Успенский

Петр Успенский. В поисках чудесного

Фрагменты неизвестного учения

Перевод Н.В.фон Бока.

Об авторе: Петр Демьянович Успенский (1878-1949) - ученик легендарного

Гурджиева. Его книга "В поисках чудесного", сыгравшая важную роль в

распространении идей Гурджиева на Западе.

ОГЛАВЛЕНИЕ

ГЛАВА 1

Возвращение из Индии. - Война и "поиски чудесного". Старые мысли. -

Вопрос о школах. - Планы дальнейших путешествий. - Восток и Европа. -

Заметка в московской газете. - Лекции об Индии. - Встреча с Гурджиевым.

"Переодетый". - Первая беседа. - Мнение Гурджиева о школах. - Группа

Гурджиева. - "Проблески истины". Дальнейшие встречи и беседы. - Организация

московской группы Гурджиева. - Вопрос о плате и средствах для работы. -

Вопрос о тайне; обязательства, принимаемые учениками. - Беседа о Востоке. -

"Философия", "теория" и "практика". - Как была найдена эта система? - Идеи

Гурджиева. - "Человек - это машина", управляемая внешними влияниями. - "Все

случается". - Никто ничего не "делает". - Чтобы "делать", необходимо "быть".

- Человек отвечает за свои поступки, а машина - нет. - Нужна ли психология

для изучения машины? - Обещание "фактов". Можно ли прекратить войны? -

Беседа: планеты и Луна как живые существа. - "Разум" Солнца и Земли. -

"Субъективное" и "объективное" искусство.

ГЛАВА 2

Петербург в 1915 году. - Гурджиев в Петербурге. Беседа о группах. -

Упоминание об "эзотерической" работе. - "Тюрьма" и "побег из тюрьмы". - Что

нужно для побега? - Кто и как может помочь? - Начало встреч в Петербурге. -

Вопрос о перевоплощении и будущей жизни. Как можно достичь бессмертия? -

Борьба между "да" и "нет". - Кристаллизация на правильной и ложной основе.

Необходимость жертвы. - Беседы с Гурджиевым и наблюдения. - Продажа ковров и

рассказы о коврах. - Что Гурджиев рассказал о себе. - Вопрос о древнем

знании: почему оно скрыто? - Ответ Гурджиева. - Знание не скрыто. -

Материальность знания и отказ человека от знания, которое ему дается. -

Вопрос о бессмертии. - "Четыре тела" человека. - Пример реторты, наполненной

порошкообразными металлами. - Путь факира, путь монаха и путь йогина.

"Четвертый путь". - Существуют ли культура и цивилизация?

ГЛАВА 3

Фундаментальные идеи Гурджиева о человеке. - Отсутствие единства. -

Множественность "я". - Конструкция человеческой машины. - Психические

центры. - Метод Гурджиева для объяснения идей его системы. - Неизбежное

повторение. - Что значит эволюция? - Механический прогресс невозможен. -

Европейское понимание эволюции человека. - Всеобщая связь в природе. -

Человечество и Луна. - Преимущества индивида перед массами. - Необходимо

знать человеческую машину. - Отсутствие постоянного "я" у человека. - Роли

малых "я". - Человек лишен индивидуальности и воли. - Восточная аллегория:

дом и слуги. - "Заместитель управляющего". - Беседы о факире на гвоздях и о

буддийской магии.

ГЛАВА 4

Общее впечатление от системы Гурджиева. - Взгляд назад. - Одно из

фундаментальных положений. - Линия знания и линия бытия. - Бытие на разных

уровнях. Расхождение между линиями знания и бытия. - Что дает развитие

знания без соответствующего изменения бытия? Что дает изменение бытия без

увеличения знания? - Что значит "понимание"? - Понимание как

равнодействующая знания и бытия. - Различие между пониманием и знанием.

Понимание как функция трех центров. - Почему люди стараются назвать вещи,

которых не понимают? - Наш язык. Почему люди не понимают друг друга? - Слово

"человек" и его разнообразные значения. - Язык, принятый в системе. Семь

градаций понятия "человек". - Принцип относительности в системе. - Градации,

параллельные градациям человека. - Слово "мир". - Многообразие его значений.

Исследование слова "мир" с точки зрения законов принципа относительности. -

Фундаментальный закон вселенной. Закон трех принципов или трех сил. -

Необходимость трех сил для проявления какого-либо феномена. - Третья сила.

Почему мы не видим третью силу? - Три силы в древних учениях. - Создание

миров силой воли Абсолютного. Цепь миров, или "луч творения". - Число

законов в каждом мире.

ГЛАВА 5

Лекция о "механике вселенной". - Луч творения, его рост из Абсолютного.

- Противоречия в научных гипотезах. - Луна: конечный пункт луча творения. -

Воля Абсолютного. - Идея чуда. - Наше место в мире. - Луна питается

органической жизнью. - Влияние Луны и освобождение от Луны. - Различная

"материальность" разных миров. - Мир как мир "вибраций". - Вибрации

замедляются. пропорционально расстоянию от Абсолютного. - Семь родов

материи. - Четыре тела человека и их отношение к разным мирам. - Где

находится Земля? - Три силы и космические свойства материи. - Атомы сложных

веществ. - Определение материи в соответствии с проявляющимися через нее

силами. - "Углерод", "кислород", "азот" и "водород". - Три силы и четыре

вида материи. - Бессмертен человек или нет? - Что означает бессмертие? -

Человек с четвертым телом. - Рассказ о семинаристе и всемогуществе Божием.

Беседы о Луне. - Луна как часовая гиря. - Беседа об универсальном языке. -

Объяснение Тайной Вечери.

ГЛАВА 6

Беседа о целях. - Может ли учение преследовать определенную цель? -

Цель существования. - Личные цели - предвидение будущего, существование

после смерти, господство над самим собой, достижение уровня подлинного

христианина, помощь человечеству, прекращение войн. - Объяснения Гурджиева.

- Судьба, случай и воля. - "Безумные машины". Эзотерическое христианство. -

Что может быть целью человека? - Причины внутреннего рабства. - С чего

начинается путь к освобождению? - "Познай самого себя!". - Разное понимание

этой идеи. - Самоизучение. - Как изучать себя? - Самонаблюдение. -

Регистрация и анализ. - Фундаментальный принцип работы человеческой машины.

- Четыре центра: мыслительный, эмоциональный, двигательный, инстинктивный.

Различие работы разных центров. - Создание изменений в работе машины. -

Нарушение равновесия. - Как машина восстанавливает свое равновесие? -

Случайные перемены. - Неправильная работа центров. - Воображение. - Грезы. -

Привычки. - Противодействие привычкам в целях самонаблюдения. - Борьба

против выражения отрицательных эмоций. Регистрирование механистичности. -

Изменения как следствие правильного самонаблюдения. - Идея двигательного

центра. - Обычная классификация действий человека. - Классификация,

основанная на делении центров. - Автоматизм. Инстинктивные действия. -

Различие между инстинктивными и двигательными функциями. - Деление эмоций. -

Разные уровни центров.

ГЛАВА 7

Достижимо ли "космическое сознание"? - Что такое сознание? - Вопрос

Гурджиева о том, что мы замечаем при самонаблюдении. - Наши ответы. -

Замечание Гурджиева о том, что мы пропустили самое важное. - Почему мы не

замечаем, что помним себя? - Что-то "наблюдает", "думает", "говорит".

Попытки вспомнить себя. - Пояснения Гурджиева. - Значение новой проблемы. -

Наука и философия. - Наши переживания. - Попытки разделить внимание. -

Первые ощущения намеренного вспоминания себя. - Что мы помним из прошлого? -

Дальнейшие переживания. - Сон в бодрствующем состоянии. - Пробуждение. - Что

просмотрела европейская психология? - Различия в понимании идеи сознания. -

Изучение человека идет параллельно изучению мира. - За законом трех следует

закон семи, или закон октав. - Отсутствие непрерывности в вибрациях. -

Октавы. - Гамма семи тонов. - Закон "интервалов". - Необходимость

дополнительных толчков. - Что происходит при отсутствии дополнительных

толчков? - Чтобы делать, надо уметь контролировать "дополнительные толчки".

- Подчинение октавы. - Внутренние октавы. - Органическая жизнь в

"интервале". - Влияние планет. - Боковая октава "соль-до". - Значение нот

"ля", "соль", "фа". - Значение нот "до" и "си". - Значение нот "ми" и "ре".

- Роль органической жизни в изменении поверхности земли.

ГЛАВА 8

Разные состояния сознания. - Сон. - Состояние бодрствования. -

Самосознание. - Объективное сознание. - Отсутствие самосознания. - В чем

заключается первое условие для приобретения самосознания? - Высшие состояния

сознания и высшие центры. - "Бодрственное состояние" обыкновенного человека.

- Это не что иное, как сон. - Жизнь спящего человека. - Как можно

пробудиться? - Что такое человек, когда он родился? - Что делают

"воспитание" и пример окружающих? - Возможности человека. - Самоизучение. -

"Умственные фотографии". - Разные люди в одном человеке. - "Я" и Успенский.

- Кто активен и кто пассивен? - Человек и его маска. - Разделение самого

себя как первая стадия работы над собой. - Фундаментальное качество

человеческого бытия. Почему человек не помнит себя? - "Отождествление". -

"Мы считаемся с другими". - "Внимательность" и "мнительность". - Что такое

"мнительность"? - Машина "считается с другими". - "Несправедливость". -

Искренность и слабость. - "Буфера". - Совесть. - Мораль. - Существует ли

общая для всех идея морали? - Существует ли христианская мораль? -

Существуют ли общие для всех понятия добра и зла? - Никто не делает ничего

ради зла. - Разные понятия добра и зла и результаты этих разных понятий. -

На чем может быть основана постоянная идея добра и зла? - Идея истины и лжи.

- Борьба с "буферами" и ложью. - Методы работы школы. - Подчиненность. -

Понимание собственного ничтожества. - Личность и сущность. - Мертвые люди. -

Общие законы. - Вопрос о деньгах.

ГЛАВА 9

"Луч творения" в виде трех октав излучения. - Отношение форм материи и

силы разных планов мира к нашей жизни. - Интервалы в космических октавах и

заполняющие их толчки. -"Точка вселенной". - Плотность вибраций. - Три вида

сил, четыре вида материи. - "Углерод". - "Кислород". "Азот". - "Водород". -

Двенадцать триад. - "Таблица форм водорода". - Материя в свете ее

химических, физических, психических и космических свойств. - Разум материи.

"Атом". - Каждая функция, каждое состояние человека зависит от энергии. -

Субстанции, заключенные внутри человека. - Человек обладает достаточной

энергией для начала работы над собой, если он сберегает энергию. - Трата

энергии. "Учись отделять тонкое от грубого". - Производство тонких форм

водорода. - Изменение бытия. - Рост внутренних тел. Человеческий организм

как трехэтажная фабрика. - Три вида пищи. - Поступление в организм пищи,

воздуха и впечатлений. - Преобразование субстанций управляется законом

октав. - Октава пищи и октава воздуха. - Извлечение "высших форм водорода".

- Октава впечатлений не развивается. Возможность создания искусственного

толчка в момент получения впечатлений. - Сознательное усилие. - "Вспоминание

себя". - Развитие октав впечатлений и воздуха как результат первого толчка.

- Второй сознательный толчок. - Усилие, связанное с эмоциями. - Подготовка к

этому усилию. - Аналогия между человеческим организмом и вселенной. - Три

стадии в эволюции человеческой машины. - Трансмутация эмоций. Алхимия. -

Центры работают с разными формами водорода. Два высших центра. -

Неправильная работа низших центров.

ГЛАВА 10

С чего начинается путь? - Закон случая. - Виды влияний. - Влияния,

созданные в жизни. - Влияния, созданные вне жизни и сознательные лишь по

своему происхождению. Магнетический центр. - Поиски пути. - Встреча с

человеком, который знает. - Третий вид влияния: сознательное и

непосредственное. - Освобождение от закона случая. - "Ступень", "лестница" и

"путь". - Особые условия четвертого пути. Возможен ложный магнетический

центр. - Как распознать ложные пути? - Ученик и учитель. - Знание начинается

с учения о космосах. - Обычное понимание двух космосов: "макрокосмос" и

"микрокосмос". - Полное учение о семи космосах. Отношение между космосами

как отношение нуля к бесконечности. - Принцип относительности. - "Путь вверх

есть в то же время путь вниз". - Что такое чудо? - "Цикл измерений". - Обзор

системы космосов с точки зрения теории многих измерений. - Замечание

Гурджиева о том, что "время - это дыхание". - "Что такое микрокосмос -

человек или атом?".

ГЛАВА 11

"Если пшеничное зерно, падши в землю, не умрет, то останется одно". -

Книга афоризмов. - Пробудиться, умереть, родиться. - Что мешает человеку

вновь родиться? - Что мешает человеку "умереть"? - Что мешает человеку

пробудиться? - Отсутствие понимания собственного ничтожества. - Что значит

понять собственное ничтожество? - Что препятствует такому пониманию? -

Гипнотическое влияние жизни. - Сон, в котором живут люди, - это

гипнотический сон. - Волшебник и овцы. - "Кундалини". - Воображение. -

Будильники. Организованная работа. - Группы. - Можно ли работать в группах

без учителя? - Работа по самоизучению в группах. Зеркала. - Обмен

наблюдениями. - Общие и индивидуальные условия. - Правила. - "Главный

недостаток". - Понимание собственного ничтожества. - Опасность подражания в

работе. - "Преграды". - Истина и ложь. - Искренность с самим собой. -

Усилия. - Аккумуляторы. - Большой аккумулятор. - Интеллектуальная и

эмоциональная работа. - Необходимость чувства. - Чувством можно понять то,

чего нельзя понять умом. - Эмоциональный центр - более тонкий аппарат,

нежели интеллектуальный центр. - Объяснение зевания в связи с

аккумуляторами. - Роль и значение смеха в жизни. Отсутствие смеха, в высших

центрах.

ГЛАВА 12

Работа в группах становится более напряженной. - Ограниченный

"репертуар ролей". - Выбор между работой над собой и "спокойной жизнью". -

Трудности повиновения. - Место "задач". - Гурджиев дает определенную задачу.

- Реакция друзей на идеи. - Система выявляет лучшее или худшее в людях. -

Как люди могут подойти к работе? - Подготовка. Необходимо разочарование. -

Больной вопрос для человека. Переоценка друзей. - Беседа о типах. - Гурджиев

дает дальнейшую задачу. - Попытки рассказать историю своей жизни. -

Интонации. - "Сущность" и "личность". - Искренность. - Гурджиев обещает

ответить на любой вопрос. "Вечное возвращение". - Опыт по отделению личности

от сущности. - Беседа о поле. - Пол как главная движущая сила всей

механичности. - Пол как главная возможность освобождения. - Новое рождение.

- Трансмутация половой энергии. - Злоупотребление полом. - Полезно ли

воздержание? Правильная работа центров. - Постоянный центр тяжести.

ГЛАВА 13

Напряженность внутренней работы. - Подготовка к "фактам". - Посещения

Финляндии. - "Чудо" начинается. "Мысленные разговоры" с Гурджиевым. - "Вы не

спите". Вид "спящих людей". - Невозможность исследовать высшие явления

обычными методами. - Изменившийся взгляд на "методы действия". - "Главная

черта". - Гурджиев определяет главные черты людей. - Реорганизация группы. -

Те, кто оставляет работу. - Между двумя стульями. - Трудность возвращения

назад. - Квартира Гурджиева. - Реакция на молчание. - "Видна ложь". -

Демонстрация. - Как пробудиться? - Как создать необходимое эмоциональное

состояние? - Три пути. - Необходима жертва. - "Пожертвовать своим

страданием". - Расширенная "таблица видов водорода". - "Движущаяся

диаграмма". - "У нас очень мало времени".

ГЛАВА 14

Трудность передачи "объективных истин" обычным языком. - Объективное и

субъективное знание. - Единство в многообразии. - Передача объективного

знания. - Высшие центры. - Мифы и символы. - Словесные формулы. - "Как

вверху, так и внизу". - "Познай самого себя!" - Двойственность. -

Преобразование двойственности. - Линия воли. - Четверица. - Пятерица. -

Конструкция пентаграммы. - Пять центров. - Печать Соломона. - Символика

чисел, геометрических фигур, букв и слов. - Дальнейшие образцы символики. -

Правильное и неправильное понимание символов. - Уровень развития. - Союз

знания и бытия: Великое Делание. - "Никто не может дать человеку того, чем

он не обладал раньше". - Достижение только благодаря собственным усилиям. -

Различные известные "линии", пользующиеся символогией. - Данная система и ее

место. - Один из главных символов учения. - Энеаграмма. - Закон семи в его

единстве с законом трех. - Рассмотрение энеаграммы. - "Того, что человек не

может вложить в энеаграмму, он не понимает". Символ в движении. -

Переживание энеаграммы в движении. - Упражнения. - Универсальный язык. -

Объективное и субъективное искусство. - Музыка. - Объективная музыка

основана на внутренних октавах. - Механическое человечество может иметь

только субъективное искусство. - Различные уровни человеческого бытия.

ГЛАВА 15

Религия есть относительное понятие. - Религии соответствуют уровню

бытия человека. - "Может ли помочь молитва?" - Учиться молитве. - Общее

невежество относительно христианства. - Христианская церковь как школа.

Египетские "школы повторения". - Важность обрядов. "Техника религии". - Где

в человеке звучит слово "я"? - Две части подлинной религии; чему учит каждая

из них, - Кант и идея масштаба. - Органическая жизнь на Земле. - Рост луча

творения. - Луна. - Человечество есть эволюционирующая часть органической

жизни. - Застой человечества. Изменения возможны только на "перекрестках". -

Процесс эволюции всегда начинается с образования сознательного ядра. -

Существует ли сознательная сила, которая борется против эволюции? -

Эволюционирует ли человечество? "Двести сознательных людей могли бы изменить

всю жизнь на Земле". - Три "внутренних круга" человечества. - "Внешний

круг". - Четыре "пути" как четыре входа в "экзотерический круг". - Школы

четвертого пути. - Псевдо-эзотерические системы и школы. - "Истина в форме

лжи". - Эзотерические школы на Востоке. - Посвящение и мистерии. Возможно

только самопосвящение.

ГЛАВА 16

Исторические события зимы 1916-1917 гг. - Система Гурджиева как

руководство в лабиринте противоречий, или "Ноев ковчег". - Сознательность

материи. - Степени ее разумности. - Машины из трех, двух и одной частей.

Человек состоит из человека, овцы и червя. - Классификация всех живых

существ по трем признакам: что они едят, чем дышат, в какой среде живут. -

Возможность изменения пищи человека. - "Диаграмма всего живого". - Гурджиев

последний раз покидает Петербург. - Интересное событие: "преображение" или

"пластика"? - Впечатления журналиста о Гурджиеве. - Падение Николая II. -

"Конец русской истории". - Планы выезда из России. - Весть от Гурджиева. -

Продолжение работы в Москве. - Дальнейшее изучение диаграмм и идеи космосов.

- Развитие идеи о том, что "время - это дыхание". - Ее отношение к человеку,

Земле, Солнцу, крупным и мелким клеткам. - Построение "таблицы времени" в

разных космосах. - Три космоса, взятые вместе, включают в себя все законы

вселенной. - Применение идеи космосов к внутренним процессам в человеческом

организме. - Жизнь молекул и электронов. - Меры времени в различных

космосах. - Применение формулы Минковского. - Отношение разных видов

"времени" к центрам человеческого тела. - Отношение к высшим центрам.

"Космические отношения времени" в гностической и индийской литературе. -

"Если хотите отдохнуть, приезжайте ко мне". Поездка к Гурджиеву в

Александрополь. - Как укрепить чувство "я"? - Кратковременное возвращение в

Москву и Петербург. - Послание тамошним группам. - Возвращение в Пятигорск.

- Группа из двенадцати человек собралась в Ессентуках.

ГЛАВА 17

Август 1917 года. - Шесть недель в Ессентуках. - Гурджиев раскрывает

план работы в целом. - "Школы настоятельно необходимы". - "Сверхусилие". -

Согласованность центров. - Главная трудность работы над собой. - Человек -

раб своего тела. - Трата энергии вследствие ненужного напряжения мускулов. -

Гурджиев показывает упражнения для управления мускулами и для их

расслабления. - Упражнение "стой". - Требования к упражнению "стой". -

Гурджиев рассказывает об одном случае с упражнением "стой" в Средней Азии. -

Влияние упражнения "стой" в Ессентуках. - Привычка к разговорам. - Опыт

поста. - Что такое грех? - Гурджиев показывает упражнения на внимание.

Эксперимент с дыханием. - Понимание трудностей пути. Необходимость больших

знаний, усилий и помощи. - Нет ли какого-нибудь пути за пределами "путей"? -

"Пути" как помощь, которая дается людям в соответствии с типом.

"Субъективные" и "объективные" пути. - Обыватель. Что значит "быть

серьезным"? - Только одна вещь является серьезной. - Как достичь подлинной

свободы. - Трудный вопрос о рабстве и повиновении. - Чем готов пожертвовать

человек? - Сказка о волке и овцах. - Астрология и типы. Демонстрация. -

Гурджиев объявляет о роспуске группы. Последняя поездка в Петербург.

ГЛАВА 18

Петербург в октябре 1917 года. - Большевистская революция. -

Возвращение к Гурджиеву на Кавказ. - Отношение Гурджиева к одному из

учеников. - Небольшая группа с Гурджиевым в Ессентуках. - Прибывают люди. -

Возобновление работы. - Упражнения, еще более трудные и разнообразные, чем

раньше. - Умственные и физические упражнения, пляски дервишей, изучение

психических "фокусов". - Продажа шелка. - Внутренняя борьба и решение. -

Выбор гуру. - Решение отделиться. - Гурджиев едет в Сочи. - Трудное время:

война и эпидемии. - Дальнейшее изучение энеаграммы. "События" и

необходимость покинуть Россию. - Конечная цель - Лондон. - Практические

результаты работы над собой: чувство нового "я", "странная уверенность". - В

Ростове собирается группа, излагается система Гурджиева. Гурджиев открывает

свой институт в Тифлисе. - Отъезд в Константинополь. - Собираются люди. -

Приезжает Гурджиев. - Гурджиеву представлена новая группа. - Перевод песни

дервишей. - Гурджиев как художник и поэт. - Институт начинает работу в

Константинополе. - Гурджиев разрешает написать и опубликовать книгу. -

Гурджиев едет в Германию. - Решение продолжать константинопольскую работу в

Лондоне. - Гурджиев организует свой институт в Фонтенбло. - Работа в замке

"Аббатства". - Беседа с Кэтрин Мэнсфилд. - Гурджиев говорит о разных типах

дыхания. "Дыхание при помощи движений". - Демонстрация в парижском театре на

Елисейских Полях. - Отъезд Гурджиева в Америку. - Решение продолжать

самостоятельную работу в Лондоне.

Приложение

ВЗГЛЯДЫ ИЗ РЕАЛЬНОГО МИРА. Записи бесед и лекций Гурджиева (отрывки)

П.Д.Успенский. В поисках чудесного. Фрагменты неизвестного учения

Перевод Н.В.фон Бока. (c) Издательство Чернышева. СПб., 1992.

Об авторе: Петр Демьянович Успенский (1878-1949) - ученик легендарного

Гурджиева. Его книга "В поисках чудесного", сыгравшая важную роль в

распространении идей Гурджиева на Западе, запускается в русскоязычную сеть к

50-летнему юбилею ее первого издания (Нью-Йорк, 1949).

ГЛАВА 1

Возвращение из Индии. - Война и "поиски чудесного". Старые мысли. -

Вопрос о школах. - Планы дальнейших путешествий. - Восток и Европа. -

Заметка в московской газете. - Лекции об Индии. - Встреча с Гурджиевым.

"Переодетый". - Первая беседа. - Мнение Гурджиева о школах. - Группа

Гурджиева. - "Проблески истины". Дальнейшие встречи и беседы. - Организация

московской группы Гурджиева. - Вопрос о плате и средствах для работы. -

Вопрос о тайне; обязательства, принимаемые учениками. - Беседа о Востоке. -

"Философия", "теория" и "практика". - Как была найдена эта система? - Идеи

Гурджиева. - "Человек - это машина", управляемая внешними влияниями. - "Все

случается". - Никто ничего не "делает". - Чтобы "делать", необходимо "быть".

- Человек отвечает за свои поступки, а машина - нет. - Нужна ли психология

для изучения машины? - Обещание "фактов". Можно ли прекратить войны? -

Беседа: планеты и Луна как живые существа. - "Разум" Солнца и Земли. -

"Субъективное" и "объективное" искусство.

Я возвратился в Россию после довольно длительного путешествия по

Египту, Цейлону и Индии. Это произошло в ноябре 1914 года, т.е. в начале

первой мировой войны, которая застала меня в Коломбо. Я вернулся оттуда

через Англию.

Покидая Петербург в начале путешествия, я сказал, что отправляюсь

"искать чудесное". Очень трудно установить, что такое "чудесное", но для

меня это слово имело вполне определенный смысл. Уже давно я пришел к

заключению, что из того лабиринта противоречий, в котором мы живем, нет

иного выхода, кроме совершенно нового пути, не похожего ни на один из тех,

которые были нам известны и которыми мы пользовались. Но где начинался этот

новый или забытый путь - этого я не мог сказать. Тогда мне уже был известен

тот несомненный факт, что за тонкой оболочкой ложной реальности существует

иная реальность, от которой в силу каких-то причин нас нечто отделяет.

"Чудесное" и есть проникновение в эту неведомую реальность. Мне казалось,

что путь к неизведанному можно найти на Востоке. Почему именно на Востоке?

На это трудно ответить. Пожалуй, в этой идее было что-то от романтики; а

возможно, тут имело место убеждение, что в Европе, во всяком случае, найти

что-либо невозможно.

На обратном пути, в течение тех нескольких недель, что я провел в

Лондоне, все мои мысли о результатах исканий пришли в полный беспорядок под

воздействием безумной нелепости войны и связанных с нею эмоций, которые

наполняли атмосферу, разговоры и газеты и, против моей воли, часто

захватывали и меня.

Но когда я вернулся в Россию и вновь пережил те мысли, с которыми ее

покидал, я почувствовал, что мои искания и все, что с ними связано, более

важны, чем любые вещи, которые происходят и могут произойти в мире

"очевидных нелепостей". Я сказал себе, что на войну следует смотреть как на

одно из тех катастрофических условий жизни, среди которых приходится жить,

трудиться и искать ответа на свои вопросы и сомнения. Эта война, великая

европейская война, в возможность которой я не хотел верить и реальности

которой долго не желал допускать, стала фактом. Мы оказались погруженными в

войну, и я видел, что ее необходимо считать великим memento mori,

показывающим, что надо торопиться, что нельзя верить в "жизнь", ведущую в

ничто.

Кстати, о выражении "очевидные нелепости". Оно относится к книжке,

которая была у меня в детстве. Книжка так и называлась - "Очевидные

нелепости", принадлежала к ступинской "библиотечке" и состояла из таких,

например, картинок, как изображения человека с домом на спине, кареты с

квадратными колесами и тому подобное. В то время книжка произвела на меня

очень сильное впечатление - в ней оказалось много картинок, о которых я так

и не мог понять, что в них нелепого. Они выглядели в точности так, как и

обычные вещи. И позднее я стал думать, что книга на самом деле давала

картинки из подлинной жизни, потому что по мере взросления я все больше

убеждался, что вся жизнь стоит из "очевидных нелепостей", а последующие мои

переживания только укрепили это убеждение.

Война не могла затронуть меня лично, по крайней мере, до окончательной

катастрофы, которая, как мне казалось, неизбежно разразится в России, а

может быть, и во всей Европе; но ближайшее будущее ее пока не сулило. Хотя,

разумеется, в то время эта приближающаяся катастрофа выглядела лишь

временной, и никто не мог представить всего того внутреннего и внешнего

разложения и разрушения, которое нам придется пережить.

Подводя итоги всем своим впечатлениям о Востоке и в особенности об

Индии, мне пришлось признать, что по возвращении моя проблема оказалась еще

более трудной и сложной, чем к моменту отъезда. Индия и Восток не только не

потеряли для меня своего очарования как страны "чудесного", но, наоборот,

это очарование приобрело новые оттенки, которые раньше не были заметны. Я

ясно видел, что там можно обрести нечто, давно исчезнувшее в Европе, и

считал, что принятое мною направление было правильным. Но в то же время я

убедился, что тайна сокрыта лучше и глубже, нежели я мог до тех пор

предположить.

Отправляясь в путь, я знал, что еду искать школу или школы. Уже давно

пришел я к убеждению о необходимости школы. Я понял, что личные,

индивидуальные усилия недостаточны, что необходимо войти в соприкосновение с

реальной и живой мыслью, которая должна где-то существовать, но с которой мы

утратили связь.

Это я понимал; но сама идея школ за время моих путешествий сильно

изменилась и в одном отношении стала проще и конкретнее, а в другом -

холоднее и отдаленнее. Я хочу сказать, что для меня школы во многом утратили

свой чудесный характер.

К моменту отъезда я все еще допускал по отношению к школам многие

фантастические возможности. "Допускал" сказано, пожалуй, слишком сильно.

Лучше сказать, что я мечтал о возможности сверхфизической связи со школами,

так сказать, на "другом плане". Я не мог выразить этого ясно, но мне

казалось, что даже первое соприкосновение со школой могло бы иметь чудесную

природу. Например, я воображал, что можно установить контакт со школами

далекого прошлого, со школами Пифагора, Египта, строителей Нотр-Дама и так

далее. Мне казалось, что при таком соприкосновении преграды времени и

пространства должны исчезнуть. Сама по себе идея школ была фантастической, и

ничто, относящееся к ней, не представлялось мне чересчур фантастичным. Я не

видел противоречия между этими идеями и моими попытками найти школы в Индии.

Мне казалось, что как раз в Индии можно установить некий контакт, который

впоследствии сделается постоянным и независимым от внешних препятствий.

Во время обратного путешествия, после целой серии встреч и впечатлений,

идея школы стала для меня более ощутимой и реальной, утратив свой

фантастический характер. Вероятно, это произошло потому, что, как я понял,

"школа" требует не только поиска, но и "отбора" или выбора - я имею в виду

выбор с нашей стороны.

Я не сомневался в том, что школы существуют, но в то же время пришел к

убеждению, что школы, о которых я слышал и с которыми сумел войти в

соприкосновение, были не для меня. Эти школы откровенно религиозного или

полурелигиозного характера являлись определенно конфессиональными по своему

тону. Меня эти школы не привлекали главным образом из-за того, что если бы я

искал религиозный путь, я мог бы найти его в России. Другие школы были

слегка сентиментального морально-религиозного типа с налетом аскетизма, как,

например, школы учеников или последователей Рамакришны. С этими школами были

связаны прекрасные люди; но я чувствовал, что они не обладают истинным

знанием. Так называемые "школы йоги" основывались на обретении состояния

транса; на мой взгляд, они приближались по своей природе к "спиритизму", и я

не мог им доверять: все их достижения были или самообманом, или тем, что

православные мистики (я имею в виду русскую монашескую литературу) называют

"прелестью" или "искушением".

Существовал еще один тип школ, с которыми я не смог установить контакт,

но о которых слышал. Эти школы обещали очень многое, однако и очень многого

требовали. Они требовали всего сразу. Мне пришлось бы остаться в Индии и

отбросить мысли о возвращении в Европу, отказаться от собственных идей и

планов, идти по дороге, о которой я не мог ничего узнать заранее. Эти школы

меня весьма интересовали, а люди, которые соприкасались с ними и

рассказывали мне о них, явно отличались от людей обычного типа. Но все-таки

мне казалось, что должны существовать школы более рационального вида, что

человек имеет право - хотя бы до определенного пункта - знать, куда он идет.

Одновременно с этим я пришел к заключению, что какое бы название ни

носила школа - оккультная, эзотерическая или школа йоги, - она должна

находиться на обычном физическом плане, как и всякая иная школа, будь то

школа живописи, танцев или медицины. Я понял, что мысль о школах на "ином

плане" есть просто признак слабости, свидетельство того, что место подлинных

исканий заняли мечты. И я понял тогда, что такие мечты - одно из главных

препятствий на нашем пути к чудесному.

По дороге в Индию я строил планы дальнейших путешествий. На сей раз я

хотел начать с мусульманского Востока, главным образом, с русской Средней

Азии и Персии. Но ничему этому не суждено было свершиться.

Из Лондона через Норвегию, Швецию и Финляндию я прибыл в Петербург, уже

переименованный в Петроград и полный спекуляции и патриотизма. Вскоре я

уехал в Москву и начал редакторскую работу в газете, для которой писал

статьи из Индии. Я пробыл там около полутора месяцев, и к этому времени

относится небольшой эпизод, связанный со многим, что произошло впоследствии.

Однажды, подготавливая в редакции очередной номер, я обнаружил заметку

(кажется, в "Голосе Москвы"), где упоминалось о сценарии балета "Борьба

магов", который, как утверждала газета, принадлежал некоему "индийцу".

Действие балета должно происходить в Индии и дать полную картину восточной

магии, включая чудеса факиров, священные пляски и тому подобное. Мне не

понравился излишне самоуверенный тон заметки, но, поскольку индийские авторы

балетных сценариев были для Москвы редкостью, я вырезал ее и поместил в

своей газете, дополнив словами, что в балете будет все, чего нельзя найти в

настоящей Индии, но что путешественники жаждут там увидеть.

Вскоре после этого, в силу различных обстоятельств, я оставил работу в

газете и уехал в Петербург.

Там, в феврале и марте 1915 года, я прочел публичные лекции о своих

путешествиях по Индии под названием "В поисках чудесного" и "Проблема

смерти". Лекции должны были послужить введением в книгу, которую я собирался

написать о своих путешествиях; я говорил в них, что в Индии "чудесное" ищут

не там, где нужно, что все обычные пути здесь бесполезны, что Индия охраняет

свои сокровища гораздо лучше, чем мы это предполагаем. Однако "чудесное" там

действительно существует, на что указывают многие вещи, мимо которых люди

проходят, не понимая их скрытого смысла, не зная, как к ним подойти. Здесь я

опять-таки имел в виду "школы".

Несмотря на войну, мои лекции вызвали значительный интерес. На каждой

из них в Александровском зале Петербургской городской думы собиралось более

тысячи человек. Я получил много писем, со мной приходили повидаться люди, и

я почувствовал, что на основе "поисков чудесного" можно объединить немало

людей, неспособных более разделять общепринятые формы лжи и жить во лжи.

После Пасхи я отправился в Москву, чтобы и там прочесть свои лекции.

Среди людей, которых я встретил на чтениях, оказалось двое, музыкант и

скульптор, которые вскоре сообщили мне, что в Москве есть группа, где

занимаются различными "оккультными" исследованиями и экспериментами под

руководством некоего Гурджиева, кавказского грека; как я понял, это был тот

самый "индиец", что написал сценарий балета, упоминавшийся в газете, которая

попала мне в руки три-четыре месяца назад. Должен признаться, что все

рассказы этих двух людей о группе и о том, что там происходит, - все виды

самовнушенных чудес, - меня почти не заинтересовали. Такие рассказы я уже

слышал много раз, так что по отношению к ним у меня сформировалось вполне

определенное мнение.

Так, какие-то женщины видят вдруг в комнате чьи-то "глаза", которые

парят в воздухе и очаровывают их; женщины следуют за ними с улицы на улицу,

пока наконец не приходят к дому "восточного человека", которому и

принадлежат глаза. Или другие люди в присутствии этого же "восточного

человека" внезапно ощущают, что он смотрит сквозь них, видит все их чувства,

мысли и желания; они испытывают необычное ощущение в ногах и не способны

двинуться, а затем подпадают под его влияние до такой степени, что он может

заставить их делать все, что захочет, даже на расстоянии. Эти и многие

другие подобные истории всегда казались мне просто скверными выдумками. Люди

сочиняют себе на потребу чудеса - и в точности такие же, каких ожидают сами.

Это какая-то смесь суеверия, самовнушения и недоразвитого мышления; согласно

моим наблюдениям, такие истории никогда не возникают без определенного

содействия со стороны лиц, к которым они относятся.

Так что, имея в виду свой прошлый опыт, я согласился встретиться и

поговорить с Гурджиевым лишь после настойчивых усилий некоего М., одного из

моих новых знакомых.

Первая встреча с Гурджиевым совершенно перевернула мое мнение о нем и о

том, чего я мог бы от него ожидать.

Прекрасно помню эту встречу. Мы вошли в небольшое кафе на шумной, хотя

и не центральной улице. Я увидел человека восточного типа, уже немолодого, с

черными усами и пронзительными глазами; более всего он удивил меня тем, что

производил впечатление переодетого человека, совершенно не соответствующего

этому месту и его атмосфере. Я все еще был полон впечатлений Востока; и этот

человек с лицом индийского раджи или арабского шейха, которого я сразу же

представил себе в белом бурнусе или в тюрбане с золотым шитьем, сидел здесь,

в этом крохотном кафе, где встречались мелкие дельцы и агенты-комиссионеры.

В своем черном пальто с бархатным воротником и черном котелке, он производил

странное, неожиданное и почти пугающее впечатление плохо переодетого

человека, вид которого смущает вас, потому что вы понимаете, что он - не

тот, за кого себя выдает, а между тем вам приходится общаться с ним и вести

себя так, как если бы вы этого не замечали. По-русски он говорил

неправильно, с сильным кавказским акцентом; и самый этот акцент, с которым

мы привыкли связывать все, что угодно, кроме философских идей, еще более

усиливал необычность и неожиданность впечатления.

Не помню, как началась наша беседа; вероятно, мы заговорили об Индии,

эзотеризме и школах йоги. Я понял, что Гурджиев много путешествовал и

побывал в таких местах, о которых я только слышал и которые очень хотел бы

посмотреть. Мои вопросы ничуть не смутили его, и мне даже показалось, что он

вкладывает в свои ответы гораздо больше, чем я готов был услышать. Мне

понравилась его манера выражения, тщательная и точная. Скоро М. покинул нас.

Гурджиев рассказал мне о своей работе в Москве, но я не вполне его понял. Из

того, что он рассказал, явствовало, что в этой работе - в основном,

психологического характера - большую роль играла химия. Слушая его впервые,

я, разумеется, понял его слова буквально.

- То, что вы говорите, - сказал я, - напоминает мне об одной школе в

южной Индии. Некий брахман, человек во многих отношениях исключительный,

как-то сообщил в Траванкоре молодому англичанину о школе, которая изучает

химию человеческого тела; вводя в организм или удаляя из него различные

вещества, можно изменить моральную и психологическую природу человека. Это

очень похоже на то, что вы говорите.

- Возможно, и так, а возможно, и что-то совершенно иное, - ответил

Гурджиев. - Существуют школы, которые используют одни и те же методы, но

понимают их совершенно по-разному. Сходство методов или идей еще ничего не

доказывает.

- Меня очень интересует и другой вопрос, - продолжал я. - Есть

вещества, которые йогины применяют для того, чтобы вызвать особые состояния

сознания. Не могут ли в некоторых случаях это быть наркотики? Я сам провел

много опытов в этом направлении, и все, что я прочел о магии, убедительно

мне доказывает, что школы всех времен и народов широко применяли наркотики,

создавая такие состояния сознания, которые делают "магию" возможной.

- Да, - сказал Гурджиев, - во многих случаях эти вещества - то, что вы

называете "наркотиками". Но применять их можно совершенно по-разному.

Имеются школы, которые правильно употребляют наркотики. В этих школах люди

используют их для самоизучения, для того, чтобы заглянуть вперед, чтобы

лучше узнать свои возможности, узнать предварительно, "заранее", чего им

удастся достичь в будущем, после продолжительной работы. Когда человек видит

и убеждается в том, что усвоенное им теоретически существует и в

действительности, тогда он работает сознательно; он знает, куда идет. Иногда

это самый легкий способ убедиться в реальном существовании тех возможностей,

которые человек лишь подозревает в себе. Этим занимается специальная химия:

для каждой функции есть особые вещества, и ее можно усилить или ослабить,

пробудить или усыпить. Но здесь необходимо большое знание человеческой

машины и этой специальной химии. Во всех школах, которые применяют подобный

метод, эксперименты производятся только тогда, когда они действительно

необходимы, и только под руководством опытных и знающих людей, способных

предвидеть все результаты и принять меры против нежелательных последствий.

Употребляемые в указанных школах вещества - это вовсе не "наркотики", как вы

их называете, хотя многие из них приготовляются из опия, гашиша и т.п. Кроме

школ, где проводятся такие опыты, есть и другие, пользующиеся этими и им

подобными веществами не для экспериментов, не для изучения, а для достижения

определенных результатов хотя бы на короткое время. Благодаря умелому

применению таких веществ, человека можно на некоторое время сделать очень

умным или невероятно сильным. Впрочем, потом он умирает или теряет рассудок;

но это во внимание не принимают. Существуют и такие школы. Так что, как

видите, о школах мы должны говорить весьма осторожно. Они могут делать

практически одно и то же, а результаты окажутся совершенно разными.

Меня глубоко заинтересовало все то, что говорил Гурджиев. Я ощутил в

его словах какую-то новую точку зрения, не похожую на все, с чем я

встречался раньше.

Он пригласил меня с собой в один дом, где должны были собраться на

беседу его ученики. Мы наняли экипаж и поехали в сторону Сокольников.

По пути Гурджиев рассказал мне, как война расстроила его планы: многие

ученики ушли на фронт в первую же мобилизацию, очень дорогие аппараты и

инструменты, заказанные за границей, оказались утерянными. Затем он

заговорил о чрезмерных затратах, связанных с работой, о высокой цене за

нанятое помещение, куда, как я сообразил, мы с ним ехали; далее он сказал,

что его работой интересуются многие известные москвичи - "профессора" и

"художники", как он выразился. Но когда я спросил, кто именно эти люди, он

не назвал ни одной фамилии.

- Я спрашиваю об этом, - сказал я, - потому что родился в Москве; кроме

того, я в течение десяти лет работал здесь в газетах, так что знаю в Москве

почти всех.

Гурджиев и на это ничего не ответил.

Мы вошли в большую пустую квартиру, расположенную над школой городской

управы; по-видимому, она принадлежала учителям этой школы. Это было где-то

на месте бывших Красных Прудов.

В квартире находилось несколько учеников Гурджиева - три-четыре молодых

человека и две девушки, обе похожие на учительниц. Я и раньше бывал в таких

квартирах. Отсутствие мебели укрепило мое предположение, так как

учительницам городской управы мебели не давали. При этой мысли мне стало

как-то неловко смотреть на Гурджиева. Зачем он говорил об огромных затратах

на квартиру? Во-первых, квартира была не его; во-вторых, за нее не взималась

плата; в-третьих, она стоила не более пятидесяти рублей в месяц. Этот

очевидный обман был настолько необычен, что я тут же заподозрил в нем

какой-то особый смысл.

Мне трудно восстановить в памяти начало разговора с учениками

Гурджиева. Кое-что из услышанного меня удивило. Я попытался выяснить, в чем

заключается их работа, но прямых ответов мне не дали, настойчиво употребляя

странную и непонятную мне терминологию.

Кто-то предложил прочесть начало повести, написанной, как мне сказали,

одним из учеников Гурджиева; автора в то время в Москве не было.

Естественно, я согласился; и вот один из присутствующих начал читать

рукопись вслух. Автор описывал свою встречу и знакомство с Гурджиевым. Мое

внимание привлек тот факт, что повесть начиналась с момента, когда в руки

автора попала та же заметка о балете "Борьба магов", которую я видел зимой в

"Голосе Москвы". Далее - и это мне очень понравилось, потому что я этого

ждал, - автор при первой встрече с Гурджиевым почувствовал, что тот как бы

положил его на ладонь, взвесил и поставил на место. Повесть называлась

"Проблески истины"; писал ее, очевидно, человек, не имевший никакого

литературного опыта. Тем не менее, она производила впечатление, так как в

ней содержались указания на какую-то систему, в которой я угадал нечто для

себя интересное, хотя не мог ни назвать, ни сформулировать ее сущность;

кроме того, некоторые очень необычные и неожиданные идеи об искусстве

вызвали во мне очень сильный отклик.

Позднее я узнал, что автор повести - вымышленное лицо, а повесть начата

двумя учениками Гурджиева, которые присутствовали на чтении; целью повести

было пересказать идеи Гурджиева в литературной форме. Еще позже я услышал,

что мысль о повести принадлежала самому Гурджиеву.

Чтение первой главы на этом месте прервалось. Гурджиев все время

внимательно слушал; он сидел на диване, поджав под себя одну ногу, пил кофе

из стакана, курил и иногда поглядывал на меня. Мне нравились его движения, в

которых чувствовалась особого рода кошачья грация и уверенность; даже в его

молчании было что-то, отличавшее его от других людей. Я подумал, что мне

следовало бы встретиться с ним не в Москве, не в этой квартире, а в одном из

тех мест, откуда я недавно вернулся: во дворе каирской мечети, в

каком-нибудь разрушенном городе Цейлона или в одном из храмов Южной Индии -

в Танджуре, Тричинополи или Мадуре.

- Ну как вам понравилась повесть? - спросил Гурджиев после краткого

молчания, когда чтение закончилось.

Я сказал, что слушал с интересом, но, с моей точки зрения, в ней есть

недостатки - не ясно, о чем именно идет речь. Повесть рассказывает об очень

глубоком переживании, о сильном впечатлении, которое произвела на автора

какая-то доктрина, с которой он встретился; однако адекватного раскрытия

самой доктрины не дается. Присутствующие начали со мной спорить, указывая,

что я пропустил важнейшую часть повести. Сам Гурджиев ничего не сказал.

Когда я спросил, какую систему они изучают, каковы ее отличительные

черты, я получил самые неопределенные ответы. Затем они принялись говорить о

"работе над собой", но не смогли объяснить мне, в чем эта работа

заключается. Мой разговор с учениками Гурджиева протекал в целом не очень-то

хорошо, я ощущал в них нечто рассчитанное и искусственное, как если бы они

играли заранее выученные роли. Кроме того, ученики не шли в сравнение с

учителем. Все они принадлежали к тому слою довольно бедной московской

интеллигенции, которую я хорошо знал и от которой не ожидал ничего

интересного. Я даже подумал, что странно встретить их на пути к чудесному.

Вместе с тем, все они выглядели вполне порядочными и приятными людьми, и

истории, которые я слышал от М., явно исходили не от них и относились не к

ним.

- Я хотел спросить вас об одной вещи, - сказал Гурджиев после паузы. -

Нельзя ли напечатать эту статью в какой-нибудь газете? Таким образом мы

сможем познакомить публику с нашими идеями.

- Совершенно невозможно, - ответил я. - Это не статья, а только часть

повести, без конца и начала, для газеты она слишком велика. Обычно мы

считаем материал по строчкам. Чтение заняло два часа - значит, около трех

тысяч строк. Вам известно, что такое газетный фельетон: в фельетоне около

трехсот строк. В московских газетах фельетоны с продолжением печатаются не

чаще, чем раз в неделю, так что для повести потребуется десять недель, - а

ведь это всего-навсего тема беседы одного вечера. Если ее и можно

напечатать, то разве что в ежемесячном журнале. Но сейчас я не представляю,

какой журнал подойдет для этой цели; в любом случае, у вас потребуют всю

повесть, прежде чем что-то сказать.

Гурджиев промолчал; на этом разговор прекратился.

Но в самом Гурджиеве я сразу же ощутил нечто необычное, и в течение

вечера это впечатление только укрепилось. Когда я уходил, в моем мозгу

мелькнула мысль, что мне необходимо сейчас же, безотлагательно договориться

о новой встрече, что если я этого не сделаю, я могу потерять с ним всякую

связь. И я спросил, нельзя ли нам повидаться еще раз до моего отъезда в

Петербург. Он сказал, что завтра будет в этом же самом кафе, в это же самое

время.

Я вышел с одним из молодых людей. Чувствовал я себя весьма странно -

долгое чтение, в котором я мало что понял, люди, не отвечавшие на мои

вопросы, сам Гурджиев с его необычными манерами и влиянием на учеников,

ощущавшимся мною, - все это вызывало во мне неожиданное желание смеяться,

кричать, петь, словно я вырвался из школы или из какого-то заточения. Мне

захотелось рассказать о своих впечатлениях этому молодому человеку, отпустив

в адрес Гурджиева и довольно нудной и претенциозной истории несколько шуток;

я вообразил, что обращаюсь к одному из своих друзей. К счастью, я вовремя

удержался: "Он пойдет и сейчас же расскажет им все по телефону. Ведь они -

его друзья".

Поэтому я постарался взять себя в руки; в полном молчании мы сели в

трамвай и поехали к центру Москвы. После довольно долгого пути мы добрались

до Охотного Ряда, где я жил, и, молча попрощавшись, расстались.

Назавтра я сидел в том самом кафе, где впервые встретил Гурджиева; это

повторилось на следующий день, и через день, и каждый день. Всю неделю,

которую я провел в Москве, я виделся с Гурджиевым ежедневно. Очень скоро

стало ясно, что он знал очень многое из того, что мне так хотелось узнать. В

частности, он объяснил некоторые феномены, встретившиеся мне в Индии,

которые никто не мог объяснить - ни на месте, ни впоследствии. В его

объяснениях чувствовалась уверенность специалиста, очень тонкий анализ

фактов и какая-то система, которую я не мог уловить, но присутствие которой

ощущал, ибо все объяснения Гурджиева заставляли думать не только о фактах, о

которых шел разговор, но и о многих других вещах, которые я наблюдал или о

которых догадывался.

С группой Гурджиева я больше не встречался. О себе Гурджиев рассказал

лишь немногое. Один или два раза он упомянул о своих путешествиях по

Востоку; мне интересно было узнать, где он побывал, но выяснить это я не

смог.

О своей работе в Москве Гурджиев сказал, что у него две, не связанные

друг с другом группы; они заняты разной работой "в соответствии со своей

подготовкой и способностями", как выразился Гурджиев. Члены этих групп

платили по тысяче рублей в год и работали с ним, продолжая заниматься своими

обычными делами.

Я сказал, что, по моему мнению, тысяча рублей в год - чересчур большая

плата для многих людей, не имеющих собственных средств.

Гурджиев возразил, что никакое другое решение этого вопроса невозможно,

потому что в силу самой природы его работы он не в состоянии иметь много

учеников. В то же время, он не желает и не должен (он подчеркнул эти слова)

тратить собственные деньги на организацию работы. Его работа не имела и не

может иметь характер благотворительной деятельности, и ученики сами должны

изыскивать средства для того, чтобы нанимать помещение для встреч, проводить

эксперименты и так далее. Кроме того, добавил он, наблюдения показали, что

люди, проявляющие слабость в жизни, оказываются слабыми и в работе.

- Есть несколько аспектов этой идеи, - сказал Гурджиев. - Работа

каждого человека может включать расходы, путешествия и тому подобное. Если

же его жизнь организована так плохо, что тысяча рублей в год оказывается для

него затруднением, ему лучше за эту работу и не браться. Предположим, по

ходу работы ему потребуется поехать в Каир или в какое-то другое место. У

него должны быть для этого средства. Благодаря нашему требованию мы узнаем,

способен он работать с нами или нет.

"Кроме того, - продолжал Гурджиев, - у меня слишком мало свободного

времени, чтобы я мог жертвовать его другим, не будучи уверен, что это пойдет

им на пользу. Я очень высоко ценю свое время, потому что оно нужно мне и для

моей собственной работы, потому что я не могу и, как сказал ранее, не должен

тратить его непродуктивно. Есть во всем этом и другая сторона, - добавил он,

- люди не ценят вещь, за которую не заплатили".

Я слушал его со странным чувством. С одной стороны, мне нравилось все,

что говорил Гурджиев. Меня привлекало в нем отсутствие малейшей

сентиментальности, обычных разглагольствований об "альтруизме", "работе на

благо человечества" и тому подобное. С другой стороны, меня удивило видимое

желание Гурджиева убедить меня в чем-то в вопросе о деньгах, тогда как я не

нуждался в том, чтобы меня убеждали.

Если я с чем-то и не соглашался, так это с самим способом получать

деньги: мне казалось, что Гурджиеву не собрать описанным путем достаточных

средств. Было очевидно, что никто из тех людей, которых я видел, не сможет

заплатить в год тысячу рублей. Если он действительно отыскал на Востоке

явные и несомненные следы скрытого знания и продолжал исследования в этом

направлении, тогда его работа требовала средств, подобно тому как их требует

любое научное предприятие, вроде экспедиции в неизвестную часть света,

раскопок древнего города или исследований, для которых необходимы тщательные

и многочисленные физические и химические эксперименты. Убеждать меня в этом

не было никакой необходимости. Наоборот, у меня в уме возникла мысль, что

раз Гурджиев дает мне возможность теснее познакомиться с его деятельностью,

мне, вероятно, следует найти нужные средства, чтобы поставить эту работу на

солидное основание, а также обеспечить его более подготовленными людьми. Но,

конечно, у меня было самое неясное представление о том, в чем могла

заключаться его работа.

Не говоря об этом прямо, Гурджиев дал мне понять, что он принял бы меня

в ученики, если бы я выразил на это свое желание. Я ответил, что главное

препятствие для меня - то обстоятельство, что в данный момент я не могу

остаться в Москве, потому что заключил соглашение с петербургским издателем

и готовлю к печати несколько книг. Гурджиев сказал, что иногда ездит в

Петербург, и обещал скоро быть там и известить меня о своем приезде.

- Но если я вступлю в вашу группу, - сказал я Гурджиеву, - передо, мной

встанет очень серьезная проблема. Я не знаю, требуете ли вы от своих

учеников обещания хранить в тайне то, чему они учатся у вас, но я такого

обещания дать не могу. В моей жизни было два случая, когда я имел

возможность вступить в группы, занятые работой, сходной с вашей, во всяком

случае, по описанию, и эта работа в то время меня очень сильно интересовала.

Но в обоих случаях вступить в них означало согласиться хранить в тайне все,

чему я мог бы там научиться, или пообещать такое молчание. И в обоих случаях

я отказался, ибо прежде всего я - писатель и желаю оставаться свободным и

сам решать, что я буду писать, а что не буду. Если я пообещаю хранить в

тайне то, что мне будет сказано, после мне вряд ли удастся отделить то, что

мне говорили, от того, что мне пришло на ум самому в связи со сказанным или

без всякой связи с ним. Например, мне очень малоизвестно о ваших идеях, но я

уверен, что когда мы начнем беседовать, то очень скоро подойдем к проблемам

времени и пространства, высших измерений и тому подобному. Есть вопросы, над

которыми я работаю уже в течение многих лет. Я нимало не сомневаюсь, что они

занимают большое место и в вашей системе. (Гурджиев кивнул.) Ну вот, видите,

если бы мы разговаривали сейчас под клятвой сохранения тайны, то уже после

первого разговора я бы не знал, что мне можно писать и чего нельзя.

- А что вы сами думаете об этом? - спросил Гурджиев. - Слишком многое

говорить не следует. Есть вещи, которые сообщают только ученикам.

- Я могу принять такие условия лишь временно, - сказал я. - Смешно,

конечно, если бы я немедленно начал писать обо всем, что узнаю от вас. Но

если вы в принципе не желаете делать из своих идей тайну и заботитесь только

о том, чтобы они не были переданы в искаженной форме, тогда я мог бы принять

такое условие и подождать, пока я лучше пойму ваше учение. Однажды я

встретил группу людей, занятых научными экспериментами в очень широком

масштабе. Они не делали тайны из своей работы, но поставили условием, что

никто из них не имеет права говорить о каком-либо эксперименте или описывать

его, если сам он не в состоянии его выполнить. И пока человек не мог

самостоятельно повторить эксперимент, ему приходилось хранить молчание.

- Лучшей формулировки не может и быть, - сказал Гурджиев, - и если вы

будете придерживаться такого правила, между нами не возникнет никаких

вопросов.

- Существуют ли какие-то условия для вступления в вашу группу? -

спросил я. - Связан ли вступающий с нею и с вами? То есть, я хочу знать,

свободен ли он оставить вашу группу или он принимает на себя определенные

обязательства? И как вы с ним поступаете, если он не выполняет своих

обязательств?

- Условий подобного рода нет и не может быть, - отвечал Гурджиев. - Наш

исходный пункт - это тот факт, что человек не знает себя, что он не

существует (эти слова он произнес с ударением), он не то, чем может и должен

быть. По этой причине он не в состоянии вступать в какие-то соглашения или

брать на себя какие-либо обязательства. Он не способен ничего решать о своем

будущем. Сегодня - это одно лицо, а завтра - другое. Он ничем не связан с

нами и, если ему захочется, может в любое время оставить работу и уйти. Не

существует никаких наших особых обязательств по отношению к нему, ни его - к

нам.

"Если ему понравится, он может учиться. Ему придется долго учиться и

много работать над собой. Когда он узнает достаточно, тогда - иное дело.

Тогда он сам увидит, нравится ли ему наша работа; если он пожелает, то может

работать с нами, если нет, может уйти. До этого момента он свободен. Если же

он останется и после этого, то сможет решать или устраивать что-то на

будущее.

"Возьмите, например, один пункт. Могут возникнуть такие обстоятельства

(конечно, не в начале, а позже), когда человек должен хранить тайну, пусть

даже в течение небольшого промежутка времени, - тайну о чем-то, что он

узнал. Но может ли человек, не знающий себя, обещать, что он сохранит тайну?

Конечно, обещать он может, но сумеет ли сдержать свое обещание? Потому что

он не един; в нем скрывается несколько человек. Один из них обещает

сохранить тайну и верит в это. А завтра другой из них расскажет ее своей

жене или другу за бутылкой вина, или ее, возможно, выведает какой-нибудь

умный человек, причем таким образом, что тот и сам не заметит, как все

выдаст. Наконец, его могут загипнотизировать, неожиданно на него накричать и

напугать так, что он сделает все что хотите. Какого же сорта обязательства

может он брать на себя? Нет, с таким человеком мы не будем разговаривать

серьезно. Для того, чтобы хранить тайну, человек должен знать себя, должен

быть. А такой человек, как все, очень далек от этого.

"Иногда мы создаем для людей временные условия для проверки. Обычно их

очень скоро нарушают, но мы никогда не сообщаем серьезных тайн человеку,

которому не доверяем, так что подобные нарушения не имеют особого значения.

Я хочу сказать, что для нас они не важны, хотя, несомненно, разрушают нашу

связь с этим лицом, и этот человек теряет возможность что-нибудь от нас

узнать - если он вообще в состоянии чему-то от нас научиться. Это может

также повлиять на его личных друзей, хотя бы и неожиданно для них самих."

Я припоминаю, что во время одной из бесед с Гурджиевым на первой же

неделе нашего знакомства я заговорил о своем намерении опять отправиться на

Восток.

- Стоит ли об этом думать? И сумею ли я найти там то, что мне нужно? -

спросил я Гурджиева.

- Хорошо поехать туда для отдыха, в отпуск, - отвечал Гурджиев, - но

отправляться туда за тем, что вам нужно, не стоит. Все это можно найти

здесь.

Я понял, что он говорит о работе с ним.

- Но разве школы, которые находятся, так сказать, на месте, в окружении

традиций, не дают определенных преимуществ? - спросил я.

Отвечая на этот вопрос, Гурджиев открыл мне некоторые вещи, которые я

понял лишь впоследствии.

- Даже если бы вы нашли там школы, это оказались бы лишь "философские"

школы. В Индии имеются только "философские" школы, - говорил он. - Все

разделилось очень давно следующим образом: в Индии оказалась "философия", в

Египте - "теория", а в нынешних Персии, Месопотамии и Туркестане -

"практика".

- И так остается по сей день? - спросил я.

- Частично даже и теперь, - отвечал он. - Но вы не вполне понимаете,

что я называю "философией", что "теорией" и что "практикой". Эти слова нужно

понимать не совсем так, как их обычно понимают.

"А если говорить о школах, то существуют только специальные школы; школ

общего типа нет. Каждый учитель, или гуру, является специалистом в какой-то

одной области. Один - астроном, другой - скульптор, третий - музыкант. И все

ученики должны прежде всего изучить предмет, в котором специализируется их

учитель, а затем, после этого, другой предмет и так далее. Потребовалась бы

тысяча лет, чтобы изучить все."

- А как же учились вы?

- Я был не один. Среди нас были специалисты всех видов. Каждый учился,

следуя по линиям своего особого предмета. А затем, когда мы собирались

вместе, мы соединяли все, что нашли.

- И где же теперь ваши сотоварищи?

Гурджиев немного помолчал, а затем, глядя куда-то вдаль, медленно

произнес:

- Некоторые умерли, другие работают, а третьи удалились от мира.

Эти слова из монашеского лексикона, услышанные столь неожиданно,

вызвали у меня странное и непривычное чувство.

В то же время я ощутил в Гурджиеве и некоторую "игру", как если бы он

намеренно пытался по временам подбросить мне какое-то слово, чтобы

заинтересовать меня и заставить думать в определенном направлении.

Когда я попытался подробнее расспросить, где он нашел то, что знает,

каков источник его знания и как далеко идет это знание, он не дал мне

прямого ответа.

- Знаете, - как-то заметил Гурджиев, - когда вы поехали в Индию, в

газетах писали о вашей поездке и о ваших целях. Я дал своим ученикам задание

прочесть ваши книги и решить по ним, что вы представляете собой, и

установить на этом основании, что вы можете найти. Таким образом мы знали,

что вы там найдете, еще тогда, когда вы туда ехали.

На этом наша беседа закончилась.

Однажды я спросил Гурджиева о балете, который упоминался в газетах и на

который ссылалась повесть "Проблески истины". Будет ли этот балет иметь

характер "драмы мистерий"?

- Мой балет - не мистерия, - сказал Гурджиев. - Задача, которую я

поставил, состояла в том, чтобы создать интересный и красивый спектакль.

Конечно, за внешней формой там скрыт известный смысл; но я не преследовал

цели показать и подчеркнуть именно это. Объясню вам вкратце, в чем дело.

Вообразите, что, изучая движение небесных тел, скажем, планет Солнечной

системы, вы построили особый механизм, чтобы передать зрительное изображение

законов этих движений и напомнить нам о них. В таком механизме каждая

планета, изображаемая сферой соответствующих размеров, помещается на

определенном расстоянии от центральной сферы, изображающей Солнце. Механизм

приводится в движение, все сферы начинают вращаться и двигаться по заданным

путям, воспроизводя в зрительной форме законы, управляющие движением планет.

Этот механизм напоминает вам обо всем, что вы знаете о Солнечной системе.

Нечто подобное содержится и в ритме некоторых танцев. В строго определенных

движениях и сочетаниях танцующих в видимой форме воспроизведены определенные

законы, понятные тем, кто их знает. Такие пляски называются "священными

плясками". Во время моих странствий по Востоку я много раз был свидетелем

того, как эти пляски исполнялись во время священнослужений в древних храмах.

Некоторые из них воспроизведены в "Борьбе магов". Кроме того, в основу

балета положены три особые идеи. Но если я поставлю балет на обычной сцене,

публика никогда их не поймет.

Из того, что он затем говорил, я понял, что это будет не балет в

строгом смысле слова, а целая серия драматических и мимических сцен,

связанных в общем плане; их будут сопровождать пение, музыка и пляски.

Наиболее подходящим названием для этих сцен было бы "ревю", но без какого бы

то ни было комического элемента. Этот балет, или "ревю", назван "Борьба

магов". Важные сцены изображают школы "белого мага" и "черного мага",

упражнения учеников обеих школ и борьбу между ними. Действие происходит на

фоне жизни восточного города, перемежаясь священными плясками, танцами

дервишей и национальными плясками, распространенными на Востоке; все вместе

переплетено с любовной историей, которая сама по себе имеет аллегорический

смысл.

Я особенно заинтересовался, когда Гурджиев сказал, что те же самые

исполнители должны будут играть и танцевать в сценах, изображающих как

"белого", так и "черного" магов, и что они сами и их движения должны быть в

первой сцене привлекательными и красивыми, а во второй - уродливыми и

отталкивающими.

- Понимаете, таким образом они увидят и изучат все стороны самих себя;

поэтому балет имеет огромное значение для самоизучения, - сказал Гурджиев.

В то время я понимал все это весьма смутно, однако меня поразило

некоторое несоответствие.

- В газетной заметке, которую я видел, сказано, что ваш балет будет

поставлен в Москве, что в нем примут участие известные балетные танцовщицы.

Как вы это соотносите с идеей самоизучения? - спросил я. - Ведь они не

станут играть и танцевать, чтобы изучать себя.

- Все это далеко еще не решено, - возразил Гурджиев, - да и автор

заметки, которую вы прочли, не был вполне информирован. Все может выйти

совсем по-другому. А с другой стороны, те, кто будут участвовать в балете,

сами увидят, нравится он им или нет.

- А кто напишет музыку? - спросил я.

- Это тоже не решено, - ответил Гурджиев. Больше он ничего не сказал, и

я вновь столкнулся с этим "балетом" только через пять лет.

Однажды в Москве я беседовал с Гурджиевым. Я рассказывал о Лондоне, где

мне случилось остановиться на короткое время, об ужасающей механизации,

которая в крупных городах все возрастает; без нее, вероятно, было бы

невозможно жить и работать в этих гигантских "заводных игрушках".

- Люди превращаются в машины, - говорил я. - Несомненно, иногда они

становятся совершенными машинами. Но я не думаю, что они способны мыслить:

если бы они пытались мыслить, они не стали бы такими прекрасными

механизмами.

- Да, - сказал Гурджиев, - это верно, но только отчасти. Прежде всего,

вопрос заключается в том, какой ум люди используют во время работы. Если они

используют тот ум, какой следует, они смогут думать еще лучше, работая с

машинами. Но при условии, что они будут думать тем самым умом.

Я не понял, что Гурджиев подразумевает под "тем самым умом". Понял я

это гораздо позднее.

- И во-вторых, - продолжал он, - механизация, о которой вы говорите,

вовсе не опасна. Человек может быть человеком (он подчеркнул это слово),

работая с машинами. Есть другой вид механизации, гораздо более опасный:

самому сделаться машиной. Думали вы когда-нибудь о том, что все люди сами

суть машины?

- Да, - ответил я, - со строго научной точки зрения все люди - это

машины, управляемые внешними влияниями. Но весь вопрос в том, можно ли

принять этот научный взгляд.

- Научный или ненаучный - для меня все равно, возразил Гурджиев. - Я

хочу, чтобы вы поняли, что именно я говорю. Посмотрите, все эти люди,

которых вы видите, - и он указал на улицу. - Все это просто машины и ничего

более.

- Я думаю, что понимаю вашу мысль, - сказал я. - Я часто думал, как

мало в мире такого, что могло бы противостоять этой форме механизации и

избрать свой собственный путь.

- Вот тут-то вы и делаете величайшую ошибку, - промолвил Гурджиев. - Вы

думаете, что существует нечто, способное противостоять механизации, нечто,

выбирающее свой путь; вы думаете, что не все одинаково механистично.

- Ну конечно, нет, - возразил я. - Искусство, поэзия, мысль - вот

феномены совершенно другого порядка!

- В точности такого же! - был ответ Гурджиева. - Их деятельность так же

механична, как и все прочее. Люди это машины, а от машин нельзя ожидать

ничего, кроме механического действия.

- Очень хорошо, - сказал я, - но разве нет таких людей, которые не

являются машинами?

- Может быть, и есть, - сказал Гурджиев. - Но только это не те люди,

которых вы видите. И вы их не знаете. Мне хочется, чтобы вы поняли именно

это.

Мне показалось довольно странным, что Гурджиев так настаивает на этом

пункте. Его слова были ясными и неоспоримыми; вместе с тем мне никогда не

нравились такие короткие и всеобъемлющие метафоры, которые упускают моменты

различия. Я постоянно утверждал, что различия самая важная вещь, и для того,

чтобы что-то понять, необходимо прежде всего увидеть, в каких моментах

явления отличаются друг от друга. Поэтому мне представилось несколько

неправильным, что Гурджиев настаивает на этой идее, которая и так казалась

очевидной, при условии что ее не будут абсолютизировать и учтут исключения

из нее.

- Люди так непохожи друг на друга, - сказал я. - Сомневаюсь, что можно

поставить их всех в один ряд. Есть среди них дикари, есть люди интеллекта,

есть гении.

- Совершенно верно, - сказал Гурджиев, - люди очень непохожи друг на

друга; но подлинную разницу между ними вы не знаете и не можете знать.

Различия, о которых вы говорите, просто не существуют. Это нужно понять. Все

люди, которых вы видите, все люди, которых вы можете узнать впоследствии, -

все это машины, настоящие машины, которые работают, как вы сами выразились,

под влиянием внешних воздействий. Они рождены машинами и умрут машинами.

Каким образом дикари и мыслящие люди дошли до этого? Даже сейчас, в тот

момент, когда мы беседуем, несколько миллионов машин пытаются уничтожить

друг друга. Какая между ними разница? Где тут дикари и где мыслящие люди?

Все одинаковы...

"Но есть возможность перестать быть машиной. Вот о чем мы должны

думать, а не о том, какие существуют виды машин. Конечно, есть разные

машины: автомобиль - это машина, граммофон - машина, и ружье - тоже машина.

Но что из того? Все это одно и то же - все машины..."

В связи с этим разговором я припоминаю и другой.

- Каково ваше мнение о современной психологии? - спросил я как-то

Гурджиева, собираясь затронуть вопрос о психоанализе, к которому с самого

момента его появления я отнесся с недоверием. Но Гурджиев не дал мне зайти

так далеко.

- Прежде чем говорить о психологии, мы должны выяснить, к кому она

прилагается, а к кому нет, - сказал он. - Психология относится к людям, к

человеку. Какая психология (он подчеркнул это слово) может относиться к

машинам? Для изучения машин необходима механика, а не психология. Вот почему

мы начинаем с механики. До психологии еще далеко.

- Может ли человек перестать быть машиной? - задал я вопрос.

- А! В этом-то и дело, - ответил Гурджиев. - Если бы вы почаще задавали

такие вопросы, мы, возможно, достигли бы в наших беседах какого-то

результата. Можно перестать быть машиной, но для этого необходимо прежде

всего знать машину. Машина, настоящая машина, не знает и не может знать

себя. А машина, которая знает себя, уже не машина; по крайней мере, не та

машина, какой она была раньше. Она начинает проявлять ответственность за

свои действия.

- Это означает, по-вашему, что человек не ответственен за свои

действия? - спросил я.

- Человек (он подчеркнул это слово) ответственен. А машина - нет,

Во время одной из наших бесед я спросил Гурджиева:

- Как, по вашему мнению, лучше всего подготовиться к изучению вашего

метода? Полезно ли, например, изучать так называемую "оккультную" и

"мистическую" литературу?

Говоря это, я имел в виду прежде всего "Таро" и литературу о нем.

- Да, - сказал Гурджиев, - при помощи чтения можно найти многое.

Возьмите, например, себя. Вы уже могли бы знать порядочно, если бы умели

читать. Я хочу сказать, что если бы вы поняли все, что прочли за свою жизнь,

вы бы уже знали то, чего сейчас ищете. Если бы вы понимали все, что написали

в своей книге... как ее? - и он сделал нечто совершенно невозможное из слов

"Tertium Organum", - я пришел бы к вам с поклоном и просил бы учить меня. Но

вы не понимаете ни того, что читаете, ни того, что пишете. Вы даже не

понимаете, что значит слово "понимать". Однако понимание существенно, и

чтение способно принести пользу только тогда, когда вы понимаете то, что

читаете. Впрочем, никакая книга не в состоянии дать подлинную подготовку.

То, что человек знает хорошо (он сделал ударение на слове "хорошо"), и есть

его подготовка. Если человек знает, как хорошо сварить кофе, как хорошо

сшить сапоги, - ну что ж, тогда с ним уже можно разговаривать. Беда в том,

что ни один человек ничего не знает хорошо. Все, что он знает, он знает

кое-как, поверхностно.

Это был один из тех неожиданных поворотов, которые Гурджиев придавал

своим объяснениям. Слова Гурджиева, помимо обычного значения, содержали,

несомненно, и какой-то иной смысл. Я уже начал понимать, что для подхода к

этому скрытому смыслу нужно начинать с обычного значения слов. Слова

Гурджиева были всегда значительны в своем обычном смысле, хотя этим их

содержание не исчерпывалось. Более широкое и глубокое значение оставалось

скрытым в течение долгого времени.

Вот еще один разговор, оставшийся в моей памяти.

Я спросил Гурджиева, что нужно делать, чтобы усвоить его учение.

- Что делать? - спросил Гурджиев, как бы удивившись. - Делать что-то

невозможно. Прежде всего человек должен кое-что понять. У него тысячи ложных

идей и ложных понятий, главным образом, о самом себе. И он должен избавиться

от некоторых из них, прежде чем начинать приобретать что-то новое. Иначе это

новое будет построено на неправильном основании, и результат окажется еще

хуже прежнего.

- Как же нам избавиться от ложных идей? - спросил я. - Мы находимся в

зависимости от форм нашего восприятия. Ложные идеи создаются формами нашего

восприятия.

Гурджиев покачал головой.

- Опять вы говорите о чем-то другом, - сказал он. - Вы говорите об

ошибках, возникающих из восприятия, а я говорю не о них. В пределах данных

восприятия человек может более или менее ошибаться. Однако, как я сказал

раньше, главное заблуждение человека - это его уверенность в том, что он

может что-то делать. Все люди думают, что они могут что-то делать, все люди

хотят что-то делать; и первый вопрос, который задают люди, - это вопрос о

том, что им делать. Но в действительности никто ничего не делает, и никто

ничего не может делать. Это первое, что нужно понять. Все случается. Все,

что происходит с человеком, все, что сделано им, все, что исходит от него, -

все это случается. И случается точно так же, как выпадает дождь после

изменений в верхних слоях атмосферы или в окружающих облаках, как тает снег,

когда на него падают лучи солнца, как вздымается ветром пыль.

"Человек - это машина. Все его дела, поступки, слова, мысли, чувства,

убеждения, мнения и привычки суть результаты внешних влияний, внешних

впечатлений. Из себя самого человек не в состоянии произвести ни одной

мысли, ни одного действия. Все, что он говорит, делает, думает, чувствует,

все это случается. Человек не может что-то открыть, что-то придумать. Все

это случается.

"Установить этот факт для себя, понять его, быть убежденным в его

истинности - значит избавиться от тысячи иллюзий о человеке, о том, что он

якобы творчески и сознательно организует собственную жизнь и так далее.

Ничего подобного нет. Все случается: народные движения, войны и революции,

смены правительств - все это случается. И случается точно так же, как

случается в жизни индивидов, когда человек рождается, живет, умирает, строит

дома, пишет книги - не так, как он хочет, а так, как случается. Все

случается. Человек не любит, не желает, не ненавидит - все это случается.

"Но никто не поверит вам, если вы скажете ему, что он не может ничего

делать. Это самая оскорбительная и самая неприятная вещь, какую только вы

можете высказать людям. Она особенно неприятна и оскорбительна потому, что

это истина, а истину никто не желает знать.

"Когда вы поймете это, нам гораздо легче будет вести беседу. Но одно

дело - понимать все умом, а другое - ощущать "всей своей массой", быть

по-настоящему убежденным в том, что дело обстоит именно так, никогда об этом

не забывать.

"С вопросом "делания" (Гурджиев подчеркнул это слово) связана еще одна

вещь. Людям всегда кажется, что другие неизбежно делают вещи неверно, не

так, как их следует делать. Каждый думает, что он мог бы сделать все лучше.

Люди не понимают и не желают понять, что все, что делается, и в особенности

то, что уже сделано, не может и не могло быть сделано другим способом.

Заметили вы или нет, что сейчас все говорят о войне? У каждого есть свой

план, своя собственная теория; и всякий считает, что все делается не так,

как следует. В действительности же все делается только так, как оно может

быть сделано. Если одна вещь может быть иной, тогда и все может быть иным.

Но тогда, пожалуй, не было бы и войны.

"Постарайтесь понять то, что я говорю: все зависит от всего остального,

все связано, нет ничего отдельного. Поэтому все идет только по тому пути, по

которому должно идти. Если бы люди были иными, все было бы иным. Но они

таковы, каковы есть, и поэтому все остается одним и тем же."

Переварить все это было очень трудно.

- Значит, нет ничего, что можно было бы сделать, абсолютно ничего? -

спросил я.

- Абсолютно ничего.

- И никто не может ничего сделать?

- Это другой вопрос. Для того, чтобы делать необходимо быть. А сначала

необходимо понять, что это значит - быть. Если мы продолжим наши беседы, вы

увидите, что мы пользуемся особым языком, и для того, чтобы разговаривать с

нами, необходимо научиться этому языку. Не стоит разговаривать при помощи

обычного языка, потому что, пользуясь этим языком, невозможно понять друг

друга. Сейчас это кажется вам странным, но это так. Чтобы понять все, нужно

научиться другому языку. На том языке, на котором разговаривают люди, понять

друг друга невозможно. Позднее вы узнаете почему.

"Затем человек должен научиться говорить правду. Это также кажется вам

странным. Вы не понимаете, как можно учиться говорить правду. Вы думаете,

что вполне достаточно решить поступать так. А я скажу вам, что люди

сравнительно редко говорят обдуманную ложь. В большинстве случаев они

считают, что говорят правду. И тем не менее, они все время лгут - и тогда,

когда желают обмануть, и тогда, когда желают сказать правду. Они постоянно

лгут и себе, и другим. Поэтому никто никогда не понимает ни себя, ни

другого. Подумайте, разве могло бы возникнуть такое глубокое непонимание,

такой разлад, такая ненависть к чужим мнениям и взглядам, если бы люди были

в состоянии понимать друг друга? Но они не в силах понимать друг друга, ибо

не могут не говорить лжи. Говорить правду - самая трудная вещь на свете; и

для того, чтобы говорить правду, необходимо долго и много учиться. Одного

желания здесь недостаточно. Чтобы говорить правду, нужно знать, что такое

правда и что такое ложь - прежде всего, в самом себе. А знать это никто не

желает."

Беседы с Гурджиевым и те неожиданные повороты, которые он придавал

любой идее, с каждым днем интересовали меня все больше. Но пора было ехать в

Петербург.

Помню последнюю беседу с ним. Я поблагодарил его за оказанное внимание

и за объяснения, которые, как я уже видел, многое во мне изменили.

- Но все-таки, как вы знаете, самая важная вещь это факты, - сказал я,

- и если бы я мог увидеть подлинные и реальные факты нового, неизвестного

мне характера, только они в конце концов убедили бы меня, что я нахожусь на

верном пути.

Я опять думал о чудесах.

- Факты будут, - отвечал Гурджиев, - обещаю вам. Но сначала необходимо

многое другое.

Тогда я не понял последних его слов, но понял их позже, когда

столкнулся с действительными "фактами", ибо Гурджиев сдержал свое слово. Это

произошло через полтора года, в августе 1916 года.

Из последних бесед в Москве в моей памяти сохранилась еще одна, во

время которой Гурджиев сказал несколько вещей, также ставших понятными лишь

впоследствии.

Он говорил об одном человеке, которого я как-то встретил в его

обществе. Гурджиев сказал о его взаимоотношениях с другими людьми:

- Это слабым человек. Люди пользуются им - разумеется, бессознательно.

И все потому, что он считается с ними. Если бы он с ними не считался, все

было бы другим, и сами они были бы другими.

Мне показалось странным, что человек не должен считаться с другими.

- Что вы понимаете под словом "считаться"? - спросил я. - Я и понимаю,

и не понимаю вас. Это слово имеет так много разных значений.

- Как раз наоборот, - возразил Гурджиев. - Существует только одно

значение. Попытайтесь подумать об этом.

Потом я понял, что именно Гурджиев подразумевал под словом "считаться",

и до меня дошло, какую огромную роль эта вещь играет в жизни, сколь многому

она дает начало. Говоря о ней, Гурджиев имел в виду то отношение, которое

создает внутреннее рабство, внутреннюю зависимость. Потом мы имели

возможность обсудить это достаточно подробно.

Вспоминаю и другой разговор - о войне. Мы сидели в кафе Филиппова на

Тверской. Оно было полно народу, стоял сильный шум. Война и стремление к

наживе создавали неприятную, лихорадочную атмосферу. Я даже отказывался идти

туда, но Гурджиев настаивал, и я, как всегда в делах с ним, уступил. К тому

времени мне уже было понятно, что иногда он намеренно создавал трудные

условия для разговора, требуя от меня как бы чрезмерных усилий, готовности

примириться с неприятностями и неудобным окружением, ради того, чтобы

поговорить с ним.

Но на этот раз результат получился не особенно блестящим, потому что

из-за шума самая интересная часть сказанного им до меня не доходила. Сначала

я понимал то, что говорил Гурджиев, но постепенно нить разговора стала от

меня ускользать. После нескольких попыток следить за его замечаниями, из

которых до меня долетали лишь отдельные слова, я перестал слушать и просто

наблюдал, как он говорит.

Разговор начался с моего вопроса: "Можно ли прекратить войну?" Гурджиев

ответил: "Да, можно", хотя из предыдущих бесед я вынес уверенность, что он

ответит: "Нет, нельзя".

- Но весь вопрос в том, как это сделать, - продолжал он. - Чтобы понять

это, необходимо многое знать. Ведь что такое война? Это - результат влияний

планет. Где-то далеко две или три планеты подошли слишком близко одна к

другой, и в результате возникло напряжение. Вы обращали внимание, как весь

напрягаетесь, когда какой-нибудь человек проходит близко от вас по узкому

тротуару? То же самое происходит и с планетами. Для них это продолжается,

возможно, одну-две секунды. А здесь, на земле, люди начинают убивать друг

друга и могут заниматься этим в течение нескольких лет. В это время им

кажется, что они ненавидят друг друга, или что они должны убивать друг друга

ради какой-то возвышенной цели, кого-то или что-то защищать, что они ведут

себя благородно или что-то в этом роде. Они не в состоянии понять, до какой

степени они - лишь пешки в игре. Они думают, что они что-то значат, могут

двигаться туда и сюда по своему желанию, решать те или иные проблемы. Но в

действительности все их движения, все действия - это результат влияния

планет. И сами по себе они буквально ничего не значат. Большую роль во всем

этом играет Луна, но о ней мы поговорим позднее. Нужно только понять, что ни

император Вильгельм, ни генералы, ни министры, ни парламенты ничего не

значат и ничего не могут сделать. Все, что происходит в большом масштабе,

управляется извне или случайными сочетаниями влияний, или всеобщим

космическим законом.

Вот все, что я услышал. Только гораздо позже я понял, что он хотел мне

сказать: как можно отклонить случайные влияния или преобразовать их в нечто

сравнительно безвредное. Это была очень интересная идея, относящаяся к

эзотерическому значению понятия "жертвы", однако в настоящее время она имеет

лишь историческую и психологическую ценность. Но действительно интересными

оказались случайно брошенные слова - я даже не сразу обратил на них внимание

и вспомнил гораздо позже - о разном времени для планет и для человека.

Даже когда я вспомнил эти слова, мне долго не удавалось постичь полное

значение этой идеи. Позднее оказалось, что на ней основано очень многое.

В это же время меня сильно поразила беседа о Солнце, Луне и планетах.

Не помню, как начался наш разговор, но мне помнится, что Гурджиев начертил

небольшую диаграмму, стараясь объяснить то, что ои назвал "корреляцией сил в

разных мирах". Этот вопрос был связан с нашей предыдущей беседой о влияниях,

действующих на человечество. В грубой форме идея выражалась так:

человечество, или, более правильно, органическая жизнь на Земле, испытывает

воздействия, исходящие из разных источников и разных миров: влияние Луны,

влияние планет, Солнца и звезд. Все эти влияния действуют одновременно; в

данный момент преобладает одно из них, в другой - другое, и для человека

существует известная возможность сделать выбор влияний, иными словами,

перейти из-под одного влияния под другое.

- Чтобы объяснить, как это случается, - сказал Гурджиев, -

потребовалась бы очень долгая беседа. Поговорим об этом как-нибудь в другой

раз. Сейчас же я хочу, чтобы вы поняли одну вещь: невозможно стать свободным

от одного влияния, не поддавшись другому. Все дело, вся работа над собой

состоит в том, чтобы выбрать влияние, которому вы желаете подвергнуться, и

чтобы практически подпасть под это влияние. Для этого необходимо заранее

знать, какое влияние выгоднее.

В этой беседе меня особо заинтересовало то, что Гурджиев говорил о

планетах, о Луне, как о живых существах, имеющих определенный возраст,

определенный период жизни, возможности развития и перехода на другие планы

бытия. Из его слов следовало, что Луна - вовсе не "мертвая планета", как

принято считать, а наоборот, "новорожденная планета", находящаяся на

начальных стадиях своего развития и еще не достигшая, - как он выразился,

"степени разумности, какой обладает Земля".

- Но Луна растет и развивается, - заявил Гурджиев, - и когда-то,

вероятно, достигнет того же уровня, что и Земля. Тогда около нее появится

новая Луна, а Земля станет их Солнцем. Одно время Солнце было подобно Земле,

а Земля походила на Луну. А еще раньше Солнце было похоже на Луну.

Эта идея сразу же привлекла мое внимание. Ничто не казалось мне более

искусственным, ненадежным и догматичным, чем общепринятые теории

происхождения планет и звездных систем, начиная с теории Канта-Лапласа и

кончая самыми новыми гипотезами со всеми их добавлениями и вариантами.

"Широкая публика" признает эти теории, по крайней мере, самую последнюю из

известных ей, полагая их научными и доказанными. На самом деле нет, конечно,

ничего менее научного и менее доказанного, чем все эти теории. То, что

система Гурджиева принимает совершенно другую, органическую теорию,

исходящую из новых принципов и показывающую иной вселенский порядок,

показалось мне очень интересным и важным.

- В каком отношении к разуму Солнца находится разум Земли? - спросил я.

- Разум Солнца божественен, - отвечал Гурджиев, - но и Земля может

стать такой же; только это, разумеется, не гарантировано, и Земля может

умереть, ничего не достигнув.

- От чего это зависит? - спросил я.

Ответ Гурджиева оказался довольно неясным.

- Существует определенный период, - сказал он, - для того, чтобы

сделать известную попытку, некоторую вещь. Если к какому-то времени то, что

должно быть сделано, не будет сделано, Земля может погибнуть, не достигнув

того, что она могла бы достичь.

- А известен ли этот период? - опять спросил я.

- Известен, - ответил Гурджиев, - но людям знать его бесполезно. Это

было бы даже хуже. Одни поверили бы, другие нет, третьи потребовали бы

доказательств. Затем принялись бы разбивать друг другу головы. Ведь у людей

все кончается этим.

В это же самое время в Москве у нас состоялось несколько интересных

бесед об искусстве, связанных с повестью, которую читали на одном из первых

вечеров, когда я познакомился с Гурджиевым.

"Вам пока неясно, - сказал как-то Гурджиев, - что люди, живущие на

земле, могут принадлежать к весьма различным уровням, хотя внешне они

выглядят очень похожими друг на друга. Совершенно так же, как существуют

разные уровни людей, есть и разные уровни в искусстве. Но сейчас вы не

понимаете, что разница между этими уровнями гораздо больше, нежели вы можете

предположить. Вы ставите разные вещи на один уровень, близко друг к другу, и

думаете, что эти разные уровни вам доступны.

"Я не называю искусством все то, что вы так называете; это

всего-навсего механическое воспроизведение, подражание природе или другим

людям, или фантазирование, оригинальничанье. Подлинное искусство - нечто

совсем другое. Среди произведений искусства, особенно древнего, вы

встречаетесь со многими вещами, которые невозможно объяснить, в которых

содержится что-то такое, чего лишены современные произведения искусства. Но

поскольку вы не понимаете, в чем именно заключается разница, вы вскоре

забываете о ней и продолжаете принимать все искусство за один и тот же вид.

Тем не менее, между вашим искусством и тем, о котором я говорю, существует

огромная разница. В вашем искусстве все субъективно: и восприятие художником

тех или иных ощущений, и формы, в которых он пытается выразить свои

ощущения, и восприятие этих форм другими людьми. В одном и том же явлении

один художник может ощутить одно, а другой художник - нечто совершенно

противоположное. Один и тот же закат может вызвать в одном художнике

радость, в другом - печаль. Два художника могут стремиться выразить

одинаковые восприятия совершенно разными методами, в разных формах, или

совершенно разные восприятия в одних и тех же формах - в соответствии с теми

или иными традициями обучения или наперекор им. И зрители, слушатели или

читатели воспримут не то, что хотел передать им художник, не то, что он

чувствовал, а то, что в них вызывают ассоциации, связанные с формами, в

которые он облекает свои ощущения. Все субъективно, все случайно; иными

словами, все основано на случайных ассоциациях - и впечатления художника, и

его "творчество" (это слово Гурджиев произнес с ударением), и восприятие

зрителей, слушателей или читателей.

"В подлинном искусстве нет ничего случайного. Это математика. В нем все

можно вычислить, все можно знать заранее. Художник знает и понимает, что ему

нужно передать, и его работа не может произвести на одного человека одно

впечатление, а на другого - другое, при условии, конечно, что оба они - люди

одного уровня. Она с математической точностью производит одно и то же

впечатление.

"Одно и то же произведение искусства вызовет, однако, разные

впечатления у людей разных уровней, и люди низшего уровня никогда не получат

от него того, что получают люди высших уровней. Это - истинное, объективное

искусство. Вообразите какой-нибудь научный труд, книгу по астрономии или

химии. Невозможно, чтобы один человек понимал ее так, а другой - иначе.

Каждый человек, достаточно подготовленный и способный прочесть ее, поймет,

что имеет в виду автор, - и поймет именно так, как это выражено автором.

Объективное произведение искусства подобно такой книге, но оно действует и

на эмоциональную сторону человека, а не только на интеллект."

- А существуют ли в наше время такие произведения объективного

искусства? - спросил я.

- Конечно, существуют, - ответил Гурджиев. - Таким произведением

искусства является большой египетский сфинкс, равно как и некоторые

известные нам творения архитектуры, некоторые статуи богов и многое другое.

Есть фигуры божеств и мифологических существ, которые можно читать как

книги, но только не умом, а эмоциями - при условии, что они достаточно

развиты. Во время наших путешествий по Центральной Азии, в пустыне у

подножья Гиндукуша, мы нашли странную фигуру, которую приняли за какого-то

древнего бога или демона. Сперва она произвела на нас просто курьезное

впечатление. Однако через несколько дней мы почувствовали, что фигура

содержит в себе многое, какую-то большую, полную и сложную систему

космологии. И медленно, шаг за шагом, начали расшифровывать эту систему. Она

была скрыта во всем - в туловище фигуры, в ее руках, ногах, в голове,

глазах, ушах - во всем. В статуе не было ничего случайного, ничего

бессмысленного. И постепенно мы поняли цель тех людей, которые ее воздвигли.

Мы начали ощущать их мысли и чувства; некоторые из нас, казалось, видели их

лица, слышали их голоса. Во всех явлениях мы схватывали смысл того, что они

хотели передать через тысячелетия, и не только смысл, но и все, что

связывалось с чувствами и эмоциями. Это было подлинное искусство!

Меня очень заинтересовали слова Гурджиева об искусстве. Его принцип

разделения искусства на субъективное и объективное говорил мне очень многое,

хотя я не понимал еще всего, что он вкладывал в эти слова. Я всегда ощущал в

искусстве некоторые подразделения и градации, которые не мог ни определить,

ни сформулировать и которые вообще никто не сформулировал. Тем не менее, я

знал, что эти деления и градации существуют, и поэтому все разговоры об

искусстве, не признававшие таких подразделений и градаций, казались мне

пустыми и бесполезными, просто спорами о словах. В том, что сказал Гурджиев,

в его указаниях на разные уровни, которых мы не различаем и не понимаем, я

ощутил приближение к тем самым градациям, которые чувствовал, но не был в

состоянии выразить.

В общем, меня удивило многое из того, что говорил Гурджиев. Были идеи,

которых я не мог понять и которые казались мне фантастическими и

необоснованными. Другие вещи, наоборот, странным образом совпадали с тем,

что я сам уже давно понял. Более всего меня заинтересовала связанность всего

того, что он говорил. Было очевидно, что его идеи не оторваны одна от

другой, как это бывает со всеми научными и философскими идеями, а составляют

единое целое, из которого я видел пока лишь отдельные части.

Я думал об этом в ночном поезде, когда ехал из Москвы в Петербург. Я

спрашивал себя, действительно ли я нашел то, что искал. Возможно ли, чтобы

Гурджиев знал то, что нужно для перехода от слов и идей к делам, к "фактам"?

Я не был еще ни в чем уверен, ничего не мог с точностью сформулировать, но

во мне появилась внутренняя убежденность, что что-то для меня уже

изменилось, что теперь все пойдет иначе.

ГЛАВА 2

Петербург в 1915 году. - Гурджиев в Петербурге. Беседа о группах. -

Упоминание об "эзотерической" работе. - "Тюрьма" и "побег из тюрьмы". - Что

нужно для побега? - Кто и как может помочь? - Начало встреч в Петербурге. -

Вопрос о перевоплощении и будущей жизни. Как можно достичь бессмертия? -

Борьба между "да" и "нет". - Кристаллизация на правильной и ложной основе.

Необходимость жертвы. - Беседы с Гурджиевым и наблюдения. - Продажа ковров и

рассказы о коврах. - Что Гурджиев рассказал о себе. - Вопрос о древнем

знании: почему оно скрыто? - Ответ Гурджиева. - Знание не скрыто. -

Материальность знания и отказ человека от знания, которое ему дается. -

Вопрос о бессмертии. - "Четыре тела" человека. - Пример реторты, наполненной

порошкообразными металлами. - Путь факира, путь монаха и путь йогина.

"Четвертый путь". - Существуют ли культура и цивилизация?

В Петербурге лето прошло в обычной литературной работе. Я готовил свои

книги для новых изданий, читал корректуры и т.п. Это было ужасное лето 1915

года, когда духовный климат стал постепенно ухудшаться, и я никак не мог

освободиться от дурного самочувствия, несмотря на все свои усилия. Теперь

война шла на русской территории и приближалась к нам. Все зашаталось.

Скрытая самоубийственная деятельность, которая столь многое предрешила в

русской жизни, все более и более выходила наружу. Все время шла "проба сил".

Постоянно бастовали печатники, и работа моя задерживалась; я уже начал

думать, что катастрофа постигнет нас раньше, чем я сумею сделать задуманное.

Но мои мысли часто возвращались к московским беседам. Помню, как несколько

раз, когда дела становились особенно трудными, я говорил себе: "Брошу все и

уеду в Москву к Гурджиеву!" И при этой мысли всегда чувствовал облегчение.

Время шло. Однажды, уже осенью, меня позвали к телефону. Я услышал

голос Гурджиева. Он приехал на несколько дней в Петербург. Я сейчас же

отправился повидать его; и между разговорами с другими людьми, приходившими

к нему по разным делам, он разговаривал со мной так же, как, бывало,

разговаривал в Москве.

На следующий день, перед отъездом, он сообщил, что скоро опять приедет.

И во время его второго посещения, когда я рассказал ему об одной

петербургской группе, куда я ходил и где обсуждались всевозможные вопросы от

военных до психологических, он заметил, что знакомство с подобными группами

может оказаться полезным, так как он думает начать в Петербурге работу того

же рода, какую ведет в Москве.

Он уехал в Москву, пообещав вернуться через две недели. Я рассказал о

нем некоторым своим друзьям, и мы стали ждать его приезда.

Он снова вернулся на короткое время, однако мне удалось представить ему

несколько человек. В отношении своих планов он сказал, что хочет

организовать свою работу в более широком масштабе: читать публичные лекции,

провести серию опытов и демонстраций и привлечь к работе людей с самой

широкой и разнообразной подготовкой. Все это отчасти напомнило мне то, что я

слышал в Москве. Но я не представлял себе ясно, о каких "опытах" и

"демонстрациях" он говорит; это выяснилось лишь позднее.

Припоминаю одну беседу; как и все беседы с Гурджиевым, она происходила

в небольшом кафе на Невском.

Гурджиев сообщил мне некоторые подробности об организации групп для

своей работы и об их роли. Один или два раза он употребил слово

"эзотерический", которого я прежде от него не слышал. Меня заинтересовало,

что он имеет в виду, но, когда я попытался остановить его и спросить, что он

понимает под словом "эзотерический", он уклонился от ответа.

- Это не важно... Ну называйте, как вам нравится, сказал он. - Суть не

в этом, а в том, что "группа" есть начало всего. Один человек ничего не

может сделать, ничего не в состоянии достичь. Группа с подлинным

руководителем может сделать многое. Она в состоянии совершить то, чего

одному человеку не добиться.

"Вы не понимаете своего положения. Вы находитесь в тюрьме. Все, чего вы

можете желать, - если вы способны чувствовать, - это бежать, вырваться из

нее. Но как можно бежать? Необходимо вырыть под стеной проход. Один человек

ничего не может сделать. Но предположим, что таких людей десять или двадцать

- если они работают по очереди и если один прикрывает другого, они смогут

закончить проход и спастись.

"Далее, никто не сумеет бежать из тюрьмы без помощи тех, кто бежал

раньше. Только они могут рассказать, каким образом возможно устроить побег,

только они могут передать инструменты - напильники или что-то другое, что

может понадобиться. Но один заключенный не сможет найти этих людей, вступить

с ними в соприкосновение. Необходима организация. Без организации нельзя

ничего добиться.

Впоследствии Гурджиев часто возвращался к этому примеру "тюрьмы" и

"побега из тюрьмы". Иногда он начинал с этого разговор, и тогда его

излюбленным выражением было следующее: чтобы заключенный имел возможность

бежать в любую минуту, он должен прежде всего понять, что он находится в

тюрьме. До тех пор, пока он это не уяснит, пока считает себя свободным, у

него нет никаких шансов. Никто не в состоянии помочь ему или освободить

насильно, против его воли, наперекор желаниям. Если освобождение возможно,

оно возможно только как результат огромного труда и усилий, прежде всего,

сознательных усилий, направленных к определенной цели.

Постепенно я приводил к Гурджиеву все больше и больше людей. И всякий

раз, когда он приезжал в Петербург, я организовывал беседы и лекции, в

которых он принимал участие; такие беседы и лекции устраивались или в

частных домах, или в уже существующих группах. Обычно приходило

тридцать-сорок человек. После января 1916 года Гурджиев стал посещать

Петербург регулярно; он приезжал раз в две недели - иногда с кем-нибудь из

учеников своей московской группы.

Я не все понимал в том, как организуются такие встречи. Мне казалось,

что Гурджиев создает попутно много ненужных затруднений. Например, он редко

разрешал мне заранее назначать место встречи. Обыкновенно после окончания

встречи делалось объявление, что завтра Гурджиев возвращается в Москву, но

утром он говорил, что решил остаться до вечера. Весь день проходил в кафе,

куда являлись люди, желающие увидеть Гурджиева. И только вечером, за

час-полтора до того времени, когда мы обычно начинали наши встречи, он

говорил мне:

- Почему бы нам не встретиться сегодня вечером? Позвоните тем, кто

захочет прийти, и скажите, что мы соберемся в таком-то месте.

Я бросался к телефону, но, конечно, в семь или в половине восьмого

вечера все уже были заняты, и мне удавалось собрать лишь несколько человек.

А жившим за Петербургом, например, в Царском Селе, вообще никогда не

удавалось попасть на наши встречи.

Впоследствии я многое воспринял по-иному, и главные мотивы Гурджиева

стали мне более понятны. Он никогда не желал облегчать людям знакомство с

его идеями. Наоборот, он считал, что только преодолевая затруднения, хотя бы

случайные и не связанные с делом, люди смогут оценить эти идеи.

- Люди не ценят того, что им легко достается, - сказал он. - И если

человек уже почувствовал нечто, поверьте мне, он будет сидеть у телефона и

ждать весь день, чтобы его пригласили; или же он позвонит сам, будет

спрашивать и узнавать. А тот, кто привык ждать, чтобы его попросили, да еще

предупредили заранее, чтобы он мог устроить все свои дела, пусть себе

продолжает ждать. Конечно, по отношению к тем, кто не живет в Петербурге,

это несправедливо. Но помочь им мы ничем не можем. Возможно, позднее у нас

будут встречи в установленные дни. Сейчас делать этого нельзя. Люди должны

показать себя и свою оценку того, что они слышат.

Все это и многое другое в то время продолжало казаться мне

сомнительным.

Но сами лекции и вообще все, что говорил Гурджиев, как на встречах, так

и вне их, интересовало меня все больше и больше.

На одной из встреч кто-то задал вопрос, возможны ли перевоплощения,

можно ли верить случаям общения с умершими.

- Многое возможно, - сказал Гурджиев. - Но надобно понять, что

человеческое бытие при жизни и после смерти, если оно тогда действительно

существует, - может быть весьма различным по своему качеству.

"Человек-машина", у которого все зависит от внешних влияний, с которым все

случается, кто сейчас представляет собой что-то одно, в следующее мгновение

- другое, а еще через секунду - третье, - этот человек не имеет никакого

будущего. Его закапывают в землю, и это все. Прах возвращается в прах. Эти

слова относятся к нему. Чтобы говорить о какомто виде будущей жизни, мы

должны иметь некоторую кристаллизацию, некоторое сплавление внутренних

качеств человека и известную независимость от внешних влияний. Если в

человеке есть нечто, способное противостоять внешним влияниям, тогда это

нечто окажется способно противостоять смерти физического тела. Но подумайте

сами, что может сопротивляться физической смерти у человека, который,

порезав себе палец, падает в обморок или забывает все на свете. Если в

человеке существует нечто, оно может пережить его; а если ничего нет, то

нечему и переживать. Но даже если что-то и переживет его, будущее может

оказаться очень различным. В случаях более полной кристаллизации после

смерти возможно то, что называют "перевоплощением"; в других случаях то, что

люди называют "потусторонним существованием". В обоих случаях - это

продолжение жизни в "астральном теле" или при помощи "астрального тела". Вам

известно, что значит выражение "астральное тело"; но знакомые вам системы,

употребляющие это выражение, утверждают, что "астральным телом" обладают все

люди. Это совершенно неверно. То, что можно назвать "астральным телом",

приобретается благодаря сплавлению, т.е. посредством ужасно трудной

внутренней работы и борьбы. Человек не рождается с "астральным телом", и

лишь немногие его приобретают. Если оно сформировалось, оно может продолжать

жить и после смерти физического тела, может родиться вновь в другом

физическом теле. Это и есть "перевоплощение". Если же оно не родилось

вторично, тогда спустя некоторое время оно тоже умирает; оно не бессмертно,

но способно жить долго и после смерти физического тела.

"Сплавление, внутреннее единство приобретается благодаря "трению",

благодаря борьбе между "да" и "нет", происходящей внутри человека. Если

человек живет без внутренней борьбы, если с ним все случается без малейшего

сопротивления, если он идет туда, куда его ведут влечения, или туда, куда

дует ветер, он останется таким, каков есть. Но если внутри него начинается

борьба, особенно если в этой борьбе существует определенная линия, тогда в

нем постепенно станут формироваться постоянные черты; он начнет

"кристаллизоваться". Однако кристаллизация возможна как на правильной, так и

на неправильной основе. "Трение", борьба между "да" и "нет" легко могут

иметь место и на ошибочном основании. Например, фанатическая вера в ту или

иную идею или боязнь "греха" способны вызвать напряженнейшую борьбу между

"да" и "нет", так что человек сможет кристаллизоваться и на этих основаниях.

Но здесь произойдет неправильная, неполная кристаллизация. Такой человек не

будет способен к дальнейшему развитию. Чтобы сделать дальнейшее развитие

возможным, ему придется вновь расплавиться, а это достигается только путем

сильнейших страданий.

"Кристаллизация возможна на любом основании: возьмите, например,

разбойника, настоящего, истинного разбойника. Я знал на Кавказе таких

разбойников. Он будет не шевелясь стоять восемь часов за, камнем у дороги с

винтовкой в руках. Смогли бы вы сделать это? Обратите внимание - внутри него

все время идет борьба: ему жарко, хочется пить, его кусают мухи; но он стоит

неподвижно. Другой пример - монах. Он страшится дьявола - и в течение всей

ночи бьет лбом о пол и молится. Так достигается кристаллизация. Подобными

способами люди способны создать в себе огромную внутреннюю силу, перенести

мучения, получить все. чего желают. Это означает, что в них появилось нечто

твердое, нечто постоянное. Такие люди могут стать бессмертными. Но что в

этом хорошего? Человек такого типа становится "бессмертной вещью", хотя

иногда в нем сохраняется некоторое количество сознания. Но даже и это,

следует помнить. происходит очень редко."

Припоминаю, что в связи с беседами, следовавшими в этот вечер, меня

поразил один факт. Многие люди слышали что-то совершенно иное, чем говорил

Гурджиев: а другие обратили внимание лишь на второстепенные и несущественные

замечания и запомнили их. От большинства слушателей ускользнули самые

фундаментальные принципы того, что говорил Гурджиев. Он сказал мне, что лишь

немногие задают вопросы по существу. Один из таких вопросов остался у меня в

памяти:

- Каким образом человек способен вызвать внутри себя борьбу между "да"

и "нет"? - спросил кто-то.

- Необходима жертва, - ответил Гурджиев. - Если вы ничем не жертвуете,

вы ничего не приобретаете. И необходимо пожертвовать чем-то, в данный момент

драгоценным, пожертвовать им надолго, пожертвовать многим. Но все-таки не

навсегда. Это следует понять, потому что нередко не понимают именно этого.

Жертва необходима только тогда, когда идет процесс кристаллизации. Если же

кристаллизация достигнута, отречения, лишения и жертвы более не нужны. Тогда

человек может иметь все, что хочет. Для него нет больше никаких законов; он

сам для себя закон.

Среди тех, кто приходил на наши лекции, постепенно составилась

небольшая группа людей, не пропускавших ни одной возможности послушать

Гурджиева. Они встречались и в его отсутствие. Так начала возникать первая

петербургская группа.

В течение этого времени я много бывал вместе с Гурджиевым и начал лучше

понимать его. В нем поражала большая внутренняя простота и естественность,

заставлявшие полностью забывать то, что для нас он был представителем

чудесного и неведомого мира. В нем полностью отсутствовали любого рода

аффектация или желание произвести впечатление. Вместе с тем угадывалось

отсутствие личного интереса во всем, что он делал, совершенное бескорыстие,

безразличие к удобствам и покою, способность не щадить себя в работе, какой

бы она ни была. Порой ему нравилось бывать в веселой и живой компании; он

любил устраивать большие обеды, покупал много вина и закусок; однако нередко

сам ничего из этого не пил и не ел. У людей складывалось впечатление о нем

как о гурмане, о человеке, который любит хорошо пожить; и нам казалось, что

часто он просто хотел произвести такое впечатление, хотя все мы уже видели,

что он "играет".

"Игру" в поведении Гурджиева мы ощущали исключительно сильно. Между

собой мы говорили, что никогда его не видим и никогда не увидим. В любом

другом человеке такое обилие "игры" производило бы впечатление фальши; а в

нем "игра" вызывала впечатление силы, хотя, как я уже упомянул, так бывало

не всегда; подчас ее оказывалось чересчур много.

Меня особенно привлекало его чувство юмора и полное отсутствие

претензий на "святость" или на "обладание чудесными силами", хотя, как мы

позже убедились, он обладал знаниями и уменьем создавать необычайные явления

психологического характера. Но он всегда смеялся над людьми, которые ожидали

от него чудес.

Это был невероятно многосторонний человек; он все знал и все мог

делать. Как-то он сказал мне, что привез из своих путешествий по Востоку

много ковров, среди которых оказалось порядочное число дубликатов, а другие

не представляли особой художественной ценности. Во время посещений

Петербурга он выяснил, что цена на ковры здесь выше, чем в Москве; и вот

всякий раз, приезжая в Петербург, он привозил с собой тюк ковров для

продажи.

Согласно другой версии, он просто покупал ковры в Москве на "толкучке"

и привозил их продавать в Петербург.

Я не совсем понимал, зачем он это делает, но чувствовал, что здесь

существует связь с идеей "игры".

Продажа ковров сама по себе была замечательным зрелищем. Гурджиев

помещал объявления в газетах, и люди всех родов приходили к нему покупать

ковры. Они принимали его, разумеется, за обыкновенного кавказского торговца

коврами. Часто я сидел часами, наблюдая, как он разговаривал с покупателями.

Я видел, что нередко он играл на их слабых струнках.

Однажды он то ли торопился, то ли устал от игры в торговца коврами.

Какая-то женщина, очевидно, богатая, но очень жадная, выбрала дюжину

прекрасных ковров и отчаянно торговалась. И вот он предложил ей все ковры в

комнате почти за четверть цены тех, которые она выбрала. Сначала она

опешила, но потом опять начала торговаться. Тогда Гурджиев улыбнулся и

сказал, что подумает и даст ответ завтра. А на следующий день его уже не

было в Петербурге, и женщина вообще ничего не получила.

Нечто похожее происходило с ним почти каждый раз. С этими коврами, в

роли путешествующего купца, он опять-таки производил впечатление переодетого

человека, какого-то Гарун-аль-Рашида или персонажа в шапкеневидимке из

волшебных сказок.

Однажды, в мое отсутствие, к Гурджиеву явился некий "оккультист" -

шарлатан, игравший известную роль в спиритических кругах Петербурга; позже,

при большевиках, он стал "профессором". Он начал разговор с того, что много

слышало Гурджиеве, о его знаниях, и пришел с ним познакомиться.

Гурджиев, как он сам мне рассказал, сыграл роль настоящего торговца

коврами. С сильнейшим кавказским акцентом, на ломаном русском языке, он

принялся уверять "оккультиста", что тот ошибся, что он только продает ковры,

и немедленно начал развертывать их и предлагать посетителю.

"Оккультист" ушел, убежденный, что стал жертвой мистификации своих

друзей.

- Было очевидно, что у мерзавца нет ни гроша, - прибавил Гурджиев, -

иначе я выжал бы из него деньги хотя бы за пару ковров!

Обычно чинить ковры к нему приходил какой-то перс. Однажды я заметил,

что Гурджиев очень внимательно наблюдает за тем, как работает этот перс.

- Хочу понять, как он это делает, и все еще не понимаю, объяснил

Гурджиев. - Видите вон тот крючок у него в руках? Все дело в нем. Я хотел

купить этот крючок, но он не продает его.

На другой день, придя раньше обычного, я увидел, что Гурджиев сидит на

полу и чинит ковер совсем так же, как это делал перс. Вокруг него были

разбросаны мотки шерсти разных цветов, в руках он держал крючок такого же

типа, какой я видел у перса. Выяснилось, что он вырезал его простым

напильником из лезвия дешевого перочинного ножа и в течение утра постиг все

тайны починки ковров.

Он много рассказывал мне о коврах; нередко говорил, что ковры - одна из

древнейших форм искусства. Он описывал древние обычаи, связанные с выделкой

ковров в некоторых районах Азии - как целая деревня работает сообща над

одним ковром; как зимой по вечерам все жители деревни, старые и молодые,

собираются в одном большом помещении; как,, разделившись на группы, они

стоят или сидят на полу в особом порядке, издавна известном и определенном

традицией. Затем каждая группа начинает свою работу. Одни вынимают из шерсти

камешки и щепки, другие бьют шерсть палками; третья группа расчесывает ее;

четвертая прядет; пятая красит; а шестая - или, может быть, двадцать шестая

ткет ковер. Мужчины, женщины, дети, старики, старухи - все заняты своей

традиционной работой, которая совершается под аккомпанемент музыки и пенья.

Прядильщицы с веретенами в руках, работая, пляшут особую пляску, и все

движения людей, занятых разной работой, подобны одному движению,

совершаемому в одном ритме. Кроме того, каждая местность имеет собственную

музыку, свою мелодию, особые песни и пляски, которые с глубочайшей древности

были связаны с выделкой ковров.

Когда он рассказывал мне об этом, у меня в уме мелькнула мысль, что,

может быть, рисунок и окраска ковров в какой-то мере связаны с музыкой и

являются ее выражением в линиях и цветах; что, возможно, ковры суть не что

иное, как записи этой музыки, ноты, при помощи которых можно воспроизводить

мелодии. Для меня в этой идее не было ничего странного, поскольку я часто

"видел" музыку в форме сложного рисунка.

Из некоторых случайных бесед с Гурджиевым я приобрел кое-какие

представления о его прежней жизни. Детство Гурджиева прошло в необычных,

весьма далеких от нас, почти библейских условиях. Бесчисленные стада овец;

скитания с места на место; соприкосновение с разными странными людьми. Его

воображение особенно поразили йезиды, или "дьяволопоклонники"; с самых

ранних лет его внимание привлекали их непонятные обычаи и удивительная

зависимость от неизвестных законов. Среди прочего он рассказывал, что еще

ребенком видел, как мальчикийезиды не могут выйти из круга, очерченного

вокруг них на земле.

Он провел юные годы в атмосфере волшебных сказок, легенд и традиций.

"Чудесное" вокруг было подлинным фактом. Предсказания будущего, которые он

услышал и которым окружающие его люди поверили, - эти предсказания

исполнились и заставили его поверить во многое другое.

Все это вместе взятое уже в детстве породило в нем стремление к

таинственному, непонятному, магическому. Он рассказал, что еще совсем

молодым совершил несколько далеких путешествий по Востоку. Я не мог в

точности решить, что в его рассказах было правдой. Как он говорил, во время

путешествий он снова столкнулся с явлениями, свидетельствовавшими о

существовании некоторого знания, особых сил и возможностей, превосходящих

возможности обыкновенного человека, встретился с людьми, наделенными

ясновиденьем и другими таинственными силами. Он сказал, что постепенно его

отлучки из дома и путешествия стали преследовать определенную цель. Он

отправился на поиски знания и людей, обладавших этим знанием. По его

утверждению, преодолев большие трудности, он нашел источники знания в

содружестве с несколькими людьми, как и он, искавшими чудесное.

Во всех его рассказах о себе было много противоречивого и вряд ли

заслуживающего доверия. Но я уже понял, что к нему нельзя предъявлять

обычные требования или применять какие-либо стандарты. По отношению к нему

не было уверенности ни в чем. Сегодня он мог сказать одно, а завтра - нечто

совсем другое; и все же каким-то образом его невозможно было обвинить в

противоречиях: нужно было только все понять и все связать.

О школах, о том, где он нашел знание, которым, без сомнения, обладал,

он говорил очень мало и всегда как-то вскользь. Он упоминал тибетские

монастыри, Читрал, гору Афон, школы суфиев в Персии, Бухаре и Восточном

Туркестане, а также дервишей разных орденов; но обо всем этом говорилось

очень неопределенно.

Во время одного разговора с Гурджиевым в нашей группе - которая стала

уже превращаться в постоянную - я спросил:

- Если древнее знание сохранилось, если вообще существует знание,

отличающееся от нашей науки и философии или даже превосходящее ее, почему же

тогда оно так тщательно скрыто, почему не сделано общим достоянием? Почему

люди, обладающие этим знанием, не желают, чтобы оно перешло в общий поток

жизни ради лучшей, более успешной борьбы против обмана, зла и невежества?

Вероятно, такой вопрос возникает у каждого человека, который впервые

знакомится с идеями эзотеризма.

- На это есть два ответа, - сказал Гурджиев. - Во-первых, это знание не

скрыто; во-вторых, по самой природе своей оно не может стать общим

достоянием. Сперва мы рассмотрим второе из этих положений. А потом я докажу

вам, что знание (он подчеркнул это слово) гораздо более доступно для тех,

кто способен его усвоить, чем обычно полагают; вся беда в том, что люди или

не желают знания, или не в состоянии его принять.

"Но прежде всего необходимо понять другое, а именно почему знание не

может принадлежать всем, не может даже принадлежать многим. Таков закон. Вы

не понимаете этого, потому что вам непонятно, что знание, как и все прочее в

мире, материально. Оно материально, и это означает, что оно обладает всеми

характерными признаками материальности. Один из главных признаков

материальности - это то, что материя всегда имеет предел, т.е. количество

материи в данном месте и при данных условиях ограничено. Даже песок пустыни

и морская вода являют собой определенное, неизменное количество материальных

частиц. Так что, если знание материально, это значит, что в данном месте и в

данное время существует определенное его количество. Можно сказать, что в

течение определенного периода времени, скажем, в течение столетия,

человечество имеет в своем распоряжении некоторую сумму знаний. Но даже из

обычных наблюдений нам известно, что материя знания обладает совершенно

разными качествами в зависимости от того, берется ли она в малых или в

больших количествах. Воспринятое в большом количестве в данном месте,

скажем, одним человеком, знание дает прекрасные результаты; но взятое в

малом количестве, т.е. каждым человеком из большого числа людей, оно или

"совсем не даст никаких результатов, или, против ожидания, может принести

даже отрицательные результаты. Таким образом, если некоторое количество

знания распределить между миллионами людей, каждый индивид получит очень

немного, и это небольшое количество знания ничего не переменит ни в его

жизни, ни в его понимании вещей. И сколько бы людей ни получило это

небольшое количество знания, в их жизни ничего не изменится, разве только

она, может быть, станет более трудной.

"А если, наоборот, большие количества знания сосредоточить в малом

количестве людей, тогда знание даст очень значительные результаты. С этой

точки зрения, гораздо выгоднее, чтобы знание хранилось среди узкого круга

людей, а не рассеивалось бы в массах.

"Если мы возьмем некоторое количество золота и решим позолотить много

предметов, нам необходимо знать или точно подсчитать, какое количество

предметов можно покрыть этим золотом. Если же мы попытаемся позолотить

большее их число, они покроются золотом неравномерно, пятнами, и будут

выглядеть гораздо хуже, чем предметы, которые совсем не были позолочены.

Фактически, мы просто потеряем при этом наше золото.

"Распределение знания основано на точно таком же принципе. Если знание

дается всем, никто ничего не получает. Если оно сохраняется среди немногих,

каждый получит столько, что его будет достаточно не только для сохранения,

но и для увеличения полученного.

"На первый взгляд эта теория кажется несправедливой, ибо положение тех,

кому, так сказать, отказано в знании, чтобы другие могли получить большую

его часть, представляется очень печальным и незаслуженно более тяжелым,

нежели оно должно быть. Однако на самом деле обстоятельства совсем не

таковы, и в распределении знания нет ни малейшей несправедливости.

"Фактически, огромное большинство людей не желает никакого знания; эти

люди отказываются от своей доли и не берут даже ту его часть, которая

приходится на них в общем распределении для нужд повседневной жизни. Это

особенно очевидно во времена массовых безумств, таких, как войны, революций

и тому подобное, когда люди как будто теряют даже и ту малую крупицу

здравого смысла, которой они обладали, и превращаются в совершенных

автоматов, огромными массами отдаваясь полному уничтожению, т.е. теряя даже

инстинкт самосохранения. Вследствие этого громадные количества знания

остаются, так сказать, невостребованными и могут быть распределены среди

тех, кто понимает их ценность.

"В этом нет ничего несправедливого, потому что те, кто получает знание,

не присваивают ничего чужого, не лишают других чего бы то ни было. Они берут

только то, что отвергнуто другими как бесполезное, что все равно будет

утрачено, если они его не возьмут.

"Собирание знания некоторыми людьми вызвано тем обстоятельством, что

другие люди это знание отвергают.

"В жизни человечества бывают периоды, когда массы народа начинают

непоправимо уничтожать и разрушать все то, что создавалось веками и

тысячелетиями культуры. Эти периоды, в общем, совпадают с началом упадка

культуры и цивилизации; такие периоды массового сумасшествия, нередко

совпадающие с геологическими катаклизмами, изменениями климата и тому

подобными явлениями планетарного характера, освобождают огромное количество

знания. Это, в свою очередь, вызывает необходимость в работе по собиранию

знания, которое иначе будет утеряно. Таким образом, работа по собиранию

рассеянной материи знания часто совпадает с началом разрушения и крушения

культур и цивилизаций.

"Данный аспект вопроса ясен. Толпа не желает знания и не стремится к

нему,, а ее вожди в собственных интересах стараются усилить ее страх перед

всем новым и неизвестным, ее нелюбовь к новому. Рабство, в котором живет

человечество, основано на этом страхе. Трудно даже представить себе весь

ужас подобного рабства. Мы не понимаем, что теряют люди. Но для того, чтобы

понять причину этого рабства, достаточно увидеть, как живут люди, что

составляет цель их существования, предмет желаний, страстей и устремлений, о

чем они мечтают, о чем говорят, чему служат и чему поклоняются. Подумайте,

на что тратит деньги современное культурное человечество, даже оставляя в

стороне войну; подумайте, что требует наивысших расходов, где собираются

самые большие толпы народа. Если мы хоть на мгновение поразмыслим над этим

вопросом, нам станет ясно, что человечество в его нынешнем состоянии, с теми

интересами, которыми оно живет, не может ожидать чего-то большего по

сравнению с тем, чем оно обладает. Но, как я уже сказал, иначе дело обстоять

и не может. Если знание будет разделено между всеми, каждый получит так

немного, что останется таким же глупцом, каким и был. Однако, благодаря тому

факту, что знание хотят иметь очень немногие люди, - берущие его получают,

скажем, каждый по грану - и приобретают возможность стать более разумными.

Все стать разумными не могут, даже если бы этого и пожелали. И если бы они

действительно стали разумными, это не помогло бы делу. Существует общее

равновесие, которое невозможно нарушить.

"Таков один аспект. Другой, как я уже сказал, состоит в том, что никто

ничего и не скрывает; тут нет никакой тайны. Но приобретение или передача

истинного знания требует огромного труда и больших усилий как со стороны

того, кто получает, так и со стороны того, кто дает. И те, кто обладают

знанием, делают все, что могут, чтобы передать и сообщить его возможно

большему числу людей, облегчить им приближение к знанию и подготовку себя к

восприятию истины. Но никому нельзя передавать знание силой, а, как я уже

говорил, непредубежденное рассмотрение жизни среднего человека, знакомство с

тем, что наполняет его день, с вещами, которые его интересуют, сию же минуту

покажет, правомерно ли обвинять людей, владеющих знанием, в том, что они

скрывают его, не желают передавать народу, не хотят учить других тому, что

знают сами.

"Тот, кто желает получить знание, должен сам предпринять первые усилия,

чтобы найти его источник и приблизиться к нему, пользуясь помощью и

указаниями, которые даются всем, но которых люди, как правило, не хотят

видеть и признавать. Знание не может прийти к людям само собой, если они не

проявят усилий со своей стороны. Они прекрасно это понимают, когда речь идет

об ординарном знании, но в случае большого знания, если они вообще допускают

его существование, они предпочитают ожидать чегото совсем иного. Каждый

хорошо знает, что если человек хочет, например, научиться китайскому языку,

на это потребуется несколько лет напряженной работы; каждый знает, что для

усвоения основ медицины нужно пять лет, а для изучения музыки или живописи

раза в два больше. И все-таки существуют теории, которые утверждают, что

знание может прийти к человеку без особых усилий с его стороны, что он может

приобрести его даже во сне. Само существование таких теорий поясняет, почему

знание не может прийти к людям. В то же время важно понять, что независимые

усилия человека достичь чего-то в этом направлении также могут не дать

результатов. Человек обретает знания только с помощью тех, кто им обладает,

- это необходимо понять с самого начала. Нужно учиться у того, кто знает."

На одной из встреч группы Гурджиев в ответ на заданный ему вопрос

продолжал развивать высказанные ранее идеи о перевоплощении и будущей жизни.

Беседа началась с вопроса одного из присутствующих:

- Можно ли сказать, что человек обладает бессмертием?

- Бессмертие - это одно из тех свойств, - сказал Гурджиев, - которые мы

приписываем людям, не вполне понимая их значение. Другие свойства того же

рода - "индивидуальность" в смысле внутреннего единства, "постоянное и

неизменное Я", "сознание", "воля". Все эти свойства могут принадлежать

человеку (слово "могут" он произнес с ударением), но это вовсе не означает,

что они действительно принадлежат ему или являются собственностью всех и

каждого.

"Для того чтобы понять, что такое нынешний человек, т.е. человек на

нынешнем уровне развития, необходимо до некоторой степени представить себе,

чем он может быть, т.е. чего может достичь. Только понимая правильное

согласование возможностей своего развития, люди перестанут приписывать себе

то, чем они в данный момент не обладают и что они, быть может, сумеют

приобрести лишь после тяжких усилий и большого труда.

"Согласно одному древнему учению, следы которого можно найти во многих

старых и новых системах, человек, достигший полного, возможного на земле

развития, человек в полном смысле этого слова, состоит из четырех тел. Эти

четыре тела состоят из особых субстанций, которые, постепенно утоньшаясь,

проникают друг в друга и создают четыре независимых организма, находящихся в

определенных взаимоотношениях, но в то же время способных действовать

самостоятельно.

"Причина, почему возможно существование этих четырех тел, заключается в

том, что человеческий организм, физическое тело, имеет настолько сложную

организацию, что при известных условиях в нем может вырасти новый

независимый организм - гораздо более удобный и чувствительный инструмент для

деятельности сознания, чем физическое тело. Сознание, проявляясь в этом

новом теле, способно управлять им; и это тело обладает полной властью и

полным контролем над физическим телом. Во втором теле при соответствующих

условиях может вырасти третье тело, опять-таки обладающее некоторыми

характерными признаками, присущими только ему. Проявляясь в этом третьем

теле, сознание обладает полной властью и контролем над первыми двумя телами;

третье тело имеет возможности для приобретения знания, недоступные первым

двум телам. А в третьем теле при некоторых условиях может вырасти четвертое

тело, которое так же сильно отличается от третьего, как третье от второго, а

второе от первого. Сознание, проявляющееся в четвертом теле, обладает полным

контролем над первыми тремя телами и над самим собой.

"Эти четыре тела в разных учениях определяются по-разному."

Гурджиев нарисовал приводимую ниже диаграмму, а затем сказал:

Первое тело Второе тело Третье тело Четвертое тело Плотское тело

Природное тело Духовное тело Божественное тело "Повозка" "Конь" "Возница"

"Господин" (тело) (чувства, эмоции) (ум) (Я, сознание, воля) Физическое тело

Астральное тело Ментальное тело Причинное тело

- Первое тело - это физическое или "плотское тело" в христианской

терминологии; второе тело в христианской терминологии называется "природным

телом", третье "духовным телом"; а четвертое тело в терминологии

эзотерического христианства называется "божественным телом". В теософской

терминологии первое тело называется "физическим", второе - "астральным",

третье - "ментальным", а четвертое - "причинным" (т.е. телом, которое

содержит в себе причины своих действий; оно не зависит от внешних причин и

является телом воли).

"В терминологии некоторых восточных учений первое тело называется

"повозкой" (т.е. просто телом), второе "конем" (чувства, желания), третье -

"возницей" (ум), а четвертое - "господином" (Я" сознание, воля).

"Такие сравнения и параллели можно найти в большинстве систем и учений,

которые признают в человеке нечто большее, нежели физическое тело. Но почти

все эти учения, повторяя в более или менее знакомой форме определены и

подразделения древней доктрины, забывают или упускаю из виду самую важную

черту человека, а именно: он не рожден с более тонкими телами, их можно

культивировать только искусственно, при условии, что для этого существуют

как внешние, так и внутренние благоприятные условия.

"Астральное тело" не является необходимым орудием человека. Это -

большая роскошь, которую могут позволить себе лишь немногие. Человек в

состоянии хорошо жить и без "астрального тела". Его физическое тело обладает

всеми функциями, необходимыми для жизни. Человек без "астрального тела"

может даже производить впечатление весьма интеллектуальной или духовной

личности, обманывая таким образом не только других, но и самого себя.

"Это, разумеется, в еще большей степени относится к "ментальному" и к

четвертому телам. Обычный человек не обладает этими телами и не имеет

соответствующих функций, но часто думает, что они у него есть, и заставляет

думать. так других. Среди причин такого явления надо отметить, во-первых,

тот факт, что физическое тело работает с теми же высшими субстанциями, из

которых состоят эти тела; но только в нем эти субстанции не кристаллизованы

и не принадлежат ему; во-вторых, оно имеет все функции, аналогичные функциям

более высоких тел, хотя, конечно, значительно от них отличающиеся. Главная

разница между функциями человека, обладающего только физическим телом, и

человека, обладающего четырьмя телами, состоит в том, что в первом случае

функции физического тела управляют всеми другими функциями, иначе говоря,

все управляется телом, которое, в свою очередь, управляется внешними

влияниями, а во втором случае команда или контроль исходит из высшего тела.

"Функции физического тела можно изобразить как параллельные функциям

четырех тел."

Гурджиев нарисовал другую диаграмму, изображающую параллельные функции

человека с одним физическим телом и человека с четырьмя телами:

Автомат, работающий Желания, Мысли, Разнообразные и под действием

производимые происходящие противоречивые внешних влияний автоматом из

желаний "волевые действия"

вызванные желанием

Тело, повинующееся Эмоциональные Мыслительные Я желаниям и эмоциям силы

и желания, функции, Сознание

повинующиеся повинующиеся Воля

мысли и разуму сознанию и воле

"В первом случае, - сказал Гурджиев, - т.е. в случае человека,

обладающего только физическим телом, автомат зависит от внешних влияний, а

следующие три функции зависят от физического тела и воспринимаемых им

внешних влияний. Желание или отвращение, "я хочу", "я не хочу", "мне

нравится", "мне не нравится", т.е. функции, занимающие место второго тела,

зависят от случайных толчков и влияний. Мышление, которое соответствует

функциям третьего тела, представляет собой полностью механический процесс.

"Воля" у обыкновенного человека, который представляет собой механизм,

отсутствует. Такой человек имеет только желания, и вот большее или меньшее

постоянство желаний и стремлений называется сильной или слабой волей.

"Во втором случае, т.е. в случае функций четырех тел, автоматизм

физического тела зависит от влияний других тел. Вместо несогласованной и

часто противоречивой деятельности разных желаний существует одноединственное

Я, целостное, неделимое, постоянное; имеется индивидуальность,

господствующая над физическим телом и его желаниями, способная преодолеть

как его инертность, так и сопротивление. Вместо механического процесса мысли

существует сознание, существует и воля, т.е. сила, не просто составленная из

различных, зачастую противоречивых желаний, принадлежащих разным "я", но

сила, исходящая из сознания и управляемая индивидуальностью, т.е. единым и

постоянным Я. Только такую волю можно назвать "свободной", ибо она не

зависит от случая, и ее нельзя изменить или направить силой внешнего

влияния.

"Восточное учение следующим образом описывает функции четырех тел, их

постепенный рост и условия этого роста:

"Вообразим сосуд или реторту, наполненную порошками разных металлов.

Порошки никоим образом не соединяются друг с другом, и любая случайная

перемена положения реторты изменяет относительное расположение порошков.

Если реторту встряхнуть или постучать по ней пальцем, тогда порошок, который

находится наверху, может оказаться внизу, в середине или на дне сосуда,

тогда как порошок, находившийся внизу, может, оказаться наверху. В положении

порошков нет ничего постоянного, и при таких условиях оно и не может быть

сколько-нибудь постоянным. Такова точная картина нашей психической жизни. В

каждый последующий момент новые влияния могут изменить положение порошка,

находящегося наверху, и поместить на его место другой. Наука называет такое

состояние порошков состоянием механической смеси. Существенный признак

взаимоотношения порошков в смеси подобного рода - их неустойчивость и

изменчивость положения.

"В состоянии механической смеси стабилизировать взаимное расположение

порошков невозможно. Но порошки можно расплавить, поскольку их природа это

допускает. Для этого нужно зажечь под ретортой пламя, которое нагревает и

расплавляет порошки и наконец образует из них сплав. Сплавленные таким

образом, порошки окажутся в состоянии химической смеси; теперь их уже нельзя

отделить друг от друга такими простыми способами, которые разделяли их и

заставляли менять положение в состоянии механической смеси. Содержимое

реторты стало неделимым - "индивидуальным". Такова картина формирования

второго тела. Пламя, при помощи которого достигается сплавление,

производится "трением", которое в свою очередь вызывается в человеке

благодаря борьбе между "да" и "нет". Если человек дает свободу всем своим

желаниям, если потворствует им, в нем не возникнет внутренней борьбы,

"трения", пламени. Но если он ради достижения определенной цели борется с

препятствиями в виде своих желаний, тогда он создает пламя, которое

постепенно преобразует его внутренний мир в единое целое.

"Вернемся к нашему примеру. Химический состав, полученный при

сплавлении, обладает определенными свойствами: тяжестью, электропроводностью

и так далее, т.е. качествами, образующими характерные признаки данного

вещества, Но если особым образом увеличить посредством обработки некоторое

число таких однотипных признаков, мы придадим составу новые качества,

которые первоначально не были ему свойственны. Так, его можно намагнитить,

сделать радиоактивным и т.п.

"Процесс сообщения сплаву новых свойств соответствует процессу

формирования третьего тела, приобретению нового знания и новых сил при

помощи этого третьего тела.

"Когда сформировано третье тело, когда оно приобрело все качества и

силы, все доступные ему знания, возникает проблема закрепления этого знания

и связанных с ним сил; ибо, сообщенные ему влияниями особого рода, они могут

быть отняты этими же или другими влияниями. Благодаря специальной работе над

тремя телами, приобретенные качества можно сделать постоянными и неизменными

свойствами третьего тела.

"Процесс закрепления приобретенных свойств и соответствует процессу

формирования четвертого тела.

"И лишь человека, который обладает четырьмя вполне развитыми телами,

можно назвать "человеком" в полном смысле этого слова. Такой человек

обладает многими свойствами, которыми обыкновенный человек не обладает. Одно

из этих свойств и есть бессмертие. Все религии и все древние учения

полагают, что, приобретая четвертое тело, человек обретает бессмертие; и все

они содержат указания на способы приобретения четвертого тела, т.е.

обретения бессмертия.

"В этой связи некоторые учения сравнивают человека с домом из четырех

комнат. Человек живет в одной из них, самой крохотной, самой убогой; он и не

подозревает о существовании других комнат со многими сокровищами, пока ему о

них не скажут. Когда же он узнает о них, он начинает искать ключи к этим

комнатам, особенно к четвертой, самой важной из всех. Когда же человек

открыл доступ в эту комнату, он становится подлинным хозяином дома, потому

что только тогда дом целиком и навсегда принадлежит ему.

"Четвертая комната дает человеку бессмертие; и все религиозные учения

стремятся указать путь к нему. Таких путей очень много; одни из них короче,

другие длиннее, одни труднее, другие легче; но все они без исключения ведут

или стремятся вести человека в одном направлении - к бессмертию."

На следующей встрече Гурджиев начал с того, на чем остановился в конце

предыдущей.

- В прошлый раз я говорил вам, - заявил он, - что бессмертие не

является прирожденным свойством. Но человек может приобрести бессмертие. Все

существующие общеизвестные пути к бессмертию можно разделить на три

категории:

1. Путь факира. 2. Путь монаха. 3. Путь йогина.

"Путь факира - это путь борьбы с физическим телом, путь работы над

первой комнатой. Это долгий, трудный и ненадежный путь. Факир стремится к

развитию физической воли, власти над телом. Это достигается посредством

ужасных страданий, истязаний тела. Весь путь факира состоит из различных

невероятно трудных упражнений. Факир или стоит, не двигаясь, в одном и том

же положении целыми часами, днями, месяцами, годами; или сидит с вытянутыми

Руками на голом камне под лучами солнца, под дождем и снегом; или истязает

себя огнем, кладет ноги в муравейник и т.п. Если он не заболеет и не умрет

еще до того, как в нем разовьется то, что можно назвать физической волей,

тогда он достигнет четвертой комнаты, т.е. возможности формировать четвертое

тело. Однако другие его функции - эмоциональная, интеллектуальная и так

далее - остаются неразвитыми. Он приобрел волю, но у него нет ничего, к чему

ее приложить; он не в состоянии воспользоваться ею для приобретения знания

или для самосовершенствования. Как правило, он уже слишком стар, чтобы

начинать новую работу.

"Но там, где есть школы факиров, есть также и школы. йоги. Йогины

обыкновенно следят за факирами; если факир достигает того, к чему он

стремился, и если он еще не слишком стар, его берут в школу йоги. Там его

сначала лечат, восстанавливают способность двигаться, а затем начинают

учить. Как маленькому ребенку, ему приходится учиться ходьбе и речи. Но

теперь он обладает волей, которая преодолела на его пути невероятные

трудности; и эта воля поможет ему преодолеть трудности второй части пути, а

именно, трудности развития интеллектуальных и эмоциональных функций.

"Вы не можете себе представить, каким трудностям подвергается факир. Не

знаю, видели ли вы подлинных факиров. Я встречал многих из них; например, я

видел близко одного факира во внутреннем дворе индийского храма, даже спал

возле него. День и ночь в течение двадцати лет он стоял на кончиках пальцев

рук и ног - и уже не мог выпрямиться. Ученики переносили его с места на

место, носили на реку и мыли, как неодушевленный предмет. Но это было

достигнуто не сразу. Подумайте, что ему пришлось преодолеть, какие мучения

перетерпеть, чтобы достичь этой стадии.

"Человек становится факиром не потому, что понимает возможности и

результаты этого пути; он становится факиром из-за религиозного чувства. В

странах Востока, где есть факиры, имеется один обычай: там принимают обет

отдать факирам ребенка, рожденного после какого-то счастливого события.

Кроме того, факиры часто берут к себе сирот или просто покупают маленьких

детей у бедных родителей. Эти дети становятся учениками, подражают учителю

(или их заставляют подражать ему); некоторые ограничиваются внешним

подражанием, но часть из них становятся впоследствии настоящими факирами.

"Кроме этих людей, есть еще и такие, которые становятся факирами

потому, что их поразил какой-нибудь факир. В храмах около каждого факира

можно видеть подражателей, которые сидят или стоят в той же позе. Конечно,

это делается недолго, но все же иногда в течение нескольких часов. Бывает,

что человек, случайно вошедший в храм в день празднества и начавший

подражать какому-нибудь особо поразившему его факиру, больше не возвращается

домой, присоединяется к толпе учеников факира и через некоторое время сам

становится факиром. Вы должны понять, что я пользуюсь словом "факир" в

особом смысле. В Персии "факир" означает просто нищего; в Индии очень многие

фокусники называют себя факирами. А европейцы, особенно ученые, часто дают

имя факира йогинам или монахам странствующих орденов.

"Но в действительности пути факира, монаха и йогина совершенно

различны. Пока что я говорил о пути факира; это первый путь.

"Второй путь - путь монаха. Это путь веры, путь религиозного чувства,

религиозной жертвы. "Монахом" в полном смысле этого слова может стать только

человек с очень сильными религиозными эмоциями и такими же сильными

способностями религиозного воображения. Путь монаха также очень долог и

труден. Монах тратит на борьбу с собой годы и десятилетия; но вся его работа

сосредоточена на второй комнате, на втором теле, т.е. на чувствах. Подчиняя

все эмоции одной, а именно, вере, он развивает в себе единство, волю,

властвующую над эмоциями, и таким путем достигает четвертой комнаты. Но его

физическое тело и умственные способности могут остаться неразвитыми. Для

того, чтобы воспользоваться тем, чего он достиг, ему нужно развить

физическое тело и способность мыслить, а этого можно добиться благодаря

новым жертвам, новым трудностям, новому отречению. Монаху придется сделаться

йогином и факиром. До этого доходят очень немногие; еще меньшее число

преодолевает все трудности. В большинстве своем такие люди или умирают

раньше, или остаются монахами только по внешности.

"Третий путь - это путь йогина, путь знания, путь ума. Путь йогина

заключается в том, чтобы работать в третьей комнате, чтобы стремиться войти

в четвертую комнату при помощи знания. Йогин достигает четвертой комнаты,

развивая ум; но тело его и эмоции остаются неразвитыми; подобно факиру и

монаху он не способен воспользоваться результатами своих достижений. Он

знает все, но не может ничего делать. Чтобы начать делать, он должен

добиться власти над телом и над, эмоциями, т.е. над первой и второй

комнатами. Для этого ему необходимо снова приняться за работу и достичь

некоторых результатов за счет продолжительных усилий. Однако у него есть

преимущество: он понимает свое положение, знает, чего ему не хватает, что он

должен сделать, в каком направлении идти. Но, как и на пути факира или

монаха, очень немногие обретают такое понимание, так что и на пути йогина

лишь немногие достигают того уровня, на котором человек знает, куда идет. А

большинство йогинов останавливаются на каком-то одном достижении и дальше не

идут.

"Эти пути отличаются друг от друга и по своему отношению к учителю или

руководителю.

"На пути факира у человека нет учителя в полном смысле слова. В этом

случае учитель не учит, а служит образцом для подражания. Работа ученика

состоит в копировании учителя.

"На пути монаха у человека есть учитель; и часть долга монаха, часть

его работы состоит в том, чтобы испытывать полнейшую веру в учителя, чтобы

безусловно подчиняться ему, проявлять послушание. Но главное на пути монаха

- это вера в Бога, любовь к Богу, постоянное желание служить и повиноваться

Богу; хотя в его понимании идеи Бога и служения Богу может содержаться много

субъективного и противоречивого.

"На пути йогина человек не может и не должен ничего делать без учителя.

Вначале он обязан подражать учителю, как это делает факир, и верить в него,

подобно монаху. позднее человек, идущий путем йогина, становится собственным

учителем. Он усваивает методы своего наставника и постепенно приучается

применять их к самому себе.

"Но все эти пути - путь факира, путь монаха и путь йогина - имеют одну

общую черту. Все они начинают с самой трудной вещи, с полного изменения

жизни, с отречения от мирского. Человек должен оставить дом, семью, если она

у него есть, отказаться от всех удовольствий, привязанностей и обязанностей

жизни - и уйти в пустыню, в монастырь, в школу йоги. С первого дня, с

первого шага на своем пути он должен умереть для мира; только таким образом

он надеется достичь чего-нибудь на одном из трех путей."

"Чтобы ухватить суть этого учения, необходимо ясно понять, что

указанные пути - единственно возможные методы для развития скрытых

способностей человека. Это, в свою очередь, показывает, как трудно такое

развитие, как оно редко. Развитие скрытых способностей не является законом.

Закон для человека - это пребывание в круге механических влияний, состояние

"человека-машины"; путь развития скрытых способностей - это путь против

природы, против Бога. Этим объясняются трудности и исключительный характер

всех трех путей. Пути - узкие и прямые; но только благодаря им можно вообще

чего-то достичь. В общей массе повседневной жизни, особенно в современных

условиях, три пути являются каким-то малым, совершенно непостижимым

феноменом, в существовании которого, с точки зрения жизни, нет абсолютно

никакой надобности. Однако этот небольшой феномен содержит в себе все, что

есть у человека для развития его скрытых возможностей. Пути противоположны

повседневной жизни; Они основаны на других принципах, подчинены другим

законам. В этом их сила и значение. В повседневной жизни, даже в такой,

которая насыщена философскими, научными, религиозными интересами или

общественной деятельностью, нет ничего и не может быть ничего, что открыло

бы те возможности, которые дают пути. Пути ведут или должны вести человека к

бессмертию. Повседневная жизнь, даже в лучших ее проявлениях, ведет человека

к смерти -и ни к чему иному привести не может. Нельзя понять идею путей,

если допустить возможность эволюции человека без их помощи.

"Как правило, человеку трудно приучить себя к этой мысли; она кажется

ему преувеличенной, несправедливой и нелепой. Он плохо понимает значение

слова "возможность". Он воображает, что если у него имеются какие-то

возможности, то они обязательно будут развиты, что в окружающей среде

непременно существуют способы их развития. От полного отказа признать в себе

какие бы то ни было возможности человек обычно переходит к требованию их

неизбежного и обязательного развития. Ему нелегко принять мысль, что его

возможности могут остаться совершенно неразвитыми и исчезнуть, и что, с

другой стороны, их развитие потребует от него гигантских усилий и выдержки.

Фактически, если взять всех людей, которые не являются ни факирами, ни

монахами, ни йогинами и о которых можно с уверенностью сказать, что они

никогда не станут ни одним из таких подвижников, мы с несомненной

убежденностью можем заявить. что их возможности - равно как. и их волю -

развить нельзя. Необходимо ясно понять это, чтобы проникнуть в самую суть

следующих положений.

"В условиях повседневной жизни культурного общества положение даже

интеллигентного человека, который ищет знания, безнадежно, ибо в окружающих

его условиях нет ничего подобного школам факиров или йогинов; вместе с тем.

религии Запада выродились до такой степени, что в них Давно уже не осталось

ничего живого. Не могут дать никаких результатов и разные оккультные или

мистические общества, наивные эксперименты в области спиритизма и т.п.

"И это положение было бы действительно безнадежным, если бы не

существовал еще четвертый путь.

"Четвертый путь не требует уединения в пустыне, не требует от человека,

чтобы тот оставил все, чем жил раньше, отказался от всего. Четвертый путь

начинается гораздо дальше, чем путь йоги: это значит, что человека нужно

подготовить для четвертого пути, и такая подготовка приобретается в

обыденной жизни; она должна быть очень серьезной и охватывать самые разные

стороны. Далее, человеку необходимо жить в условиях, благоприятных для

работы на четвертом пути, во всяком случае, в таких условиях, которые не

делают эту работу невозможной. Надо понять, что как в его внутренней, так и

во внешней жизни могут существовать условия, которые создают на четвертом

пути непреодолимые преграды. Кроме того, четвертый путь в отличие от путей

факира, монаха и йогина, не имеет определенных форм. И прежде всего, его

необходимо найти. Это - первая проверка. Он не так хорошо известен, как три

традиционные пути. Многие люди никогда не слыхали о четвертом пути; есть и

такие, кто отрицает самую возможность его существования.

"В то же время начало четвертого пути легче, чем начало путей факира,

монаха или йогина. Можно работать на четвертом пути и следовать ему,

пребывая в обычных условиях жизни, выполняя прежнюю работу, сохраняя прежние

отношения с людьми, ни от чего не отказываясь, никого не покидая. Напротив,

условия жизни, в которых находится человек в начале своей работы, в которых

его, так сказать, застала работа, оказываются для него наилучшими из всех

возможных, во всяком случае, в начале работы. Эти условия для него

естественны, они - сам этот человек. Потому что жизнь человека и ее

обстоятельства соответствуют тому, что он из себя представляет. Любые

условия, отличные от тех, которые созданы жизнью, будут для человека

искусственными, и в таких искусственных уровнях его работа не сможет

затронуть сразу все стороны его бытия.

"Благодаря этому четвертый путь одновременно воздействует на все

стороны человеческого бытия; это работа над тремя комнатами сразу. Факир

работает над первой комнатой, монах над второй, йогин над - третьей.

Достигая четвертой комнаты, факир, монах и йогин оставляют за собой много

неоконченного; они не в состоянии воспользоваться достигнутым, пока не

станут хозяевами всех своих функций. Факир - господин своего тела, но не

имеет власти над эмоциями и умом; монах повелевает эмоциями, но не телом и

не умом; йогин имеет власть над умом, но не над телом и эмоциями.

"Четвертый путь отличается от других путей и тем, что его главное

требование к человеку - это требование понимания. Человек не должен делать

ничего такого, чего он не понимает, за исключением какого-нибудь опыта под

руководством и по наставлению учителя. Чем яснее понимает человек то, что

делает, тем значительнее будут результат его усилий. Это фундаментальный

принцип четвертого пути. Результаты работы пропорциональны сознательности в

ней. На четвертом пути не требуется никакой "веры"; наоборот, любая вера

противоположна четвертому пути. На четвертом пути человек должен

удовлетворяться истиной того, о чем ему говорят; и пока он не удовлетворен,

он не должен ничего делать.

"Метод четвертого пути состоит в том, чтобы делать что-то в одной

комнате и одновременно нечто соответствующее в двух других; иными словами -

работая над физическим телом, работать над умом и эмоциями, а работая над

эмоциями, работать над умом и физическим телом. Это достижимо благодаря

тому, что на четвертом пути можно использовать недоступное на путях факира,

монаха или йогина знание, которое дает возможность работать одновременно в

трех направлениях. Этой цели служит серия параллельных упражнений

физической, умственной и эмоциональной сферы. Вдобавок, на четвертом пути

возможно индивидуализировать работу отдельного человека, т.е. каждый может

делать то, что ему необходимо, и не делать того, что ему бесполезно. Это -

следствие того обстоятельства, что четвертый путь обходится без большей:

части поверхностного материала, сохраняющегося на других путях в силу

традиции.

"Таким образом, когда человек, продвигаясь по четвертому пути,

достигает развития воли, он может ею пользоваться, так как приобрел контроль

над своими телесными, эмоциональными и интеллектуальными функциями. Кроме

того, он сберег много времени, работая параллельно сразу над тремя сторонами

своего существа.

"Четвертый путь называют иногда путем хитреца. "Хитрецу" открыт один

секрет, которого не знают ни факир, ни монах, ни йогин. Неизвестно, как

"хитрец" узнал этот секрет. Может быть, вычитал его в старинных книгах,

может быть, получил в наследство или купил, а возможно, у кого-то украл. Это

не имеет значения. "Хитрец" знает секрет и с его помощью оставляет позади

факира, монаха и йогина.

"Среди четырех факир действует самым грубым способом: он очень мало

знает и очень мало понимает. Предположим, что в результате месяца

напряженных мучений он развивает в себе некоторую энергию, некоторую

субстанцию, производящую внутри него известные перемены. Он делает это

абсолютно слепо, с закрытыми глазами, не зная ни цели, ни методов, ни

результатов, а просто подражая другим.

"Монах немного лучше знает, что ему нужно. Он руководствуется

религиозным чувством, традицией, желанием достигнуть спасения; он верит

своему учителю, который говорит ему, что нужно делать, верит, что его усилия

и жертвы "угодны Богу". Предположим, что, благодаря неделе поста и

непрерывной молитвы, лишений и так далее, он может достигнуть того, что

факир развивает в себе, подвергаясь мучениям в течение месяца.

"Йогин знает гораздо больше. Он знает, чего хочет, знает, зачем ему это

нужно, как оно может быть приобретено. Он знает, например, что для его цели

необходимо создать внутри себя некоторую субстанцию, знает, что эту

субстанцию можно выработать в один день при помощи известного рода

умственных упражнений и сосредоточения сознания. Поэтому он удерживает свое

сознание на этих упражнениях целый день, не позволяя себе ни одной

посторонней мысли - и получает то, что ему нужно. Таким образом, йогин

тратит на ту же самую вещь всего один день в сравнении с месяцем,

затраченным факиром, и неделей, затраченной монахом.

"А на четвертом пути знание еще более точно и совершенно. Человек,

следующий по четвертому пути, знает вполне определенно, какие субстанции

необходимы для его целей, и знает, что эти субстанции можно произвести в

теле при помощи месяца физических страданий, недели эмоционального

напряжения и дня умственных упражнений. Но он знает и другое: что их можно

ввести в организм извне, если известен способ, как это сделать. И вот,

вместо того, чтобы тратить день на упражнения, как йогин, неделю на молитвы,

как монах, или месяц на самоистязание, как факир, он просто приготавливает

маленькую пилюлю, которая содержит все нужные субстанции, и глотает ее;

таким путем, не теряя времени, он получает требуемые результаты."

"Следует отметить, - заключил Гурджиев, - что кроме этих истинных и

законных путей существуют искусственные пути, которые дают только временные

результаты; есть ложные пути, которые могут даже дать постоянные результаты,

но сами результаты будут ложными. И на этих путях человек тоже ищет ключ к

четвертой комнате и иногда находит его. Однако до сих пор неизвестно, что

именно он находит в этом случае в четвертой комнате.

"Бывает и так, что дверь в четвертую комнату открывают искусственно,

при помощи отмычки. В обоих этих случаях комната может оказаться пустой."

На этом Гурджиев закончил свою беседу.

Во время одной из последующих бесед мы опять коснулись допроса о путях.

- Для человека западной культуры, - сказал я, конечно, трудно поверить

и принять идею, что невежественный факир, наивный монах или удалившийся от

жизни йогин могут идти по пути эволюции, тогда как образованный европеец,

вооруженный "точным знанием" и самыми последними методами исследования, не

имеет никакого шанса и движется по кругу, из которого нет выхода.

- Да, это так, потому что люди верят в прогресс и культуру, - ответил

Гурджиев. - Не существует никакого прогресса. Все осталось таким же, каким

было тысячи и десятки тысяч лет назад. Меняется внешняя форма, сущность не

меняется. Человек остается таким же, каким был. "Цивилизованные" и

"культурные" люди живут совершенно так же, теми же интересами, что и самые

невежественные дикари. Современная цивилизация основывается на насилии,

рабстве и красивых словах. Но все прекрасные фразы о "прогрессе" и

"цивилизации" - это всего лишь слова.

Конечно, сказанное произвело на нас очень глубокое впечатление, потому

что говорилось в 1916 году, когда самые последние достижения "цивилизации" в

форме невиданной доселе войны продолжали развиваться и расти, втягивая в

свою орбиту новые и новые миллионы людей.

Я вспомнил, как за несколько дней до этой беседы увидел на Литейном

проспекте два огромных грузовика высотой до второго этажа, набитые новыми,

некрашеными деревянными костылями. По. какой-то причине эти грузовики

невероятно меня поразили. В горах костылей для еще не оторванных ног

скрывалась особо циничная насмешка над всем тем, чем люди себя обманывают.

Невольно я представил себе, что такие же грузовики едут по улицам Берлина,

Парижа, Лондона, Вены, Рима и Константинополя. В результате эти города,

почти все хорошо мне знакомые и любимые мной - просто потому, что они так

отличались, дополняли друг друга и контрастировали между собой, - стали

теперь враждебны и мне и друг другу, отделились новыми стенами ненависти и

преступлений.

Я рассказал присутствовавшим о грузовиках с костылями и о своих мыслях

по этому поводу.

- Чего же вы хотите? - сказал Гурджиев. - Люди это машины; а машинам

положено быть слепыми и бессознательными; иначе они и не могут. Все их

действия должны соответствовать их природе. Все случается. Никто ничего не

делает. "Прогресс" и "цивилизация" в полном смысле этого слова возникают

лишь в результате сознательных усилий. Они не могут быть результатом

бессознательных, механических действий. А на какое сознательное усилие

способна машина? Но если одна машина бессознательна, тогда бессознательны и

сто машин, и тысяча, и сто тысяч, и миллион. А бессознательная деятельность

миллиона машин с необходимостью завершается разрушением, истреблением. Как

раз в бессознательных, невольных явлениях и скрыт корень зла. Вы еще не

понимаете и не можете вообразить все плоды этого зла. Но придет время, и вы

это поймете.

На этом, насколько я помню, беседа закончилась. ГЛАВА 3

Фундаментальные идеи Гурджиева о человеке. - Отсутствие единства. -

Множественность "я". - Конструкция человеческой машины. - Психические

центры. - Метод Гурджиева для объяснения идей его системы. - Неизбежное

повторение. - Что значит эволюция? - Механический прогресс невозможен. -

Европейское понимание эволюции человека. - Всеобщая связь в природе. -

Человечество и Луна. - Преимущества индивида перед массами. - Необходимо

знать человеческую машину. - Отсутствие постоянного "я" у человека. - Роли

малых "я". - Человек лишен индивидуальности и воли. - Восточная аллегория:

дом и слуги. - "Заместитель управляющего". - Беседы о факире на гвоздях и о

буддийской магии.

К началу ноября 1915 года у меня уже имелось общее представление о

некоторых фундаментальных пунктах системы Гурджиева, касающихся человека.

Первым пунктом, на котором он делал упор, было отсутствие единства в

человеке.

"Величайшая ошибка, - говорил он, - думать, что человек всегда один и

тот же. Человек никогда не бывает долго одним и тем же. Он постоянно

изменяется; он редко остается неизменным даже в течение получаса. Мы думаем,

что если человека зовут Иваном, он всегда будет Иваном; ничего подобного!

Сейчас это Иван, через минуту - Петр, а еще через минуту - Николай, Сергей,

Матвей, Семен. А вы все еще думаете, что это Иван. Вы знаете, что Иван не

может делать некоторых вещей, например, не в состоянии солгать. Затем вы

обнаруживаете, что он солгал, и удивляетесь, как он мог это сделать. Однако

Иван и впрямь не может лгать: солгал Николай. И когда появляется

возможность, Николай не в состоянии не лгать. Вы удивитесь, обнаружив, какая

толпа таких Иванов, Николаев и других лиц живет в одном человеке. Если вы

научитесь наблюдать за ними, вам не нужно будет ходить в кинематограф."

- Имеет ли это какую-нибудь связь с сознанием отдельных частей и

органов тела? - спросил я его по этому случаю. Я понимаю эту идею, я сам

нередко чувствую реальность таких сознаний. Я знаю, что не только отдельные

органы, но и каждая часть тела с отдельной функцией обладает отдельным

сознанием. Правая рука имеет одно сознание, а левая - другое. Вы это имеете

в виду?

- Не совсем, - ответил Гурджиев. - Эти сознания тоже существуют, но они

сравнительно безвредны. Каждое из них знает свое место и свое дело. Руки

знают, что они должны работать, ноги знают, что должны ходить. А вот эти

Иваны, Петры, Николаи - нечто совсем другое. Все они называют себя "я",

иначе говоря, считают себя хозяевами, и никто из них не желает признавать

другого. Каждый из них халиф на час; он делает то, что ему нравится,

невзирая ни на что, а расплачиваться за это впоследствии приходится другим.

И среди них нет никакого порядка. Кто из них выскочит наверх, тот и

становится хозяином. Он хлещет всех направо и налево и ничего не боится. Но

в следующее мгновенье другой хватает кнут и бьет его самого. Так

продолжается в течение всей человеческой жизни. Вообразите страну, где

каждый может на пять минут стать царем и делать в течение этих пяти минут с

царством все, что захочет. А ведь такова наша жизнь.

Во время одной из бесед Гурджиев вернулся к идее различных телах

человека.

- То, что у человека может быть несколько тел, - сказал он, - мы должны

понимать как идею, как принцип. Но к нам это не относится: мы знаем, что у

нас только одно физическое тело, никакое другое нам не известно; именно это

физическое тело мы должны изучать. Но при этом необходимо помнить, что

вопрос не сводится лишь к физическому телу, что существуют люди, у которых

может быть два, три и более тел. Однако лично для нас это особой роли не

играет. Кто-нибудь, вроде Рокфеллера в Америке, может иметь много миллионов;

но его миллионы не помогут мне, если мне нечего есть. То же самое и с

вопросом о телах. Каждый должен думать о себе; полагаться на других, утешать

себя мыслями о том, чем обладают другие, - бесполезно и бессмысленно.

- Как можно знать о том, что у человека есть "астральное тело"? -

спросил я.

- Есть определенные способы для того, чтобы узнать это, - ответил

Гурджиев. - При некоторых условиях можно увидеть "астральное тело", отделить

его от физического тела и даже сфотографировать вместе с ним. Но гораздо

легче и проще установить существование "астрального тела" по его функциям.

"Астральное тело" выполняет определенные функции, которых физическое тело

выполнять не может. Их присутствие указывает на наличие "астрального тела",

а отсутствие говорит о его отсутствии. Но сейчас обсуждать все это слишком

рано. Наше внимание должно быть сосредоточено на изучении физического тела;

необходимо понять устройство человеческой машины. Наша принципиальная ошибка

состоит в том, что мы думаем, что у нас один ум. Мы называем функции ума

"сознательными", а все то, что не входит в этот ум, - "бессознательным" или

"подсознанием". И здесь наша главная ошибка. Позже мы поговорим о

сознательном и бессознательном. А в настоящий момент я хочу объяснить вам,

что деятельность человеческой машины, физического тела, находится под

контролем не одного, а нескольких умов, совершенно независимых друг от

друга, выполняющих особые функции и имеющих отдельные сферы проявления. Это

следует понять прежде всего, иначе мы не поймем ничего другого.

После этого Гурджиев продолжал объяснять различные функции человека и

центры, их контролирующие, в том порядке, в каком эти понятия изложены в

лекциях по психологии. Объяснения и все связанные с ними беседы заняли

довольно длительный период; почти в каждой беседе мы возвращалось к основным

идеям о механичности человека, об отсутствии в нем единства, о том, что он

не имеет выбора, не может что-либо делать и так далее. Нет возможности

привести все беседы в том порядке, в каком они проходили в действительности,

поэтому я собрал весь психологический и весь космологический материал в двух

отдельных сериях лекций. В этой связи необходимо отметить, что сами идеи

давались нам не в той форме, в какой они изложены в моих записях. Гурджиев

излагал идеи понемногу, как бы оберегая, охраняя их от нас. Касаясь впервые

каких-нибудь новых тем, он предлагал лишь общие положения, часто утаивая

самое существенное. Иногда он сам указывал на очевидные противоречия в

предложенных теориях, которые на деле как раз и были следствием таких

сокрытий и умалчиваний. В следующий раз, подходя к тому же предмету по

возможности под другим углом, он давал больше; в третий раз - еще больше.

Так было, например, с вопросом о функциях и центрах. Сначала он говорил о

трех центрах: интеллектуальном, эмоциональном и двигательном, стараясь

заставить нас распознавать эти функции, находить примеры и т.д. Потом, как

независимая и самостоятельная машина, был добавлен инстинктивный центр, еще

позже - половой центр. Помню, что некоторые из его замечаний привлекли мое

внимание Так. говоря о половом центре, он сказал, что практически этот центр

никогда не работает самостоятельно, потому что находится в зависимости от

других центров - интеллектуального, эмоционального, инстинктивного и

двигательного. Говоря об энергии центров, он часто возвращался к тому, что

называл неправильной работой центров, и к родив этой работе полового центра.

Он много рассказывал о том, что все центры крадут у полового центра его

энергию и производят с ней совершенно неправильную работу, полную ненужного

возбуждения, а взамен наделяют половой центр бесполезной энергией, с которой

он работать не способен.

Помню его слова:

"Великое дело, когда половой центр работает со своей собственной

энергией; но это бывает крайне редко."

Припоминаю и другое его замечание, которое впоследствии оказалось

основой для многих неверных рассуждений и ошибочных заключений, а именно,

его слова о том, что три центра нижнего этажа - инстинктивный, двигательный

и половой - работают в порядке трех сил, что половой центр обычно является

нейтрализующей силой по отношению к инстинктивному и двигательному центрам,

действующим как активная и пассивная сила.

Метод объяснения, о котором я говорю, и умолчания Гурджиева в его

первых беседах привели к тому, что возникло непонимание, особенно в

последующих группах, не связанных с моей работой. Многие обнаружили

противоречия между первым изложением данной идеи и последующими

разъяснениями; иногда, стараясь держаться как можно ближе к первому

толкованию, они создавали фантастические теории, не имеющие никакого

отношения к тому, что на самом деле говорил Гурджиев. Так, некоторые группы

удержали идею трех центров (повторяю, эти группы не были связаны со мной) и

каким-то образом связали ее с идеей трех сил, с которой у нее в

действительности нет никакой связи, прежде всего потому, что у обычного

человека центров не три, а пять.

Это соединение двух идей разного порядка, масштаба и значения дало

начало дальнейшим случаям непонимания и исказило всю систему для тех, кто

думал подобным образом. Возможно, сама идея о том, что три центра -

интеллектуальный, эмоциональный и двигательный - являются выражением трех

сил, возникла из неправильно понятых и ошибочно повторенных замечаний

Гурджиева о взаимоотношениях между тремя центрами нижнего этажа.

После первой беседы о центрах Гурджиев почти каждый раз добавлял

чтонибудь новое. Как я сказал, сперва он говорил о трех центрах, затем о

четырех, о пяти и впоследствии о семи центрах.

Едва ли в эти беседы входили подробности о частях центров. Гурджиев

сказал, что центры делятся на положительную и отрицательную части, но не

указал, что такое деление для разных центров не одинаково. Затем он говорил,

что каждый центр делится на три части, три этажа, каждая из которых в свою

очередь делится, еще на три части. Но он не дал никаких примеров и не

указал, что внимательное наблюдение дает возможность различать работу

отдельных частей центров. Все это и многое другое было установлено позднее.

Например, хотя он заложил основание для изучения роли и значения

отрицательных эмоций, равно как и методов борьбы с ними (в виде отказа от

отождествления, отсутствия мнительности, умения не выражать отрицательные

эмоции), он не завершил эти теории и не объяснил, что отрицательные эмоции

совершенно бесполезны, что для них не существует нормального центра.

Далее я воспроизведу беседы и лекции в петербургской и последующих

группах в том порядке, в каком я их помню, стараясь избегать повторения

того, что приводится в первой и второй сериях лекций. Но в некоторых случаях

повторения неизбежны, и изложение идей системы в том виде, в каком их дал

сам Гурджиев, на мой взгляд, представляет большой интерес.

На встрече кто-то спросил:

- Как следует понимать эволюцию?

- Эволюцию человека, - ответил Гурджиев, - можно понимать как развитие

в нем тех сил и возможностей, которые никогда не развиваются сами по себе,

механически. Только такого рода развитие, такой тип роста указывает на

подлинную эволюцию человека. Нет и не может быть никакого иного рода

эволюции.

"Вот перед вами человек в нынешний момент его развития. Природа создала

его таким, каков он есть: притом в большинстве случаев, насколько нам

известно, он таким и остается. Изменения, которые наверняка нарушат общие

требования природы, могут произойти только у отдельных единиц.

"Для того чтобы понять закон эволюции человека, необходимо уяснить, что

до известного пункта эта эволюция вовсе не является необходимой; иными

словами, она не нужна природе в данный момент ее собственного развития.

Скажем более точно: эволюция человечества соответствует эволюции планет, но

сама эта эволюция планет протекает для нас в течение бесконечно долгих

циклов времени. На протяжении того периода, который способен охватить

человеческий ум, в жизни планет не происходит существенных изменений:

соответственно, не могут иметь места и никакие принципиальные перемены в

жизни человечества.

"Человечество не прогрессирует и не эволюционирует. То, что нам кажется

прогрессом или эволюцией, - это лишь частичное видоизменение, которое

немедленно уравновешивается соответствующим изменением в противоположном

направлении.

"Человечество, как и все остальные виды органической жизни, существует

на Земле для нужд и целей всей Земли. И оно в точности соответствует ее

потребностям в настоящее время.

"Только такая теоретическая и далекая от жизни мысль, как европейская,

способна представить себе эволюцию человека как процесс, не связанный с

окружающей природой, рассматривать эволюцию как постепенную победу над

природой. Это совершенно невозможно. Своей жизнью, смертью. эволюцией,

вырождением человек в равной степени служит природе: вернее, природа

одинаково использует возможности как эволюции, так и вырождения, возможно,

для разных своих целей. В то же время, человечество в совокупности не в

состоянии ускользнуть из-под власти природы, ибо даже в борьбе с ней человек

действует в согласии с ее целями. Эволюция больших масс людей противоречит

целям природы. Человек обладает возможностями эволюции; эволюция небольшой

части человечества, какого-то его процента может совпадать с целями природы:

но эволюция человечества в целом, т.е. развитие этих возможностей у всех

людей, у большинства, даже у значительного их числа, не является необходимой

для целей Земли или мира планет: более того, эволюция значительного числа

людей могла бы оказаться вредной или роковой. Поэтому существуют особые силы

планетарного характера, которые препятствуют эволюции больших масс и

удерживают их на должном уровне.

"Так, эволюция человечества, превышающая известный уровень, точнее

говоря, некоторый процент, может оказаться роковой для Луны. В настоящее

время Луна питается органической жизнью, питается человечеством.

Человечество это часть органической жизни: следовательно, человечество

представляет собой пищу для Луны. Если бы все люди стали слишком разумны,

они не захотели бы, чтобы их поедала Луна.

"Но в то же время возможности эволюции существуют, них можно развить у

отдельных индивидов с помощью соответствующего знания и соответствующих

методов. Такое развитие происходит только в интересах самого человека, так

сказать, против интересов и сил мира планет. Человек должен это понять: его

эволюция необходима только ему самому. Никто другой в ней не заинтересован,

и никто не обязан и не намерен помогать ему. Наоборот, силы,

противодействующие эволюции больших масс человечества, препятствуют и

развитию отдельного индивида. Человек должен их перехитрить. И один человек

способен это сделать, а все человечество - не может. Позднее вы поймете, что

все эти препятствия очень полезны для человека: если бы они не существовали,

их следовало бы создать намеренно, потому что только преодолевая препятствия

человек развивает те качества, в которых он нуждается.

"Таковы основы правильной точки зрения на эволюцию человека. Нет

принудительной, механической эволюции. Эволюция - это результат сознательной

борьбы. Природа в эволюции не нуждается, она ее не желает и борется с ней.

Эволюция необходима только самому человеку, когда он осознает свое

положение, уяснит возможность его изменения. поймет, что он обладает силами,

которыми не пользуется, богатствами, которых не видит. Эволюция возможна как

вступление во владение этими силами и богатствами. Но если бы все люди или

большая их часть поняли это и пожелали добыть то, что принадлежит им по

праву первородства, эволюция вновь стала бы невозможной. Возможное для

индивида невозможно для масс.

"Преимущества отдельного индивида состоят в том, что он очень мал, и в

общем хозяйстве природы не имеет значения, будет на одного механического

человека меньше или больше. Легко представить себе это соотношение величин

через соотношение между микроскопически малой клеткой и человеческим

организмом. Наличие или отсутствие одной клетки в жизни тела ничего не

меняет. Мы неспособны сознавать ее, и она не в состоянии оказать влияние на

жизнь и функции организма. Точно так же человек чересчур мал для того, чтобы

влиять на жизнь космического организма, к которому он относится, принимая во

внимание его величину, как клетка к его собственному организму. И вот именно

это обстоятельство делает возможной его "эволюцию", на нем и основываются

его "возможности".

"Говоря об эволюции, необходимо с самого начала понять, что никакая

механическая эволюция невозможна. Эволюция человека - это эволюция сознания,

а "сознание" не может эволюционировать бессознательно. Эволюция человека это

эволюция его воли; а "воля" не в состоянии эволюционировать невольно.

Эволюция человека - это эволюция его способности делать; а "делание" не

может быть результатом вещей, которые "случаются".

"Люди не знают, что такое человек. Им приходится иметь дело с очень

сложной машиной, гораздо более сложный, чем двигатель паровоза, автомобиля

или аэроплана. Но они ничего или почти ничего не знают о конструкции, работе

и возможностях этой машины, они не понимают даже ее простых функций, потому

что не знают целей этих функций. Они неясно представляют себе, что человек

обязан знать, как управлять своей машиной подобно тому, как управляют

паровозом, автомобилем или аэропланом. Ибо некомпетентное управление

человеческой машиной так же опасно, как некомпетентное управление любой

сложной машиной. Все понимают это правило по отношению к аэроплану,

автомобилю или паровозу; но очень редко кто-либо принимает его во внимание,

когда речь идет о человеке вообще или о нем самом в частности. Считается

правильным и законным думать, что природа дала человеку необходимые знания о

его машине. Однако люди понимают, что инстинктивное знание о машине никоих

образом не достаточно. Почему они изучают медицину и пользуются ее услугами?

Разумеется, потому что они понимают свое незнание человеческой машины. Но

они и не подозревают, что ее можно знать гораздо лучше, чем ее знает наука,

не подозревают, что с ней можно выполнять совершенно иную работу."

Очень часто, почти в каждой беседе, Гурджиев возвращался к вопросу об

отсутствии в человеке единства.

- Одна из главных ошибок человека, - говорил он, о которой необходимо

помнить, - это его иллюзия относительно своего "я".

"Человек, каким мы его знаем, "человек-машина", который не в состоянии

что-либо "делать", с которым и через которого все "случается", лишен

постоянного и единого "я". Его "я" меняется так же быстро, как его мысли,

чувства и настроения; и он совершает большую ошибку, считая себя всегда

одним и тем же лицом; в действительности, он - всегда другая личность, не

та, какой он был мгновение назад.

"Человек, не имеет постоянного и неизменного "я". Каждая мысль, каждое

настроение, каждое желание, каждое ощущение говорят: "Я". И в любом случае

считается несомненным, что это "я" принадлежит целому, всему человеку, что

мысль, желание или отвращение выражены этим целым. На самом же деле для

такого предположения нет никаких оснований. Всякая мысль, всякое желание

человека появляются и живут совершенно отдельно и независимо от целого. И

целое никогда не выражает себя по той причине, что оно, как таковое,

существует только физически, как вещь, а в абстрактном виде - как понятие.

Человек не обладает индивидуальным Я. Вместо него существуют сотни и тысячи

отдельных маленьких "я", нередко совершенно неизвестных друг другу,

взаимоисключающих и несовместимых. Каждую минуту, каждое мгновение человек

говорит или думает: "я". И всякий раз это "я" различно. Только что это была

мысль, сейчас это желание или ощущение, потом другая мысль - и так до

бесконечности. Человек - это множественность. Имя ему - легион.

"Смена "я", их постоянная и явная борьба за верховенство контролируется

внешними влияниями. Тепло, солнечный свет, хорошая погода- немедленно

вызывают целую группу "я"; холод, туман, дождь вызывают другую группу "я",

иные ассоциации, иные чувства и действия. В человеке нет ничего, способного

контролировать эту смену "я", - главным образом потому, что человек ее не

замечает или не осознает; он всегда живет в последнем "я". Конечно,

некоторые "я" бывают сильнее других. Но это не их сознательная сила; просто

такими их создала сила случайностей или механических внешних стимулов.

Воспитание, подражание, чтение, гипнотизирующее влияние религии, касты и

традиций, очарование новых лозунгов - создают в личности человека очень

сильные "я", которые господствуют над целыми группами других "я", более

слабых. Их сила - это сила вращающихся "валов". И все "я", образующие

человеческую личность, того же происхождения, что эти "валы": они -

результаты внешних влияний; и те, и другие приводятся в движение и

управляются внешними воздействиями ближайших моментов.

"Человек не имеет индивидуальности; у него нет единого большого Я.

Человек расщеплен на множество мелких "я".

"И каждое отдельное малое "я" может называть себя именем целого,

действовать во имя целого, соглашаться или не соглашаться, давать обещания,

принимать решения, с которыми придется иметь дело другому "я" или всему

целому. Этим объясняется, почему люди так часто принимают решения и так

редко их выполняют. Человек решает, начиная с завтрашнего дня, рано

вставать. Это решение принимает одна группа "я"; а подъем с постели есть

дело другого "я", которое совершенно не согласно с таким решением, возможно,

даже ничего о нем не знает. Утром человек, конечно, вновь будет спать, а

вечером опять решит вставать рано. В некоторых случаях это имеет очень

неприятные для человека последствия. Малое, случайное "я" может в какой-то

момент; что-то пообещать уже не себе, а кому-то другому, просто из тщеславия

или для развлечения. Затем это "я" исчезает; но человек, т.е. сочетание

других "я", совершенно не ответственных за это обещание, вынужден

расплачиваться за него в течение всей своей жизни. В том-то и трагедия

человеческого существования, что каждое малое "я" имеет право подписывать

чеки и векселя, а человек, т.е. целое, вынужден их оплачивать. Нередко вся

жизнь человека и состоит в том, чтобы оплачивать векселя малых, случайных

"я".

"Восточные учения приводят различные аллегорические картины, в которых

изображают природу человека с этой точки зрения. Так, в одном учении

человека сравнивают с домом, где находится толпа слуг, но нет ни хозяина, ни

управляющего. Все слуги позабыли о своих обязанностях, никто не желает

делать то, что ему следует; каждый старается занять место хозяина хотя бы на

одно мгновение; в этом состоянии беспорядка дому угрожает серьезная

опасность. Единственная возможность спасения для более понятливых слуг

заключается в том, чтобы собраться всем вместе и выбрать временного

управляющего, т.е. заместителя управляющего. Этот заместитель управляющего

сможет расставить слуг на их места и заставить каждого выполнять

определенную работу: повара он отправит на кухню, кучера - на конюшню,

садовника - в сад и т.д. Таким путем можно приготовить дом к приходу

настоящего управляющего, который, в свою очередь, подготовит дом к прибытию

хозяина.

"Сравнение человека с домом в ожидании прибытия хозяина часто

встречается в восточных учениях, сохранивших следы древнего знания; оно же,

как известно, появляется под разными именами во многих евангельских притчах.

"Но даже самое ясное понимание своих возможностей не приблизит человека

к их реализации. Для того, чтобы реализовать их, он должен обладать очень

сильным желанием освобождения, быть готовым ради этого освобождения все

принести в жертву, пойти на любой риск."

К этому же периоду, т.е. к началу петербургских лекций, относятся еще

две интересные беседы.

Однажды я показал Гурджиеву снимок "факира на гвоздях", который сделал

в Варанаси.

Факир этот не был просто ловким фокусником, подобно тем, что я видел на

Цейлоне; он, несомненно, был профессионалом. Мне сказали, что во дворе

мечети Аурензеба, на берегу Ганга, находится факир, который лежит на ложе,

утыканном железными гвоздями. Это звучало очень таинственно и даже

устрашающе. Но когда я пришел туда, там оказалось только ложе с гвоздями;

мне сказали, что факир ушел за коровой. Во второй раз я застал факира на

месте. Он не лежал на своем ложе и, насколько я мог понять, ложился на него

лишь тогда, когда приходили зрители; впрочем, за рупию он продемонстрировал

мне свое искусство. Он действительно улегся почти нагим на ложе, хотя ложе

было усеяно длинными и довольно острыми гвоздями. Хотя он явно старался не

производить быстрых движений, он все же поворачивался на гвоздях, когда

ложился на них спиной, боками и животом; было очевидно, что они не кололи и

не царапали его. Я дважды сфотографировал факира; но объяснить себе этот

феномен никак не мог. Факир не производил впечатления интеллигентного или

религиозного человека; на его физиономии лежал отпечаток тупости, утомления

и безразличия; в нем не замечалось ничего такого, что говорило бы о его

стремлении к самопожертвованию или самоистязанию.

Я рассказал обо всем Гурджиеву и показал ему фотографию, а затем

спросил, что он думает о данном случае.

- Нелегко объяснить это в двух словах, - ответил Гурджиев. - Прежде

всего, этот человек, конечно, не был факиром в том смысле, в каком

употребляю это слово я. Вместе с тем, вы правы, думая, что это вовсе не

фокус. Он сам не знает, как он это делает. Если бы вы подкупили его и

заставили рассказать все, что он знает, он, вероятно, сообщил бы вам, что

знает некоторое слово и должен повторять его про себя, после чего ему можно

лечь на гвозди. Возможно, он даже согласился бы сообщить вам это слово.

Однако оно нисколько не помогло бы вам, потому что оказалось бы самым

обычным словом, не оказывающим на вас никакого воздействия. Этот человек

пришел из школы, но не был там учеником. Он был объектом опыта. В школе

просто экспериментировали с ним и над ним. Видимо, его много раз

гипнотизировали и в состоянии гипноза сообщили его коже сначала

нечувствительность к уколам, а потом способность! сопротивляться им. В

некоторой степени это удаются даже обычному европейскому гипнотизеру.

Впоследствии нечувствительность и непроницаемость его кожи были закреплены

посредством постгипнотического внушения. Вы знаете, что такое

постгипнотическое внушение. Человека погружают в сони говорят ему, что через

пять часов после того, как он проснется, он должен сделать определенную

вещь; или ему велят произнести особое слово, и как только он его произнесет,

он почувствует жажду, вообразит, что умер или, еще чтонибудь в этом роде.

Затем его пробуждают. Когда наступает назначенное время, он чувствует

непреодолимое желание сделать то, что ему было приказано. Если он помнит

данное ему слово, то, произнося его, он немедленно впадает в транс. Как раз

это и сделали с вашим "факиром". Его приучили лежать под гипнозом на

гвоздях; затем, пробуждая, говорили, что если он произнесет некоторое слово,

то сможет опять лежать на гвоздях. Это слово погружает его в гипнотическое

состояние. Вероятно, именно поэтому у него был такой сонный, апатичный вид -

в подобных случаях это часто бывает. Возможно, над ним работали много лет, а

затем просто отпустили, чтобы он жил, как сумеет. Поэтому он забрал с собой

железное ложе и зарабатывает на нем по несколько рупий в неделю. Таких людей

в Индии много. Школы берут их для экспериментов, обычно покупая у родителей

еще детьми. Родители же охотно продают их, потому что впоследствии сами

извлекают из этого выгоду. Но, разумеется, такой человек не знает и не

понимает, что и как он делает.

Это объяснение сильно заинтересовало меня, потому что раньше я никогда

не слышал и не читал ничего подобного. Во всех попытках, объяснить чудеса

"факиров", которые мне встречались, независимо от того, считались ли эти

"чудеса" фокусами или чем-то другим, предполагалось, что исполнитель знает,

что и как он делает, а если не говорит о своих приемах, то потому, что не

хочет или боится это сказать. В данном случае положение было совершенно

иным. Объяснение Гурджиева показалось мне не только вероятным, но, беру на

себя смелость утверждать, единственно возможным. Сам факир не знал, как он

совершает свое "чудо", и, конечно, не мог его объяснить.

В другой раз мы говорили о буддизме на Цейлоне, и я выразил мнение, что

у буддистов должна быть магия, хотя они не признают ее существования, и сама

ее возможность официальным буддизмом отрицается. Вне всякой связи с этим

замечанием, по-моему, тогда, когда я показывал Гурджиеву свои фотографии, я

рассказал о небольшом святилище. которое видел в одном частном доме в

Коломбо. Там, как обычно, стояла статуя Будды, а у ног Будды находилась

маленькая пагода в виде колокола из слоновой кости, вернее, небольшая ее

копия, украшенная узорами и пустая внутри. Ее открыли в моем присутствии и

показали то, что в ней хранилось. Реликвия представляла собой маленький

круглый шарик размером с крупную дробину; он был вырезан, как мне

показалось, из слоновой кости или перламутра.

Гурджиев внимательно меня выслушал.

- И вам не объяснили, что это за шарик? - спросил он.

- Мне сказали, что это часть кости одного из учеников Будды,

чрезвычайно древний и священный предмет.

- Это так и не так, - сказал Гурджиев. - Человек, показавший вам шарик,

или сам не знал, что это такое, или не пожелал сказать. Это вовсе не часть

кости; вы видели особое костное образование, которое в результате особых

упражнений появляется у некоторых людей в форме ожерелья вокруг шеи. Вы

слышали об "ожерелье Будды"?

- Да, - ответил я, - но это нечто совсем иное: "ожерельем Будды"

называют цепь воплощений Будды.

- Верно, - сказал Гурджиев, - таково одно из значений этого выражения;

а я говорю о другом: об ожерелье из косточек, которые окружают шею под кожей

и непосредственно связаны с так называемым "астральным телом". "Астральное

тело", так сказать, прикреплено к нему; точнее, "ожерелье" связывает

физическое тело с "астральным". В том случае, если "астральное тело"

продолжает жить после смерти физического тела, человек, обладающий косточкой

из такого "ожерелья", может общаться с "астральным телом" умершего. Это

магия; но о ней никогда не говорят открыто. Относительно буддийской магии вы

правы, этот случай как раз к ней относится. Конечно, отсюда еще не следует,

что виденная вами кость была подлинной. Такие косточки вы найдете почти в

каждом доме. Но я говорю о веровании, которое лежит в основе обычая.

И опять мне пришлось признать, что никогда раньше я не встречал

подобного объяснения.

Гурджиев нарисовал мне небольшой рисунок показывающий расположение

косточек под кожей; они шли полукругом, начинаясь несколько спереди ушей и

опоясывая затылок.

Рисунок напомнил мне схематическое изображение лимфатических желез шеи

из анатомического атласа. Но более я ничего не смог об этом узнать.

ГЛАВА 4

Общее впечатление от системы Гурджиева. - Взгляд назад. - Одно из

фундаментальных положений. - Линия знания и линия бытия. - Бытие на разных

уровнях. Расхождение между линиями знания и бытия. - Что дает развитие

знания без соответствующего изменения бытия? Что дает изменение бытия без

увеличения знания? - Что значит "понимание"? - Понимание как

равнодействующая знания и бытия. - Различие между пониманием и знанием.

Понимание как функция трех центров. - Почему люди стараются назвать вещи,

которых не понимают? - Наш язык. Почему люди не понимают друг друга? - Слово

"человек" и его разнообразные значения. - Язык, принятый в системе. Семь

градаций понятия "человек". - Принцип относительности в системе. - Градации,

параллельные градациям человека. - Слово "мир". - Многообразие его значений.

Исследование слова "мир" с точки зрения законов принципа относительности. -

Фундаментальный закон вселенной. Закон трех принципов или трех сил. -

Необходимость трех сил для проявления какого-либо феномена. - Третья сила.

Почему мы не видим третью силу? - Три силы в древних учениях. - Создание

миров силой воли Абсолютного. Цепь миров, или "луч творения". - Число

законов в каждом мире.

Лекции Гурджиева вызвали в нашей группе много разговоров.

Для меня оставалось еще много неясного; но некоторые вещи уже оказались

связанными друг с другом, и часто одна из них совершенно неожиданно

объясняла другую, как будто бы не имеющую с ней никакой связи. Уже начали

неясно вырисовываться части некой системы, подобно тому как при проявлении

фотографии постепенно появляются? фигуры или какой-то пейзаж; но многие

места по-прежнему оставались пустыми и незаконченными. В то же время многое

оказалось совсем не таким, как я ожидал, но я старался не переходить к

выводам, а просто ждать. Нередко одно новое слово, которого я раньше не

слышал, меняло всю картину; и мне приходилось заново перестраивать для себя

все, что я уже построил. Я прекрасно понимал, что должно пройти, много

времени, прежде чем я смогу правильно представить всю систему в целом. И мне

было удивительно слышать, как люди, придя к нам на одну лекцию, сразу же

понимали, о чем идет речь, объясняли все другим, и у них немедленно

возникало о нас определенное мнение. Должен признаться, что в такие минуты я

частенько вспоминал первую свою встречу с Гурджиевым и вечер, проведенный с

московской группой. Тогда я тоже был близок к тому, чтобы составить

определенное суждение о Гурджиеве и его группе, но что-то меня удержало. И

вот теперь, когда я начинал понимать, какой огромной ценностью обладают его

идеи, меня буквально приводила в ужас мысль о том, что я легко мог пройти

мимо них, или вообще ничего не узнать о существовании Гурджиева, или

потерять его из виду, не попроси я его тогда о новой встрече.

Почти в каждой из своих лекций Гурджиев возвращался к теме, которую,

очевидно, считал чрезвычайно важной, но которую многим из нас было нелегко

усвоить.

- Развитие человека идет по двум линиям, - сказал он, - линии знания и

линии бытия. При правильной эволюции линии знания и бытия развиваются

одновременно, параллельно друг другу, помогая одна другой. Но если линия

знания слишком опередит линию бытия или линия бытия опередит линию знания,

развитие человека пойдет по неверному пути и рано или поздно остановится.

"Люди понимают, что такое "знание". Они понимают также возможность

существования разных уровней знания, понимают, что знание может быть большим

или меньшим. Однако они не понимают того, что бытие, или существование,

также может иметь разные уровни или категории. Возьмем, например, бытие

минерала и растения - это разные уровни бытия. Бытие животного разнится от

бытия человека. Но и бытие двух людей может отличаться друг от друга больше,

чем бытие минерала от бытия животного. И вот как раз этого люди не понимают.

Не понимают они и того, что знание зависит от бытия, и не только не

понимают, но и определенно не желают понимать. В частности, западная

культура убеждена в том, что человек может обладать огромными знаниями,

быть, например, способным ученым, делать открытия, двигать вперед науку, и в

то же время оставаться - и иметь право оставаться - мелочным, эгоистичным,

придирчивым, низким, завистливым, тщеславным, наивным, рассеянным человеком.

Здесь, кажется, считают, что профессор должен всегда и везде забывать свой

зонтик.

"Таково его бытие; а люди думают, что его знание не зависит от его

бытия. Люди западной культуры высоко ценят уровень знания человека, но не

ценят уровень его бытия и не стыдятся низкого уровня собственного бытия. Они

даже не понимают, что это значит, не понимают, что уровень знания человека

зависит от уровня его бытия.

"Если знание уходит далеко вперед от бытия, оно становится

теоретическим, абстрактным и неприменимым к жизни, а фактически - вредным;

ибо вместо того, чтобы служить жизни и помогать людям успешно бороться с

трудностями, которые им встречаются, оно осложняет жизнь человека, привносит

в нее новые затруднения, горести и беспокойства, которых в ней не было

раньше.

"Причина этого заключается в том, что знание, которое не находится в

согласии с бытием, не может быть достаточно полным и соответствовать

реальным нуждам человека. Оно всегда остается знанием лишь одной вещи,

игнорирующим другую вещь, знанием детали без знания целого, знанием формы

без знания сущности.

"Такое преимущество знания перед бытием наблюдается в современной

культуре. Идея же ценности и важности бытия и его уровня совершенно забыта;

забыто и то обстоятельство, что уровень знания определяется уровнем бытия.

Фактически на данном уровне бытия возможно знание, ограниченное известными

пределами. В границах данного бытия улучшение качества знания совершенно

невозможно, и происходит накопление информации одной и той же природы в

пределах уже известного. Изменение же самой природы знания возможно только с

изменением природы бытия.

"Взятое само по себе, бытие человека имеет много разных сторон. Самая

характерная черта современного человека это отсутствие в нем единства, далее

- отсутствие даже следов тех свойств, которые он так любит себе приписывать:

"ясного сознания", "свободной воли", "незыблемого Я", "способности к

действию". Вы удивитесь, если я скажу, что главной чертой бытия современного

человека, объясняющей все его недостатки, является сон. "Современный человек

живет во сне; во сне он рождается и во сне умирает. О самом сне и его роли и

значении в жизни мы поговорим позднее; а сейчас я прошу вас подумать только

об одном: какое знание может быть у человека, погруженного в сон? Если вы

подумаете об этом, памятуя, что сон является главной чертой нашего бытия,

вам сразу же станет ясно, что, если человек по-настоящему желает знания, он

должен прежде всего подумать о том, как пробудиться, как изменить свое

бытие.

"Внешние признаки человеческого бытия многосторонни: активность и

пассивность, правдивость и лживость, искренность и неискренность, храбрость

и трусливость, самоконтроль и распущенность, раздражительность, эгоизм,

готовность к самопожертвованию, гордость, тщеславие, обман, усердие,

леность, моральность, развращенность - это и многое другое составляет бытие

человека.

"Но все эти качества в человеке совершенно механичны. Если он лжет, это

означает, что он не способен не лгать. Если же он говорит правду, это

означает, что он не способен не говорить правды. И так во всем. Все

случается; человек не может ничего сделать - ни внутри, ни вне себя.

"Но, конечно, существуют границы, существуют пределы. Вообще говоря,

бытие современного человека - весьма низкого качества. Однако это качество

может быть настолько скверным, что при нем невозможно никакое изменение. Об

этом следует всегда помнить; счастливы люди, чье бытие еще можно изменить. А

есть другие люди, определенно больные, разбитые машины, с которыми уже

ничего не сделаешь. И таких - большинство. Если вы подумаете об этом, вы

поймете, почему лишь немногие способны обрести истинное знание: остальным

препятствует уровень их бытия.

"Вообще говоря, равновесие между знанием и бытием более важно, чем

развитие того или другого из них в отдельности. В любом случае раздельное

развитие знания или бытия нежелательно. Но именно такое одностороннее

развитие часто представляется людям особенно привлекательным.

"Если знание получает перевес над бытием, человек знает, но не может

делать. Это бесполезное знание. Если бытие получает перевес над знанием,

человек способен делать, но не знает. Иными словами, он может что-то

сделать, но не знает, что именно надо делать. Бытие, которого он достиг,

становится бесцельным, затраченные усилия оказываются бесполезными.

"В истории человечества известны многочисленные примеры, когда из-за

перевеса знания над бытием или бытия над знанием погибали целые

цивилизации."

- А каковы результаты развития линии знания без бытия или развития

линии бытия без знания? - спросил кто-то во время беседы на эту тему.

- Развитие линии знания без развития линии бытия дает слабого йогина, -

ответил Гурджиев. - Иными словами, человек много знает, но ничего не может

сделать; это человек, который не понимает (эти слова он произнес с

ударением) того, что знает, человек, не обладающий правильной оценкой, т.е.

человек, для которого нет разницы между одним и другим родом знания. А

развитие линии бытия без знания дает глупого святого, т.е. человека, который

может сделать много, но не знает, что делать или зачем делать; если он

что-нибудь делает, он действует, повинуясь своим субъективным чувствам,

которые могут увести го далеко в сторону и заставить совершить серьезные

ошибки, т.е. сделать нечто противоположное тому, что он желал. В обоих

случаях и слабый йогин, и глупый святой приходят к остановке; ни один из них

не в состоянии двигаться и развиваться дальше.

"Чтобы понять это, чтобы вообще уяснить себе природу знания и бытия,

равно как и их взаимоотношения, необходимо понять, как знание и бытие

относятся к "пониманию".

"Знание - это одно, понимание - другое.

"Люди часто смешивают эти понятия и не видят ясно разницу между ними.

"Знание само по себе не дает понимания; и понимание не увеличивается

благодаря росту одного лишь знания. Понимание зависит от отношения знания к

бытию, это - равнодействующая знания и бытия. И знание не должно отходить от

бытия чересчур далеко, иначе понимание окажется слишком далеким от того и

другого. Вместе с тем, отношения между знанием и бытием не меняются

вследствие простого роста знания. Они изменяются только тогда, когда бытие и

знание растут одновременно. Иными словами, понимание возрастает лишь с

возрастанием уровня бытия.

"В обыденном мышлении люди не отличают понимание от знания. Они думают,

что большее понимание зависит от большего знания. Поэтому они накапливают

знание - или то, что называют знанием, - но им не известно, как накопить

понимание; и сам этот вопрос их не беспокоит.

"Все же человек, привыкший к самонаблюдению, знает, что в разные

периоды своей жизни он понимал одну и ту же мысль, одну и ту же идею

совершенно по-разному. Нередко ему кажется странным, как он мог так

неправильно понимать то, что сейчас, по его мнению, понимает правильно. В то

же время ему понятно, что знание его не изменилось, что раньше он знал о

предмете столько же, сколько знает и сейчас. Что же тогда изменилось?

Изменилось его бытие. И поскольку оно стало иным, стало иным и его

понимание.

"Различие между знанием и пониманием станет ясным, когда мы увидим, что

знание может быть функцией одного центра; а вот понимание представляет собой

функцию трех центров. Таким образом, мыслительный аппарат может знать нечто.

Но понимание появляется лишь тогда, когда человек чувствует и ощущает все,

что с этим связано.

"Ранее мы говорили о механичности. Человек не может, сказать, что он

понимает идею механичности, если он только знает ее умом. Он должен ее

почувствовать всем своим телом, всем своим существом - и тогда он поймет...

"В сфере практической деятельности люди очень хорошо сознают разницу

между простым знанием и пониманием. Они видят, что просто знать и знать, как

сделать что-то, две разные вещи. Знание того, как сделать, не создается

одним лишь знанием. Но за пределами практической жизни люди не уясняют себе,

что такое "понимание".

"Как правило, люди видят, что не понимают какой-то вещи, - и тогда

стараются найти название для того, чего "не понимают". И когда они найдут

для этого какое-то название, они говорят, что "поняли". Но "найти название"

не значит "понять". К несчастью, люди обычно довольствуются словами.

Человек, знающий очень много названий, т.е. очень много слов, считается

обладающим большим пониманием. Но так бывает, конечно, опять-таки за

пределами практической деятельности, где его невежество обнаруживается очень

быстро."

"Одну из причин расхождения между линиями бытия и знания в жизни,

недостатка понимания, который частично является причиной, а частично

следствием этого расхождения, нужно искать в языке, на котором говорят люди.

Этот язык полон ложных понятий, неправильных подразделений и ассоциаций. И

главное - вследствие существенных, характерных особенностей обыденного

мышления, его неясности и неточности - каждое слово может иметь тысячи

различных значений сообразно материалу, которым располагает говорящий, и

действующему в нем в данный момент комплексу ассоциаций. Люди не уясняют

себе, до какой степени субъективен их язык, насколько разные вещи выражает

каждый из них одними и теми же словами. Они не осознают, что каждый человек

говорит на собственном языке и очень плохо понимает язык другого человека

или не понимает его совсем. При этом люди даже не представляют себе, что все

они говорят на языках, непонятных друг другу. Они твердо убеждены в том, что

говорят на одном и том же языке и понимают один другого. На самом же деле

эта уверенность не имеет под собой никаких оснований. Язык, на котором они

говорят, приспособлен лишь для практической жизни. Люди могут сообщать на

нем информацию практического характера: но едва они переходят в чуть более

сложную область, как они тотчас же теряются и перестают понимать друг друга,

хотя и не сознают этого. Люди воображают, что они часто, если не всегда,

понимают своих ближних, по крайней мере, способны при желании их понять,

воображают, что понимают авторов прочитанных ими книг, что другие люди

понимают их. Такова одна из тех нд.люзцй, которые люди создают для себя и

среди которых живут. На самом же деле никто из них не понимает другого

человека. Двое людей с глубокой убежденностью говорят одно и то же, но

называют это по-разному и до бесконечности спорят друг с другом, не

подозревая, что думают совершенно Одинаково. Или наоборот, они говорят одни

и те же слова и воображают, что согласны друг с другом, что достигли

взаимопонимания, а в действительности они говорят совершенно разные вещи, ни

в малейшей степени не понимая друг друга.

"Если мы возьмем самые простые слова, которые постоянно встречаются в

речи, и попытаемся проанализировать те значения, которые им придают, мы

увидим, что в любой момент своей жизни всякий человек вкладывает в каждое

такое слово особый смысл, который другой человек в это слово никогда бы не

вложил и даже не предположил.

"Возьмем слово "человек", вообразим себе разговор в группе людей, где

часто слышится это слово. Без преувеличения можно сказать, что оно будет

иметь здесь столько значений, сколько собралось людей, принимающих участие в

разговоре; и во всех этих значениях не будет ничего общего.

"Говоря слово "человек", каждый невольно связывает с этим словом ту

точку зрения, с которой он вообще привык рассматривать человека или с

которой он по той или иной причине рассматривает его в настоящий момент.

Возможно, одного из собеседников занимает вопрос о взаимоотношениях между

полами; в таком случае слово "человек" не будет иметь для него общего

смысла; услышав его, он прежде всего задаст себе вопрос: что за человек?

мужчина или женщина? Другой собеседник может оказаться религиозным

человеком, и его первым вопросом будет: христианин или не христианин? Третий

может оказаться врачом, и понятие "человек" будет означать для него

"здоровый" или "больной", - конечно, с его специальной точки зрения. Спирит

подумает о "человеке" с точки зрения "астрального тела", "потусторонней

жизни" и т.д.; если ему зададут вопрос, он, возможно, ответит, что люди

делятся на медиумов и не-медиумов. Натуралист, говоря о человеке, перенесет

центр тяжести своих мыслей на идею зоологического типа, т.е., говоря о

человеке, будет думать о строении его зубов, пальцев, о лицевом угле, о

расстоянии между пальцами. Юрист, говоря о "человеке", увидит в нем

статистическую единицу, или юридического субъекта, или потенциального

преступника, или возможного клиента. Моралист, произнося слово "человек",

непременно введет туда идею добра и зла - и так далее, и тому подобное.

"Люди не обращают внимания на все эти противоречия, не замечают того,

что они не понимают друг друга и говорят о разных вещах. Понятно, что для

надлежащего изучения и точного обмена мыслями необходим точный язык, который

дал бы возможность установить, что в действительности означает слово

"человек"; такой язык включал бы в себя указание на ту точку зрения, с

которой рассматривается данное понятие, определял бы центр тяжести этого

понятия. Идея совершенно ясна, и каждая научная дисциплина пытается

выработать и установить для себя точный язык. А универсального языка нет.

Люди непрестанно смешивают языки различных наук и не могут установить их

точные соответствия. Даже в каждой отрасли науки постоянно возникает новая

терминология, новая номенклатура. И чем дальше, тем дело обстоит хуже.

Растет непонимание; оно возрастает вместо того, чтобы уменьшаться; есть все

основания думать, что оно будет продолжать возрастать, а люди - все меньше

понимать друг друга.

"Для точного понимания необходим точный язык. И изучение систем

древнего знания начинается с изучения языка, который позволяет точно

установить, что именно говорится, с какой точки зрения и в какой связи. Этот

новый язык едва ли содержит какие-либо новые термины или новую номенклатуру,

но он утверждает конструкцию речи на новом принципе, а именно: на принципе

относительности. Иными словами, он вводит относительность во все понятия и

таким образом делает возможным точно установить угол мышления; в обычном

языке выражения относительности как раз отсутствуют.

"Когда человек овладеет этим языком, тогда, используя его, он сможет

передать и сообщить массу таких знаний, такой информации, которую на обычном

языке передать невозможно, даже если пользоваться разными научными, и

философскими терминами.

"Фундаментальное свойство нового языка, его особенность, заключается в

том, что все его идеи сосредоточены вокруг одной идеи, т.е. они берутся в

своих взаимоотношениях с точки зрения одной идеи. Эта идея - идея эволюции;

конечно, не эволюции в смысле механического развития, потому что такой

эволюции не существует, - но в смысле сознательной, намеренной эволюции,

которая одна только и является возможной.

"Все в мире, от солнечных систем до человека и от человека до атома,

движется вверх или вниз, эволюционирует или дегенерирует, развивается или

распадается. Но ничто не эволюционирует механически; механически протекают

лишь дегенерация и разрушение. То, что не в состоянии эволюционировать

сознательно, вырождается. Внешняя помощь со стороны возможна только до тех

пор, пока она ценится и принимается, даже если сначала она только ощущается.

"Язык, в котором возможно понимание, строится на указании отношения

рассматриваемого субъекта к возможной для него эволюции, на указании его

места на эволюционной лестнице.

"Для этого многие из наших обычных идей разделяются в соответствии со

ступенями этой эволюции.

"Обратимся еще раз к идее человека. В языке, о котором я говорю, вмести

слова "человек" употребляются семь слов, а именно: челопек номер один,

человек номер два, человек номер три, человек номер четыре, человек номер

пять, человек номер шесть и человек номер семь. С этими семью понятиями

люди, говоря о человеке, уже смогут понимать друг друга.

"Человек номер семь - это такой человек, который достиг полного

развития, возможного для человека, который обладает всем, чем может обладать

человек, т.е. волей, сознанием. постоянным и неизменным Я,

индивидуальностью, бессмертием. а также многими иными свойствами, которые мы

в своей слепоте и в своем невежестве приписываем себе. Лишь тогда, когда мы

до известной степени понимаем человека номер семь и его свойства, мы можем

понять и те постепенные переходы, которыми к нему приближаемся, т.е.

понимаем процесс возможного для нас развития.

"Человек номер шесть стоит очень близко к человеку номер семь. Его

отличает от человека номер семь только то обстоятельство, что некоторые из

его качеств еще не стали постоянными.

"Человек номер пять также является недостижимым для 1 нас стандартом,

так как это человек, достигший единства.

"Человек номер четыре - это промежуточная стадия. Я поговорю о нем

позднее.

"Человек номер один, два и три - это люди, образующие механическое

человечество и пребывающие на том же уровне, на каком они родились.

"Человек номер один - это человек, у которого центр тяжести психической

жизни лежит в двигательном центре. Это человек физического тела, у которого

двигательная и инстинктивная функции имеют перевес над эмоциональной и

мыслительной функциями.

"Человек номер два - это человек на том же уровне развития, но его

эмоциональный центр совпадает с центром тяжести психической жизни. Это

человек, у которого эмоциональная функция имеет перевес над всеми прочими,

человек чувств, эмоций.

"Человек номер три означает человека на том же уровне развития; но у

него центр тяжести психической жизни лежит в интеллектуальном центре, т.е.

мыслительная функция получает преобладание над двигательной, инстинктивной и

эмоциональной функциями; это человек рассудка, который ко всему подходит с

точки зрения теорий и умственных соображений.

"Каждый человек рождается как человек номер один, номер два или номер

три.

"Человек номер четыре не рождается готовым. Он рожден как номер один,

два или три, и становится номером четыре только в результате определенного

рода усилий. Человек номер четыре - это всегда продукт школьной работы. Он

не может ни родиться, ни развиваться случайно, в результате ординарных

влияний, воспитания, образования и тому подобного; человек номер четыре уже

стоит на уровне, отличном от уровня номер один, два и три; он имеет

постоянный центр тяжести, состоящий из его идей, его оценки работы, его

отношения к школе. Вдобавок, его психические центры уже начали приходить в

равновесие; в нем один из центров не может иметь такого преобладания над

другими, как это бывает у людей первых трех категорий. Он уже начинает

познавать себя, начинает понимать, куда идет.

"Человек номер пять уже достиг кристаллизации; он не может измениться

так. как изменяется человек номер один, номер два или три. Но нужно

отметить, что человек номер пять может появиться в результате как

правильной, так и неправильной работы. Он может стать номером пятым из

номера четвертого; но он может стать номером пятым, не побывав номером

четвертым. В этом случае он не способен развиваться далее, стать номером

шестым и седьмым. Чтобы сделаться номером шестым, он должен вновь расплавить

свою выкристаллизовавшуюся сущность, намеренно утратить свое бытие в

качестве человека номер пять. Этого можно достичь только путем ужасных

страданий. К счастью, такие случаи неправильного развития бывают очень

редко.

"Деление человека на семь категорий, или семь номеров, объясняет тысячи

явлений, которые иначе понять невозможно. Это деление дает верное понятие об

относительности в приложении к человеку. Вещи могут быть одними или другими

в зависимости от рода того человека, с точки зрения которого они

воспринимаются или по отношению к которому они берутся.

"В соответствии с этим все внутренние и внешние проявления человека,

все, что принадлежит человеку, все, что им создано, также делится на семь

категорий.

"Теперь можно сказать, что существует знание номер один, основанное на

подражании или инстинктах, заученное, втиснутое в человека, сообщенное ему

долгими упражнениями. Человек номер один, если он таков в полном смысле

слова, заучивает все наподобие попугая или обезьяны.

"Знание человека номер два - это просто знание того, что ему нравится;

а того, что ему не нравится, он не знает. Всегда и во всем: он желает

чего-то приятного. Если же это больной человек, он будет, напротив, знать

только то, что ему неприятно, что его отталкивает, пробуждает в нем страх,

ужас, отвращение.

"Знание человека номер три - это знание, основанное на

субъективно-логическом мышлении, на словах, на буквальном понимании. Это

знание книжного червя и схоласта. Человек номер три, например, подсчитал,

сколько раз каждая буква арабского алфавита повторяется в Коране Магомета; и

обосновал на этом целую систему толкования Корана.

"Знание человека номер четыре представляет собой род знания, весьма

отличный от предыдущих. Это знание, исходящее от человека номер пять,

который в свою очередь получает его от человека номер шесть; а к тому оно

поступает от человека номер семь. Но, конечно, человек номер четыре

усваивает из этого знания только то, что он может усвоить сообразно своим

силам. По сравнению с человеком номер один, два и три человек номер четыре

начал уже освобождаться от субъективных элементов в своем знании, начал

движение по пути к объективному знанию.

"Знание человека номер пять - это целостное, неделимое знание. Он имеет

одно неделимое Я, и все его знание принадлежит этому Я. Он не может иметь

одно "я", которое будет желать чего-то такого, что неизвестно другому "я".

То, что он знает, знает все его существо в целом. Его знание ближе к

объективному знанию, чем знание человека номер четыре.

"Знание человека номер шесть - это полное знание, какое только возможно

для человека; но его еще можно утратить.

"Знание человека номер семь - это его собственное знание, которое

невозможно от него отобрать; это объективное и целиком практическое знание

Всего.

"Совершенно так же обстоит дело и с бытием. Есть бытие человека номер

один, который Живет инстинктами и ощущениями; есть бытие человека номер два,

так сказать, бытие сентиментального, эмоционального человека; есть бытие

человека номер три, бытие рационалиста, человека теоретического ума, и так

далее. Совершенно ясно, почему знание не должно быть далеким от бытия.

Человек номер один, два или три - и причиной тому его бытие - не

воспринимает знание человека номер четыре, пять и выше. И что бы вы ему ни

дали, он станет объяснять это на свой лад, принижая любую идею до того.

уровня, на котором находится сам.

"Тот же порядок деления на семь категорий следует применять ко всему,

что относится к человеку. Есть искусство номер один, т.е. искусство человека

номер один, подражательное и копирующее, грубо примитивное и чувственное,

такое как музыка и пляски первобытных народов. Есть искусство номер два -

сентиментальное искусство; есть искусство номер три, интеллектуальное и

надуманное; должны существовать также искусство номер четыре, пять и так

далее.

"В таком же соответствии стоят друг к другу разные виды религии.

Существует религия человека номер один, т.е. религия обрядов, внешних форм,

жертвоприношений и церемоний, обладающих внешним великолепием и блеском или,

наоборот, мрачным, жестоким и диким характером и т.п. Есть религия человека

номер два: религия веры, любви, обожания, импульса, энтузиазма, которая

очень скоро превращается в религию преследований, угнетения, истребления

"еретиков" и "язычников". Есть религия человека номер три -

интеллектуальная, теоретическая религия, религия доказательств и доводов,

основанных на логических выкладках, соображениях и толкованиях. Религии

номер один, два ц три - это единственные религии, которые мы знаем; все

известные религии и секты принадлежат к одной из этих трех категорий. Что

такое религия человека номер четыре или человека номер пять, мы не знаем - и

не сможем узнать, пока остаемся в своем нынешнем состоянии.

"Если вместо религии вообще мы возьмем христианство, тогда снова

выяснится, что существует христианство номер один, т.е. язычество в

христианском одеянии. Христианство номер два - это эмоциональная религия,

иногда очень чистая, но лишенная силы, а иногда полная кровопролитий и

ужасов, ведущая к инквизиции и религиозным войнам. Христианство номер три,

примеры которого дают разнообразные формы протестантизма, основано на

диалектике, доказательствах, теориях и так далее. Затем существует и

христианство номер четыре, о котором люди номер один, два и три не имеют

никакого понятия.

"В действительности христианство номер один, два и три - это только

внешнее подражание. Лишь человек номер четыре стремится стать христианином;

и только человек номер пять может быть подлинным христианином. Потому что

быть христианином значит иметь бытие христианина, т.е. жить в соответствии с

заповедями Христа.

"А люди номер один, два и три не способны жить согласно заповедям

Христа, потому что с ними все "случается". Сегодня - одно, а завтра - нечто

совсем Другое; сегодня они готовы отдать человеку последнюю рубашку, а

завтра разорвать на куски того, кто отказывается отдать им свою рубашку.

Любое случайное событие бросает их из стороны в сторону. Они не принадлежат

себе и поэтому не могут отважиться стать настоящими христианами и оставаться

ими.

"Науку, философию, все проявления жизни и деятельности человека точно

так же можно разделить на семь категорий. Но обыденный язык, на котором

говорят люди, очень далек от подобного деления; вот почему людям так трудно

понять друг друга.

"Анализируя различные субъективные значения слова "человек", мы видели,

какими разнообразными, противоречивыми и прежде всего скрытыми и незаметными

для самого говорящего бывают значения и их оттенки, создаваемые привычными

ассоциациями, которые могут быть связаны с данным словом. "Возьмем

какое-нибудь другое слово, например, "мир". Каждый человек понимает его

по-своему - и совершенно иначе, чем другой. Любой из тех, кто слышит или

произносит слово "мир", имеет свои ассоциации, чуждые и непонятные для

другого. Каждая концепция мира, каждая привычная форма мышления несет с

собой свои собственные ассоциации, собственные идеи.

"У человека с религиозным пониманием мира, у христианина, слово "мир"

вызовет целый ряд религиозных идей и обязательно окажется связанным с идеей

Бога, творения мира или его конца, с идеей "грешного" мира и т.п.

"Для последователя философии веданты "мир" прежде всего будет иллюзией,

"майей".

"Теософ будет думать о различных "планах" - физическом, астральном,

ментальном и так далее.

"Спирит подумает о "потустороннем мире", о мире духов.

"Физик будет рассматривать мир с точки зрения строения материи, как мир

молекул, атомов и электронов.

"Для астронома мир будет миром звезд и туманностей.

"И так далее и тому подобное. Мир феноменальный и ноуменальный, мир

четвертого и других измерений, мир добра и зла, мир материальный и

нематериальный, соотношение сил между разными народами мира, может ли

человек спастись в мире - и так далее и так далее.

"У людей существует тысяча разных идей о мире, но нет одной общей идеи,

которая дала бы им возможность понять друг друга и сразу решить, с какой

точки зрения они желают рассматривать понятие мира.

"Невозможно изучать систему вселенной, не изучая человека, и вместе с

тем невозможно изучать человека, не изучая вселенной. Человек - это образ

мира. Он был создан теми же законами, которые создали мир в целом. Познавая

и понимая себя, человек будет понимать и познавать весь мир, все законы,

которые творят мир и управляют им. В то же время, изучая мир и управляющие

им законы, он узнает и поймет законы, которые управляют им самим. В этой

связи некоторые законы легче усвоить и понять благодаря изучению

объективного мира, в то время как другие законы человек может понять только

благодаря изучению самого себя. Поэтому изучение мира должно идти

параллельно изучению человека, и одно помогает другому.

"По отношению к слову "мир" необходимо с самого начала понять, что

существуют многие миры, что мы живем не в одном мире, а в нескольких. Но это

становится понятным не сразу, так как в обычном языке слово "мир"

употребляется в единственном числе. А в форме множественного числа "миры" -

это слово употребляется лишь для того, чтобы подчеркнуть ту же идею или

выразить мысль о разных мирах, существующих параллельно друг другу. Наш язык

лишен идеи миров, которые содержатся один в другом. Тем не менее, идея о

том, что мы живем в разных мирах, имеет в виду именно миры, содержащиеся

один в другом, миры, с которыми мы находимся в различных отношениях.

"Если мы захотим ответить на вопрос, что такое мир или миры, в которых

мы живем, мы должны прежде всего спросить себя, что мы называем "миром",

наиболее тесно и близко связанным с нами.

"На это можно ответить, что мы часто даем название "мир" миру людей,

человечеству, в котором живем и часть которого составляем. Но человечество

представляет собой неотделимую часть органической жизни на Земле; поэтому

правильнее сказать, что ближайший к нам мир - это органическая жизнь на

Земле, мир растений, животных и людей.

"Однако и органическая жизнь на Земле заключена в другой мир. Что же

является "миром" для органической жизни?

"На это можно ответить, что для органической жизни на нашей планете

"миром" является планета Земля.

"В свою очередь Земля тоже заключена в один из миров. Что будет этим

"миром" для Земли?

"Мир" для Земли - это мир планет Солнечной системы, частью которой она

является.

"А что есть "мир" для всех планет, взятых вместе? Это Солнце, или

область влияния Солнца, или Солнечная система, часть которой составляют и

планеты.

"В свою очередь "мир" для Солнца - это наш мир звезд, Млечный Путь,

скопление огромного числа звездных систем.

"Далее, с точки зрения астрономии вполне можно допустить существование

множества миров, расположенных на огромном расстоянии друг от друга в

пространстве "всех миров". Эти миры, взятые вместе, будут "миром" для

Млечного Пути.

"Затем, переходя к философским заключениям, можно сказать, что "все

миры" должны входить в какую-то для нас непостижимую и неизвестную

Целостность, в некое Единство, как, например, единство отдельных элементов

составляет Целое яблоко. Это Целое, или Одно, или Все, которое можно назвать

"Абсолютным" или "Независимым", потому что оно, включая в себя все. само ни

от чего не зависит, представляет собой "мир" для "всех миров". Логически

вполне допустимо думать о таком состоянии вещей, где Все составляет единое

Целое. Такая целостность будет несомненно Абсолютным, что означает

независимость, потому что Всеобщее беспредельно и неделимо.

"Абсолютное, т.е. такое состояние вещей, когда Всеобщее образует единое

Целое, является как бы первичным состоянием вещей, из которого благодаря

делению и дифференциации возникают различия в наблюдаемых нами феноменах.

"Человек живет во всех этих мирах, но по-разному.

"Это значит, что на него оказывает влияние прежде всего ближайший к

нему мир, подходящий к нему вплотную, частью которого он является. Более

далекие миры также влияют на человека как непосредственно, так и через

другие, промежуточные миры, но их действие уменьшается пропорционально их

удаленности от человека или росту различий между ними и человеком. Как будет

видно впоследствии, непосредственное влияние Абсолютного до человека не

доходит, но влияние следующего мира и влияние мира звезд проявляются в жизни

человека уже вполне ясно, хотя они, конечно, науке неизвестны."

На этом Гурджиев закончил свою лекцию.

На следующий раз у нас было очень много вопросов, главным образом, о

влияниях различных миров и о том, почему до нас не доходят влияния

Абсолютного.

- Прежде чем рассматривать эти влияния, - начал Гурджиев, - и законы

преобразования Единства во множественность, рассмотрим фундаментальный

закон, создающий все явления во многообразии или единстве всех вселенных.

"Это "закон трех", или закон трех принципов, трех сил. Он проявляется в

том, что любое явление, в каком бы масштабе оно ни происходило, от

молекулярных до космических, представляет собой результат сочетания или

встречи трех различных и противоположных сил. Современная мысль принимает

наличие двух сил и их необходимость для того, чтобы возник какой-нибудь

феномен: сила и противодействие, положительный и отрицательный магнетизм,

положительное и отрицательное электричество, мужские и женские клетки и так

далее, но она не всегда и не везде находит даже эти две силы. Относительно

же третьей силы вопрос никогда и не ставился, а если кто-то его поднимал,

остальные ничего не слышали.

"Согласно истинному, точному знанию, одна или две силы не в состоянии

произвести какое-либо явление. Необходимо присутствие третьей силы, ибо

только с ее помощью первые две могут произвести в той или иной сфере то, что

называется феноменом.

"Учение о трех силах - корень всех древних систем. Первую силу можно

назвать активной, положительной, вторую пассивной, отрицательной, третью -

нейтрализующей. Но это всего лишь названия, потому что на самом деле все три

силы одинаково активны и предстают в качестве активной, пассивной и

нейтрализующей только в точке своей встречи, т.е. только по отношению друг к

другу в данный момент. Две первые силы человеку более или менее понятны;

иногда можно открыть в точке приложения сил и третью - или в виде

"посредника", или в виде "результата". Но, вообще говоря, третья сила не

является легко доступной для прямого наблюдения и понимания. Причину этого

следует искать в фундаментальных ограничениях обычной психической

деятельности человека и в основных категориях нашего восприятия

феноменального мира. т.е. в наших восприятиях времени и пространства,

вытекающих из этих ограничений. Люди не способны непосредственно

воспринимать и наблюдать третью силу - она доступна им не более, чем

восприятие в пространстве "четвертого измерения".

"Но, изучая самого себя, проявления своей мысли, свое сознание, свою

деятельность, привычки, желания и тому подобное, человек может научиться

наблюдать и видеть в себе действие трех сил. Предположим, например, что

человек желает работать над собой, чтобы изменить некоторые черты своего

характера и достичь более высокого уровня бытия. Его желание, его инициатива

- это активная сила. Инерция же всей его обычной психологии и психической

жизни, оказывающая противоположное влияние на инициативу, будет пассивной,

или отрицательной, силой. Эти две силы или уравновесят друг друга, или одна

из них победит другую, но в то же время окажется чересчур слабой для

какого-то дальнейшего действия. Таким образом, эти две силы будут, так

сказать, вертеться одна вокруг другой, и никакого результата не получится.

Так может продолжиться в течение всей жизни. Человек ощущает желание и

инициативу, но вся его инициатива уходит на преодоление привычной инерции

жизни, и при этом не остается ничего для той цели, на которую она была

направлена. Так продолжается до тех пор, пока не появится третья сила, -

например, в форме нового знания, - которая сразу же показывает преимущества

и необходимость работы над собой, поддерживая, таким образом, и укрепляя

инициативу. При поддержке этой третьей силы инициатива победит инертность, и

человек приобретет активность в желаемом направлении.

"Примеры действия трех сил и моменты вхождения третьей силы можно найти

во всех проявлениях нашей психической жизни, во всех феноменах жизни

человеческих обществ и человечества, равно как и во всех явлениях окружающей

природы.

"Но для начала достаточно понять общий принцип: любое явление, какова

бы ни была его величина, неизбежно является проявлением трех сил; одна или

две силы не могут произвести явления, и если мы наблюдаем в чем-то

остановку, бесконечное топтание на месте, можно сказать, что в данном случае

не хватает третьей силы. Стараясь понять это обстоятельство, необходимо в то

же время помнить, что люди неспособны наблюдать феномены как проявление трех

сил, потому что мы не в состоянии видеть объективный мир, оставаясь в

субъективном состоянии сознания. А в субъективно наблюдаемом феноменальном

мире мы видим в явлениях только действие одной или двух сил. Если бы мы

могли обнаружить в каждом действии проявление трех сил, тогда мы увидели бы

мир таким, каков он есть, увидели бы вещи в себе. Но здесь нужно помнить,

что явление, которое кажется простым, может на деле оказаться очень сложным,

т.е. быть результатом сочетания нескольких триад. Мы знаем, что нам не под

силу видеть мир таким, каков он есть; и это должно помочь нам в понимании

того, почему мы не в состоянии обнаружить третью силу. Третья сила есть

свойство реального мира. Субъективный же или феноменальный мир, доступный

нашему наблюдению, обладает лишь относительной реальностью: во всяком

случае, его реальность не является полной.

"Возвращаясь к миру, в котором мы живем, мы можем теперь сказать, что в

Абсолютном, равно как и во всех прочих мирах, действуют три силы: активная,

пассивная и нейтрализующая. Но поскольку в Абсолютном - в силу самой его

природы- все составляет одно целое, эти три силы также являют собой одно

целое. Сверх того, образуя одно независимое целое, эти три силы обладают

полной и независимой волей, полным сознанием, полным пониманием самих себя и

всего, что они делают.

"Идея единства трех сил в Абсолютном составляет основу многих древних

учений - о единосущной и неделимой Троице, о Тримурти (Брахма, Вишну, Шива)

и так далее.

"Три силы Абсолютного, составляющие одно целое, разделяются и

соединяются по собственной воле и собственному решению; в пунктах соединения

они творят явления, или "миры". Эти миры, созданные волей Абсолютного,

целиком зависят от его воли во всем, что касается их собственного

существования. В каждом из них также, действуют три силы. Но поскольку

каждый из этих миров теперь являет собой не целое, а лишь часть, три силы в

нем не составляют уже единого целого. Теперь налицо три воли, три сознания,

три единства. Каждая из этих трех сил содержит в себе возможность всех трех

сил, но в точке встречи трех сил, в точке их соприкосновения, она проявляет

только одни принцип: активный, пассивный или нейтрализующий. Все вместе эти

три силы образуют троичность, которая производит новые явления. Но это уже

другая троица, не та, что была в Абсолютном, где все три силы составляли

неделимое целое и обладали единой волей и единым сознанием. В мирах второго

порядка три силы разделены, и пункты их встречи имеют другую природу. В

Абсолютном момент и точка встречи определяются их единой волей; в мирах

второго порядка, где более нет единой воли, а существуют три воли, каждый

исходный пункт определяется отдельной, независимой от других волей; поэтому

и пункт встречи оказывается случайным или механическим. Воля Абсолютного

создает миры второго порядка и управляет ими; но она не управляет их

творческой работой, в которой появляется механический элемент.

"Вообразим Абсолютное в виде круга, а в нем представим множество других

кругов, миров второго порядка. Возьмем один из этих кругов. Абсолютное

обозначим числом 1, потому что в нем три силы составляют единство; меньшие

же круги обозначим числом 3, потому что в мире второго порядка три силы

разделены.

"Три разделенные силы в мирах второго порядка, встречаясь в каждом из

этих миров, создают новые миры - третьего порядка. Возьмем один из таких

миров. Миры третьего порядка, созданные тремя силами, которые действуют

наполовину механически, более не зависят от одной лишь воли Абсолютного, а

подчиняются еще и трем механическим законам. Эти миры созданы тремя силами.

Будучи созданы, они проявляют три новые, свои собственные силы. Таким

образом, число сил, действующих в мирах третьего порядка, Равняется шести.

На диаграмме круг третьего порядка обозначен числом 6 (три и три). В этих

мирах создаются миры нового, четвертого порядка. В мирах четвертого порядка

Действуют три силы мира второго порядка, шесть сил мира Третьего порядка и

три силы собственного порядка, или всего двенадцать сил. Возьмем один из

этих миров и обозначим его числом 12. Будучи подвластны большему числу

законов, эти миры еще дальше отстоят от единой воли. Абсолютного и являются

еще более механичными. Миры, созданные внутри этого миропорядка, будут

управляться двадцатью четырьмя силами (3 + 6 + 12 + 3). Те же миры, которые

будут созданы внутри их, будут управляться сорока восемью силами: три силы

мира, следующего сразу за Абсолютным, шесть сил следующего мира, двенадцать

идущего за ним, двадцать четыре еще следующего и три собственные силы. Миры,

созданные внутри мира 48, будут управляться девяносто шестью силами (3 + 6 +

12 + 24 + 48 + 3). Миры следующего порядка, если они есть, будут управляться

сто девяносто двумя силами и так далее.

"Возьмем один из многих созданных в Абсолютном миров, мир 3, это будет

мир, изображающий общее число звездных миров, сходных с Млечным Путем.

Возьмем мир 6, это будет один из миров, созданных внутри мира 3, а именно,

скопление звезд, которое мы называем Млечным Путем; мир 12 будет одной из

звезд этого Млечного Пути, нашим Солнцем. Мир 24 будет миром планет, т.е.

всеми планетами нашей Солнечной системы. Мир 48 окажется Землей, мир 96 -

Луной. Если бы Луна имела спутника, это был бы мир 192 и так далее.

"Цепь миров, звенья которой составляют Абсолютное, все миры, все

солнца, наше Солнце, планеты, нашу Землю и Луну, представляет собой "луч

творения", в котором мы находим и себя. "Луч творения" является для нас

миром в полном смысле этого слова, поскольку Абсолютное порождает множество

(возможно, бесконечное множество) разных миров, каждый из которых начинает

новый и отдельный луч творения. Далее, каждый из этих миров содержит в себе

множество миров, представляющих собой дальнейшее разделение луча; и опять из

этих миров мы выбираем только один - наш Млечный Путь, состоящий из

множества солнц; но и из этого множества мы выбираем одно солнце, ближайшее

к нам, от которого мы непосредственно зависим, в котором живем, движемся и

пребываем. Каждое из других солнц означает новое дробление луча; но мы не в

состоянии изучить все эти лучи таким же образом, как наш луч, в котором мы

находимся. Внутри Солнечной системы мир планет находится к нам ближе, чем

само Солнце; а среди мира планет ближайшей к нам планетой является Земля,

планета, на которой мы живем. Нам нет необходимости изучать другие планеты

так же, как мы изучаем Землю; достаточно взять их все вместе, т.е. в

значительно меньшем масштабе, чем мы берем Землю.

"Число сил в каждом мире - 1, 3, 6, 12 и т.д. - указывает на число

законов, которому подчинен данный мир.

"Чем меньше в этом мире законов, тем ближе он к воле Абсолютного; чем

больше в нем законов, тем больше механичность, тем дальше он от воли

Абсолютного. Мы живем в мире, подчиненном действию сорока восьми порядков

законов, т.е. очень далеко от воли Абсолютного, в очень далеком и темном

углу вселенной.

"Таким образом, луч творения помогает нам установить и понять наше

место во вселенной. Как видите, мы еще не подошли к вопросу о влияниях:

чтобы понять разницу между влияниями разных порядков, мы должны лучше

уяснить закон трех. а затем еще один фундаментальный закон - Закон Семи, или

закон октав."

ГЛАВА 5

Лекция о "механике вселенной". - Луч творения, его рост из Абсолютного.

- Противоречия в научных гипотезах. - Луна: конечный пункт луча творения. -

Воля Абсолютного. - Идея чуда. - Наше место в мире. - Луна питается

органической жизнью. - Влияние Луны и освобождение от Луны. - Различная

"материальность" разных миров. - Мир как мир "вибраций". - Вибрации

замедляются. пропорционально расстоянию от Абсолютного. - Семь родов

материи. - Четыре тела человека и их отношение к разным мирам. - Где

находится Земля? - Три силы и космические свойства материи. - Атомы сложных

веществ. - Определение материи в соответствии с проявляющимися через нее

силами. - "Углерод", "кислород", "азот" и "водород". - Три силы и четыре

вида материи. - Бессмертен человек или нет? - Что означает бессмертие? -

Человек с четвертым телом. - Рассказ о семинаристе и всемогуществе Божием.

Беседы о Луне. - Луна как часовая гиря. - Беседа об универсальном языке. -

Объяснение Тайной Вечери.

"Возьмем трехмерную вселенную и будем считать ее миром материи и силы в

простейшем и элементарнейшем смысле этого слова. Позднее мы обсудим вопрос о

высших измерениях, новые теории пространства и времени, новые представления

о материи и другие категории познания мира, неизвестные науке. А сейчас нам

нужно изобразить вселенную в виде диаграммы "луча творения" - от Абсолютного

до Луны.

"На первый взгляд схема "луча творения" кажется довольно элементарным

изображением вселенной: однако по мере того, как ее изучают глубже,

становится ясно, что с. помощью этой простой схемы удается привести в

согласие и объединить в одно целое множество различных враждебных друг другу

философских, религиозных и научных взглядов на мир. Идея "луча творения"

принадлежит древнему знанию, и многие известные нам наивные геоцентрические

системы вселенной - это или некомпетентные объяснения идеи "луча творения",

или ее искажения, следствие ее буквального понимания.

1 Абсолютное

3 Все миры

6 Все солнца

12 Солнце

24 Все планеты

48 Земля

96 Луна

"Необходимо обратить внимание на то, что идея "луча творения" и его

роста из Абсолютного противоречит некоторым современным, хотя и не подлинно

научным взглядам. Возьмем, например, стадию: "Солнце-ЗемляЛуна". Согласно

научному пониманию, Луна - это холодное, мертвое небесное тело, которое

когда-то было подобным Земле, а в более ранний период - расплавленной

массой, напоминающей Солнце. Земля, согласно этим взглядам, была когда-то

такой же, как Солнце; она также постепенно остывает и рано или поздно

превратится в замерзшую массу, такую, как Луна. Обычно полагают, что и

Солнце остывает и с течением времени станет похожим на Землю, а позже на

Луну.

"Прежде всего следует заметить, что эту точку зрения нельзя назвать

"научной" в строгом смысле слова, потому что в науке астрономии, вернее, в

астрофизике, на данный счет имеется много разных гипотез и теорий, причем

все они лишены какого-либо серьезного основания. Но этот взгляд является

самым распространенным, он стал взглядом современного среднего человека на

тот мир, в котором мы живем.

"Идея "луча творения" и его роста из Абсолютного противоречит,

следовательно, общепринятым взглядам наших дней.

"Согласно этой идее. Луна - это еще не рожденная планета, планета,

которая, так сказать, рождается. Она постепенно становится теплее и со

временем (при благоприятном развитии "луча творения") станет похожей на

Землю и обзаведется собственным спутником, новой Луной; к "лучу творения"

добавится новое звено. Земля также не становится холоднее, а разогревается и

со временем сделается похожей на Солнце. Мы наблюдаем сходный процесс,

например, на Юпитере, который превратится в солнце своих спутников.

"Суммируя все сказанное выше о "луче творения" от мира 1 до мира 96,

необходимо добавить, что цифры, которыми обозначаются миры, указывают число

сил, или порядки законов, управляющие тем миром, о котором идет речь. В

Абсолютном существует лишь одна сила и один закон единая и независимая воля

Абсолютного. В следующем мире уже три силы, три порядка законов. В следующем

мире их шесть, затем двенадцать и так далее. В нашем мире, на Земле,

действуют сорок восемь порядков законов, которым мы подвластны и которыми

управляется вся наша жизнь. Если бы мы жили на Луне, мы подчинялись бы

девяносто шести порядкам законов, и, следовательно, наша жизнь и наша

деятельность были бы еще более механичными, и мы лишились бы тех

возможностей спастись от механичности, которые у нас сейчас есть.

"Как уже было сказано, воля Абсолютного проявляется только в ближайшем

к нему мире, созданном им внутри себя, т.е. в мире 3. Непосредственная воля

Абсолютного уже не достигает мира 6 и проявляется в нем в виде механических

законов. Далее, в мирах 12, 24, 48 и 96 воля Абсолютного имеет все меньше и

меньше возможностей для своего проявления. Это значит, что в мире 3

Абсолютное создает как бы генеральный план всей остальной вселенной, который

далее развивается механически. Воля Абсолютного не в состоянии проявиться в

следующих мирах вне этого плана, проявляясь в соответствии с ним, она

принимает там форму механических законов Это следует понимать так, что если

бы Абсолютное захотело проявить свою волю, скажем, в нашем мире вопреки

действующим в нем механическим законам, оно должно было бы разрушить все

промежуточные миры между собою и нашим миром.

"Идея чуда как нарушения законов создавшей их волей противоречит не

только здравому смыслу, но и самой идее этой воли. "Чудом" может быть только

проявление тех законов, которые или не известны человеку, или редко

встречаются. "Чудо" - проявление в этом мире законов другого мира.

"На Земле мы очень далеки от воли Абсолютного, отделены от нее сорока

восемью порядками механических законов. Если бы мы освободились от половины

из них, мы обнаружили бы, что подчиняемся только двадцати четырем порядкам

законов, т.е. законам мира планет; и тогда оказалось бы, что мы находимся на

одну ступень ближе к Абсолютному и его воле. Если бы мы освободились еще от

половины законов, то оказались бы подвластны законам Солнца (двенадцати) и

приблизились бы к Абсолютному еще на одну ступень. Если бы мы освободились

от половины законов Солнца, то стали бы подвластны законам звездного мира и

лишь одной ступенью были бы отделены от ближайшей воли Абсолютного.

"У человека есть возможность постепенно освободиться от механических

законов."

"Изучение сорока восьми порядков законов, которым подвластен человек,

не может быть абстрактным, наподобие, например, изучения астрономии; их

можно изучать, только наблюдая их в себе и освобождаясь от них. Сначала

человек должен просто понять, что он без всякой необходимости подчинен

тысяче мелких, но утомительных законов, созданных для него другими людьми и

им самим. Когда он попробует освободиться от них, он увидит, что не может

этого сделать. Долгие и упорные попытки добиться свободы, убедят его в том,

что он пребывает в рабстве. Законы, которым подвластен человек, можно

изучить лишь в борьбе с ними, в попытках освободиться от них. Но для того,

чтобы освободиться от одного закона, не создавая на его месте другого, нужно

много знаний.

"Порядки законов и их формы изменяются в соответствии с точкой зрения

нашего подхода к "лучу творения".

"В нашей системе конец "луча творения", так сказать, растущий кончик

ветви - это Луна. Энергия для его роста, т.е. для развития Луны и

формирования новых ее отпрысков, идет на Луну с Земли, где она создается

объединенными действиями Солнца, всех других планет Солнечной системы и

самой Земли. Эта энергия собирается и сохраняется в гигантском аккумуляторе,

расположенном на поверхности Земли, каковым является органическая жизнь на

Земле. Органическая жизнь на Земле питает Луну. Все живое на Земле-люди.

животные, растения служит пищей для Луны. Луна - это огромное живое

существо, которое питается всем, что живет и растет на Земле. Луна не могла

бы существовать без органической жизни на Земле, равно как и органическая

жизнь на Земле не могла бы существовать без Луны. Более того, по отношению к

органической жизни на Земле Луна представляет собой гигантский

электромагнит. Если бы действие этого электромагнита внезапно прекратилось,

органическая жизнь рассыпалась бы в прах.

"Процесс роста и разогревания Луны связан с жизнью и смертью на Земле.

Все живое в момент своей смерти высвобождает определенное количество

энергии, придававшей ему "одушевленность": эта энергия, или "души" всех

живых существ - растений, животных и людей - притягивается к Луне как бы

гигантским электромагнитом и доставляет ей теплоту и жизнь, от которых

зависит ее рост, т.е. рост "луча творения". В хозяйстве вселенной ничто не

теряется, и некоторая энергия, завершив свою работу на одном плане,

переходит на другой.

"Души, которые направляются на Луну, обладая, возможно, каким-то

количеством сознания и памяти, пребывают там под властью девяноста шести

законов, в условиях жизни минерала, иначе говоря, в таких условиях, откуда

нет спасения другими средствами, кроме общего хода эволюции в течение

неизмеримо долгих планетарных циклов. Луна находится на "краю", в конце

мира; это "тьма внешняя" христианского учения, где "будет плач и скрежет

зубов".

"Влияние Луны на жизнь в целом проявляется во всем, что происходит на

Земле. Луна - это главная, вернее, ближайшая и непосредственная движущая

сила всего, что случается в органической жизни на Земле. Все движения,

действия и проявления людей, животных и растений зависят от Луны и ей

подчинены. Чувствительная пленка органической жизни, покрывающая земной шар,

целиком зависит от огромного электромагнита, который высасывает из нее

жизненную силу. Человек, как и всякое иное живое существо, не может в

обычных условиях жизни оторваться от Луны. Все его движения и,

следовательно, все действия совершаются под контролем Луны. Если он убивает

другого человека, это делает Луна, если он убивает себя, приносит себя в

жертву ради других, это также делает Луна. Все дурные дела, все

преступления, все поступки самопожертвования и героические подвиги, равно

как и все действия повседневной жизни пребывают под властью Луны.

"Освобождение, которое приходит вместе с ростом умственных сил и

способностей, есть освобождение от Луны. Механическая часть нашей жизни

зависит от Луны и подчинена ей. Если мы разовьем в себе сознание и волю,

подчинив им нашу механическую жизнь и все наши механические проявления, мы

выйдем из-под власти Луны.

"Следующая идея. которую необходимо усвоить, - это материальность

вселенной в форме "луча творения". В этой вселенной все можно взвесить и

измерить. Абсолютное так же материально, как Луна или человек. Если

Абсолютное это Бог, значит, и Бога можно взвесить и измерить, разложить на

составные элементы, "вычислить" и выразить в виде определенной формулы.

"Однако понятие "материальности" так же относительно, как и все прочее.

Если мы вспомним, как понятие "человек" и все, что к нему относится: добро,

зло, правда, ложь и т.п. распадается на разные категории, такие, как

"человек номер один", "человек номер два" и т.д., - нам легко будет уяснить,

что понятие "мир" и все, что относится к миру, также распадается на разные

категории. "Луч творения" устанавливает в мире семь плоскостей, семь миров,

расположенных один в другом. Все, что относится к миру, также распадается на

семь категорий, одна внутри другой. Материальность Абсолютного - это

материальность иного порядка по сравнению с материальностью "всех миров"; а

материальность "всех миров" - иного порядка, нежели материальность "всех

солнц". Материальность "всех солнц" - иного порядка, чем материальность

нашего Солнца, а материальность нашего Солнца - иного порядка, чем

материальность "всех планет". Материальность "всех планет" по своему порядку

отличается от материальности нашей Земли, а материальность Земли - иного

порядка, нежели материальность Луны... Сначала эту идею трудно уяснить: люди

привыкли думать, что материя всюду одна и та же. Вся физика, астрономия,

химия, такие методы, как спектральный анализ, исходят из этого

предположения. И оно верно: материя везде одна и та же; но материальность

различна. А разные степени материальности непосредственно зависят от свойств

и качеств энергии, проявляющейся в данном пункте.

"Материя, или субстанций, с необходимостью предполагает существование

силы, или энергии. Это не означает неизбежности дуалистической концепции

вселенной. Понятия материи и силы так же относительны, как и все остальное.

В Абсолютном, где все находится в единстве, материя и сила также едины. Но в

этом аспекте материя и сила берутся не как реальные принципы самого мира, а

как свойства, или характерные признаки, наблюдаемого нами феноменального

мира. Чтобы начать изучение вселенной, достаточно обладать элементарной

идеей материи и энергии, такой, какую нам дает непосредственное наблюдение

при помощи органов чувств. "Постоянное" принимается за материальное, за

материю, а "изменения" в состоянии этого "постоянного", или материи,

называются проявлениями силы, или энергии. Все подобные изменения можно

рассматривать как результаты вибраций, или волнообразных движений, которые

начинаются в центре, т.е. в Абсолютном, и идут во всех направлениях,

пересекаясь друг с другом, сливаясь и поглощаясь одно другим, пока они не

остановятся полностью в конце "луча творения".

"Следовательно, с этой точки зрения мир состоит из вибраций и материи,

или из материи в состоянии вибраций, из вибрирующей материи. Скорость

вибраций обратно пропорциональна плотности материи.

"Наиболее быстры вибрации в Абсолютном. В следующем мире они медленнее,

а материя там плотнее. И далее материя становится все более плотной, а

вибрации - более медленными.

"Материю" можно считать состоящей из "атомов". Атомы в этой связи также

принимаются за результаты конечного деления материи. В каждом порядке

материи они представляют собой некоторые малые частицы данной материи,

неделимые только на данной плоскости. Лишь атомы Абсолютного по-настоящему

неделимы; атомы следующего плана, т.е. мира 3, состоят из трех атомов

Абсолютного, иными словами, они в три раза больше и в три раза тяжелее, а их

движения более медленны. Атом мира 6 состоит из шести атомов Абсолютного,

как бы слившихся вместе и образовавших один атом. Его движения более

медленны. Атом следующего мира состоит из двенадцати первичных частиц, а

следующих за ним миров - из двадцати четырех, сорока восьми, девяноста шести

частиц. Атом мира 96 имеет огромные размеры по сравнению с атомом мира 1;

движения его более медленны, а материя, состоящая из таких атомов, плотнее.

"Семь миров "луча творения" представляют собой семь порядков

материальности. Материальность Луны иная, чем материальность Земли;

материальность Земли отлична от материальности мира планет, а материальность

мира планет иная по сравнению с материальностью Солнца и т.д.

"Итак, вместо одного понятия материи у нас имеется семь родов материи:

но наше обычное понимание материальности с большим трудом схватывает

материальность миров 48 и 96. Материя мира 24 уже чрезвычайно разрежена,

чтобы ее можно было считать материей с точки зрения физики и химии; на

практике такая материя является гипотетической. Еще более тонкая материя

мира 12 вообще лишена признаков материальности для обычных методов

исследования. Все эти виды материи, принадлежащие к разным порядкам

вселенной, не отделены в виде слоев, но перемешаны, точнее, взаимопроникают

друг в друга. Мы можем получить лучшее представление о таком

взаимопроникновении материи различной плотности, если рассмотрим известные

нам примеры проникновения материи одного вида в материю другого вида. Так,

кусок дерева может быть пропитан водой, а вода, в свою очередь, насыщена

газом. Точно такое же соотношение между разными видами материи можно

наблюдать во всей вселенной: более тонкие виды материи проникают в более

грубые.

"Материя, которая обладает постигаемыми нами признаками материальности,

делится на несколько состояний, которые соответствуют ее плотности: твердая,

жидкая и газообразная; есть и дальнейшие градации материи - лучистая

энергия, т.е. электричество, свет, магнетизм и т.п. Но на каждом плане, т.е.

в каждом порядке материальности, можно найти сходные соотношения и

подразделения разных состояний данной материи, причем, как уже говорилось,

материя с более высокой плоскости совсем не является материальной на низших

плоскостях.

"Вся окружающая нас мировая материя, пища, которую мы едим, вода,

которую пьем, воздух, которым дышим, камни, из которых построены наши дома,

наши собственные тела все это пронизано разными видами материи, существующей

во вселенной. Нет необходимости изучать или исследовать Солнце, чтобы

обнаружить материю солнечного мира: эта материя находится в нас самих,

будучи результатом деления наших собственных атомов. Точно так же в нас

пребывает материальная среда всех иных миров. Человек представляет собой

"миниатюрную вселенную" в полном смысле этого слова: в нем наличествуют все

виды материи, из которых состоит вселенная: действуют те же силы, те же

законы, что управляют жизнью во вселенной; поэтому, изучая человека, мы

можем изучить весь мир, а изучая мир, можем изучить человека.

"Но провести полную параллель между человеком и миром можно лишь в том

случае, если мы возьмем "человека" в полном смысле этого слова, т.е. такого

человека, у которого развиты все присущие ему силы. Неразвитого человека,

который не завершил своей эволюции, нельзя считать полной картиной вселенной

- он являет собой лишь образ незаконченного мира.

"Как уже говорилось, изучение самого себя должно идти рука об руку с

изучением основного закона вселенной. Все эти законы одинаковы всюду и на

всех плоскостях. Однако, когда одни и те же законы проявляются в разных

мирах, т.е. при разных условиях, они производят неодинаковые явления.

Изучение отношения законов к плоскостям, на которых они проявляются,

приводит нас к пониманию относительности.

"Идея относительности занимает в этом учении весьма важное место, и

позднее мы к ней еще вернемся. Но прежде всего нужно понять относительность

каждой вещи и каждого проявления в зависимости от места, занимаемого в

космическом порядке.

"Мы находимся на Земле и целиком зависим от тех законов, которые

действуют на Земле. С космической точки зрения Земля - очень плохое место,

подобное отдаленным местам северной Сибири: она далека от остального мира,

здесь холодно, очень тяжелая жизнь. Все, что в другом месте приходит само

собой или приобретается с легкостью, здесь достигается упорным трудом;

приходится бороться за все как в жизни, так и в работе. И если в жизни

иногда случается, что человек получает наследство и потом живет, ничего не

делая, то в работе такие вещи не происходят. Там все равны - и все одинаково

нищи!"

"Возвратимся к "закону трех". Нужно научиться отыскивать проявления

этого закона во всем, что мы делаем и что изучаем. Приложение его в любой

сфере сразу же открывает много нового, того, чего мы раньше не видели.

Возьмите, например, химию. Обычная наука не знает "закона трех" и исследует

материю, не принимая во внимание ее космические свойства. Но кроме обычной

химии существует иная, специальная химия, или, если хотите, алхимия, которая

изучает материю, принимая в расчет ее космические свойства; как говорилось

раньше, космические свойства каждой субстанции определяются, во-первых, ее

местом, во-вторых, силой, которая действует через нее в данный момент. Даже

в одном и том же месте природа данной субстанции подвергается значительным

изменениям в зависимости от силы, которая через нее проявляется. Каждая

субстанция может быть проводником любой из трех сил и в соответствии с этим

- активной, пассивной или нейтральной. И она может быть ни первой, ни второй

и ни третьей, если через нее в данный момент не проявляется никакая сила или

если она взята безотносительно к проявлению сил. Таким образом, каждая

субстанция является как бы в четырех различных аспектах, или состояниях.

Необходимо в этой связи отметить, что, говоря о материи, мы не говорим о

химических элементах. Специальная химия, о которой я говорю, рассматривает

как элемент каждую субстанцию, имеющую отдельную функцию, даже самую

сложную. Только таким образом можно изучать космические свойства материи,

потому что все сложные соединения имеют собственную космическую цель и

собственное значение. С этой точки зрения атом данной субстанции есть

мельчайшее ее количество, которое сохраняет все его химические, физические и

космические свойства. Поэтому размеры "атомов" различных субстанций не

одинаковы; в отдельных случаях такой "атом" может быть частицей, видимой

даже невооруженным глазом.

"Четыре аспекта, или состояния, каждой субстанции имеют определенные

названия.

"Когда субстанция является проводником первой, активной силы, она

называется "углеродом" и, подобно углероду в химии, обозначается буквой С.

"Когда субстанция является проводником второй, пассивной силы, она

называется "кислородом" и. подобно кислороду в химии, обозначается буквой О.

"Когда субстанция является проводником третьей, нейтрализующей силы,

она называется "азотом" и, подобно азоту в химии, обозначается буквой N.

"Когда субстанция берется безотносительно к проявляющейся через нее

силе. она называется "водородом" и, подобно водороду в химии, обозначается

буквой Н.

"Активная, пассивная и нейтрализующая силы обозначаются цифрами 1, 2 и

3, а субстанции - буквами С, О, N и Н. Необходимо понимать эти обозначения."

- Соответствуют ли эти четыре элемента четырем элементам алхимии: огню,

воде, воздуху и земле? - спросил один из нас.

- Да, соответствуют, - отвечал Гурджиев, - но мы будем пользоваться

этими; позднее вы поймете почему.

Услышанное очень меня заинтересовало, ибо связывало систему Гурджиева с

системой Таро, которая одно время казалась мне возможным ключом к скрытому

знанию. Кроме того, мне продемонстрировали такое отношение трех к четырем,

которое было для меня новым и которого я не мог бы понять из Таро. Таро

определенно построено на законе четырех принципов. До настоящего времени

Гурджиев говорил лишь о законе трех принципов, но теперь я увидел, как три

переходят в четыре - и понял необходимость такого деления, пока для нашего

непосредственного наблюдения существует разделение "силы" и "материи". "Три"

относится к силе, "четыре" - к материи. Конечно, дальнейший смысл оставался

для меня пока неясным; но даже то немногое, что сказал Гурджиев, обещало в

будущем очень многое.

Кроме того, меня очень интересовали названия элементов - "углерод",

"кислород", "азот" и "водород". Должен заметить, что хотя Гурджиев пообещал

разъяснить, почему взяты именно эти, а не другие названия, он так этого и не

сделал. Позже я вернусь к этим названиям еще раз. Попытки. установить

происхождение перечисленных терминов объяснили мне очень многое во всей

системе Гурджиева и ее истории.

На одной встрече, куда было приглашено довольно многой новых людей,

ранее не слышавших Гурджиева, ему задали? вопрос: "Бессмертен человек или

нет?"

- Постараюсь ответить на этот вопрос, - сказал Гурджиев, - но

предупреждаю вас, что его нельзя рассмотреть достаточно полно с тем

материалом, который имеется в общепринятом языке и обычном знании.

"Итак, вы спрашиваете, бессмертен человек или нет. Я отвечу: и да, и

нет.

"У этого вопроса много разных сторон. Прежде всего, что значит слово

"бессмертный"? Говорите ли вы об абсолютном бессмертии или допускаете

различные его степени? Если, например, после смерти тела остается нечто,

живущее некоторое время и сохраняющее сознание, можно назвать этот элемент

бессмертным или нет? Или подойдем к вопросу иначе: сколь долгий период

подобного существования необходим для того, чтобы назвать его бессмертием?

Включает ли данный вопрос возможность разного "бессмертия" для разных людей?

И есть еще много иных вопросов. Я говорю об этом только для того, чтобы

показать вам, как все неясное и как легко приводят человека к иллюзии такие

слова, как "бессмертие". На самом же деле нет ничего бессмертного; смертен

даже Бог. Но существует огромная разница между человеком и Богом, и,

разумеется, Бог смертен иначе, не так, как человек. Было бы гораздо лучше,

если бы вместо слова "бессмертие" мы использовали другую форму - заменили бы

его выражением "посмертное существование". У человека имеется возможность

посмертного существования. Но возможность - это одно, а реализация

возможности - нечто совсем другое.

"Давайте теперь посмотрим, от чего зависит эта возможность, что

означает ее реализация."

Далее Гурджиев кратко повторил все, что было сказано раньше об

устройстве человека и мира. Он нарисовал диаграмму "луча творения" и четырех

тел человека. Но по отношению к телам человека он ввел одну деталь, которой

раньше не было. Он снова употребил восточное сравнение человека с повозкой,

лошадью, возницей и господином и нарисовал диаграмму с добавлением, которое

прежде отсутствовало.

- Человек - это сложное устройство, - сказал он, состоящее из четырех

частей, которые могут быть прочно связаны друг с другом, могут быть связаны

плохо, а могут и вообще оказаться не связаны. Повозка связана с лошадью при

помощи оглобель, лошадь с возницей - вожжами, а возница с хозяином -

посредством голоса последнего. Но возница должен слышать голос хозяина и

понимать его. Он должен уметь править лошадью, а лошадь должна быть обучена

повиновению вожжам. Что же касается отношений между лошадью и повозкой, то

лошадь нужно запрячь правильно. Итак, есть три вида связей между четырьмя

частями этого сложного устройства. Если в одной из связей чего-то не

хватает, то все устройство не в состоянии действовать как единое целое.

Поэтому связи важны не менее, чем сами "тела". Работая над собой, человек

одновременно работает над "телами" и над "связями". Но работа эта различна.

"Работа над собой должна начинаться с возницы. Возница - это ум. Для

того, чтобы слышать голос хозяина, возница прежде всего не должен спать,

т.е. ему необходимо пробудиться. Затем может оказаться, что хозяин говорит

на таком языке, которого возница не понимает. Возница должен научиться этому

языку; научившись, он поймет хозяина. Но вместе с тем он должен учиться

управлять лошадью, запрягать ее в повозку, кормить и чистить, содержать

повозку в порядке. Ибо какая польза в его понимании, если он ничего не умеет

делать? Хозяин велит ему куда-то выезжать, а он не может двинуться с места,

так как лошадь не накормлена и не запряжена; он не знает, куда

запропастились вожжи. Лошадь - это наши эмоции, а повозка тело. Ум должен

научиться управлять эмоциями. Эмоции всегда увлекают тело за собой. Именно в

таком порядке Должна происходить работа самовоспитания. Но опять-таки

заметьте, что работа над "телами", т.е. над возницей, лошадью и повозкой -

это нечто одно, тогда как работа над "связями" (т.е. над пониманием возницы,

которое соединяет его с хозяином, над "вожжами", которые соединяют его с

упряжью лошади, над "упряжью", которая связывает лошадь с повозкой) - это

совсем другое.

"Иногда случается, что тела вполне здоровы и находятся в порядке, но

"связи" не действуют. Какая тогда польза от всего устройства? Так же, как и

в случае неразвитых тел, устройство в целом неизбежно будет управляться

снизу, т.е. не волей хозяина, а волей случая.

"У человека с двумя телами второе тело активно по отношению к

физическому; это значит, что сознание "астрального тела" может иметь власть

над физическим телом."

Гурджиев поставил плюс над "астральным телом" и минус над физическим.

- Если у человека имеется три тела, тогда третье, или "ментальное" тело

активно по отношению к "астральному" и физическому; это значит, что сознание

"ментального" тела обладает полной властью над "астральным" и физическим

телами.

Гурджиев поставил плюс над "ментальным" телом и минусы над "астральным"

и физическим, заключенными в скобки.

- У человека с четырьмя телами активно четвертое тело. Иначе говоря,

сознание четвертого тела имеет полную власть над "ментальным", "астральным"

и физическим телами.

Гурджиев поставил плюс над четвертым тестом и минусы над тремя другими,

заключенными в скобки.

- Как видите, - сказал он, - существуют четыре различные ситуации. В

одном случае все функции находятся под контролем физического тела; оно

активно, все остальные пассивны. В другом случае второе тело имеет власть

над физическим. В третьем случае "ментальное" тело управляет "астральным" и

физическим. И в последнем случае четвертое тело властвует над тремя первыми.

Раньше мы видели, что у человека, имеющего только физическое тело, возможен

как раз такой порядок взаимоотношений между различными функциями. Физические

функции могут контролировать чувства, мысль, сознание. Чувства могут

контролировать физические функции. Мысль может контролировать физические

функции и чувства. И сознание способно контролировать физические функции,

чувства и мысль.

"У человека с двумя и тремя телами, равно как у человека с четырьмя

телами, самое активное тело живет дольше всех, т.е. оно "бессмертно" по

отношению к низшему телу."

Далее Гурджиев опять нарисовал диаграмму "луча творения" и около Земли

поместил физическое тело человека.

- Это обычный человек. - сказал он, - человек номер один, два, три и

четыре. У него есть только физическое тело; оно умирает, и от него ничего не

остается. Оно состоит из земных материалов и после смерти возвращается в

землю. Это - прах, и он возвращается в прах. Говорить о какого-то рода

"бессмертии" для человека подобного сорта невозможно. Но если человек имеет

второе тело (он начертил второе тело напротив планет), это второе тело

состоит из материала мира планет и может пережить смерть физического тела;

второе тело не бессмертно в полном смысле слова, потому что спустя

определенный промежуток времени тоже умирает; тем не менее, оно не умирает

вместе с физическим телом.

"Если у человека есть третье тело (он поместил третье тело на диаграмме

напротив Солнца), оно состоит из материала Солнца и может существовать после

смерти "астрального тела".

"Четвертое тело состоит из материала звездного мира, т.е. из такого

материала, который не принадлежит исключительно Солнечной системе; и потому,

если оно кристаллизовалось в пределах этой системы, внутри нее нет ничего,

что могло бы разрушить такое тело. Это означает, что человек, обладающий

четвертым телом, бессмертен в пределах Солнечной системы.

"Теперь вы видите, почему невозможно сразу ответить на вопрос,

бессмертен человек или нет. Один человек бессмертен, другой нет, третий

стремится стать бессмертным, четвертый считает себя бессмертным - а

представляет собой просто кусок плоти."

Абсолютное

Все миры

Все солнца Четвертое тело, 6 законов.

Солнце Ментальное тело, 12 законов.

Все планеты Астральное тело, 24 закона.

Земля Физическое тело, 48 законов.

Когда Гурджиев уезжал в Москву, наша постоянная группа собиралась без

него. В моей памяти осталось несколько бесед в группе, связанных с тем. что

мы недавно услышали от Гурджиева.

Мы много говорили об идее чуда, о том, что Абсолютное не может проявить

свою волю в нашем мире, что эта воля проявляется только в виде механических

законов и не может проявиться в их нарушении.

Не помню, кому из нас первому пришла на ум хорошо известная, хотя и не

очень почтительная школьная история, в которой мы тотчас усмотрели

иллюстрацию к этому закону. Речь шла о семинаристе-переростке, не способном

усвоить на последних экзаменах идею всемогущества Божия.

- Ну, приведи мне пример чего-нибудь, чего не мог бы сделать Господь, -

обратился к нему епископ-экзаменатор.

- Это нетрудно, ваше преосвященство, - отвечал семинарист. - Даже Сам

Господь не может простой двойкой побить козырного туза.

Нельзя найти более ясного примера. В этой глупой истории больше смысла,

чем в тысяче богословских трактатов. Законы игры составляют суть игры, и

нарушение их разрушило бы всю игру. Для Абсолютного так же мало возможно

вмешиваться в нашу жизнь и вносить другие результаты вместо естественных

результатов созданных нами причин или случайностей, как невозможно для него

побить простой двойкой козырного туза. Тургенев где-то писал, что все

молитвы можно свести к одной: "Господи, сделай так, чтобы дважды два не было

четыре!" А это - то же самое, что козырной туз семинариста.

Другая беседа касалась Луны и ее отношения к органической жизни на

Земле. Снова один из членов нашей группы нашел очень удачный пример,

показывающий отношение Луны к органической жизни.

Луна подобна гире на часах. Органическая жизнь - это часовой механизм,

приводимый в движение гирей; тяжесть гири. натяжение цепи на зубчатке

приводят в движение колеса и стрелки часов. Если гирю удалить, движение в

часовом механизме немедленно прекратится. Луна - это как бы колоссальная

гиря, которая висит на органической жизни и приводит ее в движение. Что бы

мы ни делали, хорошее или плохое, умное или глупое, все движения колес и

стрелок нашего организма зависят от этого груза, который постоянно оказывает

на нас свое давление.

Меня лично очень интересовал вопрос об относительности в связи с

местом, т.е. положением в мире. Задолго до того. как эта тема подверглась

обсуждению, я пришел к идее относительности, зависящей от взаимоотношений

размеров и скоростей. Но идея места в космическом порядке была совершенно

новой и для меня, и для всех других. Но странно: спустя некоторое время я

убедился, что это - одно и то же: иначе говоря, размеры и скорость

определяют место, а место определяет размеры и скорость.

Вспоминаю еще одну беседу, имевшую место в тот же период. Кто-то

спросил Гурджиева - не помню, в какой связи - о возможности существования

универсального языка.

- Универсальный язык возможен. - заявил Гурджиев, только люди никогда

его не изобретут.

- Почему же? - спросил кто-то из нас.

- Во-первых, потому, что он давно изобретен. - ответил Гурджиев. -

Во-вторых, потому, что понимание этого языка, как и способность выражать на

нем свои мысли зависят не только от знания языка, но и от бытия. Скажу даже

больше: существуют три универсальных языка, а не один. На первом из них

можно говорить и писать, оставаясь в пределах своего собственного языка, с

той лишь разницей, что когда люди разговаривают на своем обычном языке, они

не понимают друг друга, а на этом. ином языке - понимают. Во втором языке

письмо одинаково для всех народов, как, скажем, цифры или математические

обозначения: но люди все еще говорят на своих собственных языках. Однако

каждый из них понимает другого, хотя бы этот другой говорил на незнакомом

языке. Третий язык один и тот же для всех. как письменный, так и

разговорный. На этом. уровне различия между языками совершенно исчезают.

- Не то ли это самое, что описано в Деяниях апостолов как сошествие

Святого Духа на апостолов, когда они стали понимать разные языки? - спросил

кто-то.

Я заметил, что такие вопросы всегда раздражали Гурджиева.

- Не знаю, меня там не было, - сказал он.

Но в другой раз один мимолетный вопрос привел к новым и неожиданным

объяснениям.

Кто-то случайно спросил его во время беседы, заключено ли в учениях и

обрядах существующих религий что-нибудь реальное и ведущее к определенной

цели.

- Да и нет. - сказал Гурджиев. - Вообразите, что мы сидим здесь и

разговариваем о религиях, а горничная Маша слышит наш разговор. Она,

конечно, понимает его по-своему и повторяет то, что ей понятно, швейцару

Ивану. Швейцар Иван опять-таки понимает все по-своему и повторяет то, что

ему понятно, кучеру Петру, живущему за стенкой. Кучер Петр едет в деревню и

пересказывает там то, что говорят городские господа. Как вы думаете, будет

ли его рассказ хоть сколько-нибудь напоминать то, что говорим мы? Совершенно

такая же связь существует между существующими религиями и тем, что было их

основанием. Вы получаете учения, традиции, молитвы, обряды не из пятых, а из

двадцать пятых рук; разумеется, почти все здесь искажено до неузнаваемости,

а существенные элементы давно забыты.

"Например, в христианстве всех исповеданий по традиции большую роль

играет Тайная Вечеря Христа и его учеников. На этом основаны литургия и

целый ряд догматов, обрядов и таинств. Ее понимание стало причиной раскола,

разделения церквей и возникновения сект; много людей погибло из-за того, что

они не пожелали принять того или иного толкования данного факта. На самом же

деле никто в точности не понимает, что именно имело место, что сделали в тот

вечер Христос и его ученики. Не существует объяснения, которое даже

отдаленно напоминает истину, потому что написанное в Евангелиях, во-первых,

сильно искажено во время переписывания и переводов; во-вторых. Евангелия

были написаны для тех кто знает. Тем, кто не знает, они ничего не могут

объяснить. И чем глубже такие люди стараются понять этот факт, тем в большие

впадают ошибки.

"Для того чтобы понять то, что произошло на Тайной Вечере, надо прежде

всего знать некоторые законы.

"Помните, что я говорил об "астральном теле"? Давайте вкратце повторим

это. Люди, имеющие "астральное тело", могут общаться друг с другом на

расстоянии, не прибегая к помощи обычных физических средств. Но для того

чтобы такое общение было возможным, они должны установить друг с другом

некоторую "связь". Поэтому, отправляясь в разные места, в дальние страны,

люди иногда берут с собой что-нибудь, принадлежащее другому, особенно такие

вещи, которые соприкасались с его телом, пропитаны его эманациями и т.п.

Точно так же для установления связи с умершим человеком его друзья

обыкновенно хранят какие-то его вещи. Этими вещами как бы оставлен особый

след, нечто вроде проводов или нитей, протянутых в пространстве. Эти нити

связывают данный предмет с человеком, им владевшим; иногда он жив, а иногда

уже умер. Люди знали это с глубочайшей древности и различными способами

использовали такое знание.

"Следы его можно найти в обычаях многих народов. Вы знаете, например,

что у некоторых народов есть обычай кровного братства. Двое или несколько

человек смешивают свою кровь в одном сосуде и затем пьют из него, после чего

их считают братьями по крови. Но происхождение этого обычая лежит глубже и

восходит к магической церемонии установления связи между "астральными

телами". Кровь имеет особые свойства, и некоторые народы, например, евреи,

приписывали чрезвычайное значение магическим свойствам крови. Далее, вы

должны знать, что если установлена связь между "астральными телами", она,

согласно верованиям некоторых народов, не разрывается и смертью.

"Христу было известно, что он должен умереть: так было решено заранее.

Знали это и его ученики, и каждому из них было известно, какую роль ему

предстоит сыграть. В то же время им хотелось установить постоянную связь с

Христом. С этой целью он дал им выпить свою кровь и съесть свою плоть. Это

вовсе не было хлебом и вином, а подлинным телом и подлинной кровью.

"Тайная Вечеря была магической церемонией, сходной с "кровным

братством", она устанавливала связь между "астральными телами". Однако есть

ли в современных церквах хоть один человек, знающий это? Понимает ли

кто-нибудь смысл Тайной Вечери? Все давно забыто, всему придано совершенно

иное значение. Остались лишь слова, смысл которых давно утрачен."

Эта лекция и особенно ее конец вызвали в наших группах множество

разговоров. Многих оттолкнуло то, что Гурджиев сказал о Христе, о Тайной

Вечере; другие, напротив, почувствовали в этом какую-то истину, которой

никогда не смогли бы достичь самостоятельно.

ГЛАВА 6

Беседа о целях. - Может ли учение преследовать определенную цель? -

Цель существования. - Личные цели - предвидение будущего, существование

после смерти, господство над самим собой, достижение уровня подлинного

христианина, помощь человечеству, прекращение войн. - Объяснения Гурджиева.

- Судьба, случай и воля. - "Безумные машины". Эзотерическое христианство. -

Что может быть целью человека? - Причины внутреннего рабства. - С чего

начинается путь к освобождению? - "Познай самого себя!". - Разное понимание

этой идеи. - Самоизучение. - Как изучать себя? - Самонаблюдение. -

Регистрация и анализ. - Фундаментальный принцип работы человеческой машины.

- Четыре центра: мыслительный, эмоциональный, двигательный, инстинктивный.

Различие работы разных центров. - Создание изменений в работе машины. -

Нарушение равновесия. - Как машина восстанавливает свое равновесие? -

Случайные перемены. - Неправильная работа центров. - Воображение. - Грезы. -

Привычки. - Противодействие привычкам в целях самонаблюдения. - Борьба

против выражения отрицательных эмоций. Регистрирование механистичности. -

Изменения как следствие правильного самонаблюдения. - Идея двигательного

центра. - Обычная классификация действий человека. - Классификация,

основанная на делении центров. - Автоматизм. Инстинктивные действия. -

Различие между инстинктивными и двигательными функциями. - Деление эмоций. -

Разные уровни центров.

Одна из следующих лекций началась с вопроса, заданного Гурджиеву одним

из присутствующих: какова цель его учения?

- Конечно, у меня есть моя собственная цель. - сказал Гурджиев. - Но вы

должны разрешить мне сохранить о ней молчание. В настоящее время моя цель не

может иметь для вас значения, потому что для вас гораздо важнее определить

свою собственную цель. Учение само по себе не может преследовать какую-либо

цель. Оно может только показывать людям наилучший путь к достижению тех

целей, которые у них есть. Вопрос о цели - очень важный вопрос. Пока человек

не определит для себя свою цель, он не может даже и начать что-то "делать".

Как же возможно что-нибудь "делать", не имея цели? "Делание" прежде всего

предполагает цель.

- Но ведь вопрос о цели существования - один из самых трудных вопросов

философии, - сказал кто-то из присутствующих. - А вы хотите, чтобы мы начали

с решения этого вопроса. Быть может, мы и пришли-то сюда потому, что ищем

ответа на него; а вы ожидаете, что мы заранее знаем, как на него ответить.

Если человек знает это, он, в сущности, знает все.

- Вы меня не поняли, - возразил Гурджиев. - Я вовсе не имел в виду

философского понимания цели существования. Человек не знает ее и не может

узнать, пока он остается тем, чем сейчас является. Прежде всего, дело здесь

в том, что существует не одна цель бытия: их несколько. Наоборот, попытка

дать ответ на этот вопрос, пользуясь обычными методами, безнадежна и

бесполезна. А я спрашивал о совершенно иной вещи - о вашей личной цели, о

том, чего хотите достичь вы, а не о том, какова причина вашего

существования. Каждый должен иметь собственную цель: одному нужно богатство,

другому - здоровье, третий желает Царства Небесного, четвертый хочет стать

генералом - и так далее. Вот о целях такого рода я вас и спрашиваю. Если вы

скажете мне, какова ваша цель, я смогу сказать вам, идем ли мы по одной и

той же дороге.

"Подумайте о том, как вы сформулировали для себя свою собственную цель

до того, как пришли сюда."

- Я сформулировал свою цель вполне ясно еще несколько лет назад, -

сказал я. - Я говорил себе, что желаю знать будущее. Изучив этот вопрос

теоретически, я пришел к заключению, что будущее можно узнать; и несколько

раз мне даже удавались попытки точного предсказания будущего. Из этого я

сделал вывод, что мы должны знать будущее, что мы имеем на это право; и пока

мы не знаем будущего, мы не сумеем устроить свою жизнь. Для меня с этим

вопросом связано очень многое. Я, например, считал, что человек может и

имеет право знать в точности, сколько времени ему дано, каким количеством

времени он располагает, иными словами, он может и имеет право знать день и

час своей смерти. Я всегда думал, как унизительно для человека жить, не зная

этого; и однажды я решил не начинать буквально ничего, пока по-настоящему

этого не узнаю. Потому что какая польза начинать любого рода работу, не

зная, будет ли время ее закончить.

- Очень хорошо, - отвечал Гурджиев. - Первая цель заключается в том,

чтобы узнать будущее. Кто еще может сформулировать свою цель?

-Я хотел бы убедиться, что буду продолжать существование после смерти

физического тела; или же, если это от меня зависит, я хотел бы работать для

достижения существования после смерти, - заявил один из присутствующих.

- Мне неважно, знаю я будущее или нет, уверен ли я в жизни после

смерти, - сказал другой, - если я при этом останусь тем же, что и теперь.

Сильнее всего я чувствую, что не являюсь господином самого себя. И если бы

меня попросили сформулировать свою цель, я сказал бы, что хочу быть

господином самого себя.

- Я же хотел бы понять учение Христа и стать христианином в полном

смысле этого слова, - сказал следующий.

- Мне хотелось бы уметь помогать людям, - сказал еще один.

- Я хотел бы знать, как можно прекратить войны, заметил другой.

- Ну, достаточно, - сказал Гурджиев. - Теперь нам хватит материала для

рассмотрения. Лучшая из всех предложенных формулировка - это желание быть

господином самого себя. Без этого все прочее невозможно; оно не будет иметь

цены. Но начнем с первого вопроса, с первой цели.

"Чтобы знать будущее, необходимо, во-первых, знать настоящее во всех

его деталях, равно как и прошлое. Сегодняшний день таков, каков он есть,

потому что вчерашний день был тем, а не другим; и если сегодняшний день

похож на вчерашний, завтрашний будет похож на сегодняшний. Если вы хотите,

чтобы "завтра" было иным, вы должны изменить "сегодня". Если сегодняшний

день - всего-навсего следствие вчерашнего, то и завтрашний день будет

совершенно таким же следствием сегодняшнего. И если человек основательно

изучил то, что произошло вчера, позавчера, неделю, год, десять лет назад, он

сумеет безошибочно сказать, что случится и чего не случится завтра. Но в

настоящее время мы не располагаем достаточным материалом, чтобы серьезно

рассмотреть этот вопрос. То, что случится или может случиться, зависит от

трех причин: от случая, от судьбы, от нашей собственной воли. Такие, каковы

мы сейчас, мы целиком зависим от случая. У нас не может быть судьбы в

подлинном смысле слова; не в большей мере мы способны иметь и волю. Если бы

у нас была воля, тогда уже благодаря этому мы знали бы будущее, потому что

тогда мы создавали бы свое будущее - и создавали бы его таким, каким желаем.

Если бы у нас была судьба, мы тоже могли бы знать будущее, так как судьба

соответствует типу. Если известен тип, может быть известна и его судьба,

т.е. его прошлое и настоящее. Но случаи предвидеть невозможно. Сегодня

человек один. завтра - другой; сегодня с ним случилось одно, а завтра может

случиться другое."

- А разве вы не можете предвидеть, что случится с каждым из нас, -

задал кто-то вопрос, - не можете предсказать, каких результатов достигнет

данный человек в работе над собой, стоит ли ему вообще начинать работу?

- Этого сказать невозможно, - ответил Гурджиев. Можно предсказать

будущее только для людей. Предсказать же будущее для безумных машин

невозможно. Направление их движения ежесекундно меняется. В настоящий момент

такая машина движется в одном направлении, и вы высчитываете. куда она может

прийти; но через пять минут она устремляется в совершенно ином направлении,

и все ваши расчеты оказываются неверными.

"Поэтому, прежде чем говорить о познании будущего, надо знать, чье

будущее имеется в виду. Если человек хочет узнать собственное будущее, он

должен прежде всего познать самого себя. Тогда он увидит, стоит ли ему

вообще узнавать будущее. Иногда, может быть, лучше его и не знать.

"Это звучит парадоксально, но мы имеем полное право сказать, что мы

знаем свое будущее. Оно окажется в точности таким, каким было наше прошлое.

Ничто не в состоянии измениться само по себе.

"А на практике для того, чтобы знать свое будущее, человек должен

научиться отмечать и запоминать те моменты, когда мы по-настоящему знаем

будущее и действуем в соответствии с этим знанием. Затем на основании

результатов можно будет продемонстрировать, что мы действительно знаем

будущее. В простой форме это случается, например, в делах. Любой хороший,

деловой коммерсант знает будущее; а если он его не знает, то его дело

лопнет. В работе над собой надо быть хорошим деловым человеком, хорошим

торговцем. И знать будущее стоит лишь тогда, когда человек в состоянии быть

господином самого себя.

"Здесь был задан вопрос и о будущей жизни, о том, как создать ее, как

избегнуть конечной смерти, не умереть.

"Для этого необходимо "быть". Если человек меняется каждую минуту, если

в нем нет ничего, способного противостоять внешним влияниям, это означает,

что в нем нет ничего, способного противостоять смерти. Но если он становится

независимым от внешних влияний, если в нем проявляется нечто, способное жить

само по себе, это "нечто", возможно, и не умрет. В обыденных обстоятельствах

мы умираем ежесекундно. Меняются внешние обстоятельства, внешние влияния, и

мы меняемся с ними, т.е. умирают многие из наших "я". Если же человек

разовьет в себе постоянное "я", способное пережить изменения внешних

условий, оно сможет пережить и смерть физического тела. Весь секрет состоит

в том, что человек не может работать для будущей жизни, не работая в то же

время для этой, для нынешней. Работая для жизни, человек трудится для

смерти, вернее, для бессмертия. Поэтому работу для бессмертия, если можно

так ее назвать, нельзя отделять от работы вообще. Достигая одного, человек

достигает и другого. Он может стремиться быть просто ради собственных

жизненных интересов. И лишь благодаря этому он может сделаться бессмертным.

Мы не говорим в отдельности о будущей жизни, не рассматриваем вопроса о том,

существует ли она, потому что законы везде одни и те же. Изучая собственную

жизнь, как он ее знает, изучая жизни других людей от их рождения до смерти,

человек изучает все законы, управляющие жизнью, смертью и бессмертием. Если

он станет господином своей жизни, он может стать и господином своей смерти.

"Следующий вопрос: как стать христианином?

"Прежде всего, необходимо понять, что христианин - это не человек,

который так называет себя, не человек, которого так называют другие люди.

Христианин - тот, кто живет в соответствии с заповедями Христа. Такие,

каковы мы есть, мы не можем быть христианами. Чтобы стать христианином,

человек должен быть способным "делать". А мы ничего не можем "делать", с

нами все "случается". Христос говорил: "Любите врагов ваших". Но как можем

мы любить своих врагов, если мы не способны любить даже своих друзей? Иногда

что-то в нас "любит", иногда "не любит". В нашем нынешнем состоянии мы не

можем даже по-настоящему хотеть быть христианами, ибо опять-таки иногда

"что-то желает" этого, а иногда "не желает". И нельзя долго желать одной и

той же вещи. потому что внезапно, вместо желания быть христианином, человек

вспоминает об очень хорошем, но дорогом ковре, который он видел в лавке. И

вот, вместо того, чтобы желать быть христианином, он начинает думать, как бы

ему приобрести этот ковер, - и совершенно забывает о христианстве. Или же,

если кто-то другой не верит в то, что он замечательный христианин, он будет

готов съесть его живьем или изжарить на угольях. Чтобы стать хорошим

христианином, человек должен быть. "Быть" - это и означает быть господином

самого себя. А если человек не является господином самого себя, у него

ничего нет и ничего не может быть. И он не способен быть христианином. Это

всего-навсего машина, автомат; а машина не может быть христианином.

Подумайте сами: возможно ли, чтобы автомобиль, пишущая машинка или граммофон

были христианами? Это просто вещи, управляемые случаем, они ни за что не

ответственны, ибо они машины. Быть же христианином значит быть

ответственным. Ответственность приходит позднее, когда человек отчасти

перестает быть машиной и начинает на деле, а не только на словах желать быть

христианином."

- В каком отношении к известному нам христианству находится излагаемое

вами учение? - спросил кто-то из присутствующих.

- Я не знаю, что вам известно о христианстве, - ответил Гурджиев,

подчеркнув последнее слово, - и потребуется много разговоров в течение

долгого времени, чтобы выяснить, что вы понимаете под этим словом. Но ради

тех, кто уже знает, я скажу, что это, если угодно, эзотерическое

христианство. В нужное время мы поговорим о значении этого слова, а сейчас

продолжим обсуждения наших вопросов.

"Итак, самое правильное из выраженных здесь желаний - это желание быть

господином самого себя, потому что без этого все остальное невозможно. По

сравнению с этим желанием все другие представляют собой детские мечты,

фантазии, которыми человек не мог бы воспользоваться, даже если бы их

исполнение и было ему даровано.

"Так, например, было сказано, что кто-то из присутствующих желает

помогать людям. Но, чтобы быть в состоянии помогать людям, человек сначала

должен научиться помогать самому себе. Множество людей погружено в мысли и

чувства. о помощи другим из самой обычной лени. Они слишком ленивы, чтобы

работать над собой; вместе с тем, им очень приятно думать, что они способны

помогать другим. Такое настроение означает лживость и неискренность по

отношению к самому себе. Если человек взглянет на себя и увидит, что он

представляет собой в действительности, он не будет мечтать о помощи другим

людям, даже от мысли об этом ему станет стыдно. Любовь к человечеству,

альтруизм - все это очень красивые слова; но они имеют смысл только тогда,

когда человек может по собственному выбору и решению любить или не любить,

быть альтруистичным или эгоистичным. Тогда его выбор имеет ценность. Но если

выбора нет, если человек не может быть другим, если он только таков, каким

его сделал или делает случай, если сегодня он альтруист, а завтра - эгоист,

а послезавтра - опять альтруист, тогда во всем этом нет никакой ценности.

Чтобы помогать другим, человек должен сперва научиться быть эгоистом,

сознательным эгоистом. Только сознательный эгоист способен помогать людям. В

нашем нынешнем состоянии мы ничего не можем сделать. Человек решает быть

эгоистом, но вместо этого отдает последнюю рубашку: потом он решает отдать

последнюю рубашку, а сам, напротив, отбирает последнюю рубашку у того, кому

собирался отдать свою. Или он решает отдать собственную рубашку, но вместо

этого отдает чью-то чужую и оскорбляется, если кто-то отказывается

пожертвовать своей рубашкой, чтобы он мог отдать ее другому. Чаще всего

случается именно так - и продолжается постоянно.

"Чтобы делать нечто трудное, надо прежде всего научиться делать легкое.

Нельзя начинать с самого трудного.

"Был тут и вопрос о войне. Как прекратить войны? Войны прекратить

нельзя. Война есть результат того рабства, в котором живут люди. Строго

говоря, не следует порицать людей за войну, ибо война есть следствие

космических сил, планетарных влияний. А в людях нет сопротивления этим

влияниям; его и не может быть, ибо люди - рабы. Если бы они были людьми,

если бы были способны "делать", то они смогли бы противостоять таким

влияниям и воздержаться от взаимного убийства."

- Но, несомненно, те, кто это понимает, - спросил человеку задавший

вопрос о войне, - могут что-то сделать? Если бы достаточное число людей

пришло к определенному выводу, что войны не должно быть, разве они не смогли

бы повлиять на других?

- Те, кто не любит войну, пытались или пытаются поступать так чуть ли

не с самого сотворения мира, - возразил Гурджиев. - И все же еще никогда не

было войны, подобно нынешней. Войны не уменьшаются, а увеличиваются, так как

обыкновенными средствами их нельзя остановить. Все эти теории о всеобщем

мире, о мирных конференциях и так далее самые обычные леность и лицемерие.

Люди не хотят думать о себе, не хотят работать над собой, а думают о том,

как бы заставить других делать то, чего хотят они сами. И если бы

достаточное число людей, желающих прекращения войны, действительно собралось

бы вместе, эти люди начали бы с объявления войны тем, кто с ними не

согласен. А еще вероятнее, что они объявили бы войну и тем, кто тоже хочет

прекратить войны, но каким-то иным способом. И вот они опять стали бы

драться. Люди остаются людьми и не могут быть иными. У войны много причин,

нам неизвестных; некоторые скрыты в самих людях, другие находятся вне их.

Нужно начинать с тех причин, которые заложены в самом человеке. Как можно

быть независимым от внешних влияний великих космических сил, когда он

находится в рабстве у всего, что его окружает? Он находится под властью всех

явлений, происходящих вокруг; и если он станет свободным от окружающего, он

сможет затем освободиться и от влияний планет.

"Свобода, освобождение - вот что должно быть целью человека. Стать

свободным, избавиться от рабства - вот к чему должен стремиться человек,

если он хотя бы отчасти осознает свое положение. Для него более ничего не

существует; и пока он остается рабом как во внутренней, так и во внешней

жизни, все остальное невозможно. Но он не в состоянии избавиться от рабства

во внешней жизни, пока остается рабом во внутренней. Поэтому для того, чтобы

сделаться свободным, человек должен завоевать внутреннюю свободу.

"Первая причина внутреннего рабства человека - это его невежество, -

прежде всего, незнание самого себя. Без знания себя, без понимания работы и

функций своей машины человек не в состоянии управлять собой, не в состоянии

быть свободным; а без этого он навсегда останется рабом и игрушкой

действующих на него сил.

"Вот почему во всех древних учениях первым требованием в начале пути к

освобождению было правило: ПОЗНАЙ САМОГО СЕБЯ!

"Теперь мы поговорим об этих словах."

Следующая лекция началась прямо со слов: ПОЗНАЙ САМОГО СЕБЯ!

- Эти слова, - сказал Гурджиев, - обыкновенно приписываемые Сократу, на

деле лежат в основе многих систем и школ, гораздо более древних, чем школа

сократиков. Несмотря на то, что современной мысли известно о существовании

этого принципа, она весьма неясно представляет себе его смысл и значение.

Заурядный человек нашего времени, даже имеющий философские и научные

интересы, не понимает, что принцип "Познай самого себя!" говорит о

необходимости познания собственной машины - "человеческой машины". Машины

всех людей устроены более или менее одинаково; поэтому человек прежде всего

должен изучить структуру, функции и законы своего организма. В человеческой

машине все так взаимосвязано, одна вещь настолько зависит от другой, что

совершенно невозможно изучать какую-нибудь функцию без того, чтобы не

рассматривать при этом и все другие. Чтобы знать одно, необходимо знать все.

Знать все о человеке возможно, но это требует много времени и труда. Прежде

всего, для такого познания необходимо применение правильных методов; не

менее важно при этом и правильное руководство.

"Принцип "Познай самого себя!" заключает в себе очень богатое

содержание. Он требует, во-первых, чтобы человек, желающий познать себя,

понимал, что это значит, с чем это связано, что из этого с необходимостью

вытекает.

"Знание себя - великая, но в то же время очень неясная и далекая цель.

В своем нынешнем состоянии человек далек от самопознания. Поэтому, строго

говоря, нельзя даже и определить его цель как самопознание. Важнейшей его

целью должно стать изучение себя, а более близкой и простой - начало

самоизучения и правильного самопознания.

"Изучение себя - это работа, это путь, который ведет к самопознанию.

"Но для того, чтобы изучать себя, человеку нужно сперва узнать, как это

делать, с чего начинать, какие методы применять. Человек должен выучиться

принципам самоизучения, ознакомиться с его методами.

"Главный из этих методов - самонаблюдение. Без правильно применяемого

самонаблюдения человек не поймет связь и соотношение между разнообразными

функциями своей машины, никогда не поймет, как и почему в каждом отдельном

случае с ним все "случается".

"Но для того, чтобы научиться методам самонаблюдения, чтобы научиться

правильному самоизучению, требуется некоторое понимание функций и

характерных признаков человеческой машины. Таким образом, наблюдая функции

этой машины, необходимо усвоить, как быстро и точно определить эти функции.

Такое определение должно быть не словесным, а внутренним: по вкусу, по

ощущениям - совершенно таким же, каким бывает у нас определение внутренних

переживаний.

"Есть два метода самонаблюдения: анализ или попытка анализа, т.е.

попытка найти ответы на вопросы, отчего происходит то или иное явление,

почему существует такая зависимость; второй метод - это регистрация, просто

"запись" в уме того, что наблюдается в данный момент.

"Самонаблюдение, особенно вначале, никоим образом не должно становиться

анализом или попыткой анализа. Анализ станет возможным лишь гораздо позднее,

когда человек узнает все функции своей машины и все управляющие ею законы.

"Пытаясь анализировать какое-то явление, с которым он встречается в

самом себе, человек обычно спрашивает: что это такое? почему оно случилось

так, а не как-нибудь иначе? И вот он начинает искать ответы на эти вопросы,

совершенно забывая о дальнейших наблюдениях. Все более и более погружаясь в

подобные вопросы, он совершенно теряет нить самонаблюдения и даже забывает о

нем, так что наблюдение прекращается. Из этого ясно, что продолжаться может

только одно: или наблюдения, или попытки анализа.

"Но даже не касаясь этой стороны, мы видим, что попытки анализировать

отдельные явления без знания общих законов будут бесполезной тратой времени.

Чтобы оказался возможным анализ даже элементарных явлений, человек должен

накопить достаточное количество материала при помощи "записи". "Запись",

т.е. результат прямого наблюдения того или иного явления, происходящего в

данный момент, представляет собой самый важный материал в работе

самоизучения. Когда накопится некоторое количество "записей", когда

одновременно будут до известной степени изучены и поняты законы, тогда

станет возможным анализ.

"С самого начала наблюдение, или "запись", должно основываться на

понимании фундаментальных принципов деятельности человеческой машины. Без

знания этих принципов, без того, чтобы постоянно иметь их в виду, нельзя

должным образом применить самонаблюдение. Поэтому обычное самонаблюдение,

которым заняты все люди на протяжении целой жизни, совершенно бесполезно и

ни к чему не приводит.

"Наблюдение должно начаться с разделения функций. Вся деятельность

человеческой машины подразделяется на четыре определенных группы явлений,

каждая из которых находится под контролем особого ума, или "центра".

Наблюдая за собой, человек должен дифференцировать четыре основных функции

своей машины: мыслительную, эмоциональную, двигательную и инстинктивную.

Любое явление, которое человек наблюдает внутри себя, относится к одной из

этих функций. Поэтому, прежде чем начинать наблюдения, человек должен

понять, как различаются эти функции - что такое интеллектуальная

деятельность, что - эмоциональная, что - двигательная и что - инстинктивная.

"Наблюдение следует вести как бы впервые: весь прошлый опыт, все

результаты предыдущего самонаблюдения необходимо отложить в сторону.

Возможно, в них содержится много ценного материала; но весь этот материал

основан на неверных; наблюдениях, неверном разделении наблюдавшихся функций.

Поэтому пользоваться им нельзя, во всяком случае, в начале работы по

самоизучению. Все, что там есть ценного, в должное время будет взято и

использовано. Но начинать необходимо с начала. Человек должен начать

наблюдение себя, как если бы он совсем не знал и никогда не наблюдал себя.

"Когда он начинает наблюдать себя, он должен постираться сразу же

определить, к какой группе явлений, к какому центру принадлежат наблюдаемые

им в данный момент явления.

"Некоторым людям трудно понять разницу между мыслью и чувством; другим

нелегко уяснить различие между мыслью и двигательным импульсом.

"Подходя к вопросу очень широко, можно сказать, что мыслительная

функция всегда работает посредством сравнения. Интеллектуальные заключения

оказываются результатом сравнения двух или более впечатлений.

"Ощущение и эмоция не рассуждают, не сравнивают. Они. просто определяют

данное впечатление по его аспекту, по тому, приятно оно или неприятно в том

или ином смысле - по цвету, вкусу, запаху. Кроме того, ощущения могут быть

индифферентными, т.е. ни теплыми, ни холодными, ни приятными, ни

неприятными, - например, "белая бумага", "красный карандаш". В ощущении

белого или красного нет ничего приятного или неприятного; во всяком случае,

нет необходимости в том, чтобы с тем или иным цветом было связано нечто

приятное или неприятное. Эти ощущения, так называемые "пять чувств", а также

ощущения тепла, холода и т.п. суть инстинктивные функции. Чувственные же

функции, или эмоции, всегда приятны или неприятны, индифферентных эмоций не

существует.

"Трудность различения между функциями возрастает вследствие того факта,

что люди весьма отличаются друг от друга тем, как они эти функции чувствуют.

Вот этого мы обычно не понимаем. Мы считаем людей гораздо более одинаковыми,

чем они на самом деле бывают. В действительности, однако, между ними

существуют большие различия в формах и методах, восприятий. Некоторые

воспринимают главным образом при помощи ума, другие - чувствами, третьи -

ощущениями. Для людей разных категорий и способов восприятий очень трудно,

почти невозможно понять друг друга, потому что они дают одной и той же вещи

разные наименования или разным вещам одно и то же наименование. Кроме того,

возможны и всякие иные комбинации. Один человек воспринимает мыслями и

ощущениями, другой - мыслями и чувствами и так далее. Тот или иной способ

восприятия непосредственно связан с теми или иными видами реакций на внешние

события. Результаты такой разницы в восприятиях и реакциях на внешние

события всегда выражаются, во-первых, в том, что люди не понимают друг

друга, во-вторых, в том, что они не понимают и самих себя. Очень часто

случается именно последнее. Если два человека по-разному воспринимают одну и

ту же вещь, скажем, один воспринимает ее чувствами, а другой - ощущениями,

то они до конца жизни могут спорить и никогда не поймут, чем отличается их

отношение к данному предмету. В действительности, один видит только один его

аспект, а второй - только другой. Нередко человек называет свои мысли или

интеллектуальные восприятия чувством, а чувства называет мыслями, ощущения -

чувствами и т.д.

"Для того чтобы найти способ распознавания, мы должны понять, что любая

нормальная психическая функция - это средство, инструмент познания. С

помощью ума мы видим один аспект явлений и событий, с помощью эмоций -

другой их аспект, с помощью ощущений - третий. Самое полное знание о данном

предмете, которое для нас возможно, мы в состоянии получить, если

рассматриваем его одновременно умом, чувствами и ощущениями. Каждый человек,

который стремится к правильному знанию, должен поставить своей целью

достижение именно такого восприятия. В обычных условиях человек видит мир

как бы сквозь искривленное, покрытое пятнами оконное стекло. И даже если он

понимает это, он не в состоянии ничего изменить. Тот или иной способ

восприятия зависит от работы организма в целом. Все функции взаимосвязаны;

все они уравновешивают друг друга, все стремятся удержать друг друга в том

состоянии, в котором они находятся. Поэтому когда человек принимается

изучать себя, он должен понимать, что если он откроет в себе нечто

неприятное, он не сможет это качество изменить. Изучать - это одно, а

изменять другое. Но изучение есть первый шаг к возможности измениться в

будущем. И в самом начале самоизучения ему необходимо понять, что в

продолжение длительного времени вся его работа будет заключаться только в

изучении.

"В обычных условиях изменение невозможно. Дело в том, что, желая что-то

изменить, человек хочет изменить только эту сторону своей личности. Но в

машине все взаимосвязано, и каждая функция неизбежно уравновешена какой-то

другой функцией или целой их совокупностью, хотя мы и не осознаем внутренней

взаимосвязи различных функций. Машина в каждый момент деятельности

уравновешена во всех своих деталях. Если человек замечает в себе что-то

такое, что ему не нравится, и начинает совершать усилия, чтобы изменить это

качество, он может добиться известного результата. Но одновременно с этим

результатом он обязательно получит и другой, которого он ни в коем случае не

ждал, не желал и даже не предполагал. Стараясь уничтожить или разрушить все,

что ему не нравится, совершая с этой целью усилия, он нарушает равновесие

машины, а она стремится восстановить его - и создает новую функцию, которой

человек не мог предвидеть. Например, человек может заметить, что он очень

рассеян, ничего не помнит, все теряет и т.п. Он начинает бороться с этой

привычкой; и если он достаточно методичен и решителен, ему через некоторое

время удается достичь желаемого результата: он более не забывает своих дел,

не теряет вещей. Это обстоятельство он замечает; однако появляется нечто

иное, чего он не видит, но что заметно другим: он становится

раздражительным, педантичным, неприятным человеком, который повсюду

выискивает ошибки. Раздражительность появилась в результате того, что он

утратил свою рассеянность. Почему? Ответить на это невозможно. Только

детальный анализ умственных качеств данного человека может показать, почему

утрата одного качества вызвала появление другого. Это не означает, что

утрата рассеянности непременно должна вызывать раздражительность. С такой же

легкостью могут появиться другие свойства, не имеющие никакого отношения к

рассеянности, например, язвительность, зависть или что-то еще.

"Итак, если человек правильно работает над собой, он должен учесть

возможность дополнительных изменений и заранее. принять их в расчет. Только

таким путем удается избежать нежелательных перемен или появления качеств,

противоположных целям и направленности работы.

"Но в общем плане работы и функций человеческой машины есть

определенные пункты, в которых можно произвести перемены, не вызывая при

этом каких-либо дополнительных результатов.

"Необходимо знать, что это за пункты, необходимо знать, как к ним

подойти, ибо если человек начинает не с них, он или совсем не добьется

результатов, или получит ошибочные и нежелательные следствия.

"Установив в уме разницу между интеллектуальной, эмоциональной и

двигательной функциями, человек при самонаблюдении должен немедленно

относить свои впечатления к одной из этрх категорий. Вначале ему следует

делать в уме отметки только таких впечатлений, о которых у него не возникает

никаких сомнений, т.е. таких, где сразу видно, к какой категории они

принадлежат. Он должен отбрасывать все неясные и сомнительные случаи и

запоминать только те, которые являются неоспоримыми. Если эта работа ведется

должным образом, число несомненных наблюдений быстро возрастет. И то, что

раньше казалось сомнительным, будет отнесено к первому, второму или третьему

центру. Каждый центр имеет свою память, свои ассоциации, свое мышление.

Фактически, он состоит из трех частей: мыслительной, эмоциональной и

двигательной. Но об этой стороне нашей природы мы знаем совсем мало; в

каждом центре нам известна только одна часть. Однако самонаблюдение очень

скоро показывает, что наша душевная жизнь гораздо богаче, чем мы думаем,

или, во всяком случае, имеет больше возможностей, чем мы предполагали.

"Вместе с тем, наблюдая работу центров, мы будем видеть, наряду с

правильной их деятельностью, деятельность неправильную. т.е. работу одного

центра вместо другого - попытки мыслительного центра чувствовать или

притворяться чувствующим, попытки двигательного центра думать и чувствовать

и т.п. Как уже было сказано, один центр, работающий вместо другого, в

некоторых случаях бывает полезен, потому что сохраняет непрерывность

душевной деятельности. Но когда это становится привычкой, такое положение

оказывается вредным, потому что нарушает правильную работу, позволяя каждому

центру устраняться от своих непосредственных и прямых обязанностей и делать

не то, что ему следует, а то, что в данный момент больше нравится. У

нормального здорового человека каждый центр выполняет свою работу, ту, для

которой он предназначен и которую лучше всего может выполнить. В жизни

возникают ситуации, с которыми может иметь дело и находить их них выход

только мыслительный центр. Если в этот момент вместо мыслительного центра

начнет работать эмоциональный. он внесет путаницу, и результаты его

вмешательства будут самыми неудовлетворительными. У человека

неуравновешенного типа почти всегда происходит замена одного центра другим,

и это как раз и означает "неуравновешенность", или "невроз". Каждый центр

как бы старается передать свою работу другому, а вместо нее выполнять работу

другого центра, к которой он не приспособлен. Эмоциональный центр, работая

вместо мыслительного, приносит ненужную нервность, лихорадочность и

поспешность в таких ситуациях, где, наоборот, важны обдуманность и трезвое

суждение. Мыслительный центр, работая вместо эмоционального, вносит раздумья

в такие положения, которые требуют быстрых решений, а это делает человека

неспособным увидеть особенности и тонкие стороны данной ситуации. Мысль

чересчур медленна; она вырабатывает определенный план действий и продолжает

придерживаться его, даже если изменившиеся обстоятельства делают необходимым

совершенно иной образ действий. Кроме того, вмешательство мыслительного

центра вызывает иногда ошибочные реакции, так как он не способен понять

оттенки и отличительные черты многих событий. Такие события, которые

совершенно различны для двигательного и эмоционального центра, покажутся ему

одинаковыми. Его решения зачастую носят слишком общий характер и не

совпадают с теми решениями, которые принял бы эмоциональный центр. Это

становится явным, если вспомнить о вторжениях мысли, теоретического ума в

область чувств, ощущений или движения: во всех трех случаях вмешательство

ума приводит к самым нежелательным результатам. Ум не в состоянии понять

оттенки чувств. Мы обнаружим это, если представим себе, как один человек

рассуждает об эмоциях другого. Он сам ничего при этом не чувствует, поэтому

чужие эмоции для него не существуют. Сытый голодного не разумеет. Но для

другого человека его эмоции имеют вполне определенное существование. И

решения первого центра, т.е. ума, не смогут его удовлетворить. Точно так же

ум не в состоянии оценить ощущения, для него они мертвы. Неспособен он и

управлять движениями. Случаи подобного рода подыскать легче всего. Какую бы

работу ни выполнял человек, стоит ему попробовать выполнять каждое действие

обдуманно, следуя умом за всеми движениями, - и он увидит, как немедленно

изменится качество его работы. Если он печатает на машинке, его пальцы,

управляемые двигательным центром, сами найдут нужные буквы; но если перед

каждой буквой он начнет спрашивать себя: "Где здесь "к"? Где запятая? Из

каких букв состоит это слово?" - он не сможет печатать быстро, или начнет

делать ошибки, или станет работать очень медленно. Если человек управляет

автомашиной с помощью ума, он может ездить только на малой скорости. Ум не в

состоянии двигаться с такой же быстротой, с какой происходят действия,

необходимые для высокой скорости. Ехать на максимальной скорости, особенно

по улицам большого города, и управлять машиной при помощи ума - для обычного

человека это невозможно.

"Двигательный центр, работая вместо мыслительного, порождает, например,

механическое чтение или слушание, как это бывает, когда человек читает или

слушает только слова и совершенно не сознает их смысла. Обыкновенно это

происходит, когда внимание, т.е. направление деятельности мыслительного

центра, занято чем-то другим, а двигательный центр в это время старается

заменить отсутствующий мыслительный центр; деятельность такого рода легко

переходит в привычку, потому что мыслительный центр обычно отвлекается не на

полезную работу, не на мышление или созерцание, а на мечтания или

воображаемые картины.

"Воображение - вот один из главных источников неправильной работы

центров. Каждый центр имеет свою собственную форму воображения и мечтаний,

но, как правило, и двигательный, и эмоциональный центры пользуются

мыслительным, а он охотно предоставляет себя в их распоряжение, так как

мечтания соответствуют его собственной склонности. Мечтания - абсолютная

противоположность "полезной" умственной деятельности. "Полезная" в данном

случае означает деятельность, направленную к какой-то определенной цели, на

достижение конкретного результата. Мечтания же не преследуют никакой цели,

не стремятся ни к какому результату. Мотив мечтаний всегда лежит в

эмоциональном или двигательном центре, а фактический процесс осуществляется

мыслительным центром. Склонность к мечтаниям отчасти представляет собой

следствие лености мыслительного центра, т.е. его стремления избежать усилий,

связанных с работой, которая направлена к определенной цели, в определенном

направлении; отчасти же это результат склонности двигательного и

эмоционального центров сохранять для себя свежими или повторять некоторые

впечатления, приятные или неприятные, как воображаемые, так и действительно

пережитые. Грезы неприятного, болезненного характера вполне свойственны

неуравновешенному состоянию человеческой машины. В конце концов, можно

понять склонность к приятным мечтаниям и найти им логическое оправдание; но

неприятные грезы совершенно абсурдны. И все же многие люди девять десятых

жизни проводят именно в таких болезненных грезах - о неудачах, которые могут

постигнуть их или их семью, о возможных заболеваниях, о страданиях, которые

им придется перенести. Воображение и мечтания - это случаи неправильной

работы мыслительного центра. И наблюдение за деятельностью воображения, за

мечтаниями составляет очень важную часть самоизучения.

"Следующим объектом самонаблюдения должны стать привычки вообще. Всякий

взрослый человек целиком состоит из привычек, хотя зачастую не осознает

этого и даже уверен, что он вообще избавлен от привычек. Такое невозможно.

Все три центра наполнены привычками, и человек не сможет узнать себя, пока

не изучит все свои привычки. Наблюдение и изучение привычек особенно трудно,

ибо для того, чтобы увидеть их и "записать", человеку нужно отойти от них,

освободиться хотя бы на мгновение. Пока человеком управляет какая-то

конкретная привычка, он ее не замечает; но при первых же Попытках бороться с

ней, какими бы слабыми они ни были, он обнаружит ее присутствие. Поэтому,

чтобы наблюдать и изучать привычки, надо стараться их преодолеть. Это

открывает практический метод самонаблюдения. Ранее было сказано, что человек

не в состоянии что-либо изменить в себе, что он способен лишь наблюдать и

"записывать". Это верно. Но верно и то, что человек не сможет что-либо

заметить и "записать", если он не стремится бороться с собой, со своими

привычками. Борьба эта не принесет прямых результатов; иначе говоря, человек

не сможет добиться каких-то перемен, особенно перемен постоянных и

длительных. Однако такая борьба показывает человеку то, что есть; без нее он

не увидит, из чего он состоит. Борьба с мелкими привычками очень трудна и

утомительна, но без нее самонаблюдение невозможно.

"Уже при первой попытке изучить элементарную деятельность двигательного

центра человек выступает против привычек. Например, он пожелал изучить свои

движения, пронаблюдать за своей ходьбой. Но ему никогда не удастся

осуществить это долее одного мгновения, если он будет продолжать шагать при

этом обычным способом. Но если он поймет, что привычный способ его ходьбы

слагается из множества отдельных привычек, таких как определенная длина

шага, известная скорость и т.п., и если он попытается изменить эти привычки,

т.е. будет шагать быстрее или медленнее, делать более широкие или более

мелкие шаги, он сможет наблюдать за собой и изучать свои движения во время

ходьбы. Если человек захочет наблюдать за собой, когда он пишет, ему надо

замечать, как он держит перо, надо попытаться взять его иначе, и тогда

наблюдение окажется возможным. Чтобы наблюдать за собой, человеку следует

стараться ходить необычным способом, усаживаться в непривычные позы, сидеть

тогда, когда он привык стоять, или стоять тогда, когда он привык сидеть; или

же делать левой рукой такие движения, какие он привык делать правой, и

наоборот. Все это даст ему возможность наблюдать за собой и изучать привычки

и ассоциации двигательного центра.

"В сфере эмоций очень полезно попытаться бороться с привычкой давать

немедленное выражение своим неприятным чувствам. Многим людям очень трудно

удержаться от выражения своих чувств, вызванных, например, плохой погодой.

Еще труднее им не выражать неприятные эмоции, когда они обнаруживают, что

кто-то или что-то нарушает то положение вещей, которое они считают порядком

или справедливостью.

"Помимо того, что борьба с выражением неприятных эмоций- очень хороший

метод самонаблюдения, она имеет и другое значение: это одно из немногих

направлений, в котором человек может изменить себя, не создавая других

нежелательных привычек. Поэтому самонаблюдение и самоизучение с первых же

шагов должны сопровождаться борьбой с выражением неприятных эмоций.

"Если человек выполняет все эти правила при самонаблюдении, он отметит

очень важные аспекты своего бытия, целую их серию. Прежде всего он с

безошибочной ясностью установит тот факт, что его действия, мысли, чувства и

слова суть результаты внешних влияний, и ничто из них не приходит от него

самого. Он поймет и увидят, что фактически является автоматом, действующим

под влиянием внешних стимулов. Он ощутит свою полную механичность,

почувствует, что все "случается", что он не может ничего "делать". Он -

машина, управляемая случайными внешними толчками. Каждый толчок вызывает на

поверхность одно из его "я". Новый толчок - и это "я" исчезает, а его место

занимает другое "я". Еще одно небольшое изменение в окружающей среде - и

появляется новое "я". Человек начинает понимать, что у него нет никакой

власти над собой, что он не знает, что может сказать или сделать в следующий

момент; он начинает понимать, что не может отвечать за себя даже в течение

кратчайшего промежутка времени. Он поймет, что если он остается одним и тем

же и не совершает ничего неожиданного, то это происходит потому, что нет

никаких непредвиденных внешних изменений. Он поймет, что все его действия

полностью управляются внешними условиями, убедится, что в нем нет ничего

постоянного, откуда могло бы идти управление, - ни одной постоянной функции,

ни одного устойчивого состояния."

В психологических теориях Гурджиева было несколько пунктов, пробудивших

во мне особый интерес. Первый пункт это возможность изменить себя, т, е. тот

факт, что, приступая к правильному самонаблюдению, человек немедленно

начинает изменяться и что никогда не окажется, что внутри него все в

порядке.

Второй пункт - требование "не выражать отрицательных эмоций". Я сразу

же почувствовал, что здесь скрывается нечто значительное. И дальнейшее

течение событий показало, что я был прав, так как изучение эмоций и работа

над ними легли в основу последующего развития всей системы. Но это произошло

гораздо позже.

Третий пункт, который сразу же привлек мое внимание, и о котором я стал

размышлять с самого начала, - идея двигательного центра. Наиболее

интересными для меня в схеме Гурджиева были вопросы взаимоотношения между

двигательными и инстинктивными функциями. Представляют ли они собой одно и

то же, или здесь имеются в виду разные явления? И далее: в каком отношении к

общепринятой психологии находятся данные Гурджиевым подразделения? С

некоторыми оговорками и дополнениями я считал возможным принять старую

терминологию, т.е. подразделять действия человека на "сознательные",

"автоматические", которые вначале должны быть сознательными,

"инстинктивные", т.е. целесообразные, но без осознания цели, и простые и

сложные "рефлексы", которые никогда не бывают сознательными, а в некоторых

случаях могут оказаться и нецелесообразными. Кроме того, существовали

действия, производимые под влиянием скрытых эмоциональных предрасположений

или неизвестных внутренних импульсов.

Гурджиев перевернул всю эту схему.

Прежде всего он отбросил "сознательные" действия, потому что, как

явствовало из сказанного им ранее, ничего сознательного в человеческой

деятельности нет. Термин "подсознательное", который играет большую роль в

теориях некоторых авторов, стал совершенно бесполезным и даже вводящим в

заблуждение, поскольку в категории "подсознательного" оказываются совершенно

разные явления.

Деление действий в соответствии с управляющими центрами устраняло

всякую неопределенность и все возможные сомнения в правильности такого

разделения. Особо важным в системе Гурджиева было указание на то, что

одинаковые действия могут возникнуть в результате действий разных центров.

Пример: новобранец и старый солдат на стрельбище. Первый должен выполнять

упражнение в стрельбе при помощи мыслительного центра, а второй - при помощи

двигательного, который производит работу гораздо лучше.

Но Гурджиев не называл "автоматическими" действия, которыми управляет

двигательный центр. Он употреблял название "автоматический" только для тех

действий, которые человек выполняет незаметно для себя. Если же эти действия

выполняются таким образом, что человек их замечает, их нельзя назвать

"автоматическими". Он отводил автоматизму большое место, однако считал, что

двигательные функции отличаются от автоматических; но важнее здесь то, что

он находил автоматические действия во всех центрах. Например, говорил об

"автоматических мыслях", об "автоматических чувствах". Когда я спросил его о

рефлексах, он назвал их "инстинктивными действиями". Насколько я смог

заключить из последующего, среди внешних движений он считал инстинктивными

действиями только рефлексы.

Меня очень интересовали взаимоотношения двигательных и инстинктивных

функций в его описании, и в беседах с ним я часто возвращался к этому

вопросу.

Прежде всего Гурджиев обратил внимание на постоянное неправильное

употребление слов "инстинкт" и "инстинктивный". Из того, что он говорил,

явствовало, что эти слова по праву можно отнести только к внутренним

функциям организма. Сердцебиение, дыхание, кровообращение, пищеварение - вот

инстинктивные функции. Единственными внешними функциями, которые принадлежат

к этой категории, являются рефлексы. Разница между инстинктивными и

двигательными функциями заключается в следующем: двигательным функциям

человек (а также и животные - птица, собака) должен научиться, а

инстинктивные функции - врожденные. У человека очень мало врожденных внешних

движений. У животных их больше, хотя среди них в этом отношении наблюдаются

различия: у одних больше, у других меньше. Но то, что обычно называют

"инстинктом", нередко представляет собой совокупность сложных движений,

которым молодые животные учатся у старших. Одно из главных свойств

двигательного центра - это его способность к подражанию. Двигательный центр

без рассуждений подражает всему, что он видит. Таково происхождение легенд о

"чудесном разуме" или "инстинкте" животных, который занимает место разума и

заставляет их выполнять целые серии сложных и целесообразных действий.

Идея независимого двигательного центра, который, с одной стороны, не

связан с умом и не нуждается в нем, сам себе является умом, а с другой

стороны, не подчинен инстинкту и должен сначала научиться выполнять свои

функции, поставила очень многие проблемы на совершенно новую основу.

Существование двигательного центра, который работает посредством подражания,

объясняет сохранение "существующего порядка" в пчелиных ульях, колониях

термитов и муравейниках. Руководствуясь подражанием, одно поколение

формируется в полном соответствии с моделью другого. Здесь не может быть

никаких перемен, никакого отхода от модели. Но "подражание" не объясняет

того, каким образом возник такой порядок. Мне очень хотелось поговорить с

Гурджиевым об этом и о многих других предметах; но Гурджиев уклонялся от

подобных разговоров, переводя их на человека и на конкретные проблемы

самоизучения.

В дальнейшем многое стало мне ясным благодаря той идее, что каждый

центр - это не только движущая сила, но и "воспринимающий аппарат",

работающий в качестве приемника различных влияний, иногда очень отдаленных.

Когда я подумал о том, что было сказано о войнах, революциях, переселениях

народов и т.п., когда я представил себе картину того, как массы людей

находятся под властью влияний планет, я понял нашу главную ошибку -

определять действия людей как индивидуальные. Мы полагаем, что действия

индивида возникают в нем самом, и не представляем себе, что "массы" состоят

из автоматов, повинующихся внешним воздействиям, что они действуют не под

влиянием воли, сознания или склонностей индивидов, а в результате внешних

стимулов, приходящих, возможно, из очень далеких сфер.

- Могут ли инстинктивные и двигательные функции находиться под

управлением двух разных центров? - спросил я как-то Гурджиева.

- Могут, - сказал Гурджиев, - и к ним нужно прибавить еще половой

центр. Это три центра нижнего этажа. Половой центр является нейтрализующим

по отношению к инстинктивному и двигательному. Нижний этаж может

существовать самостоятельно, потому что находящиеся в нем три центра суть

проводники трех сил. Мыслительный и эмоциональный центры не являются

необходимыми для жизни.

- Какой же из них активен, а какой пассивен в нижнем этаже? - спросил

я.

- Их роли меняются, - ответил Гурджиев. - В один момент двигательный

центр активен, а инстинктивный пассивен; в другой момент инстинктивный

активен, а двигательный пассивен. Вы должны найти примеры обоих состояний в

себе самом. Но кроме разных состояний существуют также и разные типы. У

некоторых людей более активен двигательный центр, у других - инстинктивный.

Однако ради удобства рассуждений, особенно вначале, когда важно объяснить

только принципы, мы принимаем их за один центр с разными функциями,

находящимися на одном уровне. Если вы возьмете мыслительный, эмоциональный и

двигательный центры, все они будут работать на разных уровнях. Двигательный

же и инстинктивный находятся на одном уровне. Позже вы поймете, что означают

эти уровни и от чего они зависят.

ГЛАВА 7

Достижимо ли "космическое сознание"? - Что такое сознание? - Вопрос

Гурджиева о том, что мы замечаем при самонаблюдении. - Наши ответы. -

Замечание Гурджиева о том, что мы пропустили самое важное. - Почему мы не

замечаем, что помним себя? - Что-то "наблюдает", "думает", "говорит".

Попытки вспомнить себя. - Пояснения Гурджиева. - Значение новой проблемы. -

Наука и философия. - Наши переживания. - Попытки разделить внимание. -

Первые ощущения намеренного вспоминания себя. - Что мы помним из прошлого? -

Дальнейшие переживания. - Сон в бодрствующем состоянии. - Пробуждение. - Что

просмотрела европейская психология? - Различия в понимании идеи сознания. -

Изучение человека идет параллельно изучению мира. - За законом трех следует

закон семи, или закон октав. - Отсутствие непрерывности в вибрациях. -

Октавы. - Гамма семи тонов. - Закон "интервалов". - Необходимость

дополнительных толчков. - Что происходит при отсутствии дополнительных

толчков? - Чтобы делать, надо уметь контролировать "дополнительные толчки".

- Подчинение октавы. - Внутренние октавы. - Органическая жизнь в

"интервале". - Влияние планет. - Боковая октава "соль-до". - Значение нот

"ля", "соль", "фа". - Значение нот "до" и "си". - Значение нот "ми" и "ре".

- Роль органической жизни в изменении поверхности земли.

Однажды в разговоре с Гурджиевым я спросил, считает ли он возможным

достижение "космического сознания" не только на короткий миг, но на более

долгий период. Я понимал выражение "космическое сознание" в смысле более

высокого сознания, доступного человеку, как я писал в своей книге "Tertium

Organum".

- Не знаю, что вы называете "космическим сознанием", отвечал Гурджиев.

- Это неясный и неопределенный термин; любой человек может обозначить им

все, что ему понравится. В большинстве случаев то, что называют "космическим

сознанием", - просто фантазия, ассоциативные мечтания, связанные с

усилившейся работой эмоционального центра. Иногда это состояние приближается

к экстазу: но чаще оно оказывается субъективным переживанием эмоционального

типа на уровне сна. Даже если мы не будем касаться этого вопроса, прежде чем

говорить о "космическом сознании", следует выяснить, что такое сознание

вообще. Как же вы определяете сознание?

- Считается, что сознание не поддается определению, сказал я. -

Действительно, как можно его определить, если это внутреннее качество? С

обычными средствами, которые находятся в нашем распоряжении, невозможно

доказать присутствие сознания в другом человеке. Мы знаем его только в себе.

- Все это чепуха, - заявил Гурджиев, - обычная научная софистика. Пора

вам от нее избавиться. В том, что вы сказали, верно только одно: что вы

можете узнать сознание только в себе. Заметьте, что я говорю: "можете

узнать", потому что узнать его вы можете только в том случае, если имеете. А

если у вас его нет, вы в состоянии узнать об этом лишь впоследствии. Я хочу

сказать, что когда сознание вернется к вам, вы обнаружите, что его долго не

было, и сумеете найти или припомнить тот момент, когда оно исчезло и вновь

появилось. Вы сможете также определить моменты, когда вы находились ближе к

сознанию и дальше от него. Но, наблюдая себя и отмечая появление и

исчезновение сознания, вы неизбежно обнаружите один факт, которого сейчас не

видите и не признаете. Этот факт заключается в том, что моменты сознания

очень кратки и разделены длительными интервалами бессознательной

механической работы машины. Тогда вы увидите, что можете думать,

чувствовать, действовать, говорить, работать, не сознавая этого. И если вы

научитесь видеть в себе моменты сознания и длительные периоды механичности,

вы так же безошибочно будете видеть, когда другие люди сознают то, что

делают, а когда - нет.

"Ваша главная ошибка состоит в том, что вы думаете, будто уже обладаете

сознанием, что оно обычно или постоянно присутствует, или постоянно

отсутствует. На самом деле сознание - это такое качество, которое постоянно

меняется. Сейчас оно есть, и вот его уже нет. И существуют разные степени и

уровни сознания. Как сознание, так и его разные уровни необходимо понять в

самом себе посредством ощущения, так сказать, почувствовав его вкус. Никакие

определения в этом случае не помогут; да они и невозможны, пока вы не

поймете, что именно вам нужно определить. Наука и философия тоже не в

состоянии определить сознание, потому что они хотят определить его там, где

его не существует. Необходимо различать сознание от возможности сознания. У

нас есть только возможность сознания и редкие его вспышки. Поэтому мы не

можем определить, что такое сознание."

Я не могу утверждать, что все сказанное о сознании сразу же стало для

меня ясным. Но одна из последующих бесед объяснила мне принципы, на которых

основывались доводы Гурджиева.

Как-то случилось, что в начале встречи Гурджиев задал вопрос, на

который должны были по очереди ответить все присутствующие. Вопрос был

таков: "Какую вещь, замеченную при самонаблюдении, вы считаете самой

важной?"

Некоторые из присутствующих сказали, что во время попыток

самонаблюдения они с особой силой ощутили поток непрерывно текущих мыслей,

остановить который оказалось невозможно. Другие говорили о трудности

различения работы одного центра от работы другого. Я, видимо, не совсем

понял вопрос или отвечал на свои собственные мысли, потому что сказал, что

больше всего меня в данной системе поразила ее целостность, напоминающая

целостность "организма", связи каждого из ее элементов с другими, а также

совершенно новое значение слова "знать", которое подразумевает не только

идею познания той или иной вещи, но и связь между ней и остальными

элементами.

Гурджиева наши ответы явно разочаровали. Знакомый с его поведением в

подобных обстоятельствах, я понимал, что он ожидает от нас указания на нечто

определенное, что мы или просмотрели, или не сумели Понять.

- Никто из вас не заметил самой важной вещи, на которую я обратил ваше

внимание, - сказал он. - Иначе говоря, никто из вас не заметил, что вы не

помните себя (эти слова он особо подчеркнул). Вы не чувствуете себя, вы не

осознаете себя. В вас "что-то наблюдает" - совершенно так же, как "что-то

говорит", "думает", "смеется". Вы не чувствуете: "Я наблюдаю", "Я замечаю",

"Я вижу". У вас по-прежнему что-то "заметно", "видно"... Чтобы по-настоящему

наблюдать себя, человек в первую очередь должен помнить себя (эти слова он

опять подчеркнул). Старайтесь вспомнить себя, когда вы наблюдаете за собой,

и позднее расскажите мне о результатах. Только те результаты будут иметь

какую-то ценность, которые сопровождаются вспоминанием себя. Иначе вы сами

не существуете в своих наблюдениях. А чего стоят в таком случае все ваши

наблюдения?

Эти слова Гурджиева заставили меня о многом подумать. Мне показалось,

что они дают ключ ко всему, что он говорил прежде о сознании. Но я решил не

делать никаких выводов, а стараться вспоминать себя во время самонаблюдения.

Самые первые попытки показали мне, насколько это трудно. Вспоминание

себя не дало никаких результатов, кроме одного: оно показало мне, что в

действительности мы никогда себя не помним.

- Чего же вам еще нужно? - сказал Гурджиев. - Это очень важное

заключение. Люди, которые знают это (он произнес эти слова с ударением), уже

знают многое. Вся беда в том, что на самом деле никто этого не знает. Если

вы спросите человека, помнит ли он себя, он, конечно, ответит утвердительно.

Если вы скажете ему, что он не помнит себя, он или рассердится, или сочтет

вас полнейшим глупцом. На этом основана вся жизнь, все человеческое

существование, вся человеческая слепота. Если человек по-настоящему знает,

что он не помнит себя, он уже близок к пониманию своего бытия.

Все, что сказал Гурджиев, все, что я продумал сам, особенно то, что

показали мне попытки вспомнить себя, вскоре убедило меня в том, что я

столкнулся с совершенно новой проблемой, на которую не обратили пока

внимания ни наука, ни философия.

Но прежде чем делать выводы, я попробую описать свои попытки

вспоминания себя. Первое впечатление состояло в том, что попытки вспомнить

себя, говорить: "Я иду, я делаю", постоянно ощущать это "Я" - останавливают

мысль. Когда я ощущал "Я", мне нельзя было ни думать, ни разговаривать; даже

ощущения становились затуманенными. Кроме того, вспоминать себя подобным

образом можно в течение очень короткого времени.

Ранее я проделал несколько опытов приостановки мысли по методам,

упоминаемым в книгах о практике йоги. Такое описание имеется, например, в

книге Эдварда Карпентера "От Адамова Пика до Элефанты", хотя оно довольно

общо. Мои первые попытки вспоминать себя напомнили мне как раз эти опыты.

Фактически все было тем же самым - с той только разницей, что при остановке

сознания и мыслей внимание полностью поглощено усилиями не допускать

возникновения новых мыслей, тогда как при вспоминании себя внимание

разделяется, и одна его часть направлена к такому же усилию, а другая - к

ощущению себя.

Поняв эту особенность, я смог прийти к некоторому, возможно, очень

неполному определению "вспоминания себя", которое, тем не менее, в

практическом отношении оказалось очень полезным.

Я говорю о разделенном внимании, характерной черте вспоминания себя.

Оно представилось мне следующим образом.

Когда я что-то наблюдаю, мое внимание направлено на. наблюдаемый

объект, и его можно изобразить стрелкой:

Я -----> наблюдаемое явление

А когда я стараюсь одновременно вспоминать себя, мое внимание

направлено и на объект, и на самого себя. Появляется вторая стрелка:

Я <-----> наблюдаемое явление

Определив этот факт, я понял, что проблема состоит в том, чтобы

направить внимание на себя, не ослабляя и не суживая внимание, которое при

этом направлено и на другой объект. Причем этот "другой объект" может

находиться как внутри, так и вне меня.

Уже первые попытки такого разделения внимания показали, что оно

возможно. Вместе с тем, я осознал две вещи.

Во-первых, что вспоминание себя, результат этого метода, не имеет

ничего общего с "самоощущением" или "самоанализом". Это было новое и весьма

интересное состояние со странно знакомым привкусом.

Во-вторых, что моменты вспоминания себя случаются в жизни, хотя и

редко. Намеренное создание этих моментов вызывало чувство новизны, но в

действительности они были знакомы мне с раннего детства. Они возникали в

непривычной обстановке или на новом месте, среди незнакомых людей, например,

во время путешествия, когда вдруг оглядываешься по сторонам и говоришь себе:

"Как странно! Вот я!" Или же они являлись в очень эмоциональные моменты, в

минуты опасности, в такие мгновения, когда необходимо не потерять голову,

когда человек как бы слышит собственный голос, видит и наблюдает себя со

стороны.

Я увидел с полной ясностью, что мои первые воспоминания о жизни - очень

ранние - были моментами вспоминания себя. Это раскрыло мне и. многое другое.

Именно: я увидел, что по-настоящему помню только те моменты прошлого, во

время которых я вспоминал себя. О других моментах я только знаю, что они

имели место, но не могу полностью оживить их, пережить вновь. А моменты,

когда я вспоминал себя, были живыми и почти не отличались от настоящего. Я

все еще побаивался переходить к выводам, но уже видел, что стою на пороге

крупного открытия. Меня всегда удивляла слабость и недостаточность нашей

памяти - сколь многое теряется! Так или иначе, в этом факте заключалась для

меня главная бессмыслица жизни. Зачем так много переживаний, если потом они

забудутся? Кроме того, в забывании было что-то от деградации. Человек

ощущает нечто, кажущееся ему значительным, думает, что никогда о нем не

забудет; но вот проходят год или два - и от пережитого ничего не остается.

Теперь я выяснил, почему так обстоит дело, почему иначе и быть не может.

Если наша память хранит по-настоящему живыми только моменты вспоминания

себя, ясно, почему она так бедна.

Все это я понял в первые дни. Позднее, когда я начал учиться разделению

внимания, я увидел, что вспоминание себя дает удивительные ощущения, которые

естественным путем, сами по себе, приходят очень редко и в исключительных

условиях. Так, например, в то время мне нравилось бродить вечерами по

Петербургу и "ощущать" его дома и улицы. Петербург полон странных ощущений.

Дома, особенно старые, совершенно живые: я только что не мог разговаривать с

ними. В этом не было ничего от "воображения". Я просто ходил, стараясь

вспоминать себя, и глядел вокруг; ощущения приходили сами собой.

Позже я точно таким же образом открыл много неожиданного; но об этом я

поговорю дальше.

Как-то раз я шел по Литейному проспекту к Невскому и, несмотря на все

усилия, не мог сосредоточиться на вспоминании себя. Шум, движение - все

отвлекало меня; ежеминутно я терял нить внимания, находил ее и вновь терял.

Наконец я почувствовал своеобразное комическое раздражение к самому себе и

свернул на улицу влево, твердо решив удерживать внимание на том, что я

должен вспоминать себя, хотя бы до тех пор, пока не дойду до следующей

улицы. Я дошел до Надеждинской, не теряя нити внимания, разве только упуская

ее на короткие мгновенья; потом снова повернул к Невскому. Я понял, что на

тихих улицах мне легче не отвлекаться от линии мысли, и поэтому решил

испытать себя на более шумных. Я дошел до Невского, все еще помня себя, и

начал испытывать состояние внутреннего мира и доверия, которое приходит

после больших усилий подобного рода. Сразу же за углом, на Невском,

находилась табачная лавка, где для меня готовили папиросы. Продолжая помнить

себя, я зашел туда и сделал заказ. Через два часа я пробудился на

Таврической, т.е. далеко от первоначального места. Я ехал на извозчике в

типографию. Ощущение пробуждения было необыкновенно живым. Могу почти

утверждать, что я пришел в себя! Я сразу вспомнил все: как шел по

Надеждинской, как вспомнил себя, как подумал о папиросах, как при этой мысли

будто бы сразу упал и погрузился в глубокий сон.

В то же время, погруженный в сон, я продолжал выполнять какие-то

обычные и намеренные действия. Вышел из табачной лавки, зашел в свою

квартиру на Литейном, позвонил по телефону в типографию. Написал два письма.

Опять покинул дом, дошел до Гостиного двора по левой стороне Невского,

собираясь идти на Офицерскую, но потом передумал, так как становилось уже

поздно. Взял извозчика и отправился на Кавалергардскую, в типографию. По

пути, пока ехал по Таврической, я начал ощущать какую-то странную

неловкость, будто что-то забыл. И внезапно вспомнил, что забыл напоминать

себя.

О своих наблюдениях и выводах я говорил с членами нашей группы, со

своими друзьями по литературной работе, с другими людьми. Я говорил им, что

здесь находится центр тяжести всей системы и работы над собой, что теперь

работа над собой - это не пустые слова, а реальное, глубоко осмысленное

явление, благодаря которому психология становится точной и одновременно

практической наукой. Я сказал, что европейская и западная психология прошла

мимо факта колоссальной важности, именно, что мы не помним себя, что мы

живем, действуем и рассуждаем в глубоком сне. Это не метафора, а абсолютная

реальность; вместе с тем, мы способны, если сделаем достаточное усилие,

вспоминать себя - мы в состоянии пробудиться.

Меня поразило, как по-разному восприняли этот факт члены нашей группы и

люди, к ней не принадлежащие. Члены группы поняли, хотя и не сразу, что мы

соприкоснулись с "чудом", с чем-то "новым", никогда и нигде не

существовавшим. Другие этого не поняли и отнеслись к факту слишком

легковесно, а то и принялись доказывать мне, что такие теории существовали

раньше.

А.Л.Волынский, с которым я часто встречался и много беседовал после

1909 года и чьи мнения я очень высоко ценил, не нашел в идее "вспоминания

себя" ничего такого, что не было бы уже известно.

- Это апперцепция, - заявил он. - Читали "Логику" Вундта? Вы найдете

там его последнее определение апперцепции, как раз то самое, о чем вы

говорите. "Простое наблюдение" - это перцепция, восприятие. "Наблюдение со

вспоминанием себя", как вы это называете, - апперцепция. Вундт, конечно,

знал об этом.

Я не стал спорить с Волынским, а прочел Вундта, и, конечно, то, о чем

писал Вундт, оказалось совершенно не тем, о чем я говорил Волынскому. Вундт

близко подошел к этой идее; но и другие подошли к ней так же близко, а затем

двинулись в другом направлении. Он не понял значительности идеи, скрытой за

его мыслями о разных формах восприятия, а не поняв этого, конечно, не сумел

увидеть того, что идея отсутствия сознания и возможности намеренно создать

такое состояние должна была занимать в его мышлении центральное положение.

Мне только показалось странным, что Волынский не смог ничего понять даже

тогда, когда я указал ему на это.

Впоследствии у меня сложилось убеждение, что эта идея скрыта

непроницаемой завесой для многих людей, весьма интеллигентных в других

отношениях. Еще позже я увидел, почему это так.

Когда Гурджиев на следующий раз приехал из Москвы, он обнаружил, что мы

погружены и эксперименты по вспоминанию себя и в дискуссии, посвященные этим

экспериментам. Но на первой лекции он заговорил о другом:

- В правильном знании изучение человека должно идти параллельно

изучению мира, а изучение мира - параллельно изучению человека. Законы одни

и те же - и для мира, и для человека. Усвоив принципы какого-то одного

закона, мы должны искать его проявление одновременно в мире и в человеке.

Однако некоторые законы легче наблюдать в мире, а некоторые - в человеке.

Поэтому в одних случаях лучше начинать с мира, а затем переходить к

человеку, в других же случаях лучше начинать с человека и переходить к миру.

"Такое параллельное изучение мира и человека показывает изучающему

фундаментальное единство всего, помогает находить аналогии в явлениях разных

порядков.

"Число фундаментальных законов, управляющих всеми процессами в мире и в

человеке, очень невелико. Разные сочетания немногих элементарных сил создают

все кажущееся многообразие явлений.

"Для того чтобы понять механику вселенной, необходимо разложить сложные

явления на эти элементарные силы. "Первый фундаментальный закон вселенной -

закон трех сил, или трех принципов, или, как его часто называют, "закон

трех". Согласно этому закону, каждое действие, каждое явление во всех мирах

без исключения является результатом одновременного действия трех сил -

положительной, отрицательной и нейтрализующей. Об этом мы уже говорили; и в

будущем нам придется возвращаться к этому закону на каждом этапе изучения.

"Следующий фундаментальный закон вселенной - это закон семи, или закон

октав.

"Чтобы понять смысл этого закона, необходимо рассматривать вселенную

как состоящую из вибраций. Эти вибрации происходят во всех видах, аспектах и

плотностях материи, составляющих вселенную, от самых тонких до самых грубых

ее проявлений; они исходят из разных источников и продолжаются в разных

направлениях, пересекаясь друг с другом, сливаясь, усиливаясь, ослабевая,

препятствуя друг другу и т.д.

"Отметим в этой связи, что, согласно принятым на Западе взглядам,

вибрации непрерывны. Это означает, что вибрации считают развивающимися

беспрепятственно по восходящей или нисходящей линии, -пока продолжает

действовать сила первоначального импульса, вызвавшего вибрацию и

преодолевающего сопротивление среды, в которой эта вибрация происходит.

Когда сила импульса иссякнет, а противодействие среды возьмет верх, вибрации

естественно замирают и прекращаются. Но пока этот момент не достигнут, т.е.

не началось естественное ослабевание, вибрации развиваются однообразно и

постепенно, а при отсутствии противодействия могут длиться бесконечно. Одно

из фундаментальных положений нашей физики - это непрерывность вибраций, хотя

данное положение не было точно сформулировано, поскольку его никогда не

ставили под сомнение. В некоторых новейших теориях это положение начинает

колебаться. Тем не менее, физика еще очень далека от правильных воззрений на

природу вибраций или того, что соответствует нашим концепциям вибраций в

реальном мире.

"В этом случае точка зрения древнего знания противоречит точке зрения

современной науки, ибо в основу понимания вибраций древнее знание полагает

принцип отсутствия непрерывности вибраций.

"Принцип отсутствия непрерывности вибраций выражает характерный признак

всех вибраций в природе, возрастающих или нисходящих: они развиваются не

однообразно, а с периодическими ускорениями и замедлениями. Этот принцип мы

сформулируем еще более точно, если скажем, что сила первоначального импульса

действует в вибрациях не однообразно, а как бы попеременно - то сильнее, то

слабее. Сила импульса действует, не изменяя своей природы, и вибрации

развиваются правильно лишь в течение некоторого времени, которое

определяется природой импульса, средой, условиями и так далее. Но в

известный момент в этом процессе происходит особого рода перемена, и

вибрации перестают, так сказать, повиноваться импульсу, на короткое время

замедляются и до известной степени меняют свою природу или направление;

например, возрастающие вибрации в известный момент начинают медленнее

возрастать, а нисходящие - медленнее затухать. После этого замедления как в

процессе возрастания, так и в процессе затухания вибрации возвращаются в

свое прежнее русло и в течение некоторого времени возрастают или затихают

однообразно - до известного момента, когда в их развитии вновь происходит

задержка. В этой связи знаменательно, что периоды однообразных колебаний не

равны, а периоды замедления вибраций не симметричны: один из них короче,

другой длиннее.

"Для того, чтобы предопределить эти моменты замедления, вернее,

перерывов в возрастании и затухании вибраций, линии их развития делят на

периоды, соответствующие удвоению или уменьшению вдвое числа вибраций в

данный промежуток времени.

"Представим себе линию возрастающих вибраций; возьмем их в такой

момент, когда они вибрируют со скоростью тысячи колебаний в секунду. Через

некоторое время число их удваивается, т.е. доходит до двух тысяч:

1000. ____________________________________ .2000

"Было установлено, что в этом интервале вибраций между данным числом и

числом, вдвое большим, существует два места, где происходит замедление и

нарастание вибраций. Одно из них находится около начала, но не в самом

начале; а второе расположено почти в самом конце. Это обстоятельство можно

изобразить примерно так:

1000. ___________ . _____________ . ______ .2000

"Законы, управляющие замедлением или отклонением вибраций от их

первоначального направления, были известны древней науке и включены в особую

формулу, или диаграмму, сохранившуюся до нашего времени. В этой формуле

период удвоения вибраций был разделен на восемь неравных ступеней в

соответствии с темпом возрастания вибраций. Восьмая ступень повторяет

первую, но с удвоенным числом вибраций. Этот период удвоения вибраций между

данным числом и удвоенным называется октавой, т.е. периодом, состоящим из

восьми членов.

"Принцип деления периода удвоения вибраций на восемь неравных частей

основан на наблюдениях неравномерности возрастания вибраций в октаве;

отдельные "ступени" октавы показывают ускорение или замедление в разные

моменты ее развития.

"В облачении этой формулы идеи октавы передавались из рук в руки, от

учителя к ученику, от одной школы к другой. В очень отдаленные времена одна

из этих школ нашла возможным применить формулу к музыке. Таким образом была

получена музыкальная гамма семи тонов, известная с глубочайшей древности,

затем забытая, а впоследствии опять открытая, или "найденная".

"Гамма семи тонов есть формула космического закона, полученная древними

школами и примененная к музыке. Однако, если мы будем изучать проявление

закона октав в вибрациях других родов, мы обнаружим, что закон повсюду

остается одним и тем же; что свет, тепло, химические, магнитные и другие

вибрации подчиняются тому же закону, что и звуки. Например, в физике

известна цветовая шкала, в химии - периодическая система элементов, без

сомнения, тесно связанная с принципом октав, хотя эта связь еще не вполне

ясна науке.

"Изучение музыкальной гаммы семи тонов дает хорошую основу для

понимания космического закона октав.

"Вновь возьмем восходящую октаву, в которой частота вибрации

возрастает. Предположим, что октава начинается с тысячи колебаний в секунду.

Обозначим эту тысячу колебаний нотой "до". Колебания растут, т.е. частота их

увеличивается. В том пункте, где она достигнет двух тысяч колебаний в

секунду, будет второе "до", т.е. "до" следующей октавы,

до ________________________________________ до

"Период между первым и следующим "до", т.е. октава, делится на семь

неравных частей, потому что частота колебаний нарастает неравномерно.

до __ ре __ ми __ фа __ соль __ ля __ си __ до

"Соотношение высоты нот, или частоты колебаний будет следующим:

"Если принять "до" за единицу, тогда "ре" будет составлять 9/8, "ми" -

5/4, "фа" - 4/3, "соль" - 3/2, "ля" 5/3, "си" - 15/8, "до" - 2.

1 9/8 5/4 4/3 3/2 5/3 15/8 2 до ре ми фа соль ля си до

"Разница в ускорении, или повышение в нотах, или различие в тонах,

будет следующей:

Между "до" и "ре" 9/8 : 1 = 9/8 " "ре" и "ми" 5/4 : 9/8 = 10/9 " "ми" и

"фа" 4/3 : 5/4 = 16/15 (замедление роста) " "фа" и "соль" 3/2 : 4/3 = 9/8 "

"соль" и "ля" 5/3 : 3/2 = 10/9 " "ля" и "си" 15/8 : 5/3 = 9/8 " "си" и "до"

2 : 15/8 = 16/15 (новое замедление)

"Различия между нотами, или различия в их высоте, называются

интервалами. Мы видим, что существует три вида интервалов в октаве: 9/8,

10/9, 16/15, которые в целых числах соответствуют величинам 405, 400, 384.

Наименьший интервал 16/15 встречается между "ми" и "фа" и между "си" и "до".

Как раз в этих местах происходит замедление октавы.

"По отношению к музыкальной гамме в семь тонов считается общепринятым

(теоретически), что между каждыми двумя нотами существуют два полутона, за

исключением интервалов "ми-фа" и "си-до", где имеется только один полутон;

считается, что там один полутон выпадает.

"Таким образом, получаются двадцать нот, из которых восемь основных:

до, ре, ми, фа, соль, ля, си, до

и двенадцать промежуточных, по две между каждыми из следующих двух нот:

до-ре, ре-ми, фа-соль, соль-ля, ля-си,

и по одной между каждыми из следующих двух нот:

ми-фа, си-до.

"Но на практике, т.е. в музыке, вместо двенадцати промежуточных

полутонов берется только пять, т.е. по одному полутону между:

до-ре, ре-ми, фа-соль, соль-ля, ля-си.

"Между "ми" и "фа", а также между "си" и "до" полутон вообще не

берется.

"Итак, строение музыкальной гаммы семи тонов дает схему космического

закона "интервалов", или отсутствующих полутонов. А когда об октавах

говорится только в "космическом" или "механическом" смысле, "интервалами"

называются только промежутки между "ми" и "фа", и "си" и "до".

"Если мы полностью осмыслим закон октав, он даст нам совершенно новое

объяснение жизни в целом, прогресса и развития явлений на всех планах

вселенной, доступных нашему пониманию. Этот закон объясняет, почему в

природе нет прямых линий, а также то, почему мы не способны ни думать, ни

что-нибудь делать, почему все для нас - только мысль, почему с нами все

случается - и обычно случается особым образом, противоположным тому, чего мы

хотим или ожидаем. Все это - явные и непосредственные следствия

"интервалов", или замедлений в развитии вибраций.

"Что же в точности происходит в момент замедления вибрации? Отклонение

от первоначального направления. Октава начинается в направлении, указанном

стрелкой:

ДО РЕ МИ --------

"Но между "ми" и "фа" происходит отклонение: линия начинает менять

направление:

ДО РЕ МИ -------- ФА

СОЛЬ

ЛЯ

СИ

и через "фа", "соль", "ля" и "си" идет книзу, под углом к

первоначальному направлению, указанному первыми тремя нотами. Между "си" и

"до" появляется второй "интервал" новое отклонение и дальнейшее изменение

направления:

ДО РЕ МИ -------- ФА

СОЛЬ

ЛЯ

СИ |

|

| ДО

|

"Следующая октава дает более заметное отклонение, а следующая за ней -

еще более явственное, так что линия октав может в конце концов сделать

полный поворот и идти в направлении, противоположном первоначальному:

См. 07-1.gif

"Развиваясь далее, линия октав, или линия развития вибраций, может

вернуться к своему первоначальному направлению, иными словами, совершить

полный круг.

"Этот закон показывает, почему в нашей деятельности никогда не бывает

прямых линий, почему, начав делать что-то одно, мы постоянно делаем что-то

совершенно иное, нередко противоположное первому, хотя сами этого не

замечаем и продолжаем думать, что делаем то самое, что начали.

"Все эти и многие другие вещи можно объяснить с помощью закона октав

вместе с пониманием роли и значения "интервалов", которые то и дело меняют

развитие силы, направляют ее по ломаной линии, поворачивают, превращают в

"собственную противоположность" и так далее.

"Такой ход событий, т.е. перемену направления, можно наблюдать во всем.

После периода энергичной деятельности, или сильной эмоции, или правильного

понимания, наступает реакция; работа становится нудной и утомительной: в

чувство вкрадываются элементы усталости и безразличия; вместо правильного

мышления начинаются поиски компромиссов, подавление трудных проблем или

бегство от них. Но линия продолжает развиваться, хотя уже и не в том

направлении, что вначале. Работа становится механической, чувство

ослабевает, снижается до уровня обыденных событий, мысль становится

догматической, буквальной. Так продолжается некоторое время, затем опять

наступает реакция, происходит остановка и новое отклонение. Развитие силы

может продолжаться, а работа, начатая с великим рвением и энтузиазмом,

становится обязательной и бесполезной формальностью; в чувство входит

множество посторонних элементов: беспокойство, утомление, раздражение,

враждебность; мысль движется по кругу, повторяя то, что уже известно, и

найти выход из этого положения становится все труднее и труднее.

"То же самое происходит во всех областях человеческой деятельности. В

литературе, науке, философии, в религии, в индивидуальной и, прежде всего, в

общественной жизни, в политике можно наблюдать, как линия развития сил

отклоняется от первоначального направления и спустя некоторое время идет в

противоположном направлении, по-прежнему сохраняя за собой прежнее название.

Изучение истории с этой точки зрения раскрывает удивительные факты, которые

механическое человечество не желает замечать. Пожалуй, самые интересные

примеры перемены направления можно найти в истории религий, особенно в

истории христианства, если изучать ее беспристрастно. Подумайте, как много

поворотов сил должно было случиться от Евангелия, проповедовавшего любовь,

до инквизиции; или от аскетов первых веков, изучавших эзотерическое

христианство, до схоластов, вычислявших, сколько ангелов может поместиться

на острие иголки.

"Закон октав объясняет многие явления в нашей жизни, которые иначе

понять невозможно.

"Первое - это принцип отклонения сил.

"Второе - тот факт. что в этом мире ничто не стоит на одном месте, не

остается тем, чем было; все движется, все куда-то перемещается, все меняется

и неизбежно или развивается, или идет вниз, ослабевает и вырождается, иными

словами, все движется или по восходящей, или по нисходящей линии октав.

"И третье - что в развитии восходящих и нисходящих октав постоянно

происходят флюктуации - подъемы и падения.

"Пока мы говорили в основном об отсутствии непрерывности вибраций и

отклонениях сил. Теперь нам необходимо понять два других принципа:

неизбежность подъема или падения в каждой линии развития сил, а также

необходимость периодических флюктуаций, т.е. подъемов и падений в любой

линии, восходящей или нисходящей.

"Ничто не в состоянии развиваться, оставаясь на одном уровне.

Восходящая или нисходящая линия есть неизбежное космическое условие любого

действия. Мы не понимаем и не видим этого, не видим, что на самом деле

происходит вокруг и внутри нас, или потому, что не допускаем неизбежности

спада, когда нет подъема, или потому, что принимаем спад за подъем. Вот две

причины из числа фундаментальных условий нашего самообмана. Мы не видим

первого факта, потому что полагаем, что вещи могут долго пребывать на одном

и том же уровне: и не видим второго факта, потому что подъемы там, где мы их

видим, фактически невозможны, как невозможно увеличить сознательность

механическими средствами.

"Научившись различать восходящие и нисходящие октавы в жизни, мы должны

научиться различать подъем и падение в самих октавах. Какую бы область нашей

жизни мы ни взяли, мы видим, что ни одно из ее явлений не способно

оставаться одинаковым и постоянным: везде и во всем происходит как бы

качание маятника, везде и всюду волны поднимаются и падают. Наша энергия в

том или ином направлении, которая внезапно возрастает, а потом так же

внезапно ослабевает, наше настроение, которое становится то "лучше", то

"хуже" без какой-либо видимой причины, наши чувства, желания, намерения,

решения - все это то и дело проходит через периоды подъема или упадка,

усиливается или ослабевает.

"И внутри человека существует, пожалуй, сотня маятниковэ которые

движутся туда и сюда. Эти подъемы и падения, эти волнообразные флюктуации

настроений, мыслей, чувств, энергии, решимости - все это суть периоды

развития сил между "интервалами" октав, равно как и сами "интервалы".

"От закона октав в его трех главных проявлениях зависят многие явления

как психологической природы, так и непосредственно связанные с нашей жизнью.

От закона октав зависит несовершенство и неполнота нашего знания во всех без

исключения сферах. Это происходит потому, что мы начинаем движение в одном

направлении, а потом, не замечая этого, продолжаем двигаться в другом."

"Как уже было сказано, закон октав во всех его проявлениях был известен

древней науке.

"Даже наше деление времени, т.е. дней недели, на рабочие дни и

воскресенья связано с теми свойствами и внутренними условиями нашей

деятельности, которые зависят от общего закона. Библейский миф о сотворении

мира в шесть дней и о седьмом дне, в течение которого Бог отдыхал от трудов

своих, также является выражением закона октав или указанием на него, хотя и

неполным.

"Наблюдения, основанные на понимании закона октав, показывают, что

"вибрации" могут развиваться разными способами. В прерванных октавах они

просто начинаются и падают, исчезая или поглощаясь другими, более сильными

вибрациями, которые их пересекают или идут в противоположных направлениях. В

октавах, отклонившихся от первоначального направления, природа вибраций

изменяется, и они дают результаты, противоположные тем, которых можно было

ожидать вначале.

"И лишь в октавах космического порядка, как нисходящих, так и

восходящих, вибрации развиваются последовательно и правильно, следуя в том

же направлении, в каком были начаты.

"Дальнейшие наблюдения показывают, что правильное и регулярное развитие

октав можно, хотя и редко, наблюдать во всех случаях жизни, в деятельности

природы и даже в деятельности человека.

"Правильное развитие октав зависит от того, что кажется случайностью.

Иногда выходит так, что октавы, идущие параллельно данной, пересекающие ее

или сталкивающиеся с ней, тем или иным способом заполняют ее интервалы - и

этим позволяют колебаниям данной октавы развиваться свободно и

безостановочно. Наблюдение за такими правильно развивающимися октавами

устанавливает следующий факт: если в нужный момент, т.е. в тот момент, когда

данная октава проходит через "интервал", она получает "добавочный толчок",

совпадающий по силе и характеру с ее вибрациями, то октава будет

беспрепятственно развиваться по первоначальному направлению, ничего не теряя

и не изменяя своей природы.

"В таких случаях наблюдается существенное различие между восходящими и

нисходящими октавами. В восходящей октаве первый "интервал" возникает между

"ми" и "фа". Если в этом пункте добавляется необходимая энергия, октава

будет беспрепятственно развиваться до "си"; но между "си" и "до" ей

потребуется для правильного развития гораздо более сильный добавочный

толчок, чем между "ми" и "фа", потому что колебания октавы в этом пункте

достаточно высоки, и, чтобы преодолеть остановку ее развития, потребуется

большая интенсивность толчка.

"С другой стороны, в нисходящей октаве крупнейший "интервал" возникает

в самом ее начале, сразу же после первого "до", и материал для его

заполнения очень часто находится или в самом "до", или в боковых вибрациях,

вызванных этим "до". По этой причине нисходящая октава развивается гораздо

легче, чем восходящая; и, перейдя "си", она беспрепятственно достигает "фа",

где ей необходим "добавочный толчок", хотя и значительно более слабый, чем

первый "толчок" между "си" и "до".

"В большой космической октаве, которая достигает нас в виде "луча

творения", можно видеть первый полный пример закона октав. Луч творения

начинается с Абсолютного. Абсолютное - это Все. Все, обладающее полным

единством, полной волей, полным сознанием, творит миры внутри себя, начиная

таким образом нисходящую мировую октаву. Абсолютное являет собой "до" этой

октавы. Миры, которые Абсолютное создает в себе, - это "си". "Интервал"

между "до" и "си" заполнен волей Абсолютного. Далее процесс творения

развивается силой первоначального импульса и "добавочного толчка". "Си"

переходит в "ля", которым для нас является наш звездный мир, Млечный Путь.

"Ля" переходит в "соль" - наше Солнце, Солнечная система. "Соль" переходит в

"фа" - мир планет. И здесь между миром планет и нашей Землей появляется

"интервал". Это значит, что излучения планет, несущие к Земле различные

влияния, не способны достигнуть ее, точнее, не воспринимаются Землей,

которая их отражает. Для того, чтобы заполнить "интервал", в этом пункте

лучом творения создан особый аппарат для восприятия и передачи влияний,

приходящих от планет. Этот аппарат - органическая жизнь на Земле.

Органическая жизнь передает на Землю все влияния, предназначенные для нее, и

делает возможным дальнейшее развитие и рост Земли, "ми" космической октавы,

а затем ее "ре", или Луну, после чего следует второе "до" - Ничто. Между

Всем и Ничто проходит луч творения.

"Вы знаете молитву: "Святый Боже, Святый Крепкий, Святый Бессмертный"?

Эта молитва пришла из древнего знания. "Святый Боже" значит Абсолютное, или

Все; "Святый Крепкий" также означает Абсолютное, или Ничто, "Святый

Бессмертный" означает то, что находится между ними, т.е. шесть нот луча

творения с органической жизнью. Все три, взятые вместе, составляют одно; это

нераздельная и неслиянная Троица."

"Теперь мы остановимся на идее "добавочного толчка", который позволяет

линии сил достичь намеченной цели. Как сказано ранее, толчки могут произойти

случайно, хотя случай, конечно, - вещь весьма ненадежная. Но те же линии

развития сил, которые оказываются выпрямленными благодаря случаю и которые

человек иногда может увидеть, предположить или ожидать, более чем что-либо

вызывают у него иллюзию прямолинейности. Иначе говоря, он думает, что прямые

линии это правило, а ломаные и пересекающиеся - исключение. Это, в свою

очередь, вызывает у него иллюзию возможности что-то делать, возможности

достижения какой-то намеченной цели. В действительности человек ничего

делать не может. Если его деятельность случайно приводит к результату,

который напоминает первоначальную цель разве что по внешности и по названию,

человек уверяет себя и других, что он достиг цели, которую ставил перед

собой, и что любой другой человек также способен это сделать; и прочие ему

верят. На самом деле, все это - иллюзия. Человек может выиграть и в рулетку;

но его выигрыш будет случайностью. Достижение цели, которую человек поставил

в своей жизни или в какой-то конкретной области человеческой деятельности,

представляет собой точно такой же случай. Единственное различие здесь в том,

что, играя в рулетку, человек знает, проиграл он или выиграл в каждом

отдельном случае, т.е. на каждой ставке; а в деятельности, которой он

занимается в жизни, особенно в деятельности такого рода, в которой участвует

много людей и между началом и завершением которой проходят целые годы,

человек легко может обмануться и принять "достигнутый" результат за

желаемый, т.е. поверить в то, что он выиграл, тогда как в целом он проиграл.

"Величайшим оскорблением для "человека-машины" будет сказать ему, что

он ничего не может делать, ничего не может достичь, никогда не сможет прийти

ни к какой цели, что, стремясь к одной цели, он неизбежно создает другую.

Конечно, иначе и быть не может. "Человек-машина" целиком пребывает во власти

случая. Его деятельность случайно может попасть в канал особого рода,

созданный космическими и механическими силами, благодаря чему его действия

некоторое время могут двигаться по этому каналу, вызывая иллюзию достижения

определенных результатов. И вот такое случайное совпадение результатов с

поставленными ранее целями или достижение целей в мелочах, которые не имеют

никаких последствий, создают в механическом человеке убеждение, что он

способен, как говорится, "покорить природу", "устроить свою жизнь" и так

далее,

"Разумеется, ничего подобного он сделать не может, потому что лишен

власти не только над внешними предметами, но и над своими внутренними

процессами. Последнее необходимо очень ясно понять и усвоить; вместе с тем,

необходимо понять, что власть над внешними предметами начинается с

приобретения управления внутренними процессами, с власти над собой. Человек,

не способный управлять собой или ходом своих внутренних процессов, не сможет

управлять ничем.

"Каким же путем можно достичь управления?

"Техническая сторона этого вопроса объясняется законом октав. Октавы

могут развиваться в желательном направлении последовательно и непрерывно,

если в нужные моменты они будут получать "добавочные толчки", - имеются в

виду те моменты, когда вибрации затихают. Если же "добавочные толчки" в

нужные моменты не появляются, октавы меняют направление. Возлагать надежды

на то, что в нужные моменты случайные "толчки" придут откуда-то сами по

себе, конечно неразумно; и тогда у человека остается выбор: или найти для

своей деятельности такое направление, которое соответствует механической

линии событий данного момента, иными словами, "идти, куда ветер дует" или

"плыть по течению", даже в том случае, если это противоречит его внутренним

склонностям и убеждениям или симпатиям; или примириться с тем, что все, что

он делает, кончается неудачей; или же научиться распознавать моменты

"интервалов" на всех линиях и применять к собственной деятельности метод,

которым пользуются космические силы, создавая в необходимые моменты

"добавочные толчки".

"Возможность искусственных, т.е. специально созданных "добавочных

толчков" придает изучению закона октав практический смысл и делает это

изучение обязательным и необходимым, если человек желает отказаться от роли

пассивного наблюдения того, что случается с ним и вокруг него.

"Человек-машина" не может ничего делать. С ним и вокруг него все

случается. Чтобы делать, надо знать закон октав, знать моменты "интервалов",

уметь создавать необходимые "добавочные толчки".

"Научиться всему этому можно только в школе, иначе говоря, в правильно

организованной школе, которая следует эзотерическим традициям. Без помощи

школы, самостоятельно, человек не сможет понять закон октав, найти точки

"интервалов" и порядок "толчков". Он не сможет понять этого потому, что для

такой цели нужны определенные условия, а их можно создать только в школе,

которая сама создана на этих принципах.

"Каким образом на принципах закона октав создается школа, будет

объяснено в должное время. А это, в свою очередь, объяснит вам еще один

аспект объединения закона октав с законом трех. Сейчас можно сказать только

то, что в школьном обучении человеку даются примеры как нисходящих,

творческих, так и восходящих, эволюционных, космических октав. Западная

мысль, которая ничего не знает ни об октавах, ни о законе трех, - смешивает

восходящие линии с нисходящими, не понимает, что линия эволюции

противоположна линии творения, т.е. идет против нее, как бы против течения.

"При изучении закона октав следует помнить, что октавы и их отношения

друг к другу делятся на основные и подчиненные. Основные октавы можно

уподобить стволу дерева, от которого отходят ветви боковых октав. Семь

основных нот октавы и два "интервала", носители новых направлений, дают

вместе девять звеньев цепи, три группы по три звена в каждой.

"Основные октавы связаны со вторичными, или подчиненными, вполне

определенным образом. Из подчиненных октав первого порядка возникают

подчиненные октавы второго порядка и так далее. Строение октав можно

сравнить со строением дерева. От главного ствола во все стороны отходят

ветви, которые в свою очередь делятся и переходят во все более мелкие ветки,

на концах покрытые листьями. Такой же процесс действует в строении листьев,

в формировании вен, в образовании зубцов.

"Как и все в природе, человеческое тело, представляющее некоторое

целое, подвергается тем же корреляциям как изнутри, так и извне. В

соответствии с числом нот и "интервалов" в октаве человеческое тело имеет

девять основных измерений, выраженных числами определенной меры. У разных

индивидов эти числа, конечно, отличаются друг от друга, однако лишь в

известных, ограниченных пределах. Эти девять основных измерений, образующих

полную октаву первого порядка, благодаря особым прочным сочетаниям,

переходят в измерения подчиненных октав, которые в свою очередь дают начало

другим подчиненным октавам и так далее. Таким путем можно получить измерение

любого члена или любой части человеческого тела, поскольку они находятся в

определенных взаимоотношениях друг с другом."

Закон октав, естественно, вызвал в нашей группе очень много разговоров

и недоумения. Но Гурджиев все время предостерегал нас от излишнего

теоретизирования.

- Вы должны ощутить этот закон внутри себя, - сказал он. - Только тогда

вы увидите его во внешнем мире.

Это, конечно, верно. Но трудность заключалась не только в этом. Дело в

том, что "техническое" понимание закона октав требует много времени, и мы

постоянно возвращались к нему, иногда совершая непредвиденные открытия,

иногда теряя то, что казалось уже установленным.

Сейчас трудно передать, как в различные периоды то одна, то другая идея

становилась центром тяжести нашей работы, привлекала величайшее внимание,

порождала множество разговоров. Идея закона октав сделалась постоянным

центром тяжести. Мы то и дело возвращались к ней, на каждой встрече говорили

о ней и обсуждали всевозможные ее аспекты, пока не начали думать обо всем с

точки зрения именно этой идеи.

В своей первой беседе Гурджиев дал только общий ее очерк; он постоянно

возвращался к ней, указывая нам на разные аспекты и значения.

На одной из последующих встреч он дал нам очень интересную картину

другого течения закона октав, которое проникает в глубину вещей.

"Чтобы лучше понять значение закона октав, необходимо иметь ясную идею

другого свойства вибраций, а именно, идею так называемых "внутренних

вибраций". Это значит, что внутри вибраций действуют другие вибрации, что

каждую октаву можно разложить на большое число внутренних октав.

"Каждую ноту любой октавы можно рассматривать как октаву на другом

плане.

"Каждая нота этих внутренних октав опять-таки содержит в себе целую

октаву, итак продолжается достаточно долго, но не до бесконечности, потому

что для развития внутренних октав существует определенный предел.

См. 07-2.gif

"Эти внутренние вибрации происходят одновременно в "средах" различной

плотности, взаимно проникая друг в друга; они отражаются одна в другой,

порождают одна другую, останавливают, усиливают или ослабляют друг друга.

"Вообразим вибрации в некоторой субстанции, в среде определенной

плотности. Предположим, что эта субстанция, или среда, состоит из

сравнительно грубых атомов мира 48, каждый из которых, так сказать, является

скоплением сорока восьми первичных атомов. Вибрации, происходящие в этой

среде, делятся на октавы, а октавы делятся на ноты. Вообразим, что для

какого-то исследования мы выбрали из этих вибраций одну определенную октаву.

Мы должны понять, что в ее пределах происходят вибрации и более тонкой

субстанции. Субстанция мира 48 как бы насыщена субстанцией мира 24; и

вибрации субстанции мира 24 находятся в определенном отношении к вибрациям

мира 48, а именно: каждая нота вибраций субстанции мира 48 содержит целую

октаву вибраций субстанции мира 24.

"Это и есть внутренние октавы.

"Субстанция мира 24 в свою очередь пропитана субстанцией мира 12. В

этой субстанции также существуют вибрации; и каждая нота вибраций мира 24

содержит целую октаву вибраций мира 12. Субстанция мира 12 пропитана

субстанцией мира 6. Субстанция мира 6 пропитана субстанцией мира 3.

Субстанция мира 3 пропитана субстанцией мира 1. Соответствующие вибраций

существуют в каждом из миров, и порядок остается везде тем же, а именно:

каждая нота вибраций более грубой субстанции содержит целую октаву вибраций

более тонкой субстанции.

"Если начать с вибраций мира 48, то можно сказать, что одна нота

вибраций в этом мире содержит целую октаву, или семь нот вибраций мира

планет. Каждая нота вибраций мира планет содержит семь нот вибраций мира

Солнца. Каждая вибрация мира Солнца содержит семь нот вибраций мира звезд и

т.д.

"Изучение внутренних октав и их отношения к внешним октавам, а также

возможного влияния первых на вторые, составляет очень важную часть изучения

мира и человека."

На следующей встрече Гурджиев опять заговорил о луче творения, частично

повторяя, а частично дополняя и развивая то, что уже было им сказано.

"Луч творения, как и всякий иной процесс, завершенный в данный момент,

можно считать октавой. Это будет нисходящая октава, в которой "до" переходит

в "си", "си" - в "ля" и так далее.

"Абсолютное, или Все (мир 1) будет "до"; все миры (мир 3) - "си"; все

солнца (мир 6) - "ля"; наше Солнце (мир 12)-"соль"; все планеты (мир

24)-"фа"; Земля (мир 48) - "ми"; Луна (мир 96) - "ре".

"Луч творения начинается с Абсолютного; Абсолютное есть Все; это -

"до". Кончается луч творения на Луне. Далее, за Луной - Ничто. Это также

Абсолютное - "до".

Абсолютное 1 до

Все миры 3 си

Все солнца 6 ля

Солнце 12 соль

Все планеты 24 фа

Земля 48 ми

Луна 96 ре

Абсолютное до

"Рассматривая луч творения, или космическую октаву, мы видим, что в

развитии этой октавы должны появиться "интервалы". Первый - между "до" и

"ей", т.е. между миром и миром 3, между Абсолютным и всеми мирами; второй

между "фа" и "ми", т.е. между миром 24 и миром 48, между всеми планетами и

Землей. Но первый "интервал" заполнен волей Абсолютного. Одно из проявлений

воли Абсолютного как раз и состоит в заполнении этого "интервала" при помощи

сознательного проявления нейтрализующей силы, занимающей "интервал" между

активной и пассивной силами. Со вторым "интервалом" положение сложнее. Между

планетами и Землей чего-то не хватает, из-за чего влияние планет не в

состоянии переходить на Землю полно и последовательно. Необходим "добавочный

толчок", необходимо создание каких-то новых условий для обеспечения должного

перехода сил.

"Эти условия для обеспечения перехода сил создаются при помощи

устройства особого механического приспособления между планетами и Землей.

Это механическое приспособление, "передаточная станция" сил, - есть

органическая жизнь на Земле. Органическая жизнь на Земле была создана, чтобы

заполнить "интервал" между планетами и Землей.

"Органическая жизнь представляет собой, так сказать, орган восприятия

Земли. Она образует нечто вроде чувствительной пленки, которая покрывает

весь земной шар и поглощает те влияния из сферы планет, которые иначе не

смогли бы дойти до Земли. Растительное, животное и человеческое царства

одинаково важны для Земли в этом отношении. Поле, покрытое травой,

воспринимает особые влияния планет и передает их Земле: то же самое поле,

заполненное толпой людей, воспримет и передаст Земле другие влияния.

Население Европы воспринимает планетные влияния одного вида и передает их

Земле, население Африки воспринимает влияния другого вида и т.д.

"Все крупные события в жизни человеческих масс вызываются влияниями

планет; они представляют собой результаты восприятия этих влияний.

Человеческое общество - крайне чувствительный материал для их восприятия. И

любое случайное небольшое напряжение в сфере планет может в течение

нескольких лет отражаться, как возросшее оживление, в той или иной области

человеческой деятельности. В сфере планет происходит какое-то случайное и

кратковременное событие. Оно немедленно воспринимается человеческими

массами; люди начинают ненавидеть и убивать друг друга, оправдывая свои

действия какой-нибудь теорией братства или равенства, любви иди

справедливости.

"Органическая жизнь - это орган восприятия Земли, но в то же время и

орган излучения. С помощью органической жизни любая часть земной поверхности

ежесекундно посылает лучи известного рода по направлению к Солнцу, планетам

и Луне. В связи с этим Солнце нуждается в одном виде излучений, планеты - в

другом, а Луна - в третьем. Все, что происходит на Земле, создает подобные

излучения. И многие вещи зачастую случаются только потому, что от некоторого

места земной поверхности требуются особого рода излучения."

Говоря это, Гурджиев особо обратил наше внимание на несовпадение

времени, т.е. несовпадение длительности событий в мире планет и в

человеческой жизни. Значение его настойчивых указаний по этому пункту

прояснилось для меня лишь впоследствии.

Вместе с тем, он постоянно подчеркивал тот факт, что какие бы события

ни происходили в тонкой оболочке органической жизни, они всегда служат

интересам Земли, Солнца, планет и Луны; в ней не может произойти ничего

ненужного и независимого, потому что она была создана для определенной цели

и имеет лишь подчиненное значение.

Однажды, остановившись на этой теме, он дал нам диаграмму строения той

октавы, одним из звеньев которой является "органическая жизнь на Земле".

до

си

ля

соль до

си

фа ля соль фа

ми ми

ре ре

- Эта добавочная, или боковая, октава луча творения, сказал он - берет

начало в Солнце. Солнце, "соль" космической октавы, начинает в некоторый

момент звучать, как "до" - "соль-до".

"Необходимо понять, что любая нота любой октавы а в данном случае,

любая нота космической октавы - может быть "до" какой-то другой, боковой

октавы, отходящей от нее. Или, точнее, любая нота любой октавы может быть

любой нотой любой иной октавы, проходящей сквозь нее.

"В настоящем случае, "соль" начинает звучать как "до". Опускаясь до

уровня планет, эта новая октава переходит в "си"; опускаясь еще ниже, она

порождает три ноты: "ля", "соль", "фа", которые создают и устраивают

органическую жизнь на Земле в той форме, в какой мы ее знаем. "Ми" этой

октавы смешивается с "ми" космической октавы, т.е. с Землей, "ре" - с "ре"

космической октавы, т.е. с Луной."

Мы сразу же почувствовали, что в этой боковой октаве заключен огромный

смысл. Прежде всего, она показала, что органическая жизнь, изображенная на

диаграмме тремя нотами, имеет две более высокие ноты, одну на уровне планет,

а другую на уровне Солнца, что она начинается на Солнце. Последний пункт был

наиболее важным, потому что он вновь, как и многое в системе Гурджиева,

оказался в противоречии с обычными теориями возникновения жизни, так

сказать, снизу. В его объяснении жизнь пришла сверху.

Затем возникло много разговоров относительно "ми" и "ре" боковой

октавы. Конечно, мы не могли определить, что такое "ре", однако оно

несомненно было связано с идеей пищи для Луны. Какой-то продукт разложения

органической жизни уходил на Луну; это и должно было быть "ре". Насчет "ми"

можно было говорить более определенно: органическая жизнь, несомненно,

исчезала в Земле. Неоспорима ее роль в структуре земной поверхности:

известны такие явления, как рост коралловых островов, известняковых гор,

формирование залежей угля, скоплений нефти, изменение почвы под влиянием

растительности, рост растительности в озерах, "создание червями богатых

пахотных земель", изменение климата вследствие осушения болот и уничтожения

лесов, а также многое другое - то, что мы знаем, и то, чего не знаем.

Вдобавок ко всему, боковая октава с особой ясностью показала нам, как

легко и правильно классифицируется все в изучаемой нами системе. Исчезло

ненормальное, неожиданное, случайное: начал вырисовываться гигантский,

строго продуманный план вселенной.

ГЛАВА 8

Разные состояния сознания. - Сон. - Состояние бодрствования. -

Самосознание. - Объективное сознание. - Отсутствие самосознания. - В чем

заключается первое условие для приобретения самосознания? - Высшие состояния

сознания и высшие центры. - "Бодрственное состояние" обыкновенного человека.

- Это не что иное, как сон. - Жизнь спящего человека. - Как можно

пробудиться? - Что такое человек, когда он родился? - Что делают

"воспитание" и пример окружающих? - Возможности человека. - Самоизучение. -

"Умственные фотографии". - Разные люди в одном человеке. - "Я" и Успенский.

- Кто активен и кто пассивен? - Человек и его маска. - Разделение самого

себя как первая стадия работы над собой. - Фундаментальное качество

человеческого бытия. Почему человек не помнит себя? - "Отождествление". -

"Мы считаемся с другими". - "Внимательность" и "мнительность". - Что такое

"мнительность"? - Машина "считается с другими". - "Несправедливость". -

Искренность и слабость. - "Буфера". - Совесть. - Мораль. - Существует ли

общая для всех идея морали? - Существует ли христианская мораль? -

Существуют ли общие для всех понятия добра и зла? - Никто не делает ничего

ради зла. - Разные понятия добра и зла и результаты этих разных понятий. -

На чем может быть основана постоянная идея добра и зла? - Идея истины и лжи.

- Борьба с "буферами" и ложью. - Методы работы школы. - Подчиненность. -

Понимание собственного ничтожества. - Личность и сущность. - Мертвые люди. -

Общие законы. - Вопрос о деньгах.

На одной из следующих встреч Гурджиев возвратился к вопросу о сознании.

- Нельзя понять ни психической, ни физической функции человека, -

сказал он, - если не постичь того факта, что они могут работать в разных

состояниях.

"Всего существует четыре состояния сознания, возможные для человека

(слово "человек" он произнес с ударением). Но обыкновенный человек, т.е.

человек номер один, номер два и номер три, живет только в двух самых низких

состояниях, два более высоких ему недоступны; и хотя у него могут появиться

вспышки этих состояний, он не способен их понять - и судит о них с точки

зрения тех состояний, которые ему привычны.

"Два обычных, т.е. низших состояния сознания - это, во-первых, сон,

иными словами, пассивное состояние, в котором человек проводит треть, а

очень часто и половину своей жизни. Во-вторых, состояние, в котором люди

проводят остальную часть своей жизни, когда они гуляют по улицам, пишут

книги, разговаривают на возвышенные темы, принимают участие в политической

деятельности, убивают друг друга. Люди полагают это состояние сознания

активным, называют его "ясным сознанием", "бодрственным состоянием

сознания". Но кажется, что такой термин, как "ясное сознание" или

"бодрственное состояние сознания", придуман в шутку - особенно когда вы

поймете, чем в действительности должно быть ясное сознание и что

представляет собой то состояние, в котором человек живет и действует.

"Третье состояние сознания - это вспоминание себя, или самосознание,

или сознание своего бытия. Обычно считают, что мы обладаем этим состоянием

сознания или можем им обладать, если захотим. Наши наука и философия

просмотрели тот факт, что мы не обладаем им и не можем создать его в себе

исключительно силой желания или решения.

"Четвертое состояние сознания называют объективным состоянием сознания.

В этом состоянии человек может видеть вещи такими, каковы они суть.

Проблески такого состояния также случаются у человека; в религиях всех

народов есть указания на его возможность, которую называют "просветлением" и

разными другими именами; но описать его словами нельзя. Однако единственный

правильный путь к объективному сознанию проходит через развитие

самосознания. Если искусственно привести обычного человека в состояние

объективного сознания и потом возвратить в состояние обычного сознания, он

ничего не вспомнит и подумает, что временно потерял сознание. Но в состоянии

самосознания у человека могут быть вспышки объективного сознания, и он

способен их запомнить. "Четвертое состояние сознания у человека означает и

совершенно иное состояние бытия; это результат внутреннего роста, длительной

и трудной работы над собой.

"Но третье состояние сознания составляет естественное право человека,

каков он есть в нынешнем состоянии; и если человек не обладает им, то лишь

из-за неправильных условий своей жизни. Без преувеличения можно сказать, что

в настоящее время третье состояние сознания проявляется у человека только в

виде редких вспышек, и его можно сделать более или менее постоянным при

помощи особой тренировки.

"Для большинства людей, даже образованных и мыслящих, главное

препятствие на пути приобретения самосознания заключается в том, что они

думают, что обладают им и всем, что с ним связано: индивидуальностью (в

смысле постоянного и неизменного Я, волей, способностью делать и т.д. Вряд

ли человек почувствует какой-либо интерес, если вы скажете ему, что

благодаря долгой и трудной работе он приобретет то, что, по его мнению, у

него уже есть. Наоборот, он подумает, что вы или сошли с ума, или хотите его

обмануть, преследуя личную выгоду.

"Два высших состояния сознания - "самосознание" и "объективное

сознание" - связаны с функционированием в человеке высших центров.

"В добавление к тем центрам, о которых мы уже говорили, у человека есть

еще два - "высший эмоциональный" и "высший мыслительный". Эти центры

находятся внутри нас; они вполне развиты и все время работают; однако их

работа не достигает нашего обычного сознания. Причина этого в особых

свойствах нашего так называемого "ясного сознания".

"Чтобы понять, в чем заключается разница между этими состояниями

сознания, вернемся к первому из них, ко сну. Это - целиком субъективное

состояние сознания. Человек погружен во сны, и совсем не важно, помнит он их

или нет. Даже если до него доходят какие-то реальные впечатления (звуки,

тепло, холод, ощущение собственного тела, голоса), они пробуждают в нем

только фантастические субъективные образы. Затем человек пробуждается. На

первый взгляд, он переходит в совершенно иное состояние сознания: может

двигаться, разговаривать с другими людьми, что-то заранее рассчитать, видеть

опасность и избегать ее и т.п. С точки зрения рассудка, такой человек

оказывается в лучшем положении по сравнению с тем, когда он спит. Но если мы

глубже вникнем в суть дела, если присмотримся к его внутреннему миру, к

мыслям, к причинам действий, мы увидим, что он пребывает почти в том же

состоянии, что и во время сна. Более того, это состояние еще хуже, потому

что во сне он пассивен, т.е. не может ничего делать: а в бодрственном

состоянии он все время может что-то делать, и результаты его действий

отразятся на нем самом и на окружающих. И все же он не помнит себя. Это

машина: с ним все случается. Он не в состоянии остановить поток своих

мыслей, не может контролировать свое воображение, эмоции, внимание. Он живет

в субъективном мире "люблю - не люблю", "нравится - не нравится", "хочу - не

хочу", т.е. он думает о чем-то, что оно ему нравится, а о другом - что оно

ему не нравится; он считает, что желает чего-то, а другого - не желает. Он

не видит реального мира. Реальный мир скрыт от него стеной его собственного

воображения. Он живет во сне, он спит. То, что он называет "ясным

сознанием", есть сон - и сон гораздо более опасный, чем ночной, когда он

спит в постели.

"Возьмем какое-нибудь событие в жизни человека, например, войну. Вот

сейчас идет война. Что это означает? Это означает, что несколько миллионов

спящих людей пытаются уничтожить несколько миллионов других спящих людей.

Конечно, если бы они находились в состоянии бодрствования, они этого не

сделали бы. Все, что обычно имеет место, совершается вследствие этого сна.

"Оба состояния сознания, сон и бодрствование, одинаково субъективны.

Только начиная вспоминать себя, человек по-настоящему пробуждается. И тогда

вся окружающая жизнь раскрывается ему в ином аспекте, приобретает иное

значение. Он видит, что это жизнь спящих, жизнь во сне. Все, что люди

говорят, все, что они делают, - они говорят и делают во сне. И все это

лишено какой-либо ценности. Только пробуждение и то, что ведет к

пробуждению, имеет действительную ценность.

"Меня много раз спрашивали, можно ли остановить войны. Конечно, можно.

Для этого необходимо всего-навсего одно: чтобы люди пробудились. Это кажется

мелочью. Однако такая вещь - самая трудная из всех возможных, потому что сок

вызывается и поддерживается всей окружающей жизнью, всеми окружающими

условиями.

"Как же пробудиться? Как спастись от сна? Эти вопросы важнее всего; они

самые жизненные из тех, которые когда-либо возникают у человека. Но прежде

всего необходимо убедиться в самом факте сна, а убедиться в нем можно только

тогда, когда мы пытаемся пробудиться. Когда человек понимает, что он не

помнит себя, когда он понимает, что помнить себя означает в какой-то степени

пробудиться, когда на основании собственного опыта он видит, как трудно

вспоминать себя, тогда он поймет, что не сумеет пробудиться, просто пытаясь

это сделать. Можно выразиться более точно: человек не в состоянии

пробудиться самостоятельно. Но если, скажем, двадцать человек заключают

соглашение, что тот из них, кто проснется первым, начнет будить остальных, у

них появляются некоторые шансы. Но и этого недостаточно, потому что все

двадцать могут заснуть одновременно, и им будет сниться, что они не спят.

Поэтому нужно еще большее: искать человека, который не спит и не заснет так

легко, как они, или засыпает сознательно, когда можно спать, когда это не

причинит вреда ни ему, ни другим. Они должны искать такого человека, найти и

нанять его, чтобы он их будил, не позволял снова заснуть. Необходимо понять,

что пробудиться без этого невозможно.

"Можно размышлять в течение тысячи лет; можно написать целые библиотеки

книг, создать миллион теорий - но все это будет во сне, без всякой

возможности пробуждения. Напротив, эти книги и теории, написанные и

созданные во сне, будут только погружать других в сон.

"В идее сна нет ничего нового. Почти с самого сотворения мира людям

твердят, что они погружены в сон, что они должны пробудиться. Например,

сколько раз об этом говорится в Евангелии! "Пробудись! бодрствуй! не спи!" -

ученики Христа спали даже тогда, когда он последний раз молился в

Гефсиманском саду. Все это там есть. Но понимают ли это люди? Они принимают

все такие места за особый оборот речи, за особое выражение, метафору и

совершенно не могут усвоить, что здесь необходимо буквальное понимание. И

опять-таки легко сообразить почему. Чтобы хоть немного понять сказанное в

буквальном смысле, необходимо уже немного пробудиться или, по крайней мере,

стараться пробудиться. Говорю вам серьезно, что меня несколько раз

спрашивали, почему в Евангелиях ничего не говорится о сне - и это несмотря

на то, что там упоминается о нем почти на каждой странице. Это просто

показывает, что люди даже Евангелие читают во сне. Пока человек пребывает в

глубоком сне, пока он погружен в сновидения, он не в состоянии подумать о

том, что он спит. Если бы он подумал о том, что он спит, он пробудился бы. А

так все идет по-старому. И люди не имеют ни малейшего представления о том,

что они из-за этого сна теряют. Как я уже сказал, пребывая таким, каким его

создала природа, каким он устроен, человек может быть самосознающим

существом. Таким он создан, таким рожден. Но он рожден среди спящих; и,

находясь среди них, он, разумеется, засыпает как раз в тот момент, когда

должен был бы начать сознавать себя!

Все способствует этому: подражание ребенка взрослым, намеренные и

ненамеренные внушения, то, что называется "воспитанием"... Любую попытку

ребенка пробудиться немедленно пресекают - это неизбежно. А для того чтобы

пробудиться позднее, когда накопились тысячи привычек, вызывающих сон,

требуются колоссальные усилия; необходима также и посторонняя помощь, а это

случается очень редко. В большинстве случаев человек еще ребенком утрачивает

возможность пробудиться; он проводит всю жизнь во сне и во сне умирает.

Далее, многие люди умирают задолго до своей физической смерти. Но о таких

случаях мы поговорим позднее.

"Теперь обратим внимание на то, что я сказал вам раньше. Вполне

развитой человек, которого я называю "человеком в полном смысле слова",

обладает четырьмя состояниями сознания. Средний человек, т.е. человек номер

один, номер два и номер три, живет только в двух состояниях сознания. Он

знает или, по крайней мере, должен знать о существовании четвертого

состояния сознания. Все эти "мистические состояния" и тому подобное

относятся к неправильным определениям; но в тех случаях, когда они не обман

или имитация, это проблески так называемого объективного состояния сознания.

"Однако человек не знает о третьем состоянии сознания и даже не

подозревает о нем. Он и не может о нем подозревать, потому что если бы вы

объяснили ему, что такое третье состояние сознания, т.е. из чего оно

слагается, он сказал бы, что это его обычное состояние. Он полагает себя

сознательным существом, управляющим собственной жизнью, факты, которые этому

противоречат, он считает случайными или временными, надеется, что они

переменятся сами по себе. Полагая, что он уже как бы от природы обладает

самосознанием, человек, конечно, не станет и пытаться приблизиться к нему

или получить его. И все-таки без самосознания, без третьего состояния

сознания, четвертое состояние - за исключением редких проблесков -

невозможно. А ведь знание, подлинное объективное знание, к которому человек,

как он сам уверяет, стремится, возможно только в четвертом состоянии

сознания, т.е. обусловлено полным им обладанием. Знание, приобретенное в

обычном состоянии сознания, смешано со снами. Вот вам полная картина бытия

человека номер один, два и три!"

Следующую беседу Гурджиев начал так:

"Возможности человека очень велики. Вы не можете даже отдаленно

представить себе, чего способен достичь человек. Однако во сне ничего

достичь нельзя. В сознании спящего его иллюзии, его "мечты" смешаны с

реальным. Он живет в субъективном мире и не способен покинуть его пределы.

Именно в этом заключается причина, почему он не способен воспользоваться

всеми силами, которыми владеет, почему всегда живет только в малой частице

самого себя.

"Ранее было сказано, что самоизучение и самонаблюдение при их

правильном проведении позволяют человеку понять, что в обычном состоянии в

его машине и его функциях имеются какие-то неполадки. Человек понимает, что

он живет и работает лишь в малой частице самого себя как раз по этой

причине; и вот поэтому подавляющее большинство его возможностей остается

нереализованным, а огромное количество сил - неиспользованным. Человек

чувствует, что не получает от жизни всего, что она может ему дать, что это

не удается ему из-за определенных функциональных дефектов его

воспринимающего аппарата. Идея самоизучения приобретает в его глазах новое

значение. Он сознает, что, может быть, и не стоит изучать себя таким, каков

он есть сейчас; он видит каждую функцию такой, какой она является ныне и

какой должна или могла была быть.

"Самонаблюдение приводит человека к пониманию необходимости изменить

себя. Наблюдая себя, человек замечает, что самонаблюдение само по себе

производит некоторые изменения в его внутренних процессах. Он начинает

понимать, что самонаблюдение - это орудие изменения себя, средство

пробуждения. Наблюдая себя, он как бы бросает луч света на свои внутренние

процессы, которые до сих пор совершались в полной темноте, и под влиянием

этого света процессы начинают меняться. Существует множество химических

процессов, которые протекают лишь при отсутствии света. Точно так же

протекают в темноте многие психические процессы. Даже слабого луча сознания

достаточно, чтобы полностью изменить характер какого-то процесса, а многие

из них прервать. Наши внутренние психические процессы, наша духовная алхимия

имеет много общего с химическими процессами, характер которых может

измениться под воздействием света, - и эти психические процессы подвержены

аналогичным законам."

"Когда человек приходит к пониманию необходимости не только

самоизучения и самонаблюдения, но и работы над собой, нацеленной на

изменение себя, характер его самонаблюдения также должен измениться. До сих

пор он наблюдал детали работы центров, стараясь лишь регистрировать то или

другое явление, быть беспристрастным свидетелем. Он изучал работу машины.

Теперь он должен увидеть себя, иначе говоря, увидеть не отдельные детали, не

работу колесиков и рычагов, а все вместе как целое. - увидеть всего себя

таким, каким его видят другие люди.

"Для этого человеку надо научиться делать, так сказать, умственные

"моментальные фотографии" самого себя в разные мгновения своей жизни, в

разных эмоциональных состояниях, причем это должны быть фотографии не

деталей, а целого, каким он его видит. Иными словами, они должны содержать

сразу все, что человек в данный момент может увидеть в себе: эмоции,

настроение, мысли, ощущения, позу, движения, интонации голоса, выражение

лица и тому подобное. Если ему удастся улавливать интересные моменты для

таких "фотографий", довольно скоро он соберет целый альбом своих портретов;

собранные вместе, они ясно покажут ему, что он собой представляет. Но

нелегко научиться такому фотографированию в самые интересные моменты,

улавливать характерные позы, выражения лица, эмоции и мысли. Если фотографии

удаются и их набралось достаточное количество, человек обнаружит, что его

обычное представление о себе, с которым он жил из года в год, очень далеко

от реальности.

"Вместо человека, каким он представлял себя, он увидит совершенно

другого. И этот "другой" - он сам, и в то же время не он. Это он, каким его

знают другие люди, каким он воображает себя и каким является в своих

действиях, словах и так далее; но не совсем такой, каков он есть на самом

деле. Ибо человек понимает, что в этом другом человеке, которого знают все и

знает он сам, много нереального, надуманного, искусственного. Вы должны

научиться отделять реальное от придуманного. Чтобы начать самонаблюдение и

самоизучение, необходимо разделить себя. Человек должен понять, что в

действительности он состоит из двух людей.

"Один человек - это тот, кого он называет "я", а другие называют

"Успенским", "Захаровым" или "Петровым". Другой человек - это подлинный

"он", действительное "я", которое появляется в его жизни на очень короткое

время, на мгновения, и может стать устойчивым и постоянным только после

долгого периода работы.

"Пока человек принимает себя за одну личность, он не сдвинется с места.

Его работа над собой начнется с момента, когда он ощутит в себе двух

человек. Один из них пассивен, и самое большее из того, что он может делать,

- это регистрировать или наблюдать происходящее с ним. Другой, который

активен и говорит о себе в первом лице, - это в действительности, только

"Успенский", "Петров" или "Захаров".

"Вот первое, что необходимо глубоко понять человеку. Начав правильно

думать, он вскоре увидит, что пребывает во власти своего "Успенского",

"Петрова" или "Захарова". Неважно, что он планирует, что намерен сделать или

сказать, не "он", не его "я" будет выполнять это, делать или говорить, а его

"Успенский", "Петров" или "Захаров"; и уж конечно, они сделают или скажут

это не так, как сделало или сказало бы "я", а по-своему, со своими

собственными оттенками значений, которые зачастую совершенно изменяют то,

что хотело сделать "я".

"С этой точки зрения существует определенная опасность, возникающая с

первого момента самонаблюдения. Начинает самонаблюдение "я"; но его

немедленно подхватывает и продолжает "Успенский", "Захаров" или "Петров". А

"Успенский", "Захаров" или "Петров" с первых же шагов вносят в это

самонаблюдение небольшое изменение, которое кажется незначительным, однако

же коренным образом меняет все дело.

"Вообразим, например, что человек по имени Иванов услышал описание

этого метода самонаблюдения. Ему сказано, что человек должен разделить себя:

с одной стороны "он" или "я", с другой - "Успенский", "Петров" или

"Захаров". И он разделяет себя буквально так, как слышит. "Это я, оговорит

он, - а вот это "Успенский", "Петров" или "Захаров". Он никогда не скажет об

"Иванове" т.е. не назовет своего имени. Это покажется ему неприятным, и он

обязательно воспользуется чьей-то чужой фамилией или чужим именем. Кроме

того, он относит "я" к тому, что ему в себе нравится, или к тому, что он, по

крайней мере, считает проявлением силы, тогда как "Успенским", "Петровым"

или "Захаровым" он называет то, что ему не нравится, что кажется слабостью.

На этом основании он начинает разными способами рассуждать о себе - и с

самого начала, конечно, рассуждает неправильно, ибо обманул себя в начале, в

самом важном пункте, взяв не свое реальное "я", не "Иванова", а воображаемых

"Успенского", "Петрова" или "Захарова".

"Трудно даже вообразить, как человеку не нравится употреблять свою

собственную фамилию, говоря о себе в третьем лице. Он всеми способами

стремится избежать этого: называет себя другим именем, как в только что

упомянутом случае, изобретает себе искусственное имя, которым его никто не

называл и не назовет; или же говорит о себе просто "он" и т.д. В этой связи

не составляют исключения и те люди, которые в своих умственных разговорах

называют себя своими фамилиями, именами или уменьшительными именами. Когда

это становится заметным для самонаблюдения, они предпочитают называть себя

"Успенским" или говорить: "Успенский во мне" - как будто бы в них может

находиться какой-то "Успенский". Этого "Успенского" вполне достаточно для

самого Успенского.

"Но когда человек понимает свою беспомощность перед лицом "Успенского",

его отношение к себе и к "Успенскому" в нем перестает быть безразличным или

равнодушным.

"Самонаблюдение становится наблюдением за "Успенским". Человек

понимает, что он - это не "Успенский", что "Успенский" - всего лишь маска,

которую он носит, роль, которую он бессознательно играет и, к несчастью, не

в силах перестать играть; роль, которая управляет им и заставляет делать и

говорить тысячи глупостей, тысячи вещей, которые сам он никогда бы не сказал

и не сделал.

"Если он искренен с самим собой, он чувствует, что находится во власти

"Успенского", и в то же время чувствует, что он - это не "Успенский".

"Он начинает бояться "Успенского", воспринимать его своим "врагом".

Ведь что бы он ни захотел сделать, все перехватывает и изменяет "Успенский".

"Успенский" - его "враг", ибо желания, вкусы, симпатии, антипатии, мысли и

мнения "Успенского" или противоположны его собственным мнениям, взглядам,

чувствам и настроениям, или не имеют с ними ничего общего. И в то же время

"Успенский" - это его господин, а он оказывается рабом "Успенского". У него

нет собственной воли. Он не имеет возможности выразить свои желания, так как

все, что он хотел бы сделать или сказать, будет сделано за него "Успенским".

"На этом уровне самонаблюдения человеку необходимо понять, что его цель

заключается в освобождении от "Успенского". И поскольку он не может

освободиться от "Успенского", ибо "Успенский" - это он и есть, постольку он

должен подчинить себе "Успенского" и заставить его делать не то, что хочется

в данный момент "Успенскому", а то, что хочет делать он сам. Из господина

"Успенский" должен стать слугой.

"Первая часть работы над собой заключается в том, чтобы отделить себя

от "Успенского", отделиться от него на самом деле, держаться от него в

стороне. Но следует помнить о том, что все внимание должно быть направлено

на "Успенского", потому что человек не в состоянии объяснить, что же такое в

действительности представляет собой он сам. Однако он может объяснить себе,

что такое "Успенский" - и с этого ему следует начать, памятуя в то же время,

что он - не "Успенский".

"Опаснее всего в данном случае полагаться на собственное суждение. Если

человеку повезет, рядом с ним может оказаться кто-то другой, кто сумеет

сказать ему, где находится он и где "Успенский". Но для этого он должен

доверять этому человеку, потому что он, несомненно, станет думать, что

разбирается во всем сам и знает, где он, а где "Успенский". И не только по

отношению к себе, но и по отношению к другим он будет думать, что знает и

видит их "Успенских". Конечно, все это самообман. На этой стадии человек не

может ничего видеть ни в себе, ни в других. И чем больше он убежден, что

видит что-то, тем больше он заблуждается. Но если он способен хотя бы в

малой степени быть откровенным с собой, если он на самом деле желает знать

истину, тогда он может найти точное и безошибочное основание для того, чтобы

правильно судить о себе, а затем и о других людях. Однако все дело упирается

в то, чтобы стать искренним с собой, а это никоим образом не легко. Люди не

понимают, что искренности необходимо учиться. Они воображают, что

искренность или неискренность зависит от их желания или решения. Но как

человек может быть искренним с самим собой, если он вполне искренне не видит

в себе того, что должен видеть? Кому-то нужно показать все это человеку; а

отношение последнего к показывающему ему истину должно быть правильным,

таким, что поможет увидеть показываемое, не помешает его увидеть, как это

нередко бывает, когда мы думаем, что уже все знаем.

"Это очень серьезный момент в работе. Тот, кто в подобное мгновенье

потеряет направление, впоследствии никогда его не найдет. Нужно помнить, что

человек, каков он есть, не располагает средствами отличить "я" от

"Успенского" внутри себя. Даже пытаясь это сделать, он будет лгать самому

себе и сочинять всякий вздор; он никогда не увидит себя в истинном свете.

Следует уяснить себе, что без помощи извне человек никогда не сумеет увидеть

себя.

"Чтобы узнать, почему это так, вы должны припомнить многое из того, что

было сказано раньше. Как говорилось выше, самонаблюдение приводит человека к

пониманию того, что он не помнит себя. Неспособность человека вспомнить себя

- одна из главных характерных черт его бытия и причина всех прочих его

недостатков. Неспособность вспомнить себя проявляется во многом. Человек не

помнит о своих решениях, не помнит те обещания, которые давал самому себе,

не помнит того, что говорил или чувствовал месяц, неделю, день или даже час

назад. Он начинает какую-нибудь работу, а немного спустя уже не помнит,

зачем ее начал. В особенности часто это происходит в связи с работой над

собой. Человек в состоянии вспомнить обещание, данное кому-то другому,

только с помощью искусственных ассоциаций, которые в нем воспитаны, а они, в

свою очередь, связаны с искусственно созданными понятиями "чести",

"честности", "долга" и т.д. Вообще же говоря, можно утверждать, что если

человек вспоминает одну вещь, он забывает десять других, помнить которые для

него гораздо важнее. И особенно легко человек забывает то, что относится к

нему, все "умственные фотографии" самого себя, которые он, возможно, сделал

раньше.

"А это лишает взгляды и мнения человека устойчивости и точности.

Человек не помнит того, что он думал и говорил; и он не помнит того, как он

думал и как говорил.

"Это, в свою очередь, связано с одной из особенностей отношения

человека к себе и ко всему окружающему, а именно: он постоянно

"отождествляется" с тем, что в данный момент привлекает его внимание, его

мысли, желания, воображение.

"Отождествление" - настолько общее качество, что при наблюдении его

трудно отделить от всего остального. Человек

У постоянно пребывает в состоянии "отождествления", только объект

отождествления меняется.

"Человек отождествляет себя с какой-нибудь возникшей перед ним мелкой

проблемой и совершенно забывает те большие цели, ради которых он начал

работу. Он отождествляет себя с какой-то одной мыслью и забывает все другие

мысля; с каким-то одним чувством, с каким-то одним настроением и забывает

более широкие мысли, эмоции и настроения. Работая над собой, люди так сильно

отождествляют себя с отдельными целями, что за деревьями не видят леса.

Два-три ближайших дерева составляют для них целый лес.

"Отождествление" - один из самых опасных врагов, потому что оно

проникает повсюду и обманывает человека в тот самый момент, когда ему

кажется, что он борется с ним. Преодолеть отождествление очень трудно, так

как человек с большой легкостью отождествляется с тем, что его больше всего

интересует, чему он отдает свое время, труд, внимание. Чтобы освободиться от

отождествления, человек должен быть постоянно на страже и безжалостным к

себе, т.е. не бояться увидеть в^е тонкие и скрытые формы, которые принимает

отождествление.

"Необходимо видеть в себе отождествление и изучить его до самых корней.

Трудности борьбы с отождествлением усугубляются тем фактом, что, распознав

его в себе, люди считают его положительной чертой и называют "энтузиазмом",

"рвением", "страстью", "непосредственностью", "вдохновением" и тому

подобное, полагая, что только в состоянии отождествления человек способен

проделать по-настоящему хорошую работу в той или иной области. В

действительности же это, конечно, иллюзия. Человек не может сделать ничего,

требующего от него внимания и чуткости, когда он находится в состоянии

отождествления. Если бы люди поняли, что значит состояние отождествления,

они изменили бы свое мнение о нем. Человек превращается в вещь, в кусок

плоти, теряет даже то малое сходство с человеческим созданием, которым он

обладает. На Востоке, где люди курят гашиш и другие наркотики, часто бывает,

что человек настолько отождествляется со своей трубкой, что самого себя

принимает за трубку. Это не шутка, это факт. Такой человек и впрямь

становится трубкой. Это и есть отождествление. Посмотрите на людей в

магазинах, театрах, ресторанах; посмотрите, как они отождествляют себя со

словами, когда о чем-то спорят или что-то доказывают, особенно то, чего сами

не знают. Они превращаются в жадность, в желание, в слова, от них самих

ничего не остается.

"Отождествление становится главной помехой вспоминания себя. Человек,

отождествляя себя с чем-то, не способен вспоминать себя. Для того чтобы

вспоминать себя, необходимо не быть отождествленным. Но чтобы научиться не

отождествлять себя, человек прежде всего должен не отождествлять себя с

самим собой, не называть себя "я" всегда и во всех случаях. Он должен

помнить, что в нем существуют двое он сам, т.е. Я, и кто-то другой, с

которым ему нужно бороться и которого надо победить, если он желает чего-то

добиться. Пока человек отождествлен или может быть отождествлен, он - раб

любой случайности. Свобода - это прежде всего свобода от отождествления.

"Кроме общих форм отождествления, следует обратить внимание на одну

частную его разновидность, а именно, на отождествление с людьми, которое

принимает особую форму: человек начинает "считаться" с другими. Есть

несколько видов этого состояния.

"Чаще всего человек отождествляет себя в других людях с тем, что они о

нем думают, с тем, как они к нему относятся, как с ним обращаются. Он всегда

думает, что люди недооценивают его, недостаточно вежливы с ним и

внимательны. Все это мучит его, вызывает раздумья и подозрения, на которые

он растрачивает огромное количество энергии; в нем развивается недоверчивое

и враждебное отношение к людям. Как такой-то взглянул на него, что такой-то

думал о нем или сказал - все это приобретает для него огромное значение.

"Он "считается" не только с отдельными лицами, но и с обществом, с

исторически сложившимися условиями. Все, что не нравится такому человеку,

кажется ему несправедливым, незаконным, неверным, нелогичным. И отправной

пункт для его суждения всегда тот, что эти вещи можно и нужно изменить.

"Несправедливость" - одно из слов, за которыми очень часто прячется

мнительность. Когда человек убедил себя, что он негодует по поводу какой-то

несправедливости, тогда прекращение мнительности будет для него "примирением

с несправедливостью".

"Есть люди, способные "считаться" не только с несправедливостью или

неумением других в должной мере оценить их, но и готовые, например,

возмутиться из-за погоды. Смешно, но факт. Люди могут выражать негодование

по поводу климата, жары, холода, снега, дождя, раздражаться из-за погоды,

возмущаться, сердиться на нее. Человек способен принимать все со столь

личной точки зрения, будто весь мир специально устроен для того, чтобы

доставлять ему удовольствие или, наоборот, неудобства и неприятности.

"Все это и многое другое представляет собой одну из форм

отождествления. Такое суждение целиком основано на "требованиях". Человек

внутренне "требует", чтобы все видели, какая он замечательная личность,

чтобы все постоянно выражали свое уважение, почтение и восхищение им, его

умом, красотой, сообразительностью, остроумием, присутствием духа,

оригинальностью и тому подобное. Эти требования, в свою очередь,

основываются на совершенно фантастическом представлении о себе, как это

нередко бывает у людей с весьма скромной наружностью. Например, писатели,

актеры, музыканты, художники и политические деятели - почти все без

исключения больные Л1рди. От чего же они страдают? Прежде всего от

необыкновенно высокого мнения о себе, затем от своих претензий, от

мнительности, т.е. от того, что они заранее готовы чувствовать себя

оскорбленными недостатком понимания и недооценкой.

"Есть еще одна форма мнительности, которая лишает человека значительной

энергии и которая проявляется в том, что человек полагает, что он

недостаточно внимателен к кому-то другому, что это другое лицо оскорблено

его недостаточным вниманием. И сам он начинает думать, что не заботится как

следует о другом человеке, не обращает на него должного внимания, не

уступает ему. Все это самая обычная слабость. Люди боятся друг друга; но это

может завести чересчур далеко. Я встречал много подобных случаев. В конце

концов человек может утратить равновесие, если оно вообще у него имелось, и

начать совершать самые бессмысленные действия. Он сердится на себя,

чувствует себя глупцом, но не может остановиться, хотя в этих случаях все

дело как раз в том, чтобы "не обращать внимания".

"То же самое, только, возможно, еще хуже, происходит тогда, когда

человек считает, что он "обязан" сделать нечто, тогда как фактически делать

ему этого не нужно. "Должен" и "не должен" - довольно трудный предмет:

нелегко понять, когда человек действительно "должен", а когда "не должен". К

этому можно подойти только с точки зрения "цели". Когда у человека есть

цель, он "должен" делать только то, что ведет к цели, и "не должен" делать

ничего, что препятствует движению к ней.

"Как я уже сказал, люди часто думают, что если они станут бороться с

мнительностью в себе, это сделает их "неискренними", и это их страшит, ибо

они полагают, что в этом случае что-то потеряют, утратят часть самих себя. В

данном случае происходит то же, что в случае борьбы с внешним выражением

неприятных эмоций. Единственная разница в том, что в данном случае человек

борется с внутренним выражением, возможно, тех же самых эмоций, которые

ранее проявлялись вовне.

"Боязнь утратить искренность - это, конечно, самообман, одна из тех

формул лжи, на которых основаны человеческие слабости. Человек не может не

отождествлять себя, не может не быть мнительным: он не в состоянии не

выражать своих неприятных эмоций просто потому, что он слаб. Отождествление,

мнительность, выражение неприятных эмоций - все это признаки его слабости,

бессилия, неумения контролировать себя. Но, не желая признаться себе в своей

слабости, он называет ее "искренностью" или "честностью" и убеждает себя,

что не желает бороться со своей искренностью, тогда как в действительности

он не способен бороться со своими слабостями.

"На самом же деле искренность и честность - нечто совершенно иное. То,

что человек в этом случае называет искренностью, является всего-навсего

нежеланием держать себя в руках. И глубоко внутри человек сознает это; но

продолжает лгать себе, утверждая, что не хочет утратить искренность."

"До сих пор я говорил о мнительности. Можно привести еще много других

ее примеров, но вы должны сделать это сами, обнаружив эти примеры в своих

наблюдениях за собой и за другими.

"Противоположностью мнительности и частичным средством борьбы с нею

является внимательность, умение считаться с людьми. Умение считаться с

людьми связано с совершенно иным отношением к людям, нежели мнительность.

Это приспособляемость к людям, к их пониманию, к их требованиям. Считаясь с

людьми, человек облегчает свою собственную жизнь и жизнь других людей.

Умение считаться с людьми требует знания людей, понимания их вкусов,

привычек и предрассудков. Вместе с тем, умение считаться с людьми требует

значительной власти, контроля над собой. Очень часто человеку хочется

искренне выразить или как-то показать другому, что он думает о нем, какие

питает к нему чувства. И если человек слаб, он, конечно, уступит своему

желанию, а потом станет оправдываться, утверждая, что не хотел лгать, не

хотел притворяться, желал быть искренним. В конце концов он убедит себя, что

во всем был виноват другой человек, что сам он хотел быть с ним вежливым,

даже уступить ему, не ссориться с ним и т.д., а другой человек не захотело

ним считаться, так что ничего не удалось сделать. Очень часто люди начинают

с благословений, а кончают проклятиями, начинают с решения не быть

мнительными, а потом бранят других за то, что те не считаются с ними. Вот

пример того, как стремление считаться с людьми переходит во мнительность. Но

если человек по-настоящему помнит себя. он поймет, что другой человек - это

такая же машина, как и он сам. И тогда он войдет в его положение, поставит

себя на его место, сможет по-настоящему понять и почувствовать то, что

думает и чувствует другой. Если он сделает это, работа станет для него

легче. Если же он подходит к человеку с собственными требованиями, из этого

не получится ничего, кроме новых проявлений мнительности.

"Правильное отношение к людям очень важно в работе. Часто бывает, что

люди, понимая необходимость считаться с другими в повседневной жизни, не

понимают этой необходимости в работе; они полагают, что их занятие работой

уже дает им право не считаться с другими, а на самом деле. для работы, т.е.

для успешной работы, умение считаться с людьми и внимательность необходимы

намного больше, чем в повседневной жизни. Дело в том, что только

внимательность со стороны человека показывает его оценку работы и ее

понимание; а успех в работе пропорционален умению ценить и понимать ее.

Помните, что нельзя начинать работу и продолжать ее на уровне ниже уровня

обывателя, т.е. ниже уровня обыденной жизни. Это очень важный принцип,

который по той или иной причине легко забывается. Но об этом мы поговорим

впоследствии отдельно."

Одну из следующих бесед Гурджиев начал с упоминания о том, что мы

забываем о трудностях своего положения.

- Нередко вы мыслите очень наивно, - сказал он. - Вы думаете, что уже

можете что-то делать. Избавиться от этого убеждения труднее всего. Вы не

понимаете всей сложности своей организации, не постигаете, что всякое усилие

в направлении к желаемым результатам, даже если оно и дает их, приносит

тысячи неожиданных результатов; и забываете главное, - что с самого начала

работаете вовсе не с прекрасной, чистой и новой машиной. За вами стоят

долгие годы неправильной и безрассудной жизни, потворства всевозможным

слабостям, безразличия к собственным ошибкам, стремления закрыть глаза на

неприятные истины, постоянной лжи самим себе, самооправдания, порицания

других и так далее и тому подобное. Все это не может не подействовать на

машину. Машина стала грязной, местами заржавела; кое-где в ней появились

искусственные приспособления, необходимые из-за ее неправильной работы.

"И эти искусственные приспособления будут теперь сильно мешать вашим

благим намерениям.

"Они называются "буферами".

"Термин "буфер" требует специального объяснения. Известно, что такое

буфер на железнодорожных вагонах: это особое устройство, которое ослабляет

толчки, когда вагоны или платформы ударяются друг о друга. Если бы не было

буферов, толчок одного вагона был бы очень неприятен и опасен для другого.

Буфера смягчают последствия этих толчков, делают их незаметными и

неощутимыми.

"Точно такие же приспособления есть и в человеке. Они создаются не

природой, а самим человеком, хотя и ненамеренно. Причина их появления -

наличие внутри человека многих противоречий - в мнениях, чувствах,

симпатиях, словах и поступках. Если бы в течение своей жизни человеку

приходилось ощущать все свои внутренние противоречия, он не мог бы жить и

действовать так спокойно, как сейчас. У него возникали бы постоянные трения,

он ощущал бы постоянное беспокойство. Мы не в состоянии видеть, как

противоречивы и враждебны друг другу различные "я" нашей личности. Если бы

человек почувствовал все эти противоречия и осознал бы, что он такое на

самом деле, он почувствовал бы, что сходит с ума. Не всякому приятно

воспринимать себя безумным. К тому же мысль об этом лишает человека веры в

себя, ослабляет его энергию, лишает "самоуважения". Так или иначе, он должен

овладеть своими мыслями или изгнать их. Ему необходимо или уничтожить

противоречия, или перестать видеть и чувствовать их. Уничтожить противоречия

человек не в силах. Но если в нем созданы "буфера", он перестает чувствовать

эти противоречия и не ощущает ударов от столкновений противоречивых

взглядов, противоречивых эмоций, противоречивых слов.

"Буфера" создаются медленно и постепенно. Многие "буфера" возникают

искусственно, благодаря "воспитанию"; другие - под гипнотическим

воздействием окружающей жизни. Человек окружен людьми, которые живут, думают

и чувствуют посредством "буферов". Подражая им, их мнениям, действиям и

словам, человек невольно создает в себе сходные "буфера", которые делают его

жизнь более легкой; без них жить было бы очень трудно. Но "буфера"

удерживают человека от возможности внутреннего развития, ибо созданы как раз

для того, чтобы уменьшать толчки; но ведь именно толчки способны вывести

человека из того состояния, в котором он пребывает, пробудить его. А

"буфера" убаюкивают человека, погружают в сон, навевают приятные и мирные

ощущения того, что все будет хорошо, что никаких противоречий нет, что он

может мирно спать. "Буфера" - это такие приспособления, при помощи которых

человек всегда может оставаться правым. "Буфера" помогают человеку не

замечать своей совести. "Термин "совесть" - опять-таки нуждается в

объяснении. "В обыденной жизни понятие "совесть" воспринимается слишком

упрощенно; считается, что мы обладаем совестью. На самом деле, "совесть" в

сфере эмоций равнозначна сознанию в сфере интеллекта. И точно так же, как мы

лишены сознания, у нас нет и совести.

"Сознание - это состояние, в котором человек сразу знает все, что он

знает вообще; состояние, в котором он способен видеть, как мало он в

действительности знает, как много противоречий в том, что он знает.

"Совесть" - это состояние, в котором человек сразу чувствует все, что

он обычно чувствует или может почувствовать. И поскольку у каждого человека

имеются тысячи противоречивых и разнообразных чувств-от глубоко скрытого

понимания собственного ничтожества и всевозможных страхов до глупейших

самообманов, самодовольства, самоуверенности и самовосхваления - ощущать все

это вместе не только болезненно, но и буквально невыносимо.

"Если бы человек, внутренний мир которого целиком составлен из

противоречий, внезапно ощутил бы все эти противоречия одновременно, если бы

он внезапно почувствовал, что любит все, что ненавидит, и ненавидит все, что

любит; что он лжет, когда говорит правду, и говорит правду, когда лжет; если

бы он мог ощутить весь стыд и ужас своего существования, это бы и было тем

состоянием, которое называют "совестью". Человек не может жить в этом

состоянии; он вынужден или уничтожить противоречия, или разрушить совесть.

Но разрушить совесть он не может, зато может усыпить ее, отделить

непреодолимыми преградами одно самоощущение от другого и не видеть их

вместе, не чувствовать их несовместимости, не замечать абсурдности их

сосуществования.

"Но, к счастью для человека, вернее, для его спокойствия и сна,

состояние совести бывает очень редко. С раннего детства в нем начинают расти

и укрепляться "буфера", лишая его возможности увидеть свои внутренние

противоречия; поэтому внезапное пробуждение ему не угрожает. Пробуждение

возможно только у тех, кто ищет и желает его, у тех, кто готов ради его

достижения бороться с собой, работать над собой долго и упорно, с большой

настойчивостью. Для этого необходимо разрушить "буфера", т.е. пойти

навстречу внутренним страданиям, связанным с ощущением противоречий. Кроме

того, разрушение "буферов" само по себе требует очень долгой работы, и

человек должен согласиться на такую работу, понимая, что ее результатами

будут всевозможные неудобства и страдания от пробуждения совести.

"Но сознание - это то пламя, которое одно только и способно расплавить

все порошкообразные металлы в стеклянной реторте, упомянутой выше, и создать

единство, которого человеку недостает в том состоянии, когда он начал

изучать себя.

"Понятие "совесть" не имеет ничего общего с понятием "мораль".

"Совесть - общее и постоянное явление. Совесть одна и та же у всех

людей; она возможна лишь при отсутствии "буферов". С точки зрения понимания

разных категорий человека можно сказать, что существует совесть человека,

свободного от противоречий. Эта совесть не является страданием; наоборот,

это радость совершенно нового характера, которую мы неспособны понять;

однако для человека, в котором существуют тысячи различных "я", даже

мгновенное пробуждение совести неизбежно связано со страданием. И если

моменты совести становятся более долгими, если человек не страшится их, а,

напротив, сотрудничает с ними, стремится удержать их и сделать более

длительными, в эти моменты постепенно проникает особый элемент очень тонкой

радости, предвкушение будущего "ясного сознания".

"А в понятии "морали" нет ничего общего. Мораль состоит из "буферов".

Общей морали нет. То, что морально в Китае, аморально в Европе; то, что

морально в Европе, аморально в Китае. То, что морально в Петербурге,

аморально на Кавказе; а то, что морально на Кавказе, аморально в Петербурге.

Моральное в одном классе общества аморально в другом и наоборот. Мораль

везде и всюду представляет собой искусственное явление. Она состоит из

разных "табу", т.е. запретов, из всевозможных требований, иногда разумных в

своих основаниях, а иногда утративших всякий смысл или никогда его не

имевших; из требований, возникших на неверных основаниях, на почве суеверия

и ложных страхов.

"Мораль состоит из "буферов". Но "буфера" бывают разных видов,

поскольку условия жизни в разных странах, в разные эпохи и среди разных

классов общества значительно отличаются друг от друга, и поэтому созданные

ими виды морали также не похожи друг на друга. Они противоречивы; не

существует общей для всех морали. Невозможно сказать, что в Европе,

например, существует какая-то общая идея морали. Иногда говорят, что общая

идея европейской морали - это "христианская мораль". Но, во-первых, идея

этой "христианской морали" допускает самые разнообразные толкования, и этой

"христианской моралью" оправдывались многочисленные преступления. Во-вторых,

современная Европа имеет мало общего с "христианской моралью", как бы эту

мораль ни понимать. Во всяком случае, "христианская мораль" привела Европу к

той войне, которая продолжается и сейчас, так что лучше было бы держаться от

этой морали подальше."

- Многие люди говорят, что им непонятна моральная сторона вашего

учения, - сказал один из нас. - А другие говорят, что в вашем учении вообще

нет морали.

- Конечно, нет, - сказал Гурджиев. - Люди так любят поговорить о

морали. Но мораль - это всего-навсего самовнушение. Человеку необходима

совесть. Мы не учим морали. Мы учим, как найти совесть. Людям непонятно,

когда мы говорим это. Они заявляют, что у нас нет любви - просто потому, что

мы не поощряем слабость и лицемерие, а, наоборот, срываем все маски. Тот,

кто желает истины, не станет говорить о любви или морали, или о

христианстве, так как он знает, насколько мы от них далеки. Христианское

учение существует для христиан, а христиане - это те люди, которые живут по

заповедям Христа, т.е. делают все так. как учил Христос. Способны ли те, кто

говорит о любви и морали, жить по заповедям Христа? Конечно, нет. Но

разговоры подобного рода будут вестись всегда, ибо всегда найдутся люди, для

которых слова дорожи всего остального. Но это верный признак! Тот, кто так

разглагольствует. - пустой человек; не стоит тратить на него время.

"Мораль и совесть - совершенно разные вещи. Одна совесть никогда не

может противоречить другой; зато одна мораль очень легко вступает в

противоречие с другой моралью или полностью ее отрицает. Человек с

"буферами" может быть очень моральным; а сами "буфера" могут оказаться

разными, так что два очень моральных человека могут считать друг друга

глубоко аморальными. Как правило, это почти неизбежно. Чем "моральнее"

человек, тем более "аморальными" считает он других.

"Идея морали связана с идеей хорошею и дурного поведения. Но идея добра

и зла у разных людей различна; у человека номер один, два и три она всегда

субъективна, всегда связана с данным моментом и данным положением.

Субъективный человек не может обладать каким-то общим понятием добра и зла.

Для такого человека злом является то, что противоречит его желаниям,

интересам или его концепции добра.

"Можно сказать, что для субъективного человека зло вообще не

существует, а существуют только разные понятия добра. Никто никогда не

действует намеренно в интересах зла и ради самого зла. Каждый действует в

интересах добра, как он его понимает. Но каждый понимает его по-разному. И в

результате люди топят, уничтожают, убивают друг друга в интересах добра.

Причина все та же: людское незнание и тот глубокий сон, в котором пребывают

люди.

"Все это настолько очевидно, что кажется даже странным, как это люди

раньше обо всем таком не подумали. Но факт остается фактом - они не в

состоянии ничего понять, и каждый считает свое добро единственным добром, а

все прочее - злом. Наивно и бесполезно надеяться, что когда-нибудь люди

поймут это и выработают общую и единую идею добра."

- А разве добро и зло не существуют сами по себе, вне человека? -

спросил кто-то из присутствующих.

- Существуют, - ответил Гурджиев, - но только все это очень далеко от

нас, и вам не стоит даже и пытаться в настоящее время понять это. Запомните

только одну вещь. {единственно возможная постоянная идея добра и зла связана

для человека с идеей эволюции - не механической эволюции, разумеется, а с

идеей развития человека посредством сознательных усилий, с идеей изменения

его бытия, создания в нем единства, формирования в нем неизменного Я.

"Постоянная идея добра и зла может сформироваться у человека лишь в

связи с постоянной целью и постоянным пониманием. Если человек понимает, что

он спит, если он желает пробудиться, тогда все, что помогает ему

пробудиться, будет добром, а все, что препятствует ему в этом и удлиняет его

сон, будет злом. Точно так же он будет понимать зло и добро для других. То,

что помогает им пробудиться, добро, то, что препятствует этому, - зло. Но

так обстоит дело только для тех, кто желает пробудиться, т.е. для тех. кто

понимает, что они спят. )е же, кто не понимает, что они спят, те, кто не

имеет желания пробудиться, не обладают пониманием добра и зла. И так как в

большинстве своем люди не понимают, нто они спят, и никогда этого не поймут,

для них фактически не существует ни добра, ни зла.

"Это противоречит общепринятым идеям. Люди привыкли, что добро и зло

должны быть одинаковы для всех и, прежде всего, что добро и зло существуют

для каждого. Но на самом деле добро и зло существуют лишь для немногих, для

тех, у кого есть цель, кто преследует эту цель. Тогда то, что препятствует

достижению цели, является злом, а то, что помогает ее достижению, - добром.

"Конечно, большинство спящих людей скажут, что у них есть цель, что они

куда-то идут. Понимание человеком того факта, что у него нет никакой цели,

что он никуда не идет, - вот первый признак приближающегося пробуждения,

признак того, что пробуждение для него возможно. Оно начинается тогда, когда

человек понимает, что он никуда не идет и не знает, куда идти."

"Как уже говорилось раньше, существует много качеств, которые люди

приписывают себе, но которые на деле могут принадлежать только людям более

высокой степени развития и более высокого уровня эволюции, чем человек номер

один. два и три. Индивидуальность, единое и постоянное "я", сознание, воля,

способность делать, состояние внутренней свободы - все это качества,

которыми обычный человек не обладает. К той же категории принадлежит идея

добра и зла, самое существование которой связано с постоянной целью,

постоянным направлением и постоянным центром тяжести. "Идею добра и зла

иногда связывают с идеей истины и лжи. Но точно так же, как для обычного

человека не существует добра и зла, для него не существует ни истины, ни

лжи.

"Постоянная истина и постоянная ложь могут существовать только для

постоянного человека. Если же человек постоянно меняется, то истина и ложь

тоже будут для него все время меняться. И если в каждый данный момент люди

пребывают в различных состояниях, их понятия истины должны быть столь же

многообразны, сколь многообразны их понятия добра. Человек почти никогда не

замечает, что начинает рассматривать как истину то, что вчера считал ложью,

и наоборот. Он не замечает этих переходов, как не замечает перехода от

одного своего "я" к другому.

"В жизни человека истина и ложь не имеют особой моральной ценности,

потому что он не может придерживаться одной-единственной истины. Его истина

меняется. Если в течение некоторого времени она не меняется, то просто

потому, что удерживается "буферами". И человек никогда не может говорить

правду. Иногда "что-то говорит правду", иногда что-то лжет. Следовательно,

его правда и его ложь не имеют ценности; ни то, ни другое от него не

зависит, а зависит от случая. И это одинаково верно по отношению к словам

человека, к его мыслям, чувствам, понятиям истинного и ложного.

"Чтобы постичь взаимоотношения истины и лжи в жизни, человек должен

постичь ложь в самом себе, свою постоянную, непрекращающуюся ложь самому

себе.

"Эта ложь создается "буферами". Чтобы разрушить ложь в себе, равно как

и ту ложь, которую мы бессознательно говорим другим, надо разрушить

"буфера". Но без "буферов" человек не сможет жить: "буфера" автоматически

контролируют его поступки, слова, мысли и чувства. Если бы "буфера"

оказались разрушенными, исчезло бы всякое управление; а человек не может

существовать без управления, даже если оно поддерживается автоматически.

Лишь такой человек, который обладает волей, т.е. сознательным управлением,

может жить без "буферов". Таким образом, если человек начинает разрушать

"буфера" внутри себя, он должен одновременно развивать волю. А поскольку

волю невозможно создать по первому требованию и за короткий промежуток

времени, человек без "буферов" и с недостаточно крепкой волей может

оказаться деморализованным. Единственным его шансом в это время будет

руководство другой, уже окрепшей воли.

"Вот почему в школе, которая включает в свою работу разрушение

"буферов", человек должен быть готов повиноваться воле другого, пока его

собственная воля не достигла полного развития. Обычно такому подчинению воле

другого человека учатся прежде всего. Я употребил слово "учатся", потому,

что человек должен понять, почему необходимо такое повиновение, должен

научиться повиновению. Это нелегко. Человек, начинающий работу самоизучения

ради достижения управления ; собой, привык доверять собственным решениям.

Даже то, что он видит необходимость изменить себя, показывает ему, что его

решения верны, и это укрепляет его доверие к ним. Однако, начиная работать

над собой, человек должен отказываться от собственных решений, должен

"пожертвовать собственными решениями", иначе воле человека, направляющего

его работу, не удастся управлять его действиями.

"В школах религиозного пути "послушания" требуют прежде всего; имеется

в виду полное и безусловное подчинение, хотя бы и без понимания. Школы

"четвертого пути" в первую очередь требуют понимания. Там результаты усилий

всегда пропорциональны пониманию.

"Отречение от собственных решений и подчинение чужой воле могут

показаться человеку непреодолимым препятствием, если он еще раньше не понял,

что фактически он ничем не жертвует и ничего в своей жизни не меняет, что

всю свою жизнь он подчинялся чьей-то внешней воле, что у него не было

собственных решений. Но человек не сознает этого, он считает, что обладает

правом свободного выбора. Ему трудно отказаться от иллюзии, что он сам

направляет и устраивает свою жизнь, но никакая работа над собой невозможна,

пока человек не освободился от этой иллюзии.

"Он должен понять, что он не существует, ему необходимо понять, что он

ничего не теряет, потому что ему нечего терять; он должен понять свое

"ничтожество" в полном смысле слова.

"Только сознание своего ничтожества в состоянии победить страх

подчинения чужой воле. Как бы странно это ни звучало, такой страх-одно из

самых серьезных препятствий на пути человека. Человек боится, что его

заставят делать что-то такое, что противоречит его принципам, ьзглядам,

идеям; кроме того, этот страх порождает у него иллюзию, что он действительно

имеет принципы, взгляды и убеждения, тогда как на самом деле их у него не

было и не могло быть. Человек, который ни разу в жизни не подумал о морали,

вдруг начинает бояться, что его заставят сделать нечто аморальное. Человек,

который никогда не думал о своем здоровье и только разрушал его, начинает

бояться, что его заставят сделать нечто вредное для здоровья. Человек,

который всю жизнь лгал всем и каждому самым бессовестным образом, вдруг

начинает бояться, что его заставят лгать - и так далее, без конца. Я знал

пьяницу, который больше всего боялся, что его заставят пить.

"Страх подчинения чужой воле очень часто оказывается сильнее всего.

Человек не понимает, что подчинение, на которое он сознательно соглашается,

является единственным путем к тому, чтобы приобрести собственную волю."

На следующий раз Гурджиев снова начал с вопроса о воле.

- Вопрос о воле, о собственной воле и чужой воле гораздо сложнее, чем

кажется на первый взгляд. Человек не имеет воли, достаточной для того, чтобы

делать, т.е. управлять собой и своими поступками, но ее достаточно для того,

чтобы повиноваться другому человеку. Только таким путем может он

освободиться от закона случая. Другого пути нет.

"Я уже упоминал о судьбе и случайности в жизни человека. Теперь мы

рассмотрим значение этих слов более детально. Судьба тоже существует, но не

для всякого человека. Большинство людей отделено от своей судьбы; они живут

только под властью случайности. Судьба - это результат влияния планет,

которые соответствуют типу человека. О типах мы поговорим позднее; а сейчас

вы должны уяснить одну вещь: человек может иметь судьбу, которая

соответствует его типу, но практически он никогда ее не имеет. Это

происходит потому, что судьба связана только с одной частью человека, а

именно, с его сущностью.

"Следует понять, что человек состоит из двух частей: сущности и

личности. Сущность - это то, что является для человека собственным. Личность

- то, что является для него "чужим". "Чужое" означает то, что пришло извне,

чему он научился, что в нем отражается, т.е. следы внешних влияний,

оставшихся в памяти и в ощущениях, выученные слова и движения, чувства,

созданные подражанием, - все это "чужое", все это - личность.

"Сточки зрения обычной психологии деление человека на личность и

сущность едва ли понятно. Правильнее будет сказать, что такого деления в

психологии вообще не существует.

"Маленький ребенок еще не имеет личности. Он представляет собой то, что

он есть в действительности. Он и есть сущность. Его желания, вкусы, то, что

он любит, и то, чего не любит, выражают его подлинное существо.

"Но как только начинается так называемое "воспитание", личность

начинает расти. Личность создается отчасти намеренным влиянием других людей,

т.е. "воспитанием", а отчасти невольным подражанием взрослым со стороны

самого ребенка. В создании личности большую роль играет также

"противодействие" окружающим и попытки скрыть от них нечто "свое",

"подлинное".

"Сущность - это истинное в человеке; личность - нечто ложное. Но

пропорционально росту личности сущность проявляется все реже, все слабее; и

очень часто случается, что сущность останавливается в своем развитии в очень

раннем возрасте и более не растет. Нередко бывает, что сущность взрослого

человека, даже весьма интеллигентного и "образованного" в обычном смысле

слова, останавливается на уровне ребенка пяти или шести лет. Это значит, что

все, видимое нам в этом человеке, на самом деле является для него "чужим". А

собственное в человеке, т. е, его сущность, обычно проявляется в инстинктах

и простейших эмоциях. Однако бывают случаи, когда сущность человека растет

параллельно его личности. Такие случаи являют собой редкие исключения,

особенно в условиях культурной жизни. Сущность имеет больше шансов для

развития у тех людей, которые живут в окружении природы, в трудных условиях

непрерывной борьбы и опасностей.

"Но, как правило, личность у таких людей развита очень слабо. Они имеют

много своего собственного, но мало "чужого", т.е. им не хватает воспитания и

образования, не хватает культуры. Культура создается личностью; но в то же

время личность представляет собой продукт и плод культуры. Мы не понимаем,

что вся наша жизнь, все, что мы называем цивилизацией, наукой, философией,

искусством и политикой, создано личностью людей, т.е. "чужим" элементом в

них.

"Чужой элемент отличается от "собственного" в человеке; "чужое" можно

потерять, изменить, убрать при помощи искусственных средств.

"Есть возможность экспериментально проверить отношение личности к

сущности. В восточных школах известны способы и средства, при помощи которых

удается отделить личность человека от его сущности. Иногда для этой цели

применяют гипноз, иногда особые наркотические вещества, иногда специальные

упражнения. Если при помощи одного из таких средств - личность и сущность

человека на протяжении некоторого времени будут разделены, в нем появятся

как бы два существа, которые говорят разными голосами, имеют совершенно

разные вкусы, цели и интересы, причем одно из этих существ часто остается на

уровне маленького ребенка. Продолжая эксперимент далее, можно погрузить одно

из этих существ в сон; или же можно начать эксперимент с погружения в сон

личности или сущности. Некоторые наркотические вещества обладают свойством

усыпления личности, не оказывая никакого влияния на сущность. После приема

такого наркотика личность как бы исчезает, остается одна сущность. И

случается так, что человек, полный всевозможных возвышенных идей, симпатий и

антипатий, любви, ненависти, привязанностей, патриотизма, привычек, вкусов,

желаний и убеждений, оказывается совершенно пустым, лишенным каких бы то ни

было мыслей, чувств, убеждений и взглядов. Все, что раньше волновало его,

теперь оставляет совершенно безразличным. Иногда он видит искусственный и

мнимый характер обычных своих настроений и громких слов, а иногда просто

забывает о них, как будто их и не было. Вещи, ради которых он готов был

пожертвовать своей жизнью, теперь представляются ему бессмысленными,

смешными, недостойными внимания. Все, что ему удается найти в себе, - это

несколько инстинктов, наклонностей и вкусовых предпочтений. Он любит

сладкое, любит тепло и не любит холода, ему неприятна мысль о работе; или

же, наоборот, ему нравится идея физического движения. Это все!

"Иногда, хотя и очень редко, когда этого меньше всего ожидают, сущность

человека оказывается вполне взрослой и развитой, даже в случае неразвитой

личности; в данных обстоятельствах сущность объединяет все, что в человеке

есть серьезного и подлинного.

"Но так бывает очень редко; как правило, сущность человека оказывается

примитивной, дикой и детской или же просто глупой. Развитие сущности зависит

от работы над собой.

"Очень важный момент в этой работе над собой наступает тогда, когда

человек начинает делать подлинное различие между своей личностью и

сущностью. Подлинное "я" человека, его индивидуальность произрастает только

из его сущности. Можно сказать, что индивидуальность человека - это его

сущность, выросшая и зрелая. Но чтобы дать сущности возможность расти,

необходимо прежде всего ослабить постоянное давление, которое оказывает на

нее личность, потому что сопротивляется росту сущности именно личность.

"Если мы рассмотрим среднего культурного человека, то увидим, что в

большинстве случаев его личность представляет в нем активный элемент, а

сущность - пассивный. Внутренний рост человека не может начаться, пока этот

порядок вещей остается неизменным. Личность должна стать пассивной, а

сущность - активной. Это может произойти только в том случае, когда

устранены или ослаблены "буфера", ибо они главное орудие, посредством

которого личность удерживает сущность в подчинении.

"Как было сказано раньше, у менее культурных людей сущность более

развита, чем у культурного человека. Может показаться, что такие люди ближе

стоят к возможности развития; но на деле это не так, ибо их личность

недостаточно развита. Для внутреннего роста, для работы над собой необходима

как известная сила сущности, так и определенное развитие личности. Личность

состоит из "списков" и "буферов", связанных с определенной работой центров.

Слабое развитие личности означает недостаток "списков", т.е. недостаток

знания, информации, материала, на котором должна основываться работа над

собой. Без некоторого запаса знания, без определенного количества "чужого"

материала человек не в состоянии начать работать над собой, не может изучать

себя, не может бороться со своими механическими привычками - просто потому,

что у него не будет причины, не будет понимания мотива такой работы.

"Это не означает, что для него закрыты все пути - остаются открытыми

пути факира и монаха, которые не требуют интеллектуального развития. Но

методы и средства, доступные для человека с развитым интеллектом, для него

невозможны. Таким образом, эволюция в равной степени трудна и для

культурного, и для некультурного человека. Культурный человек живет в

отдалении от природы и естественных условий существования, среди

искусственной жизни; он развивает свою личность за счет сущности. Успешное

начало работы над собой требует счастливого совпадения: равного развития

личности и сущности. Такое совпадение гарантирует ему успех. Если сущность

развита очень мало, потребуется долгий подготовительный период работы; а

если сущность разрушена изнутри или в ней развиваются какие-то неисправимые

недостатки, эта работа вообще будет бесплодной. Подобного рода условия

встречаются довольно часто. Ненормальное развитие личности очень часто

задерживает развитие сущности на столь ранней стадии, что сущность остается

крохотной и бесформенной вещью; а какой прок от крохотной и бесформенной

вещи?

"Кроме того, нередко случается, что сущность человека умирает, когда

его личность и тело продолжают жить. Значительный процент людей, которых мы

встречаем на улицах большого города, - это люди, пустые изнутри, т.е. на

самом деле они уже мертвы.

"К счастью для нас, мы этого не видим и не знаем. Если бы мы знали,

сколько вокруг нас мертвых людей, какое число мертвецов управляет нашей

жизнью, мы сошли бы от ужаса с ума. И частенько люди и в самом деле теряют

рассудок, узнав нечто подобное без соответствующей подготовки, увидев то,

чего они не предполагали увидеть. Чтобы видеть истину, не подвергаясь

опасности, надо быть на пути. Если же человек, который не в состоянии ничего

делать, увидит истину, он наверняка потеряет рассудок. Но это случается

редко. Все устроено таким образом, что обычно человек ничего не может

увидеть преждевременно. Личность видит только то, что ей нравится, только

то, что не вмешивается в ее жизнь. Она никогда не видит того, что ей не

нравится. Это одновременно и хорошо и плохо. Хорошо, если человек хочет

спать; плохо, если он желает пробудиться."

- Если сущность подвержена влиянию судьбы, значит ли это, что по

сравнению со случаем судьба для человека всегда благоприятна? - спросил

кто-то из присутствующих. - И может ли судьба привести человека к работе?

- Нет, это совсем не так, - ответил Гурджиев. - Судьба лучше случая

только в том отношении, что ее можно принимать в расчет, знать ее заранее,

готовиться к тому, что будет впереди. Что же касается случая, то тут ничего

знать нельзя. Но судьба точно так же может быть неблагоприятной и трудной. В

этом случае, однако, имеются средства отделить себя от своей судьбы. Первый

шаг в этом направлении состоит в том, чтобы освободиться от общих законов.

Подобно тому, как существует индивидуальный случай, бывает коллективный,

общий случай: и подобно тому, как существует индивидуальная судьба, бывает

судьба общая, или коллективная. Коллективный случай и коллективная судьба

управляют общими законами. Если человек желает создать свою

индивидуальность, он прежде всего должен освободиться от общих законов. Эти

общие законы никоим образом не обязательны для человека; он может

освободиться от многих из них, если освободится от "буферов" и от

воображения. Все это связано с освобождением от личности. Личность питается

воображением и ложью. Если уменьшается ложь, в которой живет человек, если

уменьшается роль воображения, личность очень скоро слабеет, и человек

становится подвластным или судьбе, или линии работы, которая в свою очередь

находится под управлением воли другого человека: эта воля будет вести его до

тех пор, пока не сформируется его собственная воля, способная противостоять

как случаю, так - при необходимости и судьбе."

Приведенные беседы охватывают период в несколько месяцев. Ясно, что

воспроизвести эти беседы в их точной последовательности невозможно, потому

что Гурджиев затрагивал в течение одного вечера двадцать разных тем. Многое

повторялось, многое зависело от вопросов, которые задавали присутствующие;

многие идеи излагались в такой тесной связи друг с другом, что разделить их

можно было только искусственно.

В это время некоторые люди уже начали высказывать отрицательное

отношение к нашей работе. Помимо возмущения отсутствием "любви", многие

выражали свое негодование из-за требования платы. Интересно, что выражали

негодование не те, кто мог заплатить с большим трудом, а люди со средствами,

для которых требуемая сумма была сущий пустяк.

Те, кто не мог заплатить или расплачивался с трудом, понимали, что им

нельзя рассчитывать на то, что нечто достанется им даром, что работа

Гурджиева, его поездки в Петербург и время, которое он и другие люди отдают

работе, все это стоит денег. Только те люди, которые располагали деньгами,

не понимали этого и не хотели понять.

- Неужели мы должны платить за вход в Царство Божие? - заявляли они. -

За это люди не платят денег, от них этого не требуют. Христос говорил своим

ученикам: "Не берите ни мешка, ни сумы", а вы требуете тысячу рублей. На

этом можно неплохо заработать. Предположим, у вас будет сто учеников - это

уже сто тысяч рублей; а если их будет двести или триста? Триста тысяч рублей

в год - очень приличные деньги!

Гурджиев только улыбался, когда я рассказывал ему о таких разговорах.

- Не брать ни сумы, ни мешка! И не покупать железнодорожного билета? Не

платить за гостиницу? Видите, как много здесь лжи и лицемерия. Нет, даже

если бы деньги были совсем не нужны, нам следовало бы все-таки сохранить

плату: она избавляет нас от множества бесполезных людей. Ничто не показывает

человека так хорошо, как его отношение к деньгам. Люди готовы тратить

сколько угодно на свои личные фантазии, но совершенно не ценят чужого труда.

Я должен работать для них и отдавать им даром все, что они соблаговолят от

меня получить. "Как можно торговать знанием? Его надо отдавать свободно!"

Как раз по этой причине и следует требовать плату. Некоторым людям никогда

не перейти эту преграду. А если им не перейти эту преграду, значит, не

перейти и другую. Впрочем, есть и другие соображения. Позднее вы поймете.

Эти "другие соображения" были довольно просты: многие и в самом деле не

могли заплатить. И хотя в принципе Гурджиев ставил вопрос очень строго, на

практике он никогда не отказал никому на том основании, что у того нет

денег. А позже выяснилось, что он даже оказывал поддержку многим своим

ученикам. Люди, платившие по тысяче рублей, платили не только за себя, но и

за других.

ГЛАВА 9

"Луч творения" в виде трех октав излучения. - Отношение форм материи и

силы разных планов мира к нашей жизни. - Интервалы в космических октавах и

заполняющие их толчки. -"Точка вселенной". - Плотность вибраций. - Три вида

сил, четыре вида материи. - "Углерод". - "Кислород". "Азот". - "Водород". -

Двенадцать триад. - "Таблица форм водорода". - Материя в свете ее

химических, физических, психических и космических свойств. - Разум материи.

"Атом". - Каждая функция, каждое состояние человека зависит от энергии. -

Субстанции, заключенные внутри человека. - Человек обладает достаточной

энергией для начала работы над собой, если он сберегает энергию. - Трата

энергии. "Учись отделять тонкое от грубого". - Производство тонких форм

водорода. - Изменение бытия. - Рост внутренних тел. Человеческий организм

как трехэтажная фабрика. - Три вида пищи. - Поступление в организм пищи,

воздуха и впечатлений. - Преобразование субстанций управляется законом

октав. - Октава пищи и октава воздуха. - Извлечение "высших форм водорода".

- Октава впечатлений не развивается. Возможность создания искусственного

толчка в момент получения впечатлений. - Сознательное усилие. - "Вспоминание

себя". - Развитие октав впечатлений и воздуха как результат первого толчка.

- Второй сознательный толчок. - Усилие, связанное с эмоциями. - Подготовка к

этому усилию. - Аналогия между человеческим организмом и вселенной. - Три

стадии в эволюции человеческой машины. - Трансмутация эмоций. Алхимия. -

Центры работают с разными формами водорода. Два высших центра. -

Неправильная работа низших центров.

На одной лекции Гурджиев начал рисовать диаграмму вселенной совсем

по-другому.

- До сих пор мы говорили о силах, которые создают миры, - сказал он, -

о процессах творения, исходящих из Абсолютного. Теперь мы будем говорить о

процессах в уже созданном и существующем мире. Только не забывайте, что

процесс творения никогда не останавливается, хотя в планетном масштабе рост

происходит столь медленно, что, если исчислять его в нашем времени,

планетарные условия можно считать для нас вечными.

"Поэтому рассмотрим "луч творения" после того, как вселенная уже

создана.

"Действие Абсолютного на мир или миры, созданные им или находящиеся

внутри него, продолжается. Точно так же продолжается действие каждого из

этих миров на последующие миры. "Все солнца" Млечного Пути влияют на наше

Солнце; Солнце влияет на планеты; "все планеты" влияют на нашу Землю, а

Земля влияет на Луну. Эти влияния передаются посредством излучений,

проходящих сквозь звездное и межпланетное пространство.

"Чтобы изучить эти излучения, возьмем "луч творения" в сокращенной

форме: Абсолютное - Солнце - Земля - Луна; иными словами, вообразим, что

"луч творения" представлен тремя октавами излучении первая октава - между

Абсолютным и Солнцем, вторая - между Солнцем и Землей, третья - между Землей

и Луной. Рассмотрим переход излучений между этими основными пунктами

вселенной.

"Нам нужно найти наше место и понять свои функции в этой вселенной,

взятой в форме трех октав излучений между четырьмя точками вселенной.

"В первой октаве Абсолютное включает в себя две ноты "до" и "си" с

"интервалом" между ними.

до интервал -- Абсолютное

си

ля

соль

фа интервал -- Первый толчок

ми

ре

до интервал -- Солнце

си

ля

соль

фа интервал -- Второй толчок (органическая жизнь на Земле).

ми

ре

до интервал -- Земля

си

ля

соль

фа интервал -- Третий толчок

ми

ре

до Луна

"Итак, сначала, в первой октаве, Абсолютное включает две ноты "до" и

"си" с "интервалом" между ними. "Далее последуют ноты "ля", "соль" и "фа",

т.е.

до интервал -- Абсолютное

си

ля

соль

фа

"Далее - интервал и заполняющий его "толчок". Мы о них ничего не знаем,

но тем не менее они должны существовать. За ними идут "ми" и "ре"

до интервал -- Абсолютное

си

ля

соль

фа интервал -- Первый толчок

ми

ре

"Излучения достигают Солнца. В самом Солнце сюда включаются две ноты:

"до", "интервал" и "си", затем следуют "ля", "соль" и "фа" - излучения,

идущие к Земле.

до интервал -- Абсолютное

си

ля

соль

фа интервал -- Первый толчок

ми

ре

до интервал -- Солнце

си

ля

соль

фа

"Затем опять "интервал" и заполняющий его "толчок" органической жизни:

за ним "ми" и "ре". Земля: "до", "интервал", "си"; далее "ля", "соль", "фа"

- излучения, идущие к Луне. Потом опять "интервал" - неизвестный нам

"толчок", далее - "ми", "ре" и Луна - "до".

"Эти три октавы излучений, в форме которых мы представили себе

вселенную, позволяют нам объяснить соотношения форм материи и силы различных

планов с миром нашей собственной жизни.

"Следует заметить, что хотя в этих трех октавах существует шесть

"интервалов", фактически лишь три из них нуждаются в дополнении извне.

Первый "интервал" между "до" и "си" заполнен волей Абсолютного. Второй

"интервал" "до-си" заполнен действием массы Солнца на проходящие сквозь него

излучения. Третий "интервал" "до-си" заполнен действием массы Земли на

проходящие сквозь нее излучения. Только "интервалы" между "фа" и "ми" должны

быть заполнены "добавочными толчками". Эти "добавочные толчки" могут

исходить или из других октав, проходящих через данную точку вселенной, или

из параллельных октав, которые начинаются в более высоких пунктах. Нам

ничего не известно о природе "толчка" между "ми" и "фа" в первой октаве

Абсолютного "Абсолютное - Солнце". Но "толчок" в октаве "Солнце - Земля" -

это органическая жизнь на Земле, т.е. три ноты "ля", "соль", "фа" той

октавы, которая начинается в Солнце. Природа "толчка" в октаве "Земля -

Луна" нам также неизвестна.

"Необходимо отметить, что термин "точка вселенной", которым я сейчас

воспользовался, имеет вполне определенное значение, а именно: "точка"

представляет собой сочетание форм водорода, организованное в каком-то точном

месте и выполняющее некоторую функцию в той или иной системе. Понятие

"точка" невозможно заменить понятием "водород", потому что "водород"

означает просто материю, не ограниченную в пространстве, тогда как точка

ограничена в пространстве. Вместе с тем "точку вселенной" можно обозначить

числом той формы "водорода", которая в ней преобладает или является

центральной.

"Если рассмотреть теперь первую из этих трех октав излучений, т.е.

октаву "Абсолютное - Солнце", с точки зрения закона трех, то мы увидим, что

нота "до" - проводник активной силы, обозначенной числом 1, тогда как

материя, в которой действует эта сила, - "углерод" (С). "Активная" сила,

которая в Абсолютном создает ноту "до", представляет собой наивысшую частоту

вибраций, или их наибольшую плотность.

"Выражение "плотность вибраций" соответствует частоте этих вибраций и

употребляется в смысле, противоположном понятию "плотности материи", т.е.

чем выше "плотность материи", тем ниже "плотность вибраций", и наоборот, чем

выше "плотность вибраций", тем ниже "плотность материи". Наивысшей

"плотностью вибраций" обладает самая тонкая, наиболее разреженная материя. А

в материи с наибольшей возможной плотностью вибрации замедляются и почти

прекращаются. Поэтому самая тонкая материя соответствует наивысшей

"плотности вибраций".

"Активная сила в Абсолютном представляет собой вибрации наивысшей

"плотности", в то время как материя, в которой проявляются эти вибрации,

т.е. первый "углерод", представляет собой материю наименьшей плотности.

"Нота "си" в Абсолютном - проводник пассивной силы, обозначенной числом

2. А материя, в которой действует эта пассивная сила и в которой звучит нота

"си", - "кислород" (О).

"Нота "ля" - проводник нейтрализующей силы, обозначенной числом 3; а

материя, в которой звучит нота "ля", "азот" (N).

"По порядку своего действия виды силы стоят в следующей

последовательности: 1, 2, 3, т.е. соответственно формам материи: "углерод",

"кислород" и "азот". Но по плотности материи они будут располагаться в ином

порядке: "углерод", "азот", "кислород", т.е. 1, 3, 2, потому что "азот",

которому соответствует число 3, будучи проводником нейтрализующей силы,

находится по плотности материи между "углеродом" и "кислородом", а

"кислород" - самый плотный. "Углерод", "кислород" и "азот" вместе дадут

материю четвертого порядка, или "водород" (Н), плотность которого мы

обозначим числом 6, т.е. суммой 1, 2 и 3 - Н6:

Первая триада: до С 1 1 1

си О 2 3 2 Н6

ля N 3 2 3

"С, О и N соответствуют числа 1, 2 и 3. "Углерод" всегда 1. "кислород"

всегда 2, "азот" всегда 3.

"Но Будучи более активным, чем "кислород", "азот" входит как активный

принцип в следующую триаду, где обладает плотностью 2. Иными словами, "азот"

имеет плотность 2, а "кислород" - плотность 3.

"Таким образом, нота "ля" первой триады - это проводник активной силы в

следующей триаде, в которую она входит с плотностью 2. Если с плотностью 2

входит "углерод", тогда "кислород" и "азот" должны соответствовать ему в

своей плотности, повышая повторяемое ими соотношение плотностей первой

триады. Если в первой триаде соотношение плотностей было 1, 2, 3, то во

второй триаде оно будет 2, 4, 6, т.е. "углерод" второй триады обладает

плотностью 2, "азот" плотностью 4 и "кислород" - плотностью 6. Взятые

вместе, они дадут "водород" 12 (H12).

Вторая триада: ля С 2 2 2

соль О 4 6 4 H12

фа N 6 4 6

"Согласно этому же плану и порядку, следующая триада построена так:

"фа", "толчок", "ми". "Углерод" бывший "азотом" во второй триаде, входит в

третью с плотностью 4; соответствующие ему "азот" и "кислород" имеют

плотность 8 и 12; вместе они дают "водород 24" (Н24):

Третья триада: фа С 4 4 4

-- О 8 12 8 Н24

ми N 12 8 12

"Следующая триада - "ми", "ре" и "до" - в таком же порядке дает

"водород 48":

Четвертая триада: ми С 8 8 8

ре О 16 24 16 H48

до N 24 16 24

"Триада "до", "си", "ля" дает "водород 96" (Н96):

Пятая триада: до С 16 16 16

си О 32 48 32 Н96

ля N 48 32 48

"Триада "ля", "соль", "фа" - дает "водород 192" (Н192):

Шестая триада: ля С 32 32 32

соль О 64 96 64 Н192

фа N 96 64 96

"Фа", "толчок", "ми" - дают "водород 384" (Н384):

Седьмая триада: фа С 64 64 64

-- О 128 192 128 Н384

ми N 192 128 192

"Ми", "ре", "до" - "водород 768" (Н768):

Восьмая триада: ми С 128 128 128

ре О 256 384 256 Н768

до N 384 256 384

"До", "си", "ля" - "водород 1536" (Н1536):

Девятая триада: до С 256 256 256

си О 512 768 512 Н1536

ля N 768 512 768

"Ля", "соль", "фа" - "водород 3072" (Н3072):

Десятая триада: ля С 512 512 512

соль О 1024 1536 1024 Н3072

фа N 1536 1024 1536

"Фа", "толчок", "ми" - "водород 6144" (Н6144):

Одиннадцатая триада: фа С 1024 1024 1024

-- О 2048 3072 2048 Н6144

ми N 3072 2048 3072

"Ми", "ре", "до" - дают "водород 12288" (Н12288):

Двенадцатая триада: ми С 2048 2048 2048

ре О 4096 6144 4096 Н12288

до N 6144 4096 6144

"Все двенадцать форм "водорода" плотностью от 6 до 12288 приводятся в

таблице:

до С 1 1 1 си О 2 3 2 Н6 ля N 3 2 3 С 2 2 2 соль О 4 6 4 Н12 фа С 4 4 4

N 6 4 6 -- О 8 12 8 H24 ми N 12 8 12 С 8 8 8 ре О 16 24 16 H48 до С 16 16 16

N 24 16 24 си О 32 48 32 Н96 ля N 48 32 48 С 32 32 32 соль О 64 96 64 Н192

фа С 64 64 64 N 96 64 96 -- О 128 192 128 Н384 ми N 192 128 192 С 128 128

128 ре О 256 384 256 Н768 до С 256 256 256 N 384 256 384 си О 512 768 512

Н1536 ля N 768 512 768 С 512 512 512 соль О 1024 1536 1024 Н3072 фа С 1024

1024 1024 N 1536 3024 1536 -- О 2048 3072 2048 Н6144 ми N 3072 2048 3072 С

2048 2048 2048 ре О 4096 6144 4096 H12288 до N 6144 4096 6144

"Эти двенадцать форм "водорода" представляют двенадцать категорий

материи, которые содержатся во вселенной от Абсолютного до Луны; и если бы

удалось установить в точности, какие из этих видов материи образуют

человеческий организм и действуют в нем, это само по себе определило бы

место, которое человек занимает в мире.

"В том месте, где мы расположены, в пределах наших обычных способностей

и сил, "водород 6" неразложим; поэтому мы можем принять его за "водород 1",

а следующий за ним "водород 12"-за "водород 6". Сократив все следующие виды

"водорода" на два, мы получим шкалу от "водорода 1" до "водорода 6144".

до до си Н6 H1 си Н6 H1 ля ля соль Н12 Н6 соль Н12 Н6 H1 фа фа -- Н24

Н12 -- Н24 Н12 Н6 ми ми ре Н48 Н24 ре Н48 Н24 Н12 до до си Н96 Н48 си Н96

Н48 Н24 ля ля соль Н192 Н96 соль Н192 Н96 Н48 фа фа -- Н384 Н192 -- Н384

Н192 Н96 ми ми ре Н768 Н384 ре Н768 Н384 Н192 до до си Н1536 Н768 си Н1536

Н768 Н384 ля ля соль Н3072 Н1536 соль Н3072 H1536 Н768 фа фа -- Н6144 Н3072

-- Н6144 Н3072 Н1536 ми ми ре H12288 Н6144 ре H12288 Н6144 Н3072 до до

"Однако и "водород 6" остается для нас по-прежнему неразложимым.

Поэтому мы можем теперь принять его. за "водород 1", а следующий за ним

"водород" - за "водород 6" и опять сократить все последующие формы на два.

Полученная таким образом шкала форм "водорода" от 1 до 3072 послужит нам для

изучения человека.

"Можно найти все виды материи от "водорода 6" до "водорода 3072" в

человеческом организме, в котором они играют известную роль. Каждый из этих

"водородов" включает в себя обширную группу известных нам химических

веществ, связанных вместе какой-либо функцией нашего организма. Иными

словами, нельзя забывать, что термин "водород" имеет очень широкое значение.

Любой простой элемент представляет собой "водород" некоторой плотности; но и

всякое сочетание элементов, обладающее определенной функцией как во внешнем

мире, так и в человеческом организме, также представляет собой "водород".

"Этот способ определения материи позволяет классифицировать ее виды в

соответствии с отношением к жизни и функциям нашего организма.

"Начнем с "водорода 768"; этот "водород" определяется как пища; иначе

говоря, "водород 768" включает в себя все вещества, которые служат человеку

"пищей". Те вещества, которые не могут служить пищей, например, кусок

дерева, относятся к "водороду 1536", кусок железа--к "водороду 3072". С

другой стороны, "тонкая" материя с малыми питательными свойствами ближе к

"водороду 384". "Водород 384" определяется как вода.

"Водород 192" - атмосферный воздух, которым мы дышим. "Водород 96"

представляет собой разреженные газы, которыми человек дышать не может, но

которые играют важную роль в его жизни. Кроме того, это материал животного

магнетизма, эманаций человеческого тела, "Н-лучей". гормонов, витаминов и

т.п. Иначе говоря, с "водородом 96" кончается то, что называется материей,

то, что считают материей наши физики и химики. "Водород 96" включает в себя

и такие виды материи, которые почти неуловимы для химии и обнаруживаются

только в виде следов или последствий, а иногда просто предполагаются одними

учеными и отрицаются другими.

"Водороды 48, 24, 12 и 6" представляют собой формы материи, неизвестные

физике и химии; это материя нашей психической и духовной жизни на разных

уровнях.

"Рассматривая "таблицу видов водорода" в целом, нужно помнить, что

каждый вид "водорода" в этой таблице включает в себя огромное число веществ,

связанных в нашем организме одной и той же функцией и представляющих собой

определенную "космическую группу".

"Водород 12" соответствует водороду химии с атомным весом 1. "Углерод",

"азот" и "кислород" в химии имеют атомные веса 12, 14 и 16.

"В добавление к сказанному можно указать в таблице атомных весов

элементы, которые соответствуют некоторым видам "водорода", т.е. такие

элементы, атомные веса которых стоят друг к другу в соотношениях почти

правильной октавы. Так, "водород 24" соответствует фтору (атомный вес 19),

"водород 48" соответствует хлору (атомный вес 35,5), "водород 96" - брому

(атомный вес 80), а "водород 192" - йоду (атомный вес 127). Атомные веса

этих элементов находятся в соотношении почти октавы друг к другу, т.е.

атомный вес одного из них почти вдвое превышает атомный вес другого.

Незначительная неточность, т.е. неполная октава в отношениях элементов,

вызвана тем, что обычная химия не принимает в расчет все свойства вещества,

а именно, его "космические свойства". Химия, о которой мы здесь говорим,

изучает материю на основании, отличном от основания обычной химии, и

принимает в расчет не только химические и физические свойства материи, но

также ее психические и космические свойства.

"Эта химия, вернее, алхимия, рассматривает материю прежде всего с точки

зрения ее функций, которыми определяется ее место во вселенной, с точки

зрения ее взаимоотношений с другими видами материи, а также с точки зрения

ее отношения к человеку и его функциям. Под атомом какого-то вещества

понимается мельчайшее количество этого вещества, которое сохраняет все его

химические, космические и психические свойства. Ибо помимо своих космических

свойств любое вещество обладает также психическими свойствами, т.е.

некоторой степенью разумности. Поэтому понятие "атом" относится не только к

элементам, но и ко всем сложным формам материи, выполняющим определенные

функции во вселенной или в жизни человека. Существует атом воды, атом

воздуха (атмосферного, пригодного для дыхания человека), атом хлеба, мяса и

т.д. Атомом воды в данном случае будет одна десятая одной десятой

кубического миллиметра воды, взятой при определенной температуре, измеренной

особым термометром. Это крошечная капелька воды, которая при определенных

условиях видна невооруженным глазом.

"Такой атом представляет собой мельчайшее количество воды, сохраняющее

все ее свойства. При дальнейшем делении некоторые из ее свойств исчезают,

т.е. при дальнейшем делении у нас будет уже не вода, а нечто, приближающееся

к ее газообразному состоянию, пар, который химически ничем не отличается от

воды в жидком состоянии, но обладает иными функциями, а потому и иными

космическими и психическими свойствами.

"Таблица форм водорода" позволяет рассматривать все вещества,

составляющие человеческий организм, с точки зрения их отношения к различным

планам вселенной. И поскольку каждая функция человека есть результат

действия определенных веществ, постольку каждое вещество связано с некоторым

планом вселенной. Этот факт помогает установить соотношения между функциями

человека и планами вселенной."

В этом месте я должен сказать, что "три октавы излучений" и "таблица

форм водорода", проистекающая из них, долгое время оставались для нас камнем

преткновения. Основной и наиболее существенный принцип перехода триад и

строения материи я понял только позднее, о чем и буду говорить и надлежащем

месте.

Излагая общее содержание лекций Гурджиева, я стараюсь соблюдать

хронологический порядок, хотя это и не всегда возможно, так как некоторые

вещи повторялись им много раз и в той или иной форме входили почти во все

лекции.

На меня лично "таблица форм водорода" произвела очень сильное

впечатление. Позднее оно стало еще более сильным: я ощутил в этой "лестнице,

простирающейся от земли до неба", нечто похожее на ощущение мира, которое я

испытал несколько лет тому назад во время моих необычных экспериментов,

когда я невероятно сильно почувствовал связь, целостность, "математичность"

всего, что существует в мире (об этом рассказано в восьмой главе моей книги

"Новая модель вселенной"). Эта лекция в разных вариантах повторялась

неоднократно - в связи с объяснением то "луча творения", то закона октав. Но

несмотря на небывалое чувство, которое она у меня вызывала, я не смог

оценить ее должным образом сразу же, когда услышал. Прежде всего, я не понял

тогда, что эти идеи гораздо труднее для усвоения и гораздо глубже по

содержанию, чем кажутся при обычном рассмотрении.

У меня сохранился в памяти эпизод, происшедший на одном из повторений

лекции о строении материи в связи с механикой вселенной. Лекцию читал

упоминавшийся мною П., молодой инженер из числа московских учеников

Гурджиева, о которых я говорил выше.

Я пришел на лекцию, когда она уже началась. Услышав знакомые слова, я

решил, что слышал ее раньше, и потому, усевшись в углу большой гостиной,

курил и думал о чем-то другом. Здесь же оказался Гурджиев.

- Почему вы не слушали лекцию? - спросил он меня, когда она

закончилась.

- Да ведь я уже ее слушал, - ответил я, на что Гурджиев укоризненно

покачал головой: однако я совершенно искренно не понял, чего он ожидал от

меня и почему мне нужно было вторично слушать одну и ту же лекцию.

Я сообразил это гораздо позже, когда лекции кончились, и я попытался

подытожить в уме все, что слышал. Часто. обдумывая какой-нибудь вопрос, я

отчетливо вспоминал, что об этом говорилось на одной из лекций. Но

припомнить в точности, что именно было сказано, я, к сожалению, не всегда

мог; и много дал бы, чтобы услышать лекции еще раз.

Спустя почти два года, в ноябре 1917 года, мы жили небольшой группой из

шести человек вместе с Гурджиевым на побережье Черного моря, в сорока

верстах к северу от Туапсе. Это была небольшая дача, расположенная в двух

верстах от ближайшего населенного пункта. Однажды вечером мы сидели и

разговаривали. Было уже поздно; стояла ужасная погода - порывы норд-оста

несли с собой то дождь, то снег.

Я как раз размышлял о некоторых выводах из "таблицы форм водорода",

главным образом, о ее определенной неполноте по сравнению с другой таблицей,

о которой мы узнали позднее. Мой вопрос относился к тем видам водорода,

которые находятся ниже нормального уровня. Позже я объясню, что именно я

спрашивал и что ответил спустя длительное время Гурджиев, а в тот раз он не

дал мне прямого ответа.

- Вам следовало бы и самому знать, - ответил он, - об этом говорилось

на лекциях в Петербурге; хотя вы, возможно, это и не слышали. Помните

лекцию, которую вы не захотели слушать? Вы сказали, что ее содержание вам

уже известно. А там как раз говорилось то, о чем вы сейчас спрашиваете. - И

после короткого молчания он спросил: Ну, а если бы вы теперь узнали, что

кто-то читает эту самую лекцию в Туапсе, пошли бы вы туда пешком?

- Пошел бы, - ответил я.

И в самом деле, даже длинная, трудная и холодная дорога не остановила

бы меня.

Гурджиев засмеялся:

- Неужели пошли бы? - спросил он. - Подумайте: сорок верст, темнота,

дождь, снег, ветер!

- О чем тут думать? - возразил я. - Вы же знаете, что я не раз ходил по

этому пути, когда не было лошадей или не оказывалось места в повозке, и

притом не ради чего-то, а просто потому, что больше ничего не оставалось.

Конечно, если бы кто-то читал эту лекцию в Туапсе, я пошел бы туда, не

говоря ни слова.

- Да, - сказал Гурджиев. - Если бы люди действительно так рассуждали!

Но на деле они рассуждают прямо противоположным образом. Без особой

необходимости они встретятся с любой трудностью; но в важном деле, которое

способно принести им нечто, они и пальцем не шевельнут. Такова природа

человека. Человек не желает платить, и прежде всего за самое важное. Теперь

вы знаете, что за все надо платить, и плата должна быть пропорциональна

полученному. Но обычно человек думает по-иному. Он отдаст все за пустяки, за

вещи, которые ему совершенно не нужны. А за что-нибудь важное - никогда! Он

надеется, что оно придет к нему само собой.

"Теперь относительно лекции: то, о чем вы спрашиваете, и в самом деле

говорилось в Петербурге. Если бы вы тогда слушали, то поняли бы сейчас, что

между диаграммами нет и не может быть никакого противоречия."

Но вернемся к Петербургу.

Оглядываясь теперь назад, я не могу не удивляться той быстроте, с какой

Гурджиев передавал нам основные идеи своей системы. Конечно, многое зависело

от его манеры изложения, от его поразительной способности делать выпуклыми

все главные и существенные пункты, не впадая при этом в ненужные

подробности, пока эти главные пункты не становились понятны.

После материала о формах "водорода" Гурджиев двинулся дальше.

- Мы желаем "делать", - начал он следующую лекцию, но во всем, что мы

делаем, мы связаны и ограничены количеством энергии, производимой нашим

организмом. Каждая функция, каждое состояние, действие, мысль, эмоция

требует определенной энергии, определенной субстанции.

"Мы приходим к заключению, что нам необходимо "вспоминать себя". Однако

мы можем "вспоминать себя" только в том случае, если имеем энергию для

"вспоминания себя". Мы в состоянии что-то изучать, что-то понимать или

чувствовать, только располагая нужной для этого энергией.

"Что же делать человеку, когда он понимает, что не имеет энергии,

достаточной для достижения тех целей, которые поставил перед собой?

"Ответ здесь таков: любой нормальный человек обладает достаточным

количеством энергии для того, чтобы начать работу над собой. Необходимо

только научиться сохранять большую часть своей энергии вместо того, чтобы

непродуктивно ее тратить.

"Энергия расходуется главным образом на ненужные и отрицательные

эмоции, на ожидание возможных и невозможных неприятностей, на плохое

настроение, излишнюю спешку, нервозность, раздражительность, воображение,

мечтания и т.д. Энергия тратится и на неправильную работу центров, излишнее

напряжение мускулатуры, непропорциональное производимой работе; на

непрерывную болтовню, которая поглощает огромное количество энергии; на

"интерес", постоянно проявляемый к вещам, которые случаются вокруг нас и

вокруг других людей и которые на деле не представляют никакого интереса; на

растрачивание силы "внимания" и т.д. и т.п.

"Противоборствуя всем этим сторонам своей жизни, человек сберегает

огромное количество энергии - и с ее помощью может начать работу

самоизучения и самосовершенствования. Но в дальнейшем проблема усложняется.

Приведя до некоторой степени свою машину в равновесие и удостоверившись, что

она производит гораздо больше энергии, чем он ожидал, человек, тем не менее,

приходит к заключению, что этой энергии ему недостаточно и, если он хочет

продолжать свою работу, нужно увеличить ее производство.

"Изучение работы человеческого организма показывает, что это вполне

возможно.

"Человеческий организм представляет собой как бы химическую фабрику,

рассчитанную на выпуск очень большого количества продукции. Однако в обычных

условиях продуктивность этой фабрики не достигает своих наивысших

возможностей, потому что используется лишь небольшая часть машин и

производится такое количество материала, которое необходимо для поддержания

собственного существования фабрики. Фабричная работа такого рода, очевидно,

в высшей степени неэкономична. Фактически фабрика ничего не производит, и

все ее машины, все оборудование не служат какой-либо цели, а разве что

поддерживают свое существование.

"Работа фабрики - это преобразование одного вида материи в другой, а

именно, более грубых в космическом смысле веществ в более тонкие. Фабрика

получает из внешнего мира сырье - большое количество грубых форм "водорода"

и преобразует их в более тонкие посредством целой серии сложных алхимических

процессов. Но в обычных условиях жизни выработка человеческой фабрикой

тонких форм "водорода" (в чем мы особенно заинтересованы с точки зрения

возможности достижения высших состояний сознания и работы высших центров)

является недостаточной, и вся продукция тратится на работу самой фабрики.

Если бы нам удалось довести производство до наивысшего возможного объема,

тогда мы начали бы накапливать высшие формы "водорода". Тогда все тело, все

его ткани и клетки оказались бы насыщены высшими формами "водорода", который

постепенно стал бы в них откладываться, особым образом кристаллизуясь.

Кристаллизация высших форм "водорода" мало-помалу перевела бы весь организм

на более высокий уровень, на более высокий план бытия.

"Однако в обычных условиях этого не происходит, так как фабрика

расходует все, что производит.

"Научись отделять тонкое от грубого" - этот принцип "Изумрудной

Скрижали" Гермеса Трисмегиста относится к работе человеческой фабрики; и

если человек научится "отделять тонкое от грубого", т.е. доведет

производство тонких форм "водорода" до наивысших возможных пределов, то

благодаря этому факту он обеспечит себе возможность внутреннего роста,

который нельзя вызвать никакими иными средствами. Внутренний рост, рост

внутренних тел человека астрального, ментального и т.д.- есть материальный

процесс, аналогичный процессу роста физического тела. Чтобы ребенок рос, ему

надо давать хорошую пищу, а его организм должен пребывать здоровым, чтобы он

мог усвоить из этой пищи материал, необходимый для роста тканей. То же самое

требуется и для роста "астрального тела": из разнообразных видов пищи,

входящих в организм, он должен выработать субстанции, необходимые для роста

"астрального тела". Кроме того, для роста "астрального тела" требуются те же

самые вещества, что и для поддержания физического тела, но только в

значительно больших количествах. Если физический организм начнет

вырабатывать достаточное количество тонких субстанций и внутри него

сформируется "астральное тело", этот "астральный организм" потребует для

поддержания своей жизнедеятельности уже меньше таких веществ, чем он

требовал в период роста. Их избыток можно затем употребить для формирования

и роста "ментального тела"; но, конечно, рост "ментального тела" потребует

большего количества подобных веществ, чем рост и питание "астрального тела".

Избыток веществ, остающихся от питания "ментального тела", пойдет на рост

четвертого тела; но в любом случае этот избыток должен быть очень большим.

Все тонкие субстанции, требующиеся для роста и питания высших тел,

вырабатываются в физическом организме, и он способен выработать их лишь в

том случае, если человеческая фабрика будет работать правильно и экономно.

"Все вещества, потребные для поддержания жизни организма, для

психической работы, для высших функций сознания и роста высших тел,

вырабатываются организмом из пищи, которая поступает в него извне.

Человеческий организм получает пищу трех видов:

1) обычную пищу, которую мы едим; 2) воздух, которым мы дышим; 3) наши

впечатления.

"Нетрудно согласиться с тем, что воздух представляет собой особого рода

пищу для организма. Но как могут быть пищей впечатления - может сперва

показаться для понимания трудным. Однако нам следует помнить, что с каждым

внешним впечатлением, имеет ли оно форму звука, зрительного образа или

запаха, мы получаем извне определенное количество энергии, некоторое число

вибраций; и эта энергия, поступающая в организм извне, представляет собой

для него пищу. Кроме того, как было сказано выше, без материи энергию

передавать невозможно; если внешние впечатления приносят в. организм с собой

внешнюю энергию, значит, в организм входит и внешняя материя и питает его в

полном смысле слова.

"Чтобы нормально существовать, организм должен получать пищу всех трех

видов, т.е. физическую пищу, воздух и впечатления. Он не в состоянии

существовать только на одном или даже на двух видах пищи: необходимы все три

вида. Но соотношение этих видов друг с другом и их значение для организма

неодинаковы. Организм может существовать сравнительно долго без запаса

физической пищи. Известны случаи голодания длительностью более шестидесяти

дней, причем организм ничуть не утратил своей жизнеспособности и восстановил

ее сразу же, как только начался прием пищи. Конечно, такое голодание нельзя

считать полным, поскольку во всех случаях искусственного голодания люди пили

воду. Тем не менее, даже без пищи и без воды человек способен прожить

несколько дней; а без воздуха он может просуществовать только несколько

минут, не более двух-трех; лишенный воздуха на четыре минуты, человек, как

правило, умирает. Без впечатлений человек не в состоянии прожить ни одного

мгновения. Если бы нам удалось прервать поток впечатлений, если бы лишить

организм способности их получать, он немедленно бы умер. Поток поступающих к

нам извне впечатлений подобен приводному ремню. Главный мотор дли нас -

природа, окружающий мир. Посредством впечатлений природа передает нам

энергию, благодаря которой мы живем, движемся, существуем. Если поток этой

энергии прекратится, наша машина немедленно остановится. Итак, из трех видов

пищи самый важный для нас - впечатления, хотя рассудку представляется, что

человек не в состоянии долго просуществовать на одних впечатлениях.

Впечатления и воздух дают организму возможность существовать несколько

дольше; а впечатления, воздух и физическая пища позволяют ему жить до конца

положенного срока и вырабатывать вещества, необходимые не только для

поддержания жизнедеятельности, но и для создания высших тел и их роста.

"Процесс преобразования поступающих в организм веществ в более тонкие

субстанции управляется законом октав.

"Представим себе организм в виде трехэтажной фабрики. Верхний ее этаж

состоит из головы человека, средний - из груди, а нижний - из желудка, спины

и нижней части тела..

"Физическая пища - это Н768, или "ля", "соль", "фа" третьей космической

октавы излучений. Этот "водород" входит в нижний этаж организма в виде

"кислорода", "до" - Н768.

Поступление пищи в организм.

См. 09-01.gif

"Кислород 768" встречается с "углеродом 192", который имеется в

организме. От соединения С768 и С192 получается N384. Этот N384 представляет

собой следующую ноту, "ре".

См. 09-02.gif

Начало переваривания пищи (Н768) в организме.

См. 09-03.gif

"Ре 384", которое в следующей триаде становится "кислородом",

встречается в организме с "углеродом 96" и вместе

с ним образует новый "азот 192", который представляет собой ноту "ми

192".

"Как известно из закона октав, в восходящей октаве "ми" не в состоянии

самостоятельно перейти в "фа"; для этого необходим "добавочный толчок". Если

этот "добавочный толчок" не будет получен, субстанция "ми 192" не сможет

сама перейти в ноту "фа".

"В данном месте организма, где "ми 192" должна была бы, по всей

вероятности, остановиться, внутрь организма поступает "вторая пища" - воздух

(в форме "до 192", т.е. "ми, ре, до" второй космической октавы излучений).

Нота "до" обладает всеми необходимыми полутонами, т.е. всей энергией,

необходимой для перехода в следующую ноту; она как бы отдает часть своей

энергии доте "ми", которая обладает той же плотностью, что и нота "до".

Энергия "до" дает "ми 192" достаточную силу для того, чтобы, соединившись с

"углеродом 48", уже имеющимся в организме, перейти в "азот 96". "Азот 96"

будет нотой "фа".

См. 09-04.gif

"Фа 96", соединившись с "углеродом 24", который также присутствует в

организме, переходит в "азот 48" - ноту "соль".

См. 09-05.gif

"Нота "соль 48", соединившись с присутствующим в организме "углеродом

12", переходит в "азот 24" - ноту "ля 24".

См. 09-06.gif

"Ля 24" соединяется с присутствующим в организме "углеродом 6" и

преобразуется в "азот 12", или "си 12". "Си 12" наивысшая субстанция,

которая вырабатывается в организме из физической пищи с помощью "добавочного

толчка", получаемого из воздуха.

См. 09-07.gif См. 09-08.gif

"До 192" (воздух) имеет возможность при поступлении в средний этаж

фабрики в виде "кислорода" отдать часть своей энергии "ми 192"; он в свою

очередь соединяется в определенном месте с находящимся в организме

"углеродом 48" и переходит в "ре 96".

"Ре 96" переходит в "ми 48" с помощью "углерода 24"; на этом развитие

второй октавы останавливается. Для перехода "ми" в "фа" необходим какой-то

"добавочный толчок"; но в этом пункте природа не подготовила какого-либо

"добавочного толчка", и вторая октава, т.е. октава воздуха, не может более

развиваться; в обычных жизненных условиях она далее и не развивается.

См. 09-09.gif

"Третья октава начинается с "до 48".

"Впечатления поступают в организм в форме "кислорода 48", т.е. "ля,

соль, фа" второй космической октавы "Солнце-Земля".

См. 09-10.gif

"До 48" обладает достаточной энергией для того, чтобы перейти в

следующую ноту; но в том месте организма, куда поступает "до 48", нет

необходимого для этого "углерода 12". В то же время "до 48" не входит в

соприкосновение с "ми 48", так что она неспособна ни перейти самостоятельно

в следующую ноту, ни отдать часть своей энергии "ми 48".

"В нормальных условиях, т.е. в условиях нормального существования,

выработка фабрикой тонкой материи в этом пункте прекращается, и третья

октава звучит лишь как "до". Наивысшая субстанция, которую вырабатывает

фабрика, это "си 12"; и для всех своих высших функций фабрика способна

использовать только эту высшую материю.

См. 09-11.gif

"Существует, однако, способ увеличить объем продукции, т.е. позволить

октаве воздуха и октаве впечатлений развиваться дальше. Для этого нужно

создать особого рода "искусственный толчок" в том пункте, где

останавливается развитие третьей октавы. Это означает, что "искусственный

толчок" необходимо приложить к ноте "до 48".

"Но что же подразумевается под этим "искусственным толчком"? Он связан

с моментом получения впечатлений. Нота "до 48" обозначает момент, когда в

наше сознание входит какое-то впечатление. "Искусственный толчок" в этом

пункте означает некоторый род усилия, совершаемый в момент получения

впечатления.

"Раньше было объяснено, что в условиях обычной жизни мы не помним себя,

т.е. не чувствуем, не осознаем себя в момент восприятия, эмоции, мысли или

действия. Если человек понимает это и старается вспомнить себя в момент

восприятия, каждое впечатление, которое он получает в такой момент

вспоминания себя, будет, так сказать, удвоено. В обычном психическом

состоянии я просто гляжу на улицу. Но если при этом я вспоминаю себя, я не

просто гляжу на улицу, а чувствую, что смотрю, как бы говорю самому себе: "я

смотрю". Вместо одного впечатления улицы существуют два: одно - впечатление

улицы, а другое - впечатление меня самого, смотрящего на нее. Это второе

впечатление, производимое фактом моего вспоминания себя, и есть "добавочный

толчок". Кроме того, очень может получиться, что добавочное ощущение,

связанное со вспоминанием себя, принесет с собой элемент эмоции, т.е. работа

машины привлечет к упомянутому месту некоторое количество "углерода 12".

Усилия вспомнить себя, наблюдение себя в момент получения впечатлений,

наблюдение своих впечатлений в момент их получения - так сказать,

регистрация приема впечатлений - и одновременное определение получаемых

впечатлений - все это, вместе взятое, удваивает интенсивность впечатлений и

переводит "до 48" в "ре 24". В то же время усиление, связанное с переходом

одной ноты к другой, и самый порядок перехода "до 48" в "ре 24" .дают

возможность "до 48" третьей октавы войти в соприкосновение с "ми 48" второй

октавы и передать этой ноте требуемое количество энергии, необходимое для

перехода "ми" в "фа". Таким образом, "толчок", данный "до 48", простирается

до "ми 48" и дает возможность развития второй октавы.

"Ми 48" переходит в "фа 24", "фа 24" - в "соль 12", "соль 12" - в "ля

6". "Ля 6" представляет собой высочайшую форму материи, вырабатываемую

организмом из воздуха, т.е. из пищи второго рода. Это, однако, достижимо

лишь при помощи совершения сознательного усилия в момент, когда мы получаем

впечатление.

См. 09-12.gif

"Необходимо понять, что это значит. Все мы дышим одним и тем же

воздухом. Кроме элементов, известных нашей науке, воздух содержит большое

число веществ, науке не известных, -не поддающихся ее определению и

недоступных для ее наблюдений. Но возможен точный анализ вдыхаемого и

выдыхаемого воздуха. Этот анализ показывает, что хотя воздух, который

вдыхают разные люди, один и тот же, выдыхаемый воздух в каждом случае иной.

Предположим, что воздух, которым мы дышим, состоит из двадцати элементов,

неизвестных нашей науке. Некоторое количество этих элементов поглощается

каждым человеком, когда он дышит. Предположим, что пять из этих элементов

поглощаются всегда. Следовательно, воздух, выдыхаемый каждым человеком,

состоит из пятнадцати элементов; а пять элементов из двадцати уходят на

питание организма. Однако некоторые люди выдыхают не пятнадцать, а только

десять элементов, т.е. поглощают на пять элементов больше. Эти пять

элементов и есть высшие виды "водорода". Такие высшие виды "водорода"

присутствуют в каждой частице вдыхаемого нами воздуха. Вдыхая воздух, мы

вводим внутрь эти высшие виды "водорода"; но если организм не знает, как

извлекать их из частиц воздуха и удерживать, они будут опять возвращены в

окружающий воздух. Если же организм способен извлекать их из воздуха и

удерживать в себе, они останутся в нем. Таким образом, мы все дышим одним и

тем же воздухом, но извлекаем из него разные субстанции; одни извлекают

больше, другие меньше.

"Для того чтобы извлечь больше, необходимо иметь в организме

определенное количество соответствующих тонких субстанций. Тогда эти

субстанции, содержащиеся в организме, действуют подобно магниту на тонкие

субстанции, которые содержатся во вдыхаемом воздухе. Мы снова приходим к

старому алхимическому закону: "Чтобы делать золото, прежде всего необходимо

иметь некоторое количество настоящего золота... Если ты совсем не имеешь

золота, тогда нет никакой возможности его сделать".

"Вся алхимия - это не что иное, как аллегорическое описание

человеческой фабрики и ее работы по преобразованию низших металлов (т.е.

грубых субстанций) в металлы благородные (т.е. в тонкие субстанции).

"Мы проследили развитие двух октав. Третья октава, октава впечатлений,

начинается благодаря сознательному усилию. "До 48" переходит в "ре 24", "ре

24" - в "ми 12". В этом пункте в развитии октавы происходит остановка.

См. 09-13.gif

"Если теперь рассмотреть результаты развития этих трех октав, мы

увидим, что первая октава достигла "си 12", вторая - "ля 6", а третья - "ми

12". Таким образом, первая и третья октава останавливаются на нотах, которые

не в состоянии перейти в следующие ноты.

См. 09-14.gif

"Для того, чтобы две октавы развивались дальше, нужен второй

сознательный "толчок" в некотором пункте машины; необходимо новое

сознательное усилие, которое позволит двум октавам продолжить свое развитие.

Природа этого усилия требует специального изучения. С точки зрения работы

машины в целом можно утверждать, что это усилие связано с эмоциональной

жизнью, что оно представляет собой особого рода влияние на эмоции человека.

Но что такое это усилие на самом деле, как его можно произвести - все это мы

сумеем объяснить лишь в связи с общим описанием работы человеческой фабрики,

или человеческой машины.

"Практика невыражения неприятных эмоций, "неотождествления",

"отсутствия внутренней мнительности" - это и есть подготовка к этому второму

усилию.

"Если мы рассмотрим теперь работу человеческой фабрики в делом, то мы

увидим, какими средствами можно увеличить ее продуктивность в те моменты,

когда производство тонких субстанций останавливается. В обычных условиях

работы с одним механическим "толчком" фабрика производит очень малое

количество тонких субстанций, фактически лишь "си 12". Работая с одним

механическим и одним "сознательным" "толчками", фабрика вырабатывает уже

гораздо больше тонких субстанций. Работая с двумя сознательными "толчками",

фабрика будет вырабатывать такое количество тонких субстанций, которое со

временем полностью изменит характер фабрики.

"Эта трехэтажная фабрика представляет собой вселенную в миниатюре и

построена согласно тем же законам и по тому же плану, что и вся вселенная.

"Чтобы понять аналогию между человеком, человеческим организмом и

вселенной, рассмотрим мир, как мы делали это раньше, в виде трех октав: от

Абсолютного до Солнца, от Солнца до Земли и от Земли до Луны. Каждой из этих

трех октав недостает полутона между "фа" и "ми", и в каждой октаве место

недостающего полутона занято особого рода "толчком", который в данном пункте

создается искусственно. Если мы рассмотрим аналогию между трехэтажной

фабрикой и тремя октавами вселенной, то мы должны понять, что три

"добавочных толчка" в трех октавах вселенной соответствуют трем видам пищи,

поступающим в человеческий организм. "Толчок" в низшей октаве соответствует

физической пище; этот "толчок" представляет собой "до 768" космической

трехэтажной фабрики. "Толчок" в средней октаве соответствует воздуху; это

"до 192" космической фабрики. "Толчок" в верхней октаве соответствует

впечатлениям; это "до 48" космической фабрики. Все три вида жизни во

внутренней работе трехэтажной космической фабрики претерпевают такие же

преобразования, что и в человеческой фабрике, изменяются по тому же плану и

в соответствии с теми же законами. Дальнейшее изучение аналогии между

человеком и вселенной возможно лишь после того, как человеческая машина

будет досконально изучена и будут точно установлены "места", соответствующие

каждому из видов "водорода" в нашем организме. Это значит, что для

продолжения изучения необходимо найти точное название каждого вида

"водорода", т.е. дать определение каждому виду "водорода" химически,

психически, физиологически и анатомически; иными словами, установить его

функции и- его место в организме человека; необходимо также, если это

возможно, определить связанные с ним особые ощущения."

"Изучение работы человеческого организма как химической фабрики

выявляет три стадии в эволюции человеческой машины.

"Первая стадия соответствует работе человеческого организма в том виде,

в каком он был создан природой, т.е. жизни и функциям человека номер один,

два и три. Первая октава, октава пищи, в нормальных условиях развивается до

"ми 192". В этом пункте она автоматически получает "толчок" от начала второй

октавы, и ее развитие продолжается до "си 12". Вторая октава, октава

воздуха, начинается с "до 192" и развивается до "ми 48", где

останавливается. Третья октава, октава впечатлений, начинается с "до 48" и

там же останавливается. Итак, семь нот первой октавы, три ноты ь горой и

одна нота третьей представляют собой полную картину работы "человеческой

фабрики" на ее первой, или природной, стадии. Природа обеспечила только один

"толчок", получаемый от вхождения второй октавы, которая помогает "ми"

первой октавы перейти в "фа". Но природа не предусмотрела и не обеспечила

второго "толчка", т.е. "толчках, который помог бы развитию третьей октавы и

этим дал бы возможность "ми" второй октавы перейти в "фа". Человек, если он

желает увеличить объем производства тонких видов "водорода", должен создать

этот "толчок" в своем организме личными усилиями.

"Вторая стадия соответствует работе человеческого организма, когда

человек вызывает сознательный, волевой "толчок" в пункте "до 48". В первом

месте этот волевой "толчок" передается второй октаве, которая развивается до

"соль 12" или даже до "ля 6" и еще дальше, если работа организма достаточно

интенсивна. Тот же самый "толчок" позволяет развиваться и третьей октане,

т.е. октаве впечатлений, которая в этом пункте достигает "ми 12". Таким

образом, на второй стадии работы человеческого организма мы видим полное

развитие второй октаны и трех нот третьей октавы. Первая октава остановилась

на ноте "си 12", третья - на ноте "ми 12". Ни одна из этих октав не может

продолжаться дальше без нового "толчка". Природу этого "толчка" невозможно

описать так же просто, как природу первого волевого "толчка" в пункте "до

'18". Чтобы понять природу нового "толчка", необходимо понять значение "си

12" и "ми 12".

"Усилие, которое создает этот "толчок", должно быть связано с работой

над эмоциями, с их преобразованием и трансмутацией. Эта трансмутация эмоций

поможет затем трансмутации "си 12" в человеческом организме. Без такой

трансмутации невозможен никакой серьезный рост, никакой рост высших тел

внутри организма. Идея трансмутации была известна и древним ученым, и таким

сравнительно недавним, как средневековые алхимики. Но алхимики говорили о

трансмутации в аллегорической форме, описывая преобразование низших

металлов. На деле, однако, они имели в виду преобразование в человеческом

организме грубых видов "водорода" в более тонкие, главным образом,

преобразование "ми 12". Если это преобразование происходило, можно было

сказать, что человек достиг того, к чему стремился; в противном случае все

достигнутые результаты могли быть утрачены, потому что не закреплялись в

человеке и, кроме того, оказывались достижениями только в сфере мыслей и

эмоций. Реальные же, объективные результаты можно получить только после

того, как началась трансмутация "ми 12".

"Алхимики, говорившие об этой трансмутации, начинали прямо с нее. Они

ничего не знали или, по крайней мере, ничего не говорили о природе первого

волевого "толчка", хотя все зависит именно от него. Второй волевой "толчок"

и трансмутация становятся физически возможны только после долгой практики в

первом волевом "толчке", который зависит от вспоминания себя и от наблюдения

за получаемыми впечатлениями. На путях монаха и факира работа над вторым

"толчком" начинается раньше, чем над первым; но так как "ми 12" создается

только в результате первого "толчка", работа в отсутствие другого материала

должна с необходимостью сосредоточиться на "си 12". И поэтому она очень

часто дает неправильные результаты. Правильные результаты на четвертом пути

должны начинаться с первого "волевого толчка", и только затем изучающий

переходит ко второму "толчку" - в "ми 12".

"Третья стадия работы над человеческим организмом начинается тогда,

когда человек совершает второй сознательный волевой "толчок" в пункте "ми

12", когда внутри него начинается преобразование, трансмутация этих видов

"водорода" в высшие. Вторая стадия и начало третьей относятся к жизни и

функциям человека номер четыре. Для перехода человека номер четыре на

уровень человека номер пять необходим значительный период трансмутации и

кристаллизации."

"Когда достигнуто определенное понимание таблицы видов "водорода", она

немедленно раскрывает новые черты в работе человеческой машины, в первую

очередь устанавливая точные различия между центрами и соответствующими им

функциями. "Центры человеческой машины работают с разными видами "водорода".

Это и составляет главное их отличие друг от друга. Центр, работающий с более

грубым, более тяжелым, более плотным "водородом", работает медленнее. Центр,

работающий с легким, более подвижным "водородом", работает быстрее.

"Мыслительный, или интеллектуальный, центр - самый медленный из всех

трех центров, которые мы до сих пор рассматривали. Он работает с "водородом

48" (согласно таблице видов "водорода" - в ее третьей шкале).

"Двигательный центр работает с "водородом 24", который во много раз

быстрее и подвижнее "водорода 48". Интеллектуальному центру не удается

поспевать за работой двигательного центра. Мы не в состоянии следить за

своими движениями и за движениями других людей, если их искусственно не

замедлить. Еще менее нам удается следить за работой внутренних,

инстинктивных функций нашего организма, за работой инстинктивного ума,

который составляет как бы одну сторону двигательного центра.

"Эмоциональный центр может работать с "водородом 12". Однако в

действительности он работает с этим тонким "водородом" очень, редко, и в

большинстве случаев его работа мало чем отличается по своей интенсивности и

быстроте от работы двигательного или инстинктивного центра.

"Чтобы понять работу человеческой машины и ее возможности, нужно знать,

что кроме указанных трех центров и других, связанных с ними, у нас есть еще

два центра, полностью развитых и функционирующих должным образом; но они не

связаны с нашей обычной жизнью и с этими центрами.

"Наличие в нас этих высших центров является большей загадкой, чем все

сокровища, которые люди, верящие в существование таинственного и чудесного,

ищут с глубокой древности.

"Все мистические и оккультные системы признают наличие в человеке

высших сил и способностей, хотя в большинстве случаев они допускают их

существование лишь как возможность и говорят о необходимости развития

скрытых в человеке сил. Настоящее учение отличается от других одной

особенностью: оно утверждает, что высшие центры не только существуют внутри

человека, но и что они полностью развиты.

"Именно низшие центры недоразвиты. И как раз это недостаточное

развитие, неполное функционирование низших центров мешает нам

воспользоваться работой высших центров.

"Как уже было сказано, существуют два высших центра: высший

эмоциональный, который работает с "водородом 12", и высший мыслительный,

который работает с "водородом 6".

"Если рассмотреть работу человеческой машины с точки зрения видов

"водорода", с которыми работают центры, мы поймем, почему высшие центры не

могут быть связаны с низшими.

"Мыслительный центр работает с "водородом 48", двигательный - с

"водородом 24".

"Если бы эмоциональный центр работал с "водородом 12", его работа была

бы связана с работой высшего эмоционального центра. В тех случаях, когда

работа эмоционального центра достигает той напряженности и скорости, которую

дает "водород 12", возникает временная связь с высшим эмоциональным центром,

и человек переживает дотоле ему неизвестные эмоции и впечатления, для

описания которых у него нет ни слов, ни выражений. Но в обычных условиях

разница между скоростью наших обычных эмоций и скоростью высшего

эмоционального центра настолько велика, что никакая связь между ними не

возможна. Вот почему нам не удается услышать внутри нас голоса, которые

обращаются к нам из высшего эмоционального центра.

"Высший мыслительный центр, работающий с "водородом 6", удален от нас

еще больше и еще менее доступен. Связь с ним возможна только через высший

эмоциональный центр. Мы знаем о случаях такой связи из описаний мистических

переживаний, экстатических состояний и тому подобного. Эти состояния

возникают на основе религиозных эмоций или - на короткие мгновения -

благодаря применению наркотиков, а также в определенных патологических

случаях, таких, как эпилептические припадки и травматические повреждения

мозга. В подобных случаях нелегко понять, что является причиной и что -

следствием, т.е. будет ли патологическое состояние следствием этой связи или

ее причиной.

"Если бы нам удавалось намеренно, по желанию связывать центры нашего

обычного сознания с высшим мыслительным центром, то это при нынешнем общем

состоянии не принесло бы нам никакой пользы. В большинстве случаев, когда

происходит неожиданное соприкосновение с высшим мыслительным центром,

человек теряет сознание, ибо его ум не способен вместить неожиданно

взорвавшийся в нем поток мыслей, эмоций и идей. И вместо живой мысли или

эмоции в результате такой связи, наоборот, возникает полная пустота,

состояние бессознательности. Память удерживает только первый момент, когда

поток устремляется в ум, и последний момент, когда поток прекращается, а

сознание возвращается. Но даже эти мгновения настолько полны необычными

оттенками и красками, что среди ощущений обыденной жизни нет ничего, что

могло бы с ними сравниться. Вот и все, что остается обычно от так называемых

"мистических" и "экстатических" переживаний, которые представляют собой

временную связь сознания с высшим центром; очень редко бывает так, что

подготовленный ум успевает уловить и запомнить что-то из того, что человек

прочувствовал и понял в момент экстаза. Однако и в этих случаях

мыслительный, двигательный и эмоциональный центры запоминают и передают все

по-своему, переводят никогда прежде не переживавшиеся ощущения на язык

обычных, повседневных ощущений, передают в трехмерных формах этого мира

вещи, которые выходят за пределы его измерений; при этом, конечно,

искажается всякий след того, что остается в памяти от необычных переживаний.

Наши обычные центры, когда они передают впечатления высших центров, можно

сравнить со слепыми, рассуждающими о цветах, или с глухими, беседующими о

музыке.

"Чтобы установить постоянную и правильную связь между низшими и высшими

центрами, необходимо отрегулировать работу низших центров и ускорить ее.

"Кроме того, как уже было сказано, низшие центры работают неправильно,

потому что нередко вместо собственных, присущих им функций тот или другой из

них принимает на себя работу других центров. Это заметно снижает скорость

общей работы машины и делает ускорение деятельности центров очень трудным.

Таким образом, для ускорения и регулирования работы низших центров прежде

всего необходимо освободить каждый центр от чужой, не свойственной ему

работы, вернуть к собственной работе, которую каждый центр выполняет лучше,

чем любой другой.

"Много энергии тратится и на такую работу, которая совершенно не нужна

и вредна, например, на деятельность неприятных эмоций, на их выражение, на

беспокойство, тревогу, спешку, на целый ряд бесполезных автоматических

действий. Примеров такой ненужной деятельности сколько угодно. Прежде всего,

это постоянно движущийся поток мыслей нашего ума, который мы не в состоянии

ни остановить, ни подчинить себе и который поглощает огромное количество

нашей энергии. Во-вторых, совершенно ненужное постоянное напряжение мускулов

нашего организма. Мускулы оказываются напряжены и тогда, когда мы ничего не

делаем. Едва мы начинаем выполнять самую небольшую и незначительную работу,

как немедленно приводится в действие вся система мускулов, необходимых для

тяжелой и упорной работы. Поднимая с пола иглу, мы тратим столько энергии,

сколько нужно для того, чтобы поднять человека. Мы пишем короткое письмо, а

тратим на это столько энергии, что ее было бы достаточно, чтобы написать

толстый том. Но главное в том, что мы растрачиваем мускульную энергию

постоянно, все время, даже если ничего не делаем. Когда мы гуляем, мускулы

наших плеч и рук находятся в ненужном напряжении; когда мы сидим, без

необходимости напрягаются мускулы ног, шеи, спины и желудка. Мы и спим с

напряженными мускулами рук, ног, лица и всего тела, не понимая, что

расходуем на эту постоянную готовность к работе, которую никогда не

выполняем, гораздо больше энергии, чем на всю полезную работу, производимую

нами в течение жизни.

"Далее, можно указать на привычку постоянно разговаривать со всеми и

обо всем, а если рядом никого нет, то с самим собой; на привычку предаваться

фантазиям и грезам; на постоянную смену настроений, чувств и эмоций; на

огромное количество совершенно бесполезных вещей, которые человек считает

себя обязанным чувствовать, думать, делать или говорить.

"Чтобы отрегулировать и привести в равновесие работу трех центров,

функции которых составляют нашу жизнь, необходимо экономить энергию,

вырабатываемую организмом, не растрачивать эту энергию на ненужные функции и

сберегать ее для той деятельности, которая свяжет постепенно низшие центры с

высшими.

"Все, что было сказано ранее о работе над собой, о формировании

внутреннего единства, о переходе с уровня человека номер один, -два и три на

уровень человека номер четыре и далее, преследует одну и ту же цель. То, что

в одной терминологии называется "астральным телом", в другой терминологии

называется "высшим эмоциональным центром", хотя различие здесь не только в

терминах. Вернее говоря, существуют разные аспекты следующей стадии эволюции

человека. Можно сказать, что "астральное тело" необходимо для полного и

надлежащего функционирования "высшего эмоционального центра" в унисон с

низшим. Или, что "высший эмоциональный центр" необходим для работы

"астрального тела".

"Ментальное тело" соответствует "высшему мыслительному центру". Неверно

утверждать, что это - одно и то же; но для одного требуется и другое, одно

не в состоянии существовать без другого, одно является выражением некоторых

сторон и функций другого.

"Четвертое тело" требует полной и гармоничной работы всех центров; оно

предполагает и выражает полный контроль над этой работой.

"Необходимо усвоить (и это поможет нам уяснить "таблицу видов

водорода") идею о полной материальности всех психических, интеллектуальных,

эмоциональных, волевых и прочих внутренних процессов, включая самые

возвышенные поэтические вдохновения, религиозные экстазы и мистические

откровения.

"Материальность процессов означает их зависимость от качества

употребленного на них материала, или субстанции. Один процесс требует

расхода, как бы сгорания, "водорода 48"; другой невозможно получить с

помощью "водорода 48", ибо он требует более тонкой, более взрывчатой

субстанции, "водорода 24"; для третьего "водород 24" чересчур слаб, ему

требуется "водород 12".

"Итак, мы видим, что наш организм располагает разнообразными видами

топлива, необходимыми для разных центров. Центры можно сравнить с машинами,

работающими на топливе разного качества: одна машина работает на мазуте или

неочищенной нефти, другой требуется керосин, третья не сможет работать на

керосине, ей необходим бензин. Тонкие субстанции нашего организма можно

охарактеризовать как вещества с разными точками воспламенения, а сам

организм сравнить с лабораторией, в которой изготовляют взрывчатые вещества

разной силы, потребные для разных центров. К несчастью, в этой лаборатории

имеется какая-то неисправность. Силы, контролирующие распределение

взрывчатых веществ, часто допускают ошибки, и центры получают топливо,

которое или чересчур слабо, или слишком легко воспламеняется. Кроме того,

большое количество всех изготовленных взрывчатых веществ расходуется

совершенно бесполезно, просто теряется. Далее, в лаборатории нередко

случаются взрывы, которые за один раз уничтожают все топливо, приготовленное

для следующего дня, а возможно, и для более долгого периода; эти взрывы

могут причинить фабрике непоправимый ущерб.

"Нужно отметить, что в течение дня организм обычно производит все

вещества, необходимые для следующего дня, Нередко бывает, что все эти

вещества тратятся или поглощаются при какой-то ненужной и, как правило,

неприятной эмоции. Плохое настроение, беспокойство, ожидание чего-то

неприятного, сомнение, страх, чувство оскорбленности, раздражение любая из

этих эмоций, достигнув определенного уровня интенсивности, за полчаса и даже

за полминуты может поглотить все вещества, приготовленные для следующего

дня; одна вспышка гнева или другой бурной эмоции способна взорвать все

субстанции, приготовленные в лаборатории, и внутренне опустошить человека

надолго, а то и навсегда.

"Все психические процессы материальны. Нет ни одного процесса, который

не требовал бы расхода соответствующей ему субстанции. Если эта субстанция

налицо, процесс идет; если же субстанция истощилась, прекращается и

процесс."

ГЛАВА 10

С чего начинается путь? - Закон случая. - Виды влияний. - Влияния,

созданные в жизни. - Влияния, созданные вне жизни и сознательные лишь по

своему происхождению. Магнетический центр. - Поиски пути. - Встреча с

человеком, который знает. - Третий вид влияния: сознательное и

непосредственное. - Освобождение от закона случая. - "Ступень", "лестница" и

"путь". - Особые условия четвертого пути. Возможен ложный магнетический

центр. - Как распознать ложные пути? - Ученик и учитель. - Знание начинается

с учения о космосах. - Обычное понимание двух космосов: "макрокосмос" и

"микрокосмос". - Полное учение о семи космосах. Отношение между космосами

как отношение нуля к бесконечности. - Принцип относительности. - "Путь вверх

есть в то же время путь вниз". - Что такое чудо? - "Цикл измерений". - Обзор

системы космосов с точки зрения теории многих измерений. - Замечание

Гурджиева о том, что "время - это дыхание". - "Что такое микрокосмос -

человек или атом?".

Однажды состоялась встреча, на которой оказалось много людей, ранее не

посещавших наших бесед. Один из них спросил: "С чего начинается путь?"

Задававший вопрос не слышал, как Гурджиев описывал четыре пути, и употребил

слово "путь" в обычном религиозно-мистическом смысле.

- Главная трудность понимания идеи пути, - сказал Гурджиев, -

заключается в одном обстоятельстве: люди обычно считают, что путь (он

подчеркнул это слово) начинается на том же уровне, на котором идет жизнь.

Это совершенно неверно. Путь начинается на другом, значительно более высоком

уровне. Как раз этого люди и не понимают, думают, что начало пути гораздо

легче и проще, чем оно есть в действительности. Я попробую объяснить это

следующим образом.

"Человек живет под властью закона случая и двух видов влияний,

опять-таки управляемых случаем.

"Влияния первого рода - это влияния, созданные внутри жизни или самой

жизнью. Таковы влияния расы, национальности, страны, климата, семьи,

воспитания, общества, профессии, манер и обычаев, богатства и бедности,

текущих идей и т.д. Влияния второго рода - это влияния, созданные вне этой

жизни, влияния внутреннего круга, эзотерические влияния, созданные под

властью других законов, хотя и на Земле. Они отличаются от предыдущих,

во-первых, тем, что по своему происхождению являются сознательными. Это

значит, что они созданы сознательно, сознательными людьми и для определенной

цели. Влияния подобного рода обыкновенно облечены в форму религиозных систем

и учений, философских систем и доктрин, произведений искусства и так далее.

"Они вводятся в жизнь с определенной целью и смешиваются с влияниями

первого рода. Однако следует помнить, что эти влияния сознательны лишь по

своему происхождению. Оказавшись в водовороте жизни, они подпадают под

властью общего закона случайности и начинают действовать механически, т.е.

могут подействовать на какого-то определенного человека, а могут и не

подействовать, могут дойти до него, а могут и не дойти. Подвергаясь

изменениям и искажениям, вовремя передачи и толкования, они преобразуются во

влияния, первого рода, т.е. как бы погружаются в эти влияния.

"Если мы подумаем об этом, то обнаружим, что нам нетрудно отличить

влияния, созданные в жизни, от влияний, источник которых находится за ее

пределами. Перечислить эти влияния, составить каталог тех и других

невозможно. Необходимо понять; и все зависит от этого понимания. Мы говорим

о начале пути. Начало пути зависит от понимания или от способности

различения между двумя видами влияний. Конечно, распределение их

неодинаково. Один человек получает больше влияний, источник которых вне

жизни, другой- меньше, третий почти изолирован от них. Но этому помочь

невозможно, это судьба. Вообще говоря, в нормальных условиях жизни условия

для всех нормальных людей более или менее одинаковы. Трудность в том, чтобы

разделить два вида влияний. Если, испытывая их, человек не отделяет одно от

другого, п. е. не видит или не чувствует между ними разницы, их воздействие

на него также окажется совместным, а это значит, что они будут действовать

одинаково, на одном уровне, и дадут одинаковые результаты. Но если человек,

воспринимая эти влияния, делает между ними различие и ставит по разные

стороны влияния, которые созданы в жизни и вне жизни, тогда постепенно

различать их становится все легче, и спустя некоторое время человек уже не

будет смешивать их.

"Результаты влияний, источник которых находится за пределами жизни,

собираются внутри него в одно целое. Человек помнит их вместе, чувствует

вместе. Они начинают формировать внутри него некоторое целое. Он не вполне

сознает, что, как и почему; а если и сознает, то объясняет все неправильно.

Но дело не в этом, а в том, что результаты этих влияний собираются внутри

него вместе; и через некоторое время они создают в нем своего рода

магнетический центр, который начинает притягивать к себе родственные влияния

и таким образом растет. Если магнетический центр получает достаточно

питания, если он не встречает сильного противодействия других сторон

личности человека, которые выражают влияния, созданные внутри жизни, он

оказывает влияние на ориентацию человека, вынуждает его сделать поворот и

даже двигаться в противоположном направлении. Когда же магнетический центр

разовьется и достигнет значительной силы, человек уже постигнет идею пути и

начнет искать путь. Поиски пути могут занять много лет и ни к чему не

привести. Это зависит от условий, от обстоятельств, от силы магнетического

центра, от силы и направления нашего внутреннего тяготения, которое не

заинтересовано в этих поисках и способно отвлечь нас как раз в тот момент,

когда появилась возможность найти путь.

"Если же магнетический центр работает правильно, если человек ищет

по-настоящему, даже если он и не ищет активно, но правильно чувствует, он

может встретить какого-то другого человека, который знает путь и связан

непосредственно или еще через кого-то с центром, существующим за пределами

закона случая, из которого исходят создавшие магнетический центр идеи.

"Здесь опять-таки имеются многочисленные возможности, но о них мы

поговорим позднее. Давайте вообразим на мгновение, что человек, который ищет

путь, встретил другого человека, который знает путь и готов ему помочь.

Влияние этого человека на искателя проходит через магнетический центр. И вот

тогда в этом пункте ищущий человек освобождается от закона случая. Именно

это необходимо понять. Влияние человека, знающего путь, на другого человека,

который путь ищет, представляет собой влияние особого рода. Оно отличается

от первых двух влияний, во-первых, тем, что является прямым;, во-вторых, это

влияние будет сознательным. Влияния второю рода, которые создают

магнетический центр, сознательны по своему происхождению, однако

впоследствии они погружаются в жизненный водоворот и, смешавшись с

влияниями, созданными внутри самой жизни, становятся подвержены действию

закона случая. Влияния же третьего рода никогда не могут подпасть под власть

закона случая; они находятся за пределами этого закона, а потому и их

действие также выходит за его пределы. Влияния второго рода распространяются

через книги, философские системы, ритуалы. Влияния третьего рода

распространяются непосредственно от одного человека к другому путем устной

передачи.

"Тот момент, когда человек, ищущий путь, встречается с человеком,

знающим путь, называется "первым порогом", или "первой ступенью". С первого

порога начинается "лестница". "Лестница" находится между "жизнью" и "путем";

человек может вступить на "путь", лишь пройдя по "лестнице". Человек

совершает восхождение по лестнице с помощью другого человека, который

является его водителем; сам подняться по лестнице он не может. Путь

начинается только там, где кончается лестница, т.е. после последней ее

ступени, на уровне гораздо более высоком, чем обычный уровень жизни.

"Вот почему на вопрос: с чего начинается путь? - ответить невозможно.

Путь начинается с чего-то, совершенно не относящегося к жизни, и поэтому

установить точку его начала нельзя. Иногда говорят, что, двигаясь по

лестнице, человек ни в чем не уверен и может сомневаться во всем: в

собственных силах, в правильности своего дела, в руководителе, в его знании

и силах. Вместе с тем, его достижения очень неустойчивы; даже если он

поднялся по лестнице достаточно высоко, он в любой момент может упасть, и

ему придется начинать с самого начала. Но когда он перешагнул последнюю

ступень и вступил на путь, все меняется. Во-первых, исчезают все сомнения в

руководителе, которые могли существовать; в то же время сам руководитель

становится для него гораздо менее необходим, нежели раньше. Во многих

отношениях он навсегда обретает независимость и знает, куда идет. Во-вторых,

он уже не может так просто утратить плоды своей работы, не окажется вновь в

подчинении обыденной жизни. Даже если он оставит путь, он не сможет

вернуться туда, откуда начал свое движение.

"Вот почти и все, что можно сказать о "лестнице" и "пути", потому что

пути существуют разные. Об этом мы говорили раньше. Например, на четвертом

пути существуют условия, которых нет на других путях. Так, на. четвертом

пути, в силу особых условий восхождения по лестнице, человек не в состоянии

подняться на более высокую ступень, пока не поставит на свою ступень другого

человека. Таким образом, чем выше поднимается человек, тем более он зависит

от тех, кто следует за ним. Если они останавливаются, останавливается и он.

Сходная обстановка может возникнуть и на пути. Человек может чего-то

достичь, например, каких-то особых сил; но впоследствии ему придется

пожертвовать этими силами, чтобы поднять до своего уровня других людей. И

если люди, с которыми он работает, поднимутся до его уровня, он получит

обратно все, что пожертвовал. А если не поднимутся, он может все утратить.

"Отношение учителя к эзотерическому центру также различно, а именно: он

может знать и нем больше или меньше, может знать точно, где находится этот

центр, какое знание и какую помощь получали или получают оттуда: или же

ничего этого не знать, а знать только человека, от которого сам получил

знание. Люди в большинстве своем как раз и начинают с этого пункта, когда им

известна только одна ступень выше их уровня. И только по мере собственного

развития они начинают видеть дальше и узнавать, откуда пришло то, что они

знают.

"Результаты работы человека, принявшего на себя роль учителя, не

зависят от того, знает ли он в точности истоки того, чему учит; однако они в

значительной мере зависят от того, действительно ли его идеи исходят из

эзотерического центра; от того, понимает ли он сам и способен ли отличать

эзотерические идеи, т.е. идеи объективного знания, от субъективных, научных

и философских идей."

"До сих пор я говорил о правильном магнетическом центре, о правильном

руководителе и правильном пути. Но возможно и такое положение, когда

магнетический центр сформирован неправильно и сам может оказаться

разделенным, поскольку в него включены противоречия. Кроме того, в него

могут попасть идеи первого рода, т.е. влияния, созданные внутри жизни, под

маской влияний второго рода; или же следы влияний второго рода оказываются

искаженными до такой степени, что превращаются в свою противоположность.

Такой неправильно сформированный центр не способен дать правильной

ориентации. Человек с неправильным магнетическим центром может также искать

путь; он может тоже встретить другого человека, который будет называть себя

учителем и говорить, что знает путь и что он связан с центром, стоящим вне

закона случая. Но на самом деле он может не знать пути и не быть связанным с

таким центром. Кроме того, и здесь опять-таки возможны разные варианты:

1. Такой учитель может искренне заблуждаться, думая, что знает нечто,

хотя на деле он не знает ничего.

2. Он может верить другому человеку, который в свою очередь может

ошибаться.

3. Он может быть сознательным обманщиком.

"Так что если человек, который ищет путь, верит такому учителю, тот

может увести его совершенно не туда, куда обещал; он может очень далеко

отклонить его от правильного пути и привести к результатам, которые окажутся

прямо противоположны результатам правильного пути.

"К счастью, это случается очень редко; иначе говоря, ложные пути весьма

многочисленны, но в большинстве случаев никуда не ведут. И человек просто

кружится на месте, воображая, что куда-то движется."

- Как же распознать ложный путь? - спросил кто-то.

- Как его распознать? - ответил Гурджиев. - Распознать ложный путь, не

зная правильного, невозможно. А это значит, что не стоит беспокоиться по

поводу того, как распознать ложный путь. Нужно думать о том, как найти

правильный путь; именно об этом мы все время и говорим. В двух словах

объяснить это невозможно. Но из того, что я сказал, можно сделать много

полезных выводов, если вспомнить все, что было сказано, и все, что вытекает

из сказанного. Например, увидеть, что учитель всегда соответствует уровню

ученика: чем выше ученик, тем выше оказывается учитель. А ученик не слишком

высокого уровня не может рассчитывать на учителя очень высокого уровня;

таков закон. В действительности, ученик не знает уровня своего учителя, ибо

никто не в состоянии видеть выше своего уровня. Но обычно люди не только не

знают этого, но, наоборот, чем ниже стоят сами, тем более высокого учителя

требуют. Правильное понимание этого пункта уже само по себе оказывается

весьма значительным пониманием. Но это случается очень редко. Обыкновенно

сам человек не стоит медного гроша, - но иметь учителем желает не иначе, как

Иисуса Христа; на меньшее он не согласен. И ему не приходит в голову, что

если бы он встретил такого учителя, как Иисус Христос, описанный в

Евангелиях, он не последовал бы за ним, ибо для того, чтобы стать учеником

Иисуса Христа, необходимо находиться на уровне апостола. Здесь выполняется

определенный закон: чем выше учитель, тем труднее это для ученика. И если

расхождение в уровнях учителя и ученика превосходит определенную границу,

трудности на пути ученика становятся непреодолимыми. Именно в связи с этим

законом проявляется одно из фундаментальных правил четвертого пути: на

четвертом пути нет одного учителя. Кто выше. тот и учитель. И как учитель

необходим для ученика, так и ученик необходим для учителя. Ученик не может

идти вперед без учителя, а учитель не может идти вперед без ученика или

учеников. Это не общие соображения, а непременное и вполне конкретное

правило, на котором основан закон восхождения человека. Как было сказано

выше, никто не в состоянии подняться на более высокую ступень, пока не

поставит на свое место другого человека. То, что человек получил, он должен

немедленно отдать; лишь тогда он сможет получить больше. Иначе у него будет

отнято даже то, что уже было дано."

На одной из следующих встреч Гурджиев заставил меня повторить то, что

он сказал о пути и магнетическом центре, и я выразил его идею в особой

диаграмме.

См. 10-01.gif

На этой диаграмме V означает жизнь;

Н - человеческий индивид;

А - влияния, созданные внутри самой жизни, влияния первого рода;

В - влияния, созданные вне жизни, но брошенные в ее круговорот, влияния

второго рода;

Н1 - человек, связанный посредством передачи с эзотерическим центром

или претендующий на это;

Е - эзотерический центр, стоящий вне пределов общих законов жизни;

М - магнетический центр внутри человека;

С - влияние человека Н1 на человека Н; в случае действительной

непосредственной или через посредников связи с эзотерическим центром это

влияние третьего рода; влияние это сознательно, и под его воздействием в

пункте М, т.е. в магнетическом центре, человек становится свободным от

закона случая;

Н2 - человек, обманывающий себя или других и не имеющий прямой или

через посредника связи с эзотерическим центром.

На одной из следующих встреч, после довольно долгого разговора о знании

и бытии, Гурджиев сказал:

- Строго говоря, вы пока не вправе говорить о знании, так как не

знаете, с чего оно начинается. Знание начинается с учения о космосах.

"Вы знаете выражения "макрокосм" и "микрокосм", т.е. "большой космос" и

"малый космос", "большой мир" и "малый мир". Вселенную считают "большим

космосом", а человека "малым космосом", аналогичным большому. Таким образом

как бы устанавливается идея единства и подобия мира и человека.

"Учение о двух космосах известно из Каббалы и других более древних

систем. Но это учение неполно, из него ничего нельзя почерпнуть, на нем

ничего нельзя построить, потому что оно представляет собой всего-навсего

кусочек, отколотый от гораздо более полного древнего эзотерического учения о

космосах, или мирах, включенных друг в друга и созданных по образу и подобию

величайшего из них, который вмещает в себя все прочие. "Как наверху, так и

внизу" - это выражение относится к космосам.

"Но существенно знать и другое: полное учение о космосах учит не о

двух, а о семи космосах, заключенных друг в друга.

"Только семь космосов, взятых во взаимоотношениях друг к другу, дают

полную картину вселенной. Идея двух аналогичных космосов, случайно

сохранившаяся из великого и древнего учения, настолько неполна, что не в

состоянии дать какого-либо понимания аналогии между человеком и миром. "В

учении о космосах упоминаются семь космосов:

протокосмос, или первый космос:

айокосмос, или второй космос, или "мегалокосмос", т.е. "великий

космос", или "святой космос";

макрокосмос, "большой космос", третий космос;

дейтерокосмос, "второй космос" - четвертый космос;

мезокосмос, "средний космос" - пятый космос;

тритокосмос, "третий космос" - шестой космос;

микрокосмог, "малый космос" - седьмой космос.

"Протокосмос - это Абсолютное в луче творения, или "мир 1". Айокосмос

представляет собой "мир 3", или "все миры" в луче творения. Макрокосмос -

это наш звездный мир, или Млечный Путь, "мир 6" в луче творения.

Дейтерокосмос - это Солнце, Солнечная система, или "мир 12"; мезокосмос -

"все планеты", или "мир 24", или Земля как представитель мира планет.

Тритокосмос - это человек, а микрокосмос - это "атом".

"Как я уже объяснил раньше, - сказал Гурджиев, - то, что называется

"атомом", представляет собой наименьшее количество вещества, сохраняющего

все свои свойства - физические, химические, психические и космические. С

этой точки зрения, можно, например, говорить об "атоме воды".

"Вы видите, что в общем порядке семи космосов микрокосм и макрокосм

стоят так далеко друг от друга, что усмотреть или установить между ними

какую-либо непосредственную аналогию невозможно.

"Каждый космос - это живое существо, которое живет, дышит, мыслит,

чувствует, рождается и умирает.

"Все космосы являются результатом действия одних и тех же сил, одних и

тех же законов. Законы всюду одинаковы. Но проявляются они на разных планах

вселенной, т.е. на разных уровнях, по-разному, во всяком случае, не

одинаково. Вследствие этого космосы не совсем аналогичны друг другу. Если бы

не существовало закона октав, аналогия между ними была бы полной; но из-за

этого закона полной аналогии между космосами нет, подобно тому, как не

существует полной аналогии между различными нотами октавы. Но три космоса,

взятые вместе, подобны и аналогичны любым другим трем.

"Условия действия законов на каждом плане, т.е. в каждом космосе,

определены двумя примыкающими к нему космосами - один из Них находится выше,

а другой - ниже. Три космоса, стоящие друг за другом, дают полную картину

проявления законов вселенной. Один космос такой картины дать не может.

Следовательно, чтобы знать один космос, необходимо знать два космоса,

прилегающих к нему: один выше и один ниже, т.е. один больший и один меньший.

Взятые вместе, эти два космоса определяют тот, который находится между ними.

Так, мезокосмос и микрокосмос, взятые вместе, определяют тритокосмос, а

дейтерокосмос и тритокосмос определяют мезокосмос и т.д.

"Отношение одного космоса к другому отличается от отношения одного мира

к другому в луче творения. В астрономическом луче творения миры берутся в

тех фактических отношениях, в каких они существуют для нас во вселенной, с

нашей точки зрения: Луна, Земля, планеты. Солнце, Млечный Путь и т.п.

Поэтому количественные взаимоотношения миров друг к другу в луче творения не

являются постоянными. В одном случае, на одном уровне они оказываются

больше: например, отношение "всех солнц" к нашему Солнцу; в другом случае,

на другом уровне отношение оказывается меньше, как, например, отношения

Земли и Луны. А вот взаимоотношения космосов постоянны и всегда одинаковы.

Иначе говоря, один космос относится к другому как нуль к бесконечности. Это

значит, что микрокосмос относится к тритокосмосу как нуль к бесконечности;

таково же отношение тритокосмоса к мезокосмосу, мезокосмоса - к

дейтерокосмосу и т.д.

"Чтобы понять значение деления на космосы и отношения космосов друг к

другу, необходимо понять, что значит отношение нуля к бесконечности. Если мы

поймем, что это такое, нам немедленно станут ясны принципы деления вселенной

на космосы, необходимость такого деления и невозможность нарисовать без него

более или менее ясную картину.

"Идея космосов помогает нам осознать наше место в мире: она разрешает

многие проблемы, например, связанные с пространством, и т.д. Но прежде

всего, эта идея служит точному установлению принципа относительности.

Последнее особенно важно, потому что невозможно иметь точное понятие мира,

не установив принципа относительности.

"Идея космосов позволяет нам поставить изучение относительности на

прочное основание. На первый взгляд, в системе космосов многое кажется

парадоксальным. Однако на деле эта кажущаяся парадоксальность - лишь

проявление относительности.

"С учением о космосах непосредственно связана идея возможности

расширения человеческого сознания, его познавательных способностей. В

обычном состоянии человек осознает себя в одном космосе и рассматривает все

космосы с точки зрения одного космоса. Расширение его сознания и повышение

интенсивности психических функций приводят его в сферу жизни и деятельности

одновременно еще двух космосов, одного высшего и одного низшего, т.е.

большего и меньшего. Расширение сознания происходит не в одном направлении,

скажем, в направлении большего космоса; направляясь вверх, оно одновременно

направляется и вниз.

"Последняя мысль, возможно, объяснит вам некоторые выражения, которые

встречаются в литературе по оккультизму, например, что путь вверх есть в то

же время путь вниз. Как правило, это выражение толкуется совершенно неверно.

"В действительности оно означает, что если, допустим, человек начинает

чувствовать жизнь планет, если его сознание переходит на уровень мира

планет, он одновременно начинает чувствовать и мир атомов, их жизнь, так как

его сознание переходит и на этот уровень. Таким образом, расширение сознания

происходит сразу в двух направлениях - к большему и меньшему. И большее, и

меньшее требуют для своего познания сходных перемен в человеке. Чтобы найти

параллели и аналогии между космосами, следует рассмотреть каждый космос в

трех отношениях:

в отношении к самому себе; в отношении к большему, или высшему,

космосу; в отношении к низшему, или меньшему, космосу.

"Проявление законов одного космоса в другом и составляет то, что мы

называем чудом. Другого рода чудес не бывает. Чудо - это не нарушение

законов и не явление, стоящее по ту сторону законов. Это явление, которое

происходит в соответствии с законами другого космоса. Для нас эти законы

непостижимы и неизвестны; поэтому они и воспринимаются как чудесные.

"Чтобы понять законы относительности, полезно рассмотреть жизнь и все

явления одного космоса как бы из другого космоса, т.е. рассмотреть их с

точки зрения законов другого космоса. Все явления жизни одного космоса,

рассматриваемые из другого космоса, принимают совершенно другой аспект,

имеют иное значение. Появляется много новых феноменов, а многие старые

исчезают. В общем, это полностью меняет картину мира и вещей.

"Как уже было сказано, только идея космосов дает прочное основание для

установления законов относительности. Подлинная наука и подлинная философия

должны основываться на понимании законов относительности. Следовательно,

можно сказать, что наука и философия в истинном смысле этих слов начинаются

с идеи космосов."

После этих слов и продолжительного молчания Гурджиев обратился ко мне и

прибавил:

- Попытайтесь обсудить то, что я только что сказал, с точки зрения

высших юмурений.

- Все сказанное вами, - начал я, - несомненно, относится к проблемам

измерений. Но прежде чем перейти к ним, я хотел бы выяснить один вопрос,

который для меня не совсем ясен: то, что вы сказали о микрокосмосе. Мы

привыкли связывать идею микрокосмоса с человеком. Это значит, что человек

представляет в себе целый мир, аналогичный большому миру, макрокосмосу. Но

вы даете человеку название тритокосмоса, т.е. "третьего космоса". Почему

именно третьего?

Первый - протокосмос, второй - Солнце, дейтерокосмос. Почему же человек

- это третий космос?

- Сейчас это трудно объяснить, - отвечал Гурджиев. Позднее вы все

поймете.

- Вы действительно хотите сказать, что понятие микрокосмоса неприменимо

к человеку? -спросил кто-то из присутствующих. - Это создает странное

различие в терминологии.

- Да, да, - сказал Гурджиев. - Человек - это тритокосмос. Микрокосмос -

это атом или, скорее, - тут он остановился, как бы подыскивая слово, -

микроб. Но не останавливайтесь на этом вопросе. Все будет объяснено позднее.

(Я упоминаю об этом потому, что впоследствии Гурджиев несколько изменил

свою терминологию).

Затем он снова повернулся ко мне:

- Посмотрим, что вы можете сказать с вашей точки зрения, принимая все

таким, как я сказал.

- Прежде всего, мы должны рассмотреть, что означает отношение нуля к

бесконечности, - сказал я. - Если мы поймем это, мы поймем и отношение

одного космоса к другому. В мире, доступном нашему изучению, мы имеем

совершенно ясный пример отношения нуля к бесконечности. В геометрии это

отношение единицы некоторого числа измерений к единице большего числа

измерений. Таково отношение точки к линии, линии - к плоскости, плоскости -

к объему, трехмерного тела - к четырехмерному и т.д.

"Если мы примем эту точку зрения, мы должны будем допустить, что

отношение одного космоса к другому - это отношение двух тел разных

измерений. Если один космос является трехмерным, тогда следующий космос,

т.е. космос более высокого порядка, должен быть четырехмерным, следующий за

ним - пятимерным и так далее. Если мы примем "атом" или, как вы говорите,

"микроб", т.е. микрокосмос, за точку, тогда по отношению к этой точке

человек будет линией, или фигурой одного измерения. Следующий космос, Земля,

по отношению к человеку будет плоскостью, т.е. будет иметь два измерения,

как оно и есть на самом деле в случае прямого восприятия. Солнце, Солнечная

система, будет для Земли трехмерным миром; а мир звезд будет для Солнца

четырехмерным. "Все миры" пятимерны; а Абсолютное, или протокосмос,

шестимерно.

"Что более всего интересует меня в этой системе космосов, так это то,

что я вижу в них полный "цикл измерений" моей "Новой модели вселенной". Это

не просто совпадение деталей, а абсолютное сходство. Не знаю, как это

получилось: я никогда не слыхал о семи космосах, относящихся друг к другу,

как нуль к бесконечности. Тем не менее, мой "цикл измерений" абсолютно точно

совпадает с ними.

"Цикл измерений" включает в себя семь измерений: нулевое, первое,

второе, третье и т.д. - до шестого. Нулевое измерение, или точка,

представляет собой предел. Это значит, что мы видим нечто как точку, но не

знаем, что скрыто за этой точкой. Это может быть на деле и просто точка,

т.е. тело, не имеющее измерений; но это может быть и целый мир, однако мир,

столь удаленный от нас или столь малый, что он кажется нам точкой. Движение

этой точки в пространстве покажется нам линией. Точно так же сама точка

воспримет пространство, по которому она движется, как линию. Движение линии

в направлении, перпендикулярном ей самой, будет плоскостью; и сама линия

воспримет пространство, по которому она движется, как плоскость.

"До сих пор я рассматривал линию с точки зрения точки и плоскость с

точки зрения линии; но точку, линию и плоскость можно рассматривать также с

точки зрения трехмерного тела. В этом случае плоскость будет разрезом тела,

или его стороной; линия - границей, пределом, ограничивающим плоскость, или

ее разрезом. Точка - границей, или разрезом, линии.

"Трехмерное тело отличается от точки, линии и плоскости тем, что оно

имеет для нашего восприятия реальное физическое существование.

"Плоскость - это, фактически, проекция тела; линия проекция плоскости,

а точка - проекция линии.

"Тело" имеет независимое физическое существование, т.е. обладает

множеством разнообразных физических свойств.

"Но когда мы говорим, что какая-то вещь "существует", мы подразумеваем

под этим существование во времени. Однако в трехмерном пространстве времени

нет. Время выходит за пределы трехмерного пространства. Время, как мы его

чувствуем, есть четвертое измерение. Существование для нас является

существованием во времени. Существование во времени представляет собой

движение или протяженность в четвертом измерении. Если мы примем

существование за протяженность в четвертом измерении, если подумаем о жизни

как о четырехмерном теле, тогда трехмерное тело будет его разрезом,

проекцией или пределом.

"Однако существование во времени не охватывает все аспекты

существования. Кроме существования во времени, все существующее существует

также в вечности.

"Вечность - это бесконечное существование каждого момента времени. Если

мы мыслим время как линию, тогда эта линия будет в каждой точке пересекаться

линией вечности. Каждая точка линии времени будет линией вечности. Линия

времени будет в вечности плоскостью. Вечность имеет на одно измерение

больше, чем время. Поэтому, если время представляет собой четвертое

измерение, вечность есть пятое измерение. Пространство времени четырехмерно,

а пространство вечности пятимерно.

"Далее, чтобы понять идею пятого и шестого измерений, нужно установить

некоторый взгляд на время.

"Любой момент времени содержит определенное количество возможностей; в

некоторых моментах это количество незначительно, в других - велико; однако

оно никогда не бывает бесконечным. Необходимо понять, что, подобно тому как

существуют возможности, существуют и невозможные случаи. Я могу взять со

стола бумагу и бросить ее на пол, могу бросить карандаш или пепельницу: но

взять со стола и бросить на пол апельсин, которого там нет, я не могу. Это с

ясностью определяет различия между возможным и невозможным. Существует

несколько сочетаний возможностей по отношению к вещам, которые можно бросить

на пол со стола: я могу бросить карандаш, или лист бумаги, или пепельницу,

или бумагу с пепельницей, или все три вещи вместе, или не бросать ничего.

Существуют только эти возможности. Если мы возьмем как момент времени то

мгновенье, -когда существуют эти возможности, тогда следующий момент будет

моментом осуществления одной из возможностей. Карандаш брошен на пол - это

осуществление одной возможности. Затем наступает новый момент. Этот момент

также имеет в некотором смысле определенное число возможностей. И следующий

за ним момент опять будет моментом осуществления одной из возможностей.

Последовательность моментов осуществления одной возможности составляет линию

времени. Но каждый момент времени имеет бесконечное существование в

вечности. Возможности, которые были осуществлены, продолжают бесконечно

осуществляться в вечности, тогда как неосуществленные возможности продолжают

оставаться неосуществленными и неосуществимыми.

"Но все возможности, которые были созданы в мире или возникли в нем.

должны быть осуществлены. Осуществление всех возможностей, созданных или

возникших, составляет бытие мира. В то же время для осуществления этих

возможностей в границах вечности нет места. В вечности продолжает

осуществляться то, что осуществилось, а все неосуществленное продолжает

оставаться неосуществимым. Однако вечность это всего лишь плоскость,

пересеченная линией времени. В каждой точке этой линии остается некоторое

число неосуществленных возможностей. Если мы вообразим линии их

осуществления, они будут двигаться по радиусам, исходящим из одной точки под

разными углами к линии времени и линии вечности. Эти линии будут идти за

пределами вечности как пятимерного пространства, в "высшей вечности", или в

шестимерном пространстве, в шестом измерении.

"Шестое измерение - это линия осуществления всех возможностей.

"Пятое измерение - линия вечного возвращения, или повторение

осуществленных возможностей.

"Четвертое измерение - последовательность осуществления одной

возможности.

"Семь измерений - от нулевого до шестого - составляют полный цикл

измерений. За этим циклом или ничего нет. или, может быть, повторяется тот

же цикл, но в ином масштабе.

"Как я уже сказал, в системе космосов, изложение которой мы только что

слышали, меня более всего поразило то, что она полностью соответствует

"циклу измерений", который лег в основание моей "Новой модели вселенной";

только эта система космосов идет еще дальше и объясняет многое, что не было

ясно в моей "модели вселенной".

"Так, если мы рассмотрим микрокосмос, т.е. "атом" или "микроб", по

определению г-на Гурджиева, тогда тритокосмос будет для него четырехмерным

пространством, мезокосмос пятимерным, а дейтерокосмос - шестимерным.

"Это значит, что все возможности "атома" или "микроба" реализуются в

пределах нашей Солнечной системы.

"Если же мы рассмотрим человека как тритокосмос, тогда для него

мезокосмос окажется четырехмерным пространством, Дейтерокосмос - пятимерным,

а макрокосмос - шестимерным; это значит, что все возможности тритокосмоса

реализуются в макрокосмосе.

"Сходным образом, все возможности мезокосмоса реализуются в айокосмосе,

а все возможности дейтерокосмоса, или Солнца - в протокосмосе, или

Абсолютном.

"Поскольку каждый космос имеет реальное физическое существование,

постольку каждый космос для себя или в себе является трехмерным. По

отношению к низшему космосу он четырехмерен, а по отношению к высшему

является точкой. Иначе говоря, сам он трехмерен; а четвертое измерение

пребывает для него как в высшем космосе, так и в низшем. Последний пункт,

возможно, покажется парадоксальным, но, тем не менее, дело обстоит именно

так. Для трехмерного тела, каким является космос, четвертое измерение лежит

как в области очень больших величин, так и в области очень малых величин,

как в области фактической бесконечности, так и в области того, что

фактически представляет собой нуль.

"Далее, мы должны понять, что трехмерность даже одного и того же тела

может быть различной. Только шестимерное тело вполне реально. Пятимерное

тело - лишь неполный вид шестимерного. Четырехмерное - неполный вид

пятимерного, трехмерное - неполный вид четырехмерного тела. И. конечно,

плоскость представляет собой неполный вид трехмерного тела, т.е. вид одной

из его сторон. Точно так же линия есть неполный вид плоскости, а точка -

неполный вид линии.

"Кроме того, хотя мы и но знаем, как это происходит, шестимерное тело

может видеть себя трехмерным. Кто-то, глядя на него со стороны, тоже может

увидеть его трехмерным, но трехмерным в совершенно ином виде. Например, мы

представляем себе ЗемЛю трехмерной; но эта трехмерность воображаемая. Как

трехмерное тело, Земля для самой себя является совсем иной, нежели то, чем

она является для нас. Наше зрительное представление о ней неполно: мы видим

ее как разрез разреза разреза, ее полного бытия. "Земной шар" это

воображаемое тело, это разрез разреза разреза шестимерной Земли. Но эта

шестимерная Земля может быть для себя трехмерной; только мы не знаем формы,

в которой Земля видит себя, и не можем имрть о ней понятия.

"Возможности Земли осуществляются в айокосмосе, и это значит, что в

айокосмосе Земля представляет собой шестимерное тело. И мы в

действительности можем видеть, каким образом должна измениться форма Земли.

В дейтерокосмосе. т.е. по отношению к Солнцу, Земля является уже не точкой

(принимая точку за масштабное сокращение трехмерного тела), а линией,

проводя которую мы обозначаем путь Земли вокруг Солнца. Если мы возьмем

Солнце в макрокосмосе, т.е. зрительный образ линии, по которой движется

Солнце, тогда линия движения Земли станет спиралью, огибающей линию движения

Солнца. Если мы вообразим боковое движение спирали, тогда это движение

построит фигуру, которую мы не в состоянии представить, т. к. не знаем

природы ее движения. Тем не менее, это и будет шестимерная фигура Земли,

которую сама Земля может видеть как трехмерную фигуру. Необходимо установить

это и понять, потому что иначе идея трехмерности космосов станет связанной с

нашей идеей трехмерных тел. Трехмерность даже одного и того же тела может

быть различной.

"И этот последний пункт, как мне кажется, связан с тем. что г-н

Гурджиев называет "принципом относительности". Его принцип относительности

не имеет ничего общего с принципом относительности в механике или с

принципом относительности Эйнштейна. Это опять-таки тот же принцип, что и в

"Новой модели вселенной" - принцип относительности существования."

На этом я закончил свой обзор системы космосов с точки зрения теории

многих измерений.

- В том. что вы только что сказали, содержится большой материал. -

заметил Гурджиев. - Но этот материал нуждается в разработке. Если вы сможете

найти способ разработки этого материала, вы поймете много такого, что до

настоящего времени не приходило вам в голову. Например, обратите внимание на

то, что время в разных космосах различно. И его можно точно вычислить, т.е.

установить, как время в одном космосе относится ко времени в другом космосе.

К этому я добавлю еще одну вещь:

"Время - это дыхание; постарайтесь это понять."

Более он не сказал ничего.

Позднее один из московских учеников Гурджиева добавил, что, говоря с

ними однажды о космосах и о различном времени в разных космосах, Гурджиев

сказал, что сон и бодрствование живых существ и растений, т.е. двадцать

четыре часа, или день и ночь, составляют "дыхание органической жизни".

Лекция Гурджиева о космосах и следующая за ней беседа сильно возбудили

мое любопытство. Это было прямым переходом от "трехмерной вселенной", с

которой мы начали, к проблемам, разработанным в моей "Новой модели

вселенной", т.е. к проблемам времени, пространства и высших измерений, над

которыми я работал в течение нескольких лет.

Более года Гурджиев не прибавлял ничего к тому, что он сказал о

космосах.

Некоторые из нас пытались подойти к этим проблемам с разных сторон; и

хотя все мы улавливали мощный потенциальный заряд в идее космосов, мы долго

не получали никаких результатов. Особенно смущал нас "микрокосмос".

- Если считать микрокосмосом человека, а тритокосмосом - человечество

или, скорее, органическую жизнь, установить соотношения между человеком и

другими космосами было бы гораздо легче. - сказал в этой связи один из нас.

некто 3. Вместе со мной он пытался понять и развить идею космосов.

Но однажды или дважды, когда мы начинали говорить об этом с Гурджиевым,

он продолжал настаивать на своих определениях.

Помню, как однажды, когда Гурджиев покидал Петербург, - возможно, это

был его окончательный отъезд в 1917 году - кто-то из нас задал ему на

вокзале вопрос, относящийся к космосам.

- Постарайтесь понять, что такое микрокосмос, - ответил Гурджиев. -

Если вам удастся это понять, тогда все остальное, о чем вы теперь

спрашиваете, станет для вас ясным.

Помню также, что, когда позже мы говорили об этом, вопрос решался

совсем легко, если мы принимали "микрокосмос" за человека. Конечно, все было

условным; тем не менее, этот подход находился в согласии со всей системой,

изучающей мир и человека. Каждое индивидуальное живое существо - собаку,

кошку, дерево, - можно принять за микрокосмос; сочетание всех живых существ

составляет тритокосмос, или органическую жизнь на Земле. Эти определения

казались мне единственно логически возможными, и я не мог понять, почему

Гурджиев возражает против них.

Во всяком случае, вернувшись несколько позже к идее космосов, я решил

принять человека за микрокосмос, а тритокосмосом считать органическую жизнь

на Земле.

В этом случае многое стало казаться более взаимосвязанным. И вот

однажды, просматривая рукопись "Проблесков истины", которую дал мне

Гурджиев, т.е. рукописное начало повести, читанной в московской группе,

когда я впервые туда попал, я нашел в ней выражения "макрокосмос" и

"микрокосмос"; слово "микрокосмос" означало там человека.

"Теперь, обладая некоторой идеей законов, управляющих жизнью

макрокосмоса, вы вернулись к Земле. Припомните слова: "Как наверху, так и

внизу". Я думаю, что и без дальнейшего объяснения вы не станете оспаривать

утверждения, что жизнь индивидуального человека, микрокосмос, управляется

теми же законами". ("Проблески истины").

Это еще более укрепило нас в решении относить термин "микрокосмос" к

человеку. Позднее нам стало ясно, почему Гурджиев применял понятие

"микрокосмос" к величинам, малым сравнительно с человеком, к чему он и

направлял наше внимание.

Я помню разговор на эту тему.

"Если мы хотим графически изобразить взаимоотношения космосов, - сказал

я, - мы должны принять микрокосмос, т.е. человека, за точку. Иными словами,

рассматривать его как бы на огромном расстоянии от себя. Тогда его жизнь в

тритокосмосе, среди других людей и в центре природы, будет линией, которую

он вычерчивает на поверхности земного шара, передвигаясь с места на место. В

мезокосмосе, т.е. взятая в связи с двадцатичетырехчасовым движением вокруг

своей оси, эта линия станет плоскостью, тогда как взятая в отношении к

Солнцу, т.е. с учетом движения Земли вокруг Солнца, она станет трехмерным

телом, иными словами, чем-то реально существующим, чем-то реализованным. Но

так как исходным пунктом - человеком, или микрокосмосом, - было также

трехмерное тело, в итоге у нас появляются две трехмерности.

"В этом случае все возможности человека осуществляются в Солнце. Это

соответствует тому, что было сказано раньше, а именно, что человек номер

семь становится бессмертным в пределах Солнечной системы.

"За пределами Солнца, т.е. за пределами Солнечной системы, он не имеет

и не может иметь существования; иначе говоря, с точки зрения следующего

космоса, он не существует. Макрокосмос - это такой космос, в котором

реализуются возможности тритокосмоса, и человек может существовать в

макрокосмосе только в виде атома тритокосмоса. Возможности Земли

осуществляются в мегалокосмосе, а возможности Солнца - в протокосмосе.

"Если микрокосмос, или человек, является трехмерным телом, тогда

тритокосмос, органическая жизнь на Земле, есть четырехмерное тело. Земля

обладает пятью измерениями, а Солнце - шестью.

"Обычная научная точка зрения считает человека трехмерным телом;

органическую жизнь на Земле она полагает скорее феноменом, чем трехмерным

телом; трехмерными телами для нее являются Солнце и Млечный Путь.

"Неточность этого взгляда становится очевидной, если мы попытаемся

постичь существование одного космоса внутри другого, т.е. низшего космоса в

высшем, меньшего в большем. например, существование человека внутри

органической жизни или в отношении к органической жизни. В этом случае

органическую жизнь неизбежно приходится принимать за время. Существование во

времени есть протяженность в четвертом измерении.

"И Землю нельзя считать трехмерным телом. Она была бы трехмерной, если

бы не двигалась. Ее движение вокруг оси делает человека пятимерным

существом, тогда как движение вокруг Солнца делает ее самое четырехмерной.

Земля - это не шар, а спираль, окружающая Солнце, и само Солнце шар, а

особого рода веретено внутри этой спирали. И спираль, и веретено, взятые

вместе, должны в следующем космосе обладать боковым движением; но каков

результат этого движения, мы не знаем, ибо не знаем ни его природы, ни

направления.

"Далее, семь космосов представляют собой "цикл измерений"; но это не

значит, что цепь космосов заканчивается микрокосмосом. Если человек является

микрокосмосом, т.е. космосом в самом себе, тогда микроскопические клетки,

составляющие его тело, находятся почти в таком же отношении к нему, каково

его собственное отношение к органической жизни на Земле. Микроскопическая

клетка, которая находится на грани различимости в микроскоп, состоит из

миллиардов молекул, заключающих в себе следующую ступень, следующий космос.

Двигаясь еще дальше, можно сказать, что следующим космосом будет электрон.

Таким образом, мы получили второй микрокосмос -клетку, третий микрокосмос -

молекулу и четвертый микрокосмос - электрон. Эти подразделения - "клетки",

"молекулы" и "электроны" - возможно, являются весьма несовершенными, и со

временем наука установит другие, но принцип останется все тем же, и низшие

космосы всегда, будут находиться к микрокосмосу в одном и том же отношении."

Трудно воспроизвести все наши разговоры того времени о космосах.

Особенно часто я вспоминал слова Гурджиева о том, что в разных космосах

время оказывается различным. Я чувствовал, что здесь скрывается загадка,

которую я могу и должен решить.

Наконец, пытаясь собрать воедино все свои мысли на эту тему, я принял

человека за микрокосмос. Целующим по отношению к человеку космосом стала

"органическая жизнь на Земле", которую я назвал тритокосмосом, хотя и не

понимал этого названия и не сумел бы ответить на вопрос, почему органическая

жизнь на Земле является "третьим" космосом. Но название не имело значения,

После этого все пришло в согласие с системой Гурджиева. Ниже человека, т.е.

в качестве следующего малого космоса, находилась "клетка". Это не всякая

клетка и не клетка при любых условиях, но достаточно крупная клетка,

например, эмбрион в человеческом организме. В качестве следующего космоса

можно взять клетку ультрамикроскопической величины. Идея двух космосов в

микроскопическом мире, т.е. идея двух микроскопических индивидов,

отличающихся друг от друга в такой же степени, в какой "человек" отличается

от "крупной клетки", в бактериологии представляется совершенно очевидной.

Следующим космосом является молекула, а следующим -- электрон. Ни

"молекула", ни "электрон" не представлялись мне достаточно надежно

определенными; но за отсутствием других определений приходилось

воспользоваться существующими.

Такая последовательность, несомненно, вводила или поддерживала полную

несоизмеримость между космосами, т.е. сохраняла отношение нуля к

бесконечности. Позднее эта система сделала возможными многие интересные

конструкции.

Идея космосов получила дальнейшее развитие только через год после того,

как мы о ней услышали, весной 1917 года, когда мне впервые удалось построить

"таблицу времени в различных космосах". Но об этой таблице я расскажу

позднее. Прибавлю только, что Гурджиев так никогда и не рассказал, как

обещал, о названиях космосов и о происхождении этих названий.

ГЛАВА 11

"Если пшеничное зерно, падши в землю, не умрет, то останется одно". -

Книга афоризмов. - Пробудиться, умереть, родиться. - Что мешает человеку

вновь родиться? - Что мешает человеку "умереть"? - Что мешает человеку

пробудиться? - Отсутствие понимания собственного ничтожества. - Что значит

понять собственное ничтожество? - Что препятствует такому пониманию? -

Гипнотическое влияние жизни. - Сон, в котором живут люди, - это

гипнотический сон. - Волшебник и овцы. - "Кундалини". - Воображение. -

Будильники. Организованная работа. - Группы. - Можно ли работать в группах

без учителя? - Работа по самоизучению в группах. Зеркала. - Обмен

наблюдениями. - Общие и индивидуальные условия. - Правила. - "Главный

недостаток". - Понимание собственного ничтожества. - Опасность подражания в

работе. - "Преграды". - Истина и ложь. - Искренность с самим собой. -

Усилия. - Аккумуляторы. - Большой аккумулятор. - Интеллектуальная и

эмоциональная работа. - Необходимость чувства. - Чувством можно понять то,

чего нельзя понять умом. - Эмоциональный центр - более тонкий аппарат,

нежели интеллектуальный центр. - Объяснение зевания в связи с

аккумуляторами. - Роль и значение смеха в жизни. Отсутствие смеха, в высших

центрах.

- Мне часто задают вопросы, связанные с различными текстами, притчами и

т.п. из Евангелий. - сказал как-то Гурджиев. - По-моему, для нас еще не

пришло время говорить о Евангелиях: для этого требуется гораздо больше

знаний. Но время от времени мы будем брать какой-нибудь евангельский текст в

качестве отправной точки для своих бесед. Это научит вас правильному подходу

к ним и прежде всего пониманию того факта, что в известных нам текстах самые

важные пункты обычно отсутствуют.

"Для начала возьмем известный текст о зерне, которое должно умереть,

чтобы родиться:

"Если пшеничное зерно, падши в землю, не умрет, то останется одно, а

если умрет, то принесет много плода".

"У этого текста много разных значений, и мы будем часто к нему

возвращаться. Но прежде всего необходимо узнать принцип, который содержится

в данном тексте, - и узнать, как его в полной мере применять к человеку.

"Существует книга афоризмов, которая никогда не была и, вероятно,

никогда не будет опубликована. Я упоминал уже об этой книге в связи с

вопросом о смысле знания и цитировал оттуда один афоризм. Касательно того,

что мы обсуждаем, в этой книге говорится следующее:

"Человек способен родиться; но, чтобы родиться, он должен сперва

умереть; а прежде чем умереть, ему необходимо пробудиться".

"В другом месте эта книга утверждает:

"Когда человек пробудится, он может умереть; а когда он умрет, он

способен родиться."

"Мы должны выяснить, что это значит.

"Пробудиться", "умереть", "родиться" - вот три стадии, следующие одна

за другой. Если вы будете внимательно изучать Евангелия, то увидите, что там

часто говорится о возможности родиться; несколько раз упоминаются

возможность "умереть" и много раз - необходимость "пробуждения":

"Бодрствуйте, ибо не знаете ни дня, ни часа" и так далее. Но эти три

возможности человека - пробудиться, т.е. не спать умереть и родиться - не

поставлены в связь одна с другой. Тем не менее, все дело именно в этом. Если

человек, умирает не пробудившись, он не способен родиться. Если человек

рождается не умерши, он может стать "бессмертной вещью". Таким образом, тот

факт, что он "не умер", не позволяет человеку "родиться"; а тот факт, что он

еще не пробудился, препятствует его "смерти"; и если ему придется "родиться"

не умерши, это воспрепятствует его бытию.

"Мы уже достаточно говорили о смысле выражения "родиться". Это

относится к началу нового роста сущности, к началу формирования

индивидуальности, к началу появления неделимого Я.

"Но чтобы достичь этого состояния или, по крайней мере, начать его

достижение, человек должен умереть, т.е. освободиться от тысячи мелких

привязанностей и отождествлений, которые удерживают его в том положении, в

котором он находится. Он привязан ко всему в своей жизни - к своему

воображению, к глупости, даже к страданиям; возможно, именно к ним он

привязан больше, чем к чему-либо. Он должен освободиться от этих

привязанностей. Привязанность к вещам, отождествление с вещами сохраняет

живыми тысячи бесполезных "я" внутри человека. Эти "я" должны умереть, чтобы

родилось большое Я. Но как заставить их умереть? Они не желают умирать. И

как раз здесь на помощь приходит возможность пробуждения. Пробудиться -

значит осознать свое ничтожество, т.е. осознать свою полную и абсолютную

механичность. полную и абсолютную беспомощность. Недостаточно понять это

философски, на словах, Необходимо понять все на ясных, простых и конкретных

фактах из собственной жизни. Когда человек начнет узнавать себя, он увидит в

себе много такого, что приведет его в ужас. Пока человек не пришел от себя в

ужас, он ничего о себе не знает. Но вот человек увидел в себе нечто,

вызвавшее в нем ужас. Он решает отбросить это качество, прекратить его,

положить ему конец. Однако сколько бы усилий он ни предпринимал, он

чувствует, что не в состоянии ничего сделать, и все остается таким, каким

было. Здесь он увидит свое бессилие, свою беспомощность, свое ничтожество.

Или же, начиная узнавать себя, человек видит, что у него нет ничего

собственного, и все, что он считал своим - взгляды, мысли, убеждения, вкусы,

привычки, даже заблуждения и пороки, - все это не принадлежит ему, а

сформировалось благодаря подражанию или было заимствовало откуда-то в

готовом виде. Поняв это, человек осознает свое ничтожество. Осознав свое

ничтожество, человек увидит себя таким, каков он есть на самом деле, и

должен запомнить этот факт и не забывать его ни на одну секунду, ни на одно

мгновение.

"Такое постоянное осознание своего ничтожества и своей беспомощности в

конце концов придает человеку смелость "умереть", т.е. умереть не просто

мысленно, в своем сознании, а на самом деле, отказаться по-настоящему и

навсегда от тех аспектов самого себя, которые или не являются необходимыми с

точки зрения собственного роста, или препятствуют ему. Этими аспектами

оказываются прежде всего все его ложные "я", а затем все его фантастические

идеи о своей "индивидуальности", о "воле", "сознании", "способности делать",

о своих "силах", "инициативе", "решимости" и т.п. "Но чтобы видеть какую-то

вещь всегда, человек должен сначала увидеть ее хотя бы на секунду. Все новые

силы и способности понимания приходят в одном и том же порядке. Сначала они

возникают в виде вспышек в короткие и редкие мгновения; затем появляются

чаще и продолжаются дольше, пока наконец, после длительной работы, не станут

постоянными. То же самое относится и к пробуждению. Сразу пробудиться

полностью невозможно. Надо сначала пробуждаться на короткие мгновения. Но,

сделав некоторое усилие, преодолев некоторое препятствие, приняв решение,

после которого нет возврата, необходимо умереть раз и навсегда. Это было бы

трудно, даже невозможно, если бы такому событию не предшествовало медленное

и постепенное пробуждение.

"Однако существуют тысячи вещей, которые препятствуют пробуждению

человека, удерживают его во власти сновидений. Чтобы действовать

сознательно, с намерением пробудиться, необходимо знать природу тех сил,

которые удерживают человека в состоянии сна.

"Прежде всего необходимо понять, что сон, в котором протекает

человеческое существование, - это не нормальный, а гипнотический сон.

Человек погружен в гипнотическое состояние, и это состояние постоянно в нем

поддерживается и укрепляется. Можно подумать, что существуют силы, которым

выгодно и полезно держать человека в гипнотическом состоянии, не давая ему

увидеть истину и понять свое положение.

"Есть восточная сказка, в которой рассказывается о богатом волшебнике,

у которого было много овец. Волшебник был очень жаден и не хотел нанимать

пастухов, не желал строить изгородь вокруг пастбища, где паслись его овцы.

Из-за этого овцы часто забредали в лес, падали в пропасть и т.д. Самое же

главное - они убегали от него, так как знали, что волшебнику нужны их мясо и

шкуры.

"И вот наконец волшебник отыскал средство. Он загипнотизировал овец и,

во-первых, внушил им, что они бессмертны, что, сдирая с них шкуры, им не

причиняют вреда, а наоборот, такая операция будет им приятной и даже

полезной. Во-вторых, он внушил им, что сам он, волшебник, - их добрый

хозяин, который так сильно любит свое стадо, что готов сделать для него все,

что угодно. В-третьих, он внушил им, что если с ними вообще что-нибудь

случится, то это произойдет не сразу, во всяком случае, не в один день, а

поэтому им и не стоит об этом думать. Наконец, волшебник внушил овцам, что

они совсем не овцы, что одни из них - львы, другие - орлы, третьи - люди,

четвертые - волшебники.

"И после этого всем его заботам и беспокойствам настал конец: овцы

никуда больше не убегали, а спокойно ждали того часа, когда волшебнику

потребуются их мясо и шкуры.

"Эта сказка очень хорошо иллюстрирует положение человека.

"В так называемой "оккультной" литературе вы, вероятно.. встречались с

выражением "кундалини": "огонь кундалини" или "змея кундалини". Это

выражение употребляют, чтобы обозначить необычную силу особого рода, которая

существует в человеке и которую можно пробудить. Однако ни одна из

существующих теорий не дает правильного объяснения силы кундалини. Иногда ее

связывают с половыми функциями, с половой энергией, т.е. с возможностью

использовать половую энергию для иных целей. Это предположение совершенно

ошибочно, потому что кундалини может находиться в любом месте. Кроме того,

кундалини не является чем-то желательным или полезным для развития человека.

Любопытно, что оккультисты ухватились за услышанное где-то слово, но

совершенно изменили его смысл и превратили ужасную и опасную вещь в нечто,

вызывающее надежды и ожидаемое, как благословение.

"На самом деле кундалини - это сила воображения, сила фантазии, которая

подменяет собой реальную функцию. Когда человек мечтает вместо того, чтобы

действовать, когда его мечты становятся на место действительности, когда

человек воображает себя львом, орлом или волшебником, это в нем действует

сила кундалини. Кундалини может действовать во всех центрах, и с ее помощью

все центры удовлетворяются воображаемым вместо реального. Овца, которая

считает себя львом или волшебником, живет под властью кундалини.

"Кундалини - сила, заложенная в людей для того, чтобы удерживать их в

нынешнем состоянии. Если бы люди сумели увидеть свое истинное положение,

если бы они осознали весь его ужас, они ни секунды не смогли бы оставаться

там, где находятся. Они стали бы искать выход из положения и очень скоро

нашли бы его, ибо выход есть; но людям не удается увидеть его, потому что

они загипнотизированы. А кундалини - это как раз та сила, которая удерживает

их в гипнотическом состоянии. "Пробудиться" - значит выйти из состояния

гипноза. В этом и состоит главная трудность - но в этом же и гарантия

возможности пробуждения, так как органических причин для сна нет, и человек

может пробудиться.

"Теоретически может; но практически это почти невозможно, потому что

как только человек хотя бы на мгновенье пробуждается, как только он

открывает глаза, все силы, которые заставляют его спать, действуют на него с

удесятеренной энергией, и он вновь погружается в сон, причем нередко ему

снится, что он пробудился или пробуждается.

"В обычном сне бывают такие состояния, когда человек хочет проснуться,

но не в силах это сделать. Он говорит себе, что проснулся, а на деле

продолжает спать. Так может повториться несколько раз, пока он наконец не

проснется. Но при обычном сне человек, если уж он проснулся, находится в

состоянии, отличном от сна; в гипнотическом же состоянии дело обстоит

по-иному: здесь нет, по крайней мере, сначала, объективных признаков

пробуждения, человек не может ущипнуть себя, чтобы удостовериться, что он не

спит. И если, не приведи Бог, человек слышал что-то об этих объективных

признаках, кундалини сейчас же преобразует их в игру воображения и грезы.

"Только тот, кто вполне сознает трудности пробуждения, может понять и

необходимость долгой и тяжелой работы для того, чтобы пробудиться.

"Вообще говоря, что нужно для того, чтобы разбудить спящего? Нужен

хороший толчок. Но когда человек спит крепким сном, одного толчка

недостаточно, требуется долгий период непрерывных толчков. Следовательно,

должен существовать кто-то такой, кто будет производить эти толчки. Я уже

говорил, что, если человек хочет пробудиться, ему надо нанять кого-то, кто

долгое время будет его расталкивать. Но кого же он сумеет найти, если каждый

погружен в сон? Один человек наймет другого, чтобы тот его будил; но сам

нанятый тоже уснет. Какая польза от такого помощника? Кроме того, человек,

который действительно пробудился, вряд ли будет тратить свое время на

пробуждение других; у него может оказаться своя собственная, гораздо более

важная работа.

"Можно пробудиться и при помощи механических средств, например, при

помощи будильника. Но вся беда в том, что человек очень быстро привыкает к

будильнику и перестает его слышать. Поэтому нужно много будильников, нужно

окружать себя будильниками, которые не дадут спать. Однако и в этом случае

есть известные трудности: будильники надо заводить, а чтобы их заводить,

надо о них помнить; чтобы помнить о будильниках, человеку придется часто

просыпаться. И еще хуже: человек привыкнет ко всем этим будильникам и спустя

некоторое время будет спать с ними еще крепче. Поэтому будильники приходится

то и дело менять, постоянно изобретать новые. Со временем это поможет

человеку пробудиться, но очень мало шансов на то, чтобы человек сам проделал

всю работу - заводил будильники, менял их, изобретал новые - без посторонней

помощи. Гораздо вероятнее, что ой начнет эту работу," но вскоре она перейдет

в сон; во сне он увидит, что изобретает будильники, заводит их и меняет:

благодаря чему будет спать еще крепче.

"Вот почему для пробуждения необходимо сочетание усилий. Нужно, чтобы

кто-то будил человека, а кто-то наблюдал за ним и за тем, кто его будит:

нужно иметь будильники и постоянно изобретать новые.

"Но чтобы достичь этого и получить результаты, несколько человек должны

работать вместе. Одному человеку здесь ничего не сделать.

"И вот выходит, что прежде всего человеку нужна помощь. Но помощь не в

состоянии прийти к одному человеку те, кто способен помочь, очень ценят свое

время и, конечно, предпочли бы помочь, скажем, двадцати или тридцати

человекам, желающим пробудиться, а не одному. Кроме того, как было сказано

выше, один человек легко может обмануться и принять за пробуждение новый

сон. Если же несколько человек решают бороться со сном сообща, они будут

будить друг друга. Может случиться, что двадцать из них заснут, а двадцать

первый будет бодрствовать и разбудит всех остальных. Точно так же обстоит

дело и с будильниками. Один человек изобретет один будильник, другой -

второй; а потом они смогут обменяться. Все вместе они окажут друг другу

огромную помощь; без такой помощи никто ничего не в состоянии достичь.

"Поэтому человек, желающий пробудиться, должен искать других людей,

которые тоже хотят пробудиться, и работать вместе с ними. Однако это легче

сказать, чем сделать, чтобы начать такую работу и организовать ее, требуется

знание, которым заурядный человек не обладает. Нужно организовать работу, и

в работе необходим руководитель. Только тогда она даст результаты, которых

от нее ожидают. Без этих условий никакие усилия не дадут результатов. Люди

способны мучить себя, но мучения не заставят их пробудиться. Некоторым людям

труднее всего понять именно это. Сами по себе, по собственной воле, они,

возможно, способны на большие усилия и значительные жертвы. Но в том случае,

когда их первым усилием и первой жертвой должно стать послушание, ничто на

свете не заставит их повиноваться другому. И они не желают допустить до себя

и мысли о том, что все их усилия и жертвы бесполезны.

"Работу необходимо организовать, а это может лишь тот, кто знает ее

проблемы и цели, кто знает ее методы; организатором может быть только такой

человек, который в свое время уже прошел через организованную работу.

"Обычно, человек начинает свои занятия в небольшой группе. Эта группа

имеет общую связь на разных уровнях с подобными же группами, которые,

рассмотренные вместе, составляют так называемую "подготовительную школу".

"Первая и самая важная черта групп - тот факт, что группы не

составляются в соответствии с желаниями и выбором их членов. Группы

составляет учитель; он отбирает типы, которые, с точки зрения его целей,

могут оказаться полезны друг другу.

"Никакая работа в группах без учителя невозможна. Работа группы с

неподходящим учителем может привести только к отрицательным результатам.

"Следующая важная черта группы заключается в том, что группы могут быть

связаны с какой-то целью, о которой начинающие работу могут совсем не иметь

представления и которую им невозможно объяснить, пока они не поймут принципы

и сущность работы и связанные с ней идеи. Но та цель, к которой они движутся

и которой служат, сами того не понимая, является необходимым

уравновешивающим элементом их собственной работы. Первая задача членов

группы понять эту цель, т.е. цель учителя. Когда они поняли ее, хотя бы

сначала и не вполне, их собственная работа становится более сознательной и.

следовательно, может дать лучшие результаты. Но, как я уже сказал, часто

бывает так, что цель учителя вначале объяснить нельзя.

"Поэтому первой целью человека, который начинает работу в группе,

должно быть самоизучение. Работа по самоизучению может протекать только в

правильно организованных группах. Человек в одиночестве не может увидеть

себя. Но когда несколько человек объединились с такой целью, они даже

невольно будут помогать друг другу. Это общая черта человеческой природы:

человек лучше видит чужие недостатки, чем свои собственные. В то же время на

пути самоизучения он ) узнает, что и сам обладает всеми теми недостатками,

которые находит у других. Однако есть множество вещей, которые в себе он не

видит, но замечает у других. Тем не менее, как я только что сказал, в таком

случае он знает, что эти черты являются и его собственными. Таким образом,

другие члены группы служат ему зеркалами, в которых он видит себя. Но,

конечно, чтобы видеть себя в чужих недостатках, а не просто видеть чужие

недостатки, человек должен быть очень внимательным к себе и глубоко

искренним.

"Он должен помнить, что не является единым существом, что одна его

часть- это человек, который желает пробудиться, а другая часть - "Иванов",

"Петров" или "Захаров", который не имеет ни малейшего желания пробуждаться и

которого необходимо пробудить насильно.

"Группа обычно заключает что-то вроде договора между "я" определенного

числа людей. Этот договор заключен ради совместной борьбы против "Иванова",

"Петрова", "Захаров", т.е. против их "ложных личностей".

"Возьмем, например, Петрова. Петров состоит из двух частей - из "я" и

"Петрова". Но "я" бессильно против "Петрова". "Петров" - это господин.

Предположим, однако, что существует двадцать человек, двадцать "я", которые

начинают бороться против одного "Петрова". Теперь они могут оказаться

сильнее его, во всяком случае, могут испортить ему сон, так что он не будет

больше спать так мирно, как раньше. В этом заключается вся цель работы.

"Далее, в работе по изучению себя человек начинает накапливать

материал, являющийся результатом самонаблюдения. У двадцати человек этого

материала будет в двадцать раз больше; и каждый из них сможет использовать

его целиком, потому что обмен наблюдениями есть одна из целей существования

группы.

"Когда организуется группа, ее членам предлагаются некоторые условия.

Это. во-первых, условия, общие для всех членов группы: во-вторых,

индивидуальные условия для отдельных членов.

"Общие условия в начале работы обычно следующие: всем членам группы

объясняют, что они должны хранить в тайне все, что услышат или узнают в

группе, и не только на время, пока они являются членами группы, но и

навсегда в будущем.

"Это обязательное условие, идея которого для них должна быть ясна с

самого начала. Иначе говоря, им должно стать ясно, что здесь нет попыток

создать тайну из того, что в сущности не является тайной, равно как и нет

сознательного намерения лишать их права обмениваться взглядами с близкими

или друзьями.

"Это ограничение связано с тем, что они не способны правильно

передавать то, что говорится в группе. Очень скоро они по собственному опыту

узнают, как много усилий и времени, как много объяснений необходимо для

того, чтобы усвоить то, что говорится в группе; им станет очевидным, что они

не в состоянии передать своим друзьям правильной идеи того, что узнали сами.

Вместе с тем, они начинают понимать, что, передавая друзьям ложные идеи, они

отрезают тех от возможности подойти когда-нибудь к работе или понять что-то,

связанное с работой, не говоря уже о том, что таким путем они создают в

будущем многие неприятности и затруднения и для себя лично. Если же,

несмотря на все это, человек пытается передать своим друзьям то, что слышит

в группе, он вскоре убеждается, что попытки в этом направлении приводят к

совершенно неожиданным и нежелательным результатам. Люди или начинают, не

желая слушать его, спорить с ним, настаивают, чтобы он выслушал их теории:

или же неверно истолковывают все то. что он им говорит, приписывают всему,

что слышат от него. совершенно иной смысл. Видя все это и понимая

бесполезность своих попыток, человек начинает понимать один из аспектов

указанного ограничения.

"Другая, не менее важная его сторона заключается в том, что человеку

очень трудно хранить молчание об интересующих его вещах. Ему хотелось бы

говорить о них каждому, с кем он, так сказать, привык делиться мыслями. Это

- самое механическое из всех желаний, и в этом случае молчание представляет

собой самое трудное правило воздержания. Но если человек понимает это или,

по крайней мере, следует этому правилу, оно станет для него лучшим

упражнением для вспоминания себя и развития воли. Только такой человек,

который, когда это необходимо, может хранить молчание, способен стать

господином самого себя.

"Но многим людям нелегко приучить себя к мысли, что одна из главных

черт их характера состоит в ненужной болтливости; это особенно трудно для

тех, кто привык считать себя серьезными и разумными личностями, молчаливыми,

любящими уединение, размышление. По данной причине это требование особенно

важно. Помня и выполняя его, человек начинает видеть такие стороны самого

себя, которых никогда раньше не замечал.

"Следующее требование к членам группы заключается в том. что они должны

говорить учителю в группе всю правду.

"Это также необходимо понять ясно и правильно. Люди не понимают, какое

огромное место в их жизни занимает ложь. хотя бы в виде сокрытия правды.

Люди не в состоянии быть искренними ни с собой, ни с другими. Они даже не

понимают, что научиться быть искренними, когда это необходимо, - одна из

самых трудных вещей на земле. Они воображают, что от них самих зависит

говорить или не говорить правду, быть или не быть искренними. Поэтому им

необходимо этому научиться и прежде всего научиться правильному отношению к

учителю, который руководит работой. Говоря учителю обдуманную ложь или

проявляя неискренность с ним, скрывая от него нечто, они делают свое

присутствие в группе совершенно бесполезным; это даже хуже грубости или

невежливости с учителем.

"Следующее требование к членам группы заключается в том, что они должны

помнить, зачем они пришли в группу. Они пришли сюда учиться и работать над

собой, причем учиться и работать не так, как они сами понимают это, а так,

как им говорят. Поэтому, если, находясь в группе, они начинают чувствовать

или выражать недоверие к учителю, критиковать его действия, если они

полагают, что лучше знают, как именно руководить группой, в особенности же

если они демонстрируют недостаток внимания к учителю, неуважение к нему,

грубость, нетерпение, склонность к спорам, - это сразу же кладет конец

всякой работе, потому что работа может вестись лишь до тех пор, пока люди

помнят, что они пришли учиться, а не учить.

"Если человек перестает доверять учителю, учитель становится ему не

нужен, но и он сам становится не нужен учителю. И в этом случае ему лучше

уйти и поискать другого учителя или попытаться работать вообще без учителя.

Это не принесет ему пользы, но, во всяком случае, принесет меньше вреда,

нежели ложь, скрытность или противодействие учителю, недоверие к нему.

"В дополнение к этим фундаментальным правилам предполагается. конечно,

что все члены группы должны работать. Если они. посещая группу, не работают,

а лишь воображают, что работают, если они рассматривают работу как простое

присутствие в группе, если, как это часто бывает, они смотрят на свое

присутствие в группе как на времяпрепровождение, если ищут приятных

знакомств и т.п., их присутствие в группе становится совершенно бесполезным.

И чем скорее они добровольно покинут группу или их оттуда удалят, тем лучше

будет для них и для других.

"Требования, которые были здесь перечислены, составляют материал для

правил, обязательных для всех членов группы. Во-первых, эти правила помогают

тому. кто хочет работать. избежать всего, что может помешать ему или

повредить его работе; во-вторых, они помогают ему вспоминать себя.

"Нередко в начале работы членам группы не нравится то или иное правило.

И они даже спрашивают - разве нельзя работать без правил? Правила кажутся им

ненужным стеснением свободы и нудной формальностью; напоминание о правилах

кажется им злой волей или выражением неудовольствия со стороны учителя.

"В действительности же правила - это главная и первая помощь, которую

они получают от работы. Эти правила не доставляют им удовольствия или

развлечения и не облегчают работу, а преследуют определенные цели: заставить

изучающих вести себя так, как они вели бы себя, "если бы"... т.е. если бы

они помнили себя и понимали, как им вести себя по отношению к людям, не

участвующим в работе, к людям, связанным с ними работой, а также к учителю.

Если бы они помнили себя и понимали это, им не нужны были бы правила. Но они

не способны помнить себя и понимать все в начале работы, так что правила

остаются необходимыми, хотя и ну могут быть легкими, приятными и удобными.

Наоборот, они должны быть трудными, неприятными и неудобными, иначе они не

будут отвечать своей цели. Правила - это будильники, которые будят спящего.

Но человек, открывающий на секунду глаза, негодует на будильник и

спрашивает: "Разве нельзя проснуться без будильника?".

"Кроме общих правил существуют индивидуальные правила и условия,

которые даются каждому лицу в отдельности и обычно связаны с его "главным

недостатком" или "главной чертой". Это требует некоторого объяснения.

"В характере каждого человека есть черта, которая является центральной.

Она подобна оси, вокруг которой вращается вся его "ложная личность". Личная

работа каждого человека должна заключаться в борьбе против его главного

недостатка. Этим объясняется, почему не может быть общих правил работы.

почему все системы, которые пытаются выработать общие правила. или ни к чему

не ведут, или приносят вред. Да и как могут существовать такие общие

правила? Ведь то, что полезно одному, может оказаться вредным для другого.

Один человек слишком разговорчив; он должен научиться хранить молчание.

Другой человек молчалив, когда ему нужно говорить; ему надо научиться

разговаривать. Так бывает везде и повсюду. Общие правила для работы в

группах относятся к каждому члену; личные указания могут быть только

индивидуальными. Как правило, человек не может самостоятельно найти свою

главную черту, свой главный недостаток. Учитель должен указать ему на нее;

показать, как с ней бороться. Никто другой. кроме учителя, не может этого

сделать.

"Изучение своего главного недостатка и борьба с ним составляет как бы

индивидуальный путь каждого человека; но цель у всех членов группы должна

быть одна. Такой целью является понимание своего ничтожества. Только в том

случае. когда человек по-настоящему и искренне пришел к убеждению о своей

беспомощности, когда он стал постоянно ее чувствовать, он будет готов для

следующих, более трудных стадий работы.

"Все, что было сказано ранее, относится к подлинным группам, занятым

настоящей конкретной работой, которая связана с так называемым "четвертым

путем". Но кроме них есть много подражательных путей, подражательных групп и

подражательной работы. Это даже не "черная магия".

"На лекциях часто задают вопрос о том. что такое "черная магия". Я

отвечаю, что нет ни красной, ни зеленой, ни желтой магии. Есть механичность,

т.е. то. что "случается", и есть "делание", т.е. магия. А "делание" возможно

только одного рода; двух родов "делания" не бывает. Но возможна

фальсификация, подражание внешнему проявлению "делания", которое не приводит

ни к каким объективным результатам, но которое способно обмануть наивных

людей и вызвать у них веру, ослепление, энтузиазм, даже фанатизм.

"Вот почему в истинной работе, т.е. в истинном "делании", не

допускается создание у людей ослепления. Так называемая "черная магия"

связана с ослеплением; это игра на человеческих слабостях. "Черная магия"

вовсе не означает магии зла. Раньше я уже говорил, что никто не действует в

интересах зла, ради зла. Каждый человек действует всегда в интересах добра,

как он его понимает. Точно так же неверно утверждать, что "черная магия"

непременно эгоистична, что в "черной магии" человек стремится достичь

каких-то результатов для себя лично. Это вовсе не так. "Черная магия" может

быть вполне альтруистичной, стремиться к благу человечества, к спасению его

от подлинного или воображаемого зла. Но то, что называют "черной магией",

имеет одну определенную черту. Эта черта - тенденция использовать людей для

каких-то своих, пусть даже наилучших целей без их знания и понимания вызывая

у них веру, ослепление или страх.

"Но нужно в этой связи помнить, что "черный маг", добрый или злой,

всегда является продуктом школы. Он чему-то научился, что-то услышал, что-то

знает. Это просто "полуобразованный человек", который или был удален из

школы, или сам ее оставил, решив, что уже достаточно знает, что более не

должен ничему учиться, что может работать самостоятельно и даже направлять

работу других. Всякая "работа" подобного рода приводит лишь к субъективным

результатам, иначе говоря, только увеличивает обман и углубляет сон, вместо

того чтобы их. уменьшать. Тем не менее, можно чему-то научиться и у "черного

мага", хотя и непрямым путем. Иногда он может даже случайно сказать правду.

Вот почему я говорю, что есть вещи. намного худшие, чем "черная магия".

Таковы всевозможные "оккультные" и теософические общества и группы. Их

учителя не только сами не были в какой-либо школе, но и не встречали никого,

кто был в школе. Их работа сводится к простому обезьяньему копированию.

Однако подражательная работа подобного рода приносит большое удовлетворение.

Один человек чувствует себя "учителем", другой "учеником", и каждый

испытывает удовлетворение. Здесь нельзя обрести понимание своего

ничтожества; и если даже люди уверяют, что оно у них есть, все это иллюзия и

самообман, если не прямой обман. Наоборот, вместо понимания своего

ничтожества, члены таких кружков обретают чувство собственной важности, и их

ложная личность растет.

"Сначала очень трудно проверить, верно или неверно ведется работа,

правильны или неправильны получаемые указания. В этом отношении

теоретическая часть работы может оказаться полезной, - исходя из этого ее

аспекта, человеку легче судить о ней. Ему известно, что он знает и чего не

знает, чему можно научиться обычными способами и чему нельзя. И если он

узнает что-то новое, что-то такое, чего нельзя узнать обычным путем из книг

и т.п., это до некоторой степени является гарантией того, что и практическая

сторона тоже будет правильной. Но, разумеется, и это не дает полной

гарантии, и здесь возможны ошибки. Все оккультные и спиритические общества

уверяют, что они обладают новым знанием, и находятся люди, которые этому

верят.

"В правильно организованных группах не требуется никакой веры;

необходимо только немного доверия, да и то лишь на короткое время, ибо чем

скорее человек начнет проверять то, что он слышит, тем лучше для него.

"Борьба против ложного "я", против главной черты, главного недостатка

человека, - важнейшая часть работы, и ее следует вести на деле, а не на

словах. Учитель дает каждому ученику определенные задачи, для выполнения

которых требуется победа над главным недостатком. Когда ученик выполняет их,

он борется с самим собой и работает над собой. Если же он избегает задач, не

стремится их выполнять, это значит, что он либо не хочет, либо не может

работать.

"Как правило, в начале даются самые нетрудные задания, которые учитель

даже и не называет заданиями; он не говорит о них много, а дает их в виде

намеков. Если он видит, что его понимают, что задания выполняются, он

постепенно их усложняет.

"Более трудные задания, хотя их трудность лишь субъективна, называются

"преградами". Особенность преград заключается в том, что, преодолев

серьезную преграду, человек уже не может возвратиться к обычному сну, к

обыденной жизни. И если, преодолев первую преграду, человек испытывает страх

перед новыми преградами, которые следуют за ней, он оказывается, так

сказать, между двумя преградами и не движется ни вперед, ни назад. Это -

худшая ситуация, которая может случиться с человеком. Поэтому учитель

тщательно выбирает задачи и преграды; иными словами, он берет на себя риск

давать определенные задания, требующие победы над внутренними преградами,

лишь тем людям, которые уже показали себя достаточно сильными на малых

преградах.

"Часто бывает так, что, остановившись перед каким-нибудь препятствием,

обычно самым небольшим и простым, люди настраиваются против работы, против

учителя и других членов группы и обвиняют их как раз в том, что обнаруживают

в самих себе.

"Впоследствии они иногда раскаиваются в этом и порицают себя, потом

вновь порицают других, опять раскаиваются и так далее. Но ничто так не

раскрывает человека, как его отношение к работе и учителю после того, как он

их оставил. Иногда такие испытания устраиваются намеренно. Человека ставят в

такое положение, когда ему приходится уйти; и он вполне прав, испытывая

ожесточение к учителю и другим членам группы. Тогда за ним наблюдают, чтобы

увидеть, как он будет себя вести. Достойный человек ведет себя с

достоинством, даже если считает, что с ним обошлись несправедливо или

неправильно. Но многие люди в этих обстоятельствах показывают такую сторону

своей природы, какую иначе не показали бы. Иногда подобный образ действий

является необходимым средством для выявления истинной природы человека. Пока

вы относитесь к нему хорошо, он хорошо относится к вам. А на что он будет

похож, если немного погладить его против шерсти?

"Однако главное не в этом. Главное - его собственная оценка идей,

которые он получает или получил, его собственное отношение к ним, а также

сохранение или утрата этой оценки. Человек в течение долгого времени может

вполне искренне думать, что он хочет работать, совершать большие усилия, -

но затем бросить все и даже выступать против работы, находя себе оправдания,

придумывая разные измышления, намеренно приписывая неправильный смысл тому,

что он слышал и т.д."

- Что же тогда с ними происходит? - спросил кто-то из присутствующих.

- Ничего. А что с ними может произойти? - возразил Гурджиев. - Они сами

являются своим наказанием. Разве может быть наказание хуже?

"Невозможно полностью описать ведение работы в группе, - продолжал он.

- Нужно самому пройти через это. Все сказанное до сих пор, - это лишь

намеки, истинный смысл которых откроется только тем, кто проделает работу и

на собственном опыте узнает, что такое "преграды" и какие трудности они

представляют.

"Вообще говоря, самой трудной преградой является победа над ложью.

Человек лжет так много и так постоянно и себе. и другим, что перестает это

замечать. Тем не менее, ложь необходимо победить. И первое усилие, которое

требуется от человека, - это победить ложь учителю. Человек должен решить

или не говорить ему ничего, кроме правды, или немедленно отказаться от

учения.

"Вам необходимо уяснить себе, что учитель принимает на себя очень

трудную задачу - чистку и починку человеческих машин. Конечно, он берется

только за те машины, починить которые в его силах. Если в машине вышло из

строя что-то существенное, тогда он откажется ее чинить. Но даже те машины.

которые по своей природе еще доступны починке, становятся совершенно

безнадежными, если начинают лгать. Ложь учителю, даже самая незначительная,

сокрытие любого рода. например, утайка чего-то, что другой просил держать в

секрете. или чего-то, что мы сами сказали другому, - все это немедленно

кладет конец работе человека, особенно если раньше он уже совершал какие-то

усилия.

"Здесь существует правило, которое вы должны запомнить: любое усилие,

совершаемое человеком, увеличивает предъявляемые к нему требования. Пока

человек не совершил каких-либо серьезных усилий, требования к нему невелики;

но его усилия немедленно увеличивают эти требования. И чем больше

производимые им усилия, тем значительнее новые требования.

"На этой стадии ученики часто допускают ошибку, которая повторяется

постоянно. Они думают, что те усилия, которые они совершили раньше, так

сказать, их прошлые заслуги, дают им какие-то права или выгоды, уменьшают

требования к ним. как бы извиняют их, если они перестанут работать или

сделают что-нибудь ошибочное. Конечно, это глубоко ложное понятие; ибо

ничто, сделанное человеком вчера, не извиняет его сегодня. Как раз наоборот:

если он ничего не делал вчера, от него ничего не потребуют сегодня; если же

вчера он что-то сделал, это означает, что сегодня он должен сделать больше.

Это, конечно, не значит, что лучше вообще ничего не делать. Тот, кто ничего

не делает, ничего и не получает.

"Как я уже сказал, одно из первых требований к человеку это

искренность. Но есть разные виды искренности: есть умная искренность, и есть

искренность глупая. Как глупая искренность, так и глупая неискренность

одинаково механичны. Но если человек желает научиться умной искренности, он

прежде всего должен быть искренним с учителем и с теми людьми, которые

дольше его занимались работой. Это и будет "умная искренность". Но здесь

необходимо отметить, что искренность не должна превращаться в

"невнимательность". Невнимательность к учителю или к тем, кто назначен

учителем, как я уже сказал, уничтожает всякую возможность работы. Если же

человек пожелает научиться умной неискренности, он должен быть неискренним,

когда разговор касается его работы: он должен научиться молчать в общении с

людьми, не занятыми работой, которые никогда не оценят и не поймут этой

работы. Но искренность в группе - это абсолютное требование, ибо если

человек продолжает лгать в группе так же, как он лжет в своей жизни самому

себе и другим, он никогда не научится отличать правду от лжи.

"Второй преградой нередко оказывается победа над страхом. У человека

обычно имеется много ненужных, воображаемых страхов. Ложь и страхи - вот

атмосфера, в которой живет обычный человек. Как и победа над ложью, победа

над страхом должна быть индивидуальной. Каждый человек имеет страхи,

свойственные только ему. Сначала надо отыскать эти страхи, а затем

уничтожить их. Страхи, о которых говорю я, как правило, связаны с ложью,

среди которой живет человек: вы должны понять, что они не имеют ничего

общего ни с боязнью пауков, мышей или темных комнат, ни с безотчетными

нервными страхами.

"Борьба с ложью внутри себя и борьба со страхом это первая

положительная работа, которую начинает выполнять человек.

"В общем, необходимо понять, что положительные усилия и даже жертвы в

работе не оправдывают и не извиняют возникающих ошибок. Наоборот, то, что

можно простить человеку, не делавшему усилий и ничем не жертвовавшему,

нельзя простить тому, кто уже принес большие жертвы.

"Это кажется несправедливым, но постарайтесь понять закон. На каждого

человека как бы ведется отдельный счет. Его усилия и жертвы записываются на

одной странице книги, а ошибки и оплошности - на другой. То, что записано на

положительной стороне, никогда не может искупить записанное на

отрицательной. Записанное на отрицательной стороне может быть стерто лишь

истиной, т.е. немедленным и полным признанием в содеянном самому себе и

другим, прежде всего учителю. Если же человек видит свою ошибку, но

продолжает оправдываться, небольшой проступок способен уничтожить целые годы

усилий и труда. Поэтому в работе лучше признать свою вину даже тогда, когда

вы невиновны. Но это опять-таки деликатный вопрос, и не следует его

преувеличивать. Иначе результатом будет все та же ложь. поощряемая страхом."

В другой раз, говоря о группах, Гурджиев сказал:

- Не думайте, что начинать следует прямо с образования группы. Группа -

это великое дело. Она начинается для какой-то конкретной работы, для

определенной цели в этой работе. Я должен доверять вам, а вы - мне и друг

другу. Тогда и появится группа. До тех пор, пока нет совместного труда,

группа считается подготовительной. Мы должны готовиться к тому, чтобы со

временем стать группой. И подготовиться к этому можно, стараясь подражать

группе, какой она должна быть; подражание, конечно, должно быть внутренним,

а не внешним.

"Что же для этого необходимо? Во-первых, вы должны понять, что в группе

все отвечают друг за друга. Ошибка одного считается ошибкой всех. Это закон,

и этот закон вполне обоснован, ибо, как вы увидите впоследствии, то, что

приобретено одним, приобретается всеми.

"Нужно хорошо помнить это правило взаимной ответственности. Оно имеет и

другую сторону. Члены группы ответственны не только за ошибки других, но и

за их неудачи. Успех одного - это успех всех, неудача одного - неудача всех.

Серьезная ошибка со стороны одного человека, например, нарушение

фундаментального правила, неизбежно ведет к распаду всей группы.

"Группа должна работать, как машина: части этой машины должны знать

друг друга и помогать друг другу. В группе не может быть личных интересов,

противоположных интересам других людей или интересам работы, не может быть

личных симпатий или антипатий, препятствующих работе. Все члены группы -

друзья и братья; но если один из них оставляет группу, особенно если его

удалил учитель, он перестает быть другом и братом, сразу становится чужим,

как бы отрезанным прочь. Это правило очень трудно для исполнения; тем не

менее, оно необходимо. Люди могут быть ближайшими приятелями, могут вместе

вступить в группу; все же, если один из них покинет группу, другой больше не

имеет права говорить с ним о работе группы. Ушедший не понимает этого,

чувствует себя оскорбленным, и они ссорятся. Чтобы избежать такого положения

в отношениях с родственниками, например, если в группе работают муж и жена,

мать и дочь и т.п., мы считаем их за одно лицо, за одного члена группы.

Таким образом, если один из них не способен идти вперед в работе и оставляет

группу, виновным считается и другой, и ему тоже приходится уйти.

"Далее, вам следует помнить, что я сумею помочь вам только в той

степени, в какой вы помогаете мне. Кроме того, ваша помощь, особенно

вначале, будет оцениваться не по фактическим результатам, которые наверняка

будут равны нулю, а по размерам и количеству ваших усилий."

После этого Гурджиев перешел к индивидуальным задачам и к определению

наших "главных недостатков". Затем он поставил перед нами несколько

определенных задач, с которых началась работа нашей группы.

Позднее, в 1917 году, когда мы находились на Кавказе, Гурджиев однажды

прибавил к основным принципам формирования групп несколько интересных

наблюдений. Думаю, следует их здесь привести.

- Вы принимаете все это слишком теоретически, - сказал он. - Теперь-то

вам следовало бы знать больше. Нет особой выгоды от существования групп,

равно как и нет особых заслуг в принадлежности к ним. Выгода или польза

групп определяется их результатами.

"Работа любого человека может вестись в трех направлениях. Он может

быть полезен для работы. Он может быть полезен мне. Он может быть полезен

самому себе. Конечно, желательна, чтобы работа человека давала результаты во

всех трех направлениях. Если этого не получается, можно примириться и с

двумя. Например, если человек полезен мне, он, в силу этого, уже полезен и

для работы. Или, если он полезен для работы, он полезен и для меня. Но если

человек. Допустим, полезен для работы и для меня, но не может быть полезным

самому себе, это уже гораздо хуже, ибо он не сможет долго выносить такое

положение. Если человек ничего не получает для себя, если он не меняется и

остается таким, каким был, факт его случайной, кратковременной полезности не

ставится ему в заслугу. Но еще важнее то, что его полезность длится недолго.

Работа растет и меняется. Если же сам человек не растет и не меняется, он не

в состоянии идти вровень с работой; работа оставляет его позади, и тогда то

обстоятельство, что он был для нее полезен, способно начать приносить вред."

Возвращаюсь к Петербургу лета 1917 года. Вскоре после того, как была

образована наша группа, или "подготовительная группа", Гурджиев стал

говорить об усилиях, связанных с задачами, которые он поставил перед нами.

- Вы должны понять, - сказал он, - что обычные усилия в счет не идут.

Учитываются только сверхусилия. Так бывает везде и во всем. Те, кто не

желает совершать чрезмерные усилия, поступят лучше, если оставят группу и

позаботятся о своем здоровье.

- А эти чрезмерные усилия могут оказаться опасными? спросил один

человек из аудитории, особенно заботившийся о своем здоровье.

- Конечно, - отвечал Гурджиев, - хотя лучше умереть, стараясь

пробудиться, чем жить погруженным в сон. Это одно. И другое: не так-то легко

умереть от усилий. У нас гораздо больше силы, чем мы думаем. Мы, однако,

никогда не используем ее вполне. Вы должны понять одну особенность

устройства человеческой машины.

См. 11-01.gif

"Очень важную роль в ней играет особый аккумулятор. Около каждого

центра имеются два небольших аккумулятора, наполненных особой субстанцией,

необходимой для работы данного центра.

См. 11-02.gif

"В добавление к этому в организме есть еще большой аккумулятор, который

питает малые. Малые аккумуляторы соединены друг с другом, и каждый из них

связан с центром, около которого расположен, а также с большим

аккумулятором."

Гурджиев начертил общую диаграмму "человеческой машины" и указал

расположение большого и малых аккумуляторов и связи между ними.

- Аккумуляторы работают следующим образом, - сказал он. - Предположим,

человек работает или читает трудную книгу и старается ее понять. В этом

случае в его мыслительном аппарате, находящемся 6 голове, вращается

несколько "валов". Или предположим, что он поднимается вверх по склону и

устает. В этом случае "валы" вращаются в двигательном центре.

"В первом случае интеллектуальный центр, а во втором двигательный

заимствует необходимую для его работы энергию из малых аккумуляторов. Когда

эти аккумуляторы почти пусты, человек чувствует утомление. Ему хочется

остановиться, посидеть, если он идет, или подумать о чем-то другом, если он

решает трудную задачу. Но совершенно неожиданно он ощущает прилив энергии; и

вот он снова способен идти или работать. Это означает, что центр соединился

со вторым аккумулятором и черпает энергию оттуда. Тем временем первый

аккумулятор наполняется энергией из большого аккумулятора. Работа центра

продолжается, человек по-прежнему идет или работает. Иногда для обеспечения

этой связи требуется короткий отдых, иногда - толчок, иногда -

дополнительное усилие. Как бы там ни было, работа продолжается. Спустя

некоторое время истощается запас энергии и во втором аккумуляторе, и человек

снова чувствует усталость.

"Опять следует внешний толчок, или краткий отдых, или папироса, или

усилие, - и человек снова соединяется с первым аккумулятором. Однако может

случиться так, что центр возьмет энергию из второго аккумулятора так быстро,

что у первого не окажется времени для восполнения своего запаса из большого

аккумулятора - он почерпнет лишь половину энергии и будет заполнен лишь

наполовину.

"Вновь соединившись с первым аккумулятором, центр начнет брать у него

энергию, в то время как второй аккумулятор свяжется с большим аккумулятором

и станет брать энергию от него. Но теперь первый аккумулятор наполнен лишь

наполовину; центр быстро исчерпает всю энергию; а второй аккумулятор успел

подзарядиться за это время лишь на четверть. Центр соединится с ним, быстро

истощит все его запасы, еще раз соединится с первым аккумулятором и так

далее. Через некоторое время организм приходит в такое состояние, когда ни в

одном из малых аккумуляторов нс остается ни капли энергии. На сей раз

человек чувствует себя действительно утомленным. Он почти падает, засыпает

на ходу, или же весь его организм охвачен утомлением, у него возникает

головная боль. сердцебиение, он чувствует себя больным.

"И вдруг после нового краткого отдыха, внешнего толчка или усилия

появляется новый поток энергии, и человек вновь способен, думать, ходить,

работать.

"Это означает, что центр соединился непосредственно с большим

аккумулятором. Большой аккумулятор содержит огромный запас энергии.

Соединившись с большим аккумулятором, человек буквально совершает чудеса. Но

если "валы" продолжают вращаться, если энергия, получаемая из воздуха, пищи

и впечатлений, продолжает уходить из большого аккумулятора быстрее, чем она

в него поступает, тогда, конечно, придет момент, когда и большой аккумулятор

лишится всей своей энергии, а организм умрет. Но это происходит очень редко.

Обычно задолго до этого организм автоматически прекращает работу. Чтобы

вызвать смерть организма от истощения всей энергии, необходимы особые

условия. А в обычных условиях человек заснет, или упадет в обморок, или у

него разовьются какие-нибудь внутренние осложнения, которые прервут работу

организма задолго до появления подлинной опасности.

"Поэтому нет нужды опасаться усилий; вероятность смерти от них ничтожно

мала. Гораздо легче умереть от бездействия, от лени, страха, от боязни

совершить усилие.

"Наша цель, наоборот, состоит в том, чтобы научиться подключать нужный

центр к большому аккумулятору. Пока мы не умеем этого делать, вся наша

работа будет напрасной. потому что мы заснем до того, как наши усилия смогут

принести какие-либо результаты.

"Небольшие аккумуляторы достаточны для обыденной, повседневной работы.

Но для работы над собой, для внутреннего роста, для усилий, которые

требуются от человека, вступившего на путь, энергии этих небольших

аккумуляторов недостаточно.

"Мы должны научиться брать энергию из большого аккумулятора.

"Однако такое возможно лишь при помощи эмоционального центра. Важно

понять, что связь с большим аккумулятором можно установить только через

эмоциональный центр. Инстинктивный, двигательный и интеллектуальный центры

сами по себе могут питаться только от малых аккумуляторов. "Как раз этого

люди не понимают. Поэтому они должны нацелиться на развитие деятельности

эмоционального центра. Эмоциональный центр - аппарат гораздо более тонкий,

чем интеллектуальный центр, особенно если мы примем в расчет тот факт, что

весь интеллектуальный центр представляет собой единственную часть, которая

работает в формирующем аппарате, и для интеллектуального центра многие вещи

совершенно недоступны. Если кто-то желает узнать и понять больше того, что

он в действительности знает и понимает, он должен помнить, что новое знание

и понимание придет через эмоциональный, а не через интеллектуальный центр."

В дополнение к тому, что он сказал об аккумуляторах, Гурджиев сделал

несколько очень интересных замечаний о зевоте и смехе.

- Существуют две непостижимые функции нашего организма, которые

невозможно объяснить с научной точки зрения, сказал он, - хотя наука,

естественно, не считает их необъяснимыми. Эти функции - зевота и смех. Ни

ту, ни другую нельзя правильно понять и объяснить, не зная ничего об

аккумуляторах и их роли в организме человека.

"Известно, что мы зеваем тогда, когда устали. Это особенно заметно,

например, в горах, когда не привыкший к ним человек во время восхождения

почти непрерывно зевает. Зевота - это накачивание энергии в небольшие

аккумуляторы. Когда они слишком быстро опустошаются, и один из них не

успевает наполниться за время работы другого, зевота становится почти

безостановочной. Известны болезненные состояния, при которых человек хочет

зевнуть и не может; в этом случае у него останавливается сердце.

Своеобразные условия возникают тогда, когда что-то испортилось в самом

"насосе", и это заставляет его напрасно работать: человек все время зевает,

но не накачивает энергию в аккумуляторы.

"Изучение и наблюдение зевоты с этой точки зрения может открыть много

нового и интересного.

"Смех также непосредственно связан с аккумуляторами. Но смех - это

функция, противоположная зевоте. Это не накачивание энергии, а ее

выкачивание, как бы разрядка аккумуляторов от накопившейся в них избыточной

энергии. Смех существует не во всех центрах, а только в тех, которые делятся

на две части: положительную и отрицательную. Если я еще не говорил об этом

подробно, то сделаю это, когда мы приступим к более детальному изучению

центров. В настоящее время мы рассмотрим только интеллектуальный центр.

Возможны такие впечатления, которые попадают в этом центре сразу на две его

половины, вызывая одновременно резкое "да" и резкое "нет". Такие

одновременные "да" и "нет" производят в центре особого рода судорогу; и вот,

не будучи в состоянии гармонизировать и переваривать два противоположных

впечатления от одного факта, центр начинает выбрасывать в форме смеха

энергию, вливающуюся в него из аккумулятора, который его в данный момент

снабжает. Бывает и так, что в аккумуляторе скапливается слишком много

энергии, а центр не в состоянии ее использовать. Тогда любое, даже самое

обычное впечатление может быть воспринято в двойной форме, т.е. попасть

сразу на две его половины и вызвать смех, т.е. расход энергии.

"Конечно, я даю вам самые общие понятия; вам следует помнить, что как

зевота, так и смех очень заразительны. Это показывает, что в сущности они

являются функциями инстинктивного и двигательного центров."

- А почему смех так приятен? -спросил кто-то.

- Потому что смех освобождает от излишней энергии, сказал Гурджиев, -

которая, оставаясь неиспользованной, может стать отрицательной, т.е. ядом.

Внутри нас много этого яда. Смех же выступает в качестве противоядия. Но это

противоядие необходимо лишь до тех пор, пока мы не можем использовать всю

энергию для полезной работы. Так, о Христе говорят, что он никогда не

смеялся. Действительно, в Евангелиях вы не найдете упоминаний о том, чтобы

Христос смеялся. Но есть разные способы не смеяться. Есть люди, которые не

смеются потому, что целиком погружены в отрицательные эмоции - злобу, страх,

ненависть, подозрительность. А есть люди, которые не смеются потому, что не

имеют отрицательных эмоций. Поймите одно: в высших центрах не может быть

смеха, так как в высших центрах нет деления, не существует "да" и "нет".

ГЛАВА 12

Робота в группах становится более напряженной. - Ограниченный

"репертуар ролей". - Выбор между работой над собой и "спокойной жизнью". -

Трудности повиновения. - Место "задач". - Гурджиев дает определенную задачу.

- Реакция друзей на идеи. - Система выявляет лучшее или худшее в людях. -

Как люди могут подойти к работе? - Подготовка. Необходимо разочарование. -

Больной вопрос для человека. Переоценка друзей. - Беседа о типах. - Гурджиев

дает дальнейшую задачу. - Попытки рассказать историю своей жизни. -

Интонации. - "Сущность" и "личность". - Искренность. - Гурджиев обещает

ответить на любой вопрос. "Вечное возвращение". - Опыт по отделению личности

от сущности. - Беседа о поле. - Пол как главная движущая сила всей

механичности. - Пол как главная возможность освобождения. - Новое рождение.

- Трансмутация половой энергии. - Злоупотребление полом. - Полезно ли

воздержание? Правильная работа центров. - Постоянный центр тяжести.

К тому времени, в середине лета 1916 года, работа в наших группах

принимала все более напряженные и новые формы. Гурджиев проводил большую

часть времени в Петербурге, уезжая в Москву лишь на несколько дней и

возвращаясь оттуда с двумя или тремя своими московскими учениками. Наши

лекции и встречи к тому времени уже утратили свой формальный характер; мы

все лучше узнавали друг друга, и хотя существовали небольшие трения, в целом

мы представляли весьма компактную группу, объединенную интересом к новым

идеям, которые мы узнавали, и к открытым перед нами новым возможностям

знания и самопознания. В то время нас было около тридцати человек;

встречались мы почти каждый вечер. Несколько раз приезжавший из Москвы

Гурджиев устраивал совместные поездки в деревню и пикники, где мы ели

шашлык, - который почему-то совсем не был известен в Петербурге. В моей

памяти сохранилось воспоминание о поездке на Островки, вверх по Неве. Я

особенно запомнил ее потому, что во время этой поездки внезапно понял, зачем

Гурджиев устраивает такие, казалось бы, бесцельные развлечения. Я сообразил,

что он все время наблюдает за нами, что многие из нас раскрывают в этих

поездках совершенно новые аспекты своей личности, которые на формальных

встречах в Петербурге оставались скрытыми.

Мои встречи с московскими учениками Гурджиева уже ничуть не были похожи

на первую встречу весной прошлого года; теперь они не казались мне

нарочитыми, и мне не представлялось, что они играют заученную наизусть роль.

Наоборот, я с интересом ожидал их приезда и старался узнать от них, в чем

состоит их работа в Москве, что новое, неизвестное для нас сказал им

Гурджиев. От них я узнал много такого, что позднее очень пригодилось в моей

работе. В новых беседах с ними я видел развитие определенного плана. Мы

должны были учиться не только у Гурджиева, но и друг у друга. Я начал

понимать группы Гурджиева как школу какого-то средневекового живописца,

ученики которого жили и работали вместе с ним, учились у него и друг у

друга. Кроме того, я понял, почему во время нашей первой встречи московские

ученики Гурджиева не могли ответить на мои наивные вопросы: "На чем основана

ваша работа над собой?", "Чти составляет изучаемую вами систему?", "Каково

происхождение этой системы?" и т.п.

Теперь я понял, что на эти вопросы нельзя было ответить. Чтобы понять

это, нужно учиться. А в то время, более года назад, я думал, что имею право

задавать такие вопросы, подобно тому как новые люди, приходя к нам, начинали

с совершенно аналогичных вопросов. Они удивлялись тому, что мы не отвечаем

на них; как нам уже было видно, они считали нас нарочитыми людьми, играющими

заученные роли.

Однако новые люди появлялись лишь на больших встречах с участием

Гурджиева. Встречи же первоначальной группы происходили тогда отдельно. И

было понятно, почему так должно быть. Мы уже начали освобождаться от

самоуверенности, начали узнавать все то, с чем люди подходят к работе, и

могли понять Гурджиева лучше, чем прежде.

А на общих встречах нам было необычайно интересно слушать, как новые

люди задают вопросы, которые когда-то задавали и мы, видеть, что они не

понимают самых элементарных вещей, которых не могли понять и мы. Эти встречи

давали нам некоторое удовлетворение.

Но когда мы оказывались наедине с Гурджиевым, он нередко одним словом

разрушал все то. что мы построили для себя, и заставлял нас увидеть, что на

самом деле мы по-прежнему ничего не знаем и не понимаем ни в самих себе. ни

в других людях.

- Вся беда в том, что вы уверены, что остаетесь одними и теми же, -

говорил он. - А я вижу вас совершенно разными. Например, вижу. что сегодня

сюда пришел один Успенский, а вчера приходил другой. Или вот диктор - перед

тем, как вы пришли, мы с ним сидели и разговаривали, и это была одна

личность. Потом, когда все собрались, я случайно взглянул на него - и

оказалось, что здесь сидит совершенно другой доктор. А того, который говорит

со мной наедине, вы видите очень редко.

"Вы должны понять, что у каждого человека имеется определенный

"репертуар ролей", которые он играет в обычных обстоятельствах, - сказал в

связи с этим Гурджиев. - У него есть роль для любого рода обстоятельств, в

которых он обыкновенно оказывается в жизни. Но поместите его в другие

обстоятельства, хотя бы чуть-чуть иные, и он уже не в состоянии найти

подходящую роль, так что на какое-то время становится самим собой. Изучение

ролей, которые играет человек, составляет необходимую часть самопознания.

Репертуар каждого человека очень ограничен. И если человек просто говорит о

себе "я" или "Иван Иванович", он не видит всего себя, потому что этот "Иван

Иванович" тоже не является единым: в человеке, по крайней мере, пять или

шесть людей. Один-два для семьи, один-два на службе (один для подчиненных,

другой для начальства), один для друзей в ресторане и, пожалуй, еще один,

который интересуется возвышенными идеями и любит интеллектуальные беседы. И

в разное время человек полностью отождествляется с одной из своих ролей и не

способен отделить себя от нее. Видеть свой репертуар, знать свои роли и,

прежде всего, ограниченность репертуара это уже знать многое. Но дело в том,

что за пределами репертуара человек чувствует себя очень неуютно, и если

что-то выбьет его из колеи, даже на короткое время, он изо всех сил

старается вернуться к одной из своих обычных ролей. Как только он попадает в

свою колею, все в его жизни опять течет гладко, исчезает чувство неловкости

и напряженности. Так бывает в жизни; но в работе, для того чтобы наблюдать

себя, человеку необходимо примириться с этой неловкостью, с напряжением, с

чувством неудобства и беспомощности. Только переживая подобное неудобство,

человек может по-настоящему наблюдать себя. И понятно почему. Когда человек

не играет ни одной из своих ролей, когда не может найти подходящей роли из

своего репертуара, он чувствует себя как бы раздетым. Ему холодно и стыдно,

ему хочется убежать от всех. Но тогда возникает вопрос: а чего же он хочет?

Спокойной жизни или работы над собой? Если ему нужна спокойная жизнь, он,

конечно, никогда не должен оставлять своего репертуара. В обычных ролях он

чувствует себя удобно и спокойно. Но если у него есть желание работать над

собой, он должен разрушить это спокойствие. Иметь то и другое сразу

невозможно. Человеку приходится делать выбор. Но при выборе результат часто

бывает обманчив, и человек пытается обмануть самого себя. На словах он

избирает работу, а на самом деле не желает терять спокойствие. И в

результате оказывается между двух стульев. Это положение - самое неприятное

из всех, ибо человек и не выполняет работу, и лишен покоя. Но человеку очень

трудно бросить все к черту и начать настоящую работу. В чем же здесь

трудность? Главным образом, в том, что его жизнь слишком легка;, и даже если

он считает ее плохой, он привык к ней, и для него лучше, чтобы она была хоть

и плохой, но знакомой. А тут что-то новое и неизвестное. Он даже не знает,

приведет ли это к какому-нибудь результату. Кроме того, невероятно трудно

кому-то подчиняться, кого-то слушаться. Если бы человек мог сам придумать

для себя трудности и жертвы, он мог бы пойти очень далеко. Но все дело в

том, что это невозможно. Необходимо или слушаться кого-то другого, или

подчиняться общему ходу работы, контроль над которой принадлежит другому.

Такое подчинение - труднейшая вещь, которая только может существовать для

человека, полагающего, что он способен самостоятельно принимать решения и

делать все, что угодно. Конечно, когда он избавится от этих фантазий к

увидит, каков он на самом деле, эта трудность исчезнет. Однако такое

положение имеет место только в процессе работы. А начать работу и особенно

продолжить ее - очень трудно; это трудно потому, что жизнь идет чересчур

гладко."

Однажды, продолжая разговор о группах, Гурджиев сказал: "Позднее вы

увидите, что в процессе работы каждый получает свои собственные задания,

соответствующие его типу и его главной черте, или главному недостатку; иначе

говоря, задания позволят ему более интенсивно бороться со своим главным

недостатком. Но кроме индивидуальных заданий существуют и общие задания,

которые даются группе в целом; за их выполнение или невыполнение будет

ответственна вся группа, хотя в некоторых случаях группа несет

ответственность и за индивидуальные задачи. Но сначала мы берем на себя

общие задачи. Например, к настоящему времени вы должны понимать систему в

целом и передавать эти идеи другим. Вы помните, сначала я был против того.

чтобы вы рассказывали об идеях системы за пределами группы. Имелось даже

особое правило, чтобы никто из вас, за исключением лиц, получивших от меня

специальное наставление, не говорил ни с кем ни о группах, ни о лекциях, ни

об идеях системы. И тогда я объяснил, почему это необходимо. Вы не были

способны дать правильную картину, правильное впечатление. Вместо того чтобы

помочь людям прийти к этим идеям, вы бы их навсегда от них оттолкнули, даже

лишили возможности прийти к ним в более позднее время. Но теперь положение

иное: вы уже достаточно слышали, и если по-настоящему старались понять

услышанное, то сумеете передать это другим. Поэтому я даю всем вам

определенную задачу:

"Старайтесь сводить разговоры со своими друзьями и знакомыми к этим

предметам, будьте внимательны к тем, кто выказывает к ним интерес, а если

они вас попросят, приведите их на наши встречи. Но каждый должен усвоить,

что это его собственная задача и не ждать, когда другие выполнят ее за него.

Правильное выполнение ее каждым из вас покажет, во-первых, что вы уже

кое-что усвоили, а во-вторых, что вы умеете оценивать людей, что вы

понимаете, с кем стоит говорить, а с кем не стоит; потому что большая часть

людей не в состоянии воспринять какую-либо из этих идей, и с такими людьми

бесполезно о них разговаривать. Но тем не менее, есть люди, способные

воспринять эти идеи; и с ними есть смысл о них поговорить."

Следующая встреча была очень интересной. Каждый был полон впечатлений о

беседах с друзьями; у каждого возникло множество вопросов; каждый был чем-то

обеспокоен и обескуражен.

Оказалось, что друзья и знакомые задают немало каверзных вопросов, на

которые большинство из нас не сумели ответить. Они спрашивали, например,

какая польза нам от работы, и открыто выражали сомнения по поводу нашего

"вспоминания себя"; с другой же стороны, многие из них ничуть не сомневались

в том, что они сами "помнят себя". Другие нашли, что "луч творения" и "семь

космосов" - смешны и бесполезны. "Что же делать "географии" со всеми этими

понятиями?" весьма остроумно спросил один из моих друзей, пародируя фразу из

шедшей недавно комедии. Третьи спрашивали, кто видел центры и как их вообще

можно увидеть; четвертые сочли абсурдной идею о том, что мы не можем ничего

"делать". Пятые нашли идею эзотеризма "занимательной, но не убедительной".

Шестые объявили, что все это - "новомодная выдумка"; седьмые не были готовы

принести в жертву свое происхождение от человекообразных обезьян. Восьмые

обнаружили, что в системе отсутствуют "любовь и человечность". Девятые

заявили, что наши идеи - это стопроцентный материализм, что мы хотим

превратить людей в машины, что в системе нет идеи чудесного, нет идеализма и

так далее и тому подобное.

Гурджиев смеялся, когда мы пересказывали ему наши разговоры с друзьями.

- Ничего, - говорил он, - если бы вам удалось собрать все, что люди

могут сказать об этой системе, вы сами бы ей не поверили. Система обладает

удивительным свойством: простое соприкосновение с ней выявляет лучшие или

худшие стороны в человеке. Вы можете знать человека всю жизнь, думать, что

он - неплохой парень, даже довольно интеллигентный. Но попытайтесь

поговорить с ним об этих идеях, и вы сразу увидите, что он - круглый дурак.

И наоборот, какой-то человек мог казаться вам ничтожной личностью; но

поговорите с ним на эти темы, и вы обнаружите, что он думает к тому же очень

серьезно.

- Как узнать, какие люди способны прийти к работе? спросил кто-то из

присутствующих.

- Как распознать их - это другой вопрос, - ответил Гурджиев. - Чтобы

суметь сделать это, надо уже до некоторой степени "быть". Но прежде чем

говорить об этом, необходимо установить, какого рода люди способны прийти к

работе, а какого рода - неспособны.

"Прежде всего, человек должен иметь какую-то подготовку, какой-то

багаж. Он должен знать все, что можно узнать через обычные каналы об идеях

эзотеризма, о тайном знании, о возможностях внутренней эволюции человека и

так далее. Я хочу сказать, что эти идеи не должны казаться ему чем-то

совершенно новым, иначе разговаривать с ним будет трудно. Полезно, чтобы у

него оказалась научная или философская подготовка. Хорошее знание религии

тоже может оказаться полезным. Но если человек привязан к религиозным формам

и не понимает их сущности, он найдет систему очень трудной. В общем, если

человек мало знает, мало читал и мало думал, разговаривать с ним трудно. У

того, кто обладает хорошей сущностью, имеется другой путь, ему вообще не

нужны разговоры; но в таком случае он должен быть послушным и отказаться от

своей воли. К этому состоянию он должен прийти тем или иным путем. Можно

сказать, что имеется одно, общее для всех, правило. Чтобы серьезно

приблизиться к настоящей системе, люди должны сначала разочароваться,

во-первых, в самих себе, т.е. в своих силах, во-вторых, во всех старых

путях. Человек не почувствует самое ценное в системе, если он не разочарован

в том, что делал и делает, не разочарован в том, что искал и ищет. Если это

религиозный человек, он должен быть разочарован в религии; если политик, он

должен быть разочарован в политике; если философ, он должен быть разочарован

в философии; если теософ, он должен быть разочарован в теософии; если

оккультист, он должен быть разочарован в оккультизме. И так далее - вы

должны понять, что это значит. Например, я говорю, что религиозный человек

должен быть разочарован в религии; но это не значит, что он должен потерять

веру. Напротив, это значит быть "разочарованным" в учении и методах,

понимать, что религиозные учения, которые ему известны, недостаточны и

никуда не могут его привести. Все религиозные учения, кроме совершенно

выродившихся религий дикарей и придуманных религиозных течений и сект нашего

времени, состоят из двух частей: видимой и скрытой. Разочароваться в религии

- значит разочароваться в видимой части религии и испытывать необходимость

найти скрытую и неизвестную ее часть. Разочароваться в науке не значит

утратить интерес к знанию; это означает убедиться в том, что обычные методы

науки не только бесполезны, но и ведут к построению абсурдных и

противоречивых теорий, а убедившись в этом, - искать другие методы.

Разочароваться в философии - значит убедиться в том, что обычная философия -

это, по словам русской пословицы, переливание из пустого в порожнее, что

люди даже не знают, что такое философия, хотя истинная философия может и

должна существовать. Разочароваться в оккультизме - не значит утратить веру

в чудесное; это значит убедиться в том, что обычный, доступный и даже

афишируемый оккультизм, под какими бы именами он ни выступал, - шарлатанство

и самообман; что хотя где-то что-то действительно существует, все, что

человек узнает или способен узнать обычными способами, - это не то, что ему

нужно.

"Так что неважно, что он делал раньше, неважно, что его интересовало, -

но если человек разочарован в возможных и доступных путях, стоит поговорить

с ним о нашей системе; тогда, возможно, он придет к работе. Но если он

продолжает думать, что можно найти что-нибудь на прежнем пути, что он еще не

испытал всех способов, что он сам способен что-то найти или сделать, это

значит, что он еще не готов. Я не хочу сказать, что ему необходимо бросить

все. что он делал раньше, в этом нет необходимости; наоборот, часто даже

лучше, если он продолжает делать то, что делал раньше. Но он должен понять,

что это всего-навсего профессия, привычка или необходимость; тогда он будет

способен не "отождествляться".

"Существует лишь одна вещь, несовместимая с работой, "профессиональный

оккультизм", иными словами, профессиональное шарлатанство. Все эти спириты,

целители, ясновидящие и так далее, даже люди, тесно с ними связанные, все

они для нас не годятся. Вы должны помнить это и следить за тем, чтобы не

говорить с ними много, потому что все, чему они научатся от вас, они

употребят для своих целей, т.е. для того, чтобы дурачить других.

"Есть и другие категории людей, непригодных для нас; но мы поговорим о

них. позднее. А сейчас запомните одно: человек должен быть разочарован в

обычных путях; в то же время он должен созреть для идеи о том, что где-то

может существовать нечто. Когда вы заговорите с таким человеком, он,

возможно, распознает привкус истины в ваших словах, какими бы неуклюжими они

ни были. Но если вы станете говорить с человеком, который убежден в чем-то

другом, все, что вы ему скажете, покажется ему абсурдом, и он ни за что не

выслушает вас серьезно. Поэтому не стоит тратить на него время. Эта система

- для тех, кто уже искал и испепелил себя. Те, кто не искал и не ищет, в ней

не нуждаются; не нуждаются в ней и те, кто не испепелил себя."

- Но люди обычно начинают с другого, - сказал один из нашей компаний. -

Они спрашивают, допускаем ли мы существование эфира, или каковы наши взгляды

на эволюцию, или почему мы отрицаем прогресс, или почему мы не считаем, что

люди могут и должны организовать жизнь на принципах справедливости и общего

блага - и все в таком же духе.

- Все вопросы хороши, - сказал Гурджиев, - и вы можете начинать с

любого, если только он задан искренне. Я имею ввиду следующее: вопрос об

эфире, о прогрессе, об общем благе человек может задать просто для того,

чтобы что-то сказать или повторить то, что говорил кто-то другой, или то,

что он прочел в какой-нибудь книжке; однако он может задать этот вопрос и

потому, что он его мучит. В том случае, если этот вопрос является для него

болезненным, вы сможете дать ему ответ, сможете привести к системе через

какую угодно проблему. Необходимо только, чтобы вопрос был для него

болезненным.

Наши беседы о людях, которые могли бы заинтересоваться системой и были

бы способны работать, невольно привели нас к оценке своих друзей с

совершенно новой точки зрения. В этом отношении мы все испытали

разочарование. Даже до того, как Гурджиев попросил нас поговорить о системе

с друзьями, мы. конечно, уже пытались так или иначе поговорить об этом, по

крайней мере, с самыми близкими из них. И в большинстве случаев наш

энтузиазм по отношению к идеям системы встретил довольно холодный прием. Нас

не понимали; идеи, казавшиеся нам новыми и оригинальными, представлялись

нашим друзьям старыми и скучными, никуда не ведущими, даже отталкивающими.

Это невероятно нас удивляло. Мы поражались тому, что люди, к которым мы

чувствовали внутреннюю близость, с которыми когда-то могли разговаривать обо

всем на свете и у которых находили отклик на наши проблемы, оказались не в

состоянии увидеть то, что увидели мы; и прежде всего нас поразило то, что

они усмотрели во всем этом нечто совершенно противоположное нам. Должен

сказать о своих личных переживаниях: все это. произвело на меня весьма

необычное, даже болезненное впечатление. Я имею в виду то, что заставить

людей понять нас оказалось абсолютно невозможным. Конечно, мы привыкли к

этому в обыденной жизни, в области каждодневных проблем; известно, что люди,

испытывающие к нам в глубине души вражду, люди с узкими взглядами,

неспособные мыслить, могут понять нас неправильно, исказить и извратить все,

что мы говорим, приписать нам мысли, которых у нас никогда не было, слова,

которых мы не произносили, и так далее. Но теперь, когда мы увидели, что

именно так поступают люди, которых мы привыкли считать людьми нашего круга,

с кем мы провели очень много времени, которые раньше, казалось, понимали нас

лучше, нежели кто-либо другой, - это произвело на нас удручающее

впечатление. Конечно, подобные случаи были исключением; в большинстве своем

друзья просто оставались равнодушными, и все попытки заразить их нашим

интересом к системе Гурджиева ни к чему не привели. А иногда мы сами

производили на них любопытное впечатление. Не помню, кто первый заметил, что

наши друзья стали находить, что мы начинаем меняться к худшему, стали менее

интересными, чем прежде; нам говорили, что мы становимся бесцветными, как бы

увядаем, теряем свою былую непосредственность И восприимчивость,

превращаемся в "машины", перестаем оригинально мыслить и чувствовать, а

просто повторяем, как попугаи, то, что слышим от Гурджиева.

Гурджиев много смеялся, когда мы рассказывали ему обо всем.

- Подождите, будет еще и хуже, - сказал он. - Понимаете ли вы, что это

в действительности значит? Это значит, что вы перестали лгать; по крайней

мере, вы не в состоянии лгать так интересно, как раньше. Интересным

человеком считается тот, кто хорошо лжет. А вы начали стыдиться лжи. Вы уже

способны признаться себе в том, что существует нечто, чего вы не знаете или

не понимаете, и вы не способны разговаривать так, будто знаете все обо всем.

Это и значит, что вы стали менее интересными и менее оригинальными и, как

они говорят, менее восприимчивыми. Так что теперь вы сможете увидеть, какого

сорта люди ваши друзья. Со своей стороны, они жалеют вас. По-своему, они

правы. Вы уже начали умирать. (Он подчеркнул это слово.) До полной смерти

еще далеко, однако некоторое количество глупости из вас уже вышло. Вы уже не

в состоянии обманывать себя столь искренне, как делали это раньше. Теперь вы

почувствовали вкус истины.

- Почему же мне иногда кажется, что я совершенно ничего не понимаю? -

спросил один из присутствующих. Раньше я думал, что хоть иногда что-то

понимаю, а теперь вижу, что не понимаю ничего.

- Это значит, что вы начали понимать, - сказал Гурджиев. - Когда вы не

понимали ничего, вы думали, что понимаете все, во всяком случае, что

способны понять все. Теперь, когда вы начали понимать, вы думаете, что

ничего не понимаете. Это пришло к вам потому, что до сей поры вкус понимания

был вам неизвестен. И сейчас этот вкус понимания кажется вам отсутствием

понимания.

Во время бесед мы часто возвращались к тому новому впечатлению, которое

мы производим на друзей и которое они производят на нас. И мы начали

понимать, что подобные идеи более, чем что-либо другое, способны объединять

или разъединять людей.

Однажды у нас состоялся долгий и интересный разговор о "типах".

Гурджиев повторил все, что он говорил об этом раньше, со многими

добавлениями и указаниями для личной работы.

- Каждый из вас, - сказал он, - встречал, вероятно, в своей жизни людей

одного и того же типа. Такие люди часто даже внешне похожи друг на друга, и

их внутренние реакции совершенно одинаковы. То. что нравится одному,

понравится и другому; что не нравится одному, не понравится другому. Вы

должны помнить о таких случаях, потому что только встречаясь с типами,

сможете изучать науку о типах. Другого метода нет. Все прочее - воображение.

Вы должны понять, что в тех условиях, в которых вы живете, невозможно

встретить больше шести-семи типов, хотя в жизни существует большее число

основных типов. Остальное - это их сочетания.

- Сколько же всего существует основных типов? - спросил кто-то.

- Некоторые говорят, что двенадцать, - сказал Гурджиев. - Согласно

легенде, двенадцать апостолов представляли двенадцать типов. Другие говорят,

что их больше.

Он помолчал.

- А можем ли мы узнать эти двенадцать типов, т.е. их определения и

признаки? - спросил один из присутствующих.

- Я ждал этого вопроса, - сказал Гурджиев. - Еще не было случая, чтобы

я говорил о типах и какой-нибудь умный человек не задал бы его. Как это вы

не понимаете, что если бы на него можно было дать ответ, такой ответ уже

давно был бы дан. Но все дело в том, что, пользуясь обычным языком,

невозможно определять типы и их различия. А тот язык, на котором дать их

определения можно, вы пока не знаете и еще долго не узнаете. Здесь

совершенно то же, что и с "сорока восемью законами". Кто-то неизбежно

спрашивает, нельзя ли ему узнать эти сорок восемь законов. Как будто бы это

возможно! Поймите, вам дается все, что можно дать. С помощью данного вы

должны найти остальное. Но я уверен, что напрасно трачу время, рассказывая

это. Вы не понимаете меня -- и еще долго не поймете. Подумайте о разнице

между знанием и бытием. Есть вещи, для понимания которых необходимо другое

бытие.

- Но если вокруг нас существует не более семи типов, почему же нам

нельзя знать их, т.е. знать, в чем состоит главная разница между ними, и

таким образом распознавать и различать их при встрече? - спросил один из

нас.

- Вы должны начинать с себя и с наблюдения за тем, о чем я уже говорил,

- сказал Гурджиев, - иначе это будет знанием, которым вы не сумеете

воспользоваться. Некоторые из вас думают, что можно видеть типы; но то, что

вы видите. это вовсе не типы. Чтобы видеть типы, надо знать свой собственный

тип и уметь "отправляться" от него. А чтобы знать собственный тип, нужно

изучить всю свою жизнь с самого начала, знать, почему и как все случалось. Я

хочу дать вам всем задание, одновременно общее и индивидуальное. Пусть

каждый из вас расскажет в группе о своей жизни. Все нужно рассказать

подробно, не приукрашивая и не скрывая. Подчеркните главное и существенное,

не останавливаясь на деталях. Вы должны быть искренними и не бояться, что

другие воспримут это неправильно, потому что все находятся в одинаковом

положении. Каждый должен раскрыть себя, показать себя таким, каков он есть.

Это задание лишний раз разъяснит вам, почему ничего нельзя выносить из

группы. Никто не посмел бы говорить, если бы заподозрил, что сказанное им в

группе будет повторено за ее пределами. Он должен быть вполне убежден, что

ничего не будет повторено. И тогда он сможет говорить без боязни, понимая,

что и другие станут поступать так же.

Вскоре после этого Гурджиев отправился в Москву, и в его отсутствие мы

разными способами старались выполнить возложенное на нас задание. Во-первых,

чтобы легче осуществить его на практике, некоторые из нас по моему

предложению попробовали рассказать историю своей жизни не на общем собрании

группы, а в небольших кружках, состоящих из людей, которых они хорошо знали.

Честно говоря, все эти попытки ни к чему не привели. Одни рассказали

слишком много, другие - слишком мало. Некоторые углубились в ненужные детали

и в описание того, что они считали своими особыми и оригинальными чертами,

другие сосредоточились на своих "грехах" и ошибках. Но все это вместе

взятое, не дало того, чего, очевидно, ожидал Гурджиев. Результатом оказались

анекдоты или биографические воспоминания, которые никого не интересовали,

семейные хроники, вызывавшие у людей зевоту. Что-то оказалось неверным, но

что именно - не могли решить даже те, кто старался быть как можно более

искренним. Помню свои собственные попытки. Во-первых, я старался передать

впечатления раннего детства, которые казались мне психологически

интересными, потому что я помнил себя с очень раннего возраста и сам

удивлялся некоторым из этих ранних впечатлений. Однако они никого не

заинтересовали, и вскоре я понял, что это - не то, что от нас требуется. Я

продолжал рассказ, но почти тут же почувствовал, что есть много вещей,

которые я не имел ни малейшего намерения рассказывать. Это было неожиданное

открытие. Я принял идею Гурджиева без возражений и думал, что без особых

затруднений смогу рассказать историю своей жизни. Но на деле это оказалось

совершенно невозможным. Что-то внутри меня выказало столь яростный протест,

что я даже и не пробовал бороться с ним и, говоря о некоторых периодах своей

жизни, стремился дать только общую идею и общий смысл фактов, о которых не

желал рассказывать. В этой связи я заметил, что, когда я заговорил таким

образом, мой голос и интонации изменились. Это помогло мне понять других: я

начал слышать, как они, рассказывая о себе и своей жизни, тоже говорили

разными голосами и с разными интонациями. Возникали интонации особого рода,

которые я впервые услышал у себя и которые показали мне, что люди желают

что-то в своем рассказе скрыть; их выдавали интонации. Наблюдения за

интонациями позволили мне впоследствии понять и многое другое.

В следующий приезд Гурджиева в Петербург (на этот раз он оставался в

Москве две-три недели) мы рассказали ему о наших попытках. Он выслушал нас и

сказал, что мы не умеем отделять "личность" от "сущности".

- Личность скрывается за сущностью, - сказал он, - а сущность за

личностью; и они взаимно прикрывают друг друга.

- Как же отделить сущность от личности? - спросил кто-то из

присутствующих.

- Как бы вы отделили свое собственное от того, что не является вашим? -

ответил Гурджиев. - Необходимо думать, необходимо выяснить, откуда появилась

та или иная ваша характерная черта. Необходимо понять, что большинство

людей, особенно вашего круга, имеет очень мало своего собственного. Все, что

у них есть, оказывается чужим, большей частью, украденным; все, что они

называют идеями, убеждениями, взглядами, мировыми константами, - все это

украдено из разных источников. В целом, это и составляет личность; и все это

надо отбросить.

- Однако вы сами говорили, что работа начинается с личности, - сказал

кто-то.

- Совершенно верно, - возразил Гурджиев, -- потому что прежде всего мы

должны точно установить, о чем мы говорим, о каком моменте в развитии

человека, о каком уровне бытия. Сейчас я говорил о человеке в жизни,

безотносительно к работе. Такой человек, особенно если он принадлежит к

"интеллигентному классу", почти целиком состоит из личности. В большинстве

случаев его сущность перестает развиваться в очень раннем возрасте. Я знаю

уважаемых отцов семейств, профессоров с идеями, известных писателей, важных

чиновников, кандидатов в министры, сущность которых остановилась в развитии

примерно на уровне двенадцатилетнего возраста. И это еще не так плохо.

Случается, что некоторые аспекты сущности останавливаются на возрасте

пяти-шести лет, а дальше все кончается; остальное оказывается чужим; это или

репертуар, или взято из книг, или создано благодаря подражанию готовым

образцам.

После этого было несколько бесед с участием Гурджиева, во время которых

мы старались выяснить причины нашей неудачи в выполнении поставленного перед

нами задания. Но чем больше мы беседовали, тем меньше понимали, чего в

действительности он от нас хотел.

- Это лишь доказывает, до какой степени вы не знаете себя, - сказал

Гурджиев. - Я не сомневаюсь, что, по крайней мере, некоторые из вас искренне

хотели выполнить мое задание, т.е. рассказать историю своей жизни. В то же

время они видят, что не могут сделать этого и даже не знают, с чего начать.

Имейте в виду, что рано или поздно вам придется пройти через это. Это, как

говорится, одно из первых испытаний на пути, не пройдя которое, никто не

сможет двинуться дальше.

- Чего мы здесь не понимаем? - спросил кто-то.

- Вы не понимаете, что значит быть искренним, - сказал Гурджиев. - Вы

настолько привыкли лгать себе и другим, что не в состоянии найти слова и

мысли, когда желаете говорить правду. Говорить о себе правду очень трудно.

Но прежде, чем ее говорить, нужно ее знать. А вы даже не знаете, в чем

заключается правда о вас. Когда-нибудь я укажу каждому из вас его главную

черту или его главный недостаток. Тогда станет ясно, поймете вы меня или

нет.

В это время произошел очень интересный разговор. Я очень сильно

чувствовал, что, несмотря на все усилия, не могу вспоминать себя в течение

любого промежутка времени; вообще, я сильно ощущал все происходящее. Сначала

что-то казалось успешным, но позднее все ушло, и я без всякого сомнения

почувствовал глубокий сон, в который был погружен. Неудача попыток

рассказать историю жизни, особенно тот факт, что мне даже не удалось понять,

чего хочет Гурджиев, все сильнее ухудшали мое и без того плохое настроение;

однако, как это часто со мной бывало, все выражалось не в подавленности, а в

раздражительности.

В этом состоянии я пошел однажды с Гурджиевым пообедать в ресторан на

Садовой, около Гостиного двора. Вероятно, я был слишком резок или, наоборот,

необычно молчалив.

- Что с вами сегодня? - спросил Гурджиев.

- Сам не знаю, - отвечал я, - только я чувствую, что у нас ничего не

получается, вернее, у меня ничего не получается. О других говорить не могу,

но я перестаю понимать вас, и вы больше ничего не объясняете так, как

раньше. Чувствую, что таким образом ничего не достигнешь.

- Подождите, - сказал Гурджиев, - скоро начнутся разговоры.

Постарайтесь понять меня: до сих пор мы пытались найти место каждой вещи,

теперь начнем называть вещи их собственными именами.

Слова Гурджиева запали мне в память, но я не вник в их смысл, а

продолжал излагать собственные мысли.

- Что толку в том, - сказал я, - как мы будем называть вещи, когда я не

в состоянии ничего сказать? Вы никогда не отвечаете ни на один заданный мной

вопрос.

- Прекрасно! - рассмеялся Гурджиев. - Обещаю сейчас ответить на любой

ваш вопрос, как это случается в сказках.

Я почувствовал, что он хочет избавить меня от плохого настроения и был

благодарен ему за это, хотя что-то во мне отказывалось смягчиться.

И вдруг я вспомнил, что более всего хочу узнать, что думает Гурджиев о

"вечном возвращении", о повторении жизней, как я это понимал. Много раз я

пробовал начать разговор на эту тему и изложить Гурджиеву свои взгляды. Но

такие разговоры всегда оставались почти монологами: Гурджиев слушал молча, а

затем говорил о чем-нибудь другом.

- Очень хорошо, - сказал я, - скажите мне, что вы думаете о вечном

возвращении? Есть в этом какая-то истина или нет? Я имею в виду следующее:

живем ли мы всего раз и затем исчезаем, или же все повторяется снова и

снова, возможно, бесчисленное количество раз, но только мы ничего об этом не

знаем и не помним?

- Идея повторения, - сказал Гурджиев, - не является полной и абсолютной

истиной; но это ближайшее приближение к ней. В данном случае истину выразить

в словах невозможно. Но то, что вы говорите, очень к ней близко. И если вы

поймете, почему я не говорю об этом, вы будете к ней еще ближе. Какая польза

в том. что человек знает о возвращении, если он не осознает его и сам не

меняется? Можно даже сказать, что если человек не меняется, для него не

существует и повторения: и если вы скажете ему о повторении, это лишь

углубит его сон. Зачем ему совершать сегодня какие-либо усилия, если впереди

у него так много времени и так много возможностей - целая вечность? Зачем же

беспокоиться сегодня? Вот почему данная система ничего не говорит о

повторении и берет только ту одну жизнь, в которой мы живем. Система без

усилий к изменению себя не имеет ни смысла, ни значения. И работа по

изменению себя должна начаться сегодня же, немедленно. Все законы можно

видеть в одной жизни. Знания о повторении жизней не прибавляют человеку

ничего, если он не видит, как все повторяется в одной жизни, именно в этой

жизни, если он не борется, чтобы изменить себя, дабы избегнуть повторения.

Но если он изменяет в себе нечто существенное, т.е. если достигает чего-то,

это достижение утратить нельзя.

- Следовательно, - спросил я, - можно сделать вывод, что все осознанное

и сформировавшееся, все тенденции должны возрастать?

- И да, и нет, - ответил Гурджиев. - В большинстве случаев это верно,

совершенно так же, как это справедливо и для одной жизни. Но в большом

масштабе могут вступить в действие новые силы. Сейчас я этого не объясню.

Однако подумайте над тем, что я скажу: влияния планет тоже могут измениться,

они не являются постоянными. Кроме того, сами тенденции могут быть

различными: есть такие тенденции, которые, появившись, повторяются и

развиваются сами по себе, механически; есть и другие, которые нуждаются в

постоянном подталкивании и способны совершенно исчезнуть или превратиться в

мечты, если человек перестанет над ними работать. Далее, для всего

существует определенное время, определенный срок. Возможности для всего, -

он подчеркнул эти слова, - существуют только в течение определенного срока.

Меня чрезвычайно заинтересовало то, что говорил Гурджиев. Многое из

этого я "предполагал" раньше. Но тот факт, что он признал мои

фундаментальные предпосылки, а также то, что он внес в них, имело для меня

громадную важность. Я почувствовал, что вижу очертания "величественного

здания", о котором говорилось в "Проблесках истины". Мое плохое настроение

исчезло, и я даже не заметил, когда это случилось.

Гурджиев сидел, улыбаясь.

- Видите, как легко повернуть вас. А что если я просто придумал все это

для вас, и никакого вечного возвращения вовсе нет? Что за удовольствие:

сидит мрачный Успенский, не ест и не пьет? Попробую-ка развеселить его, -

подумал я. А как развеселить человека? Один любит веселые истории. Другому

нужно найти его любимый предмет. Я знаю, что у Успенского этот предмет -

"вечное возвращение". Вот я и предложил ему ответить на любой вопрос,

заранее зная, о чем он спросит.

Но поддразнивания Гурджиева меня не тронули. Он дал мне нечто

существенное и не мог этого отобрать. Я не верил его шуткам, не верил, чтобы

он мог придумать сказанное им о возвращении. Кроме того, я научился понимать

его интонации, и последующие события показали, что я был прав, и хотя

Гурджиев не вводил идею возвращения в свое изложение системы, он несколько

раз сослался на нее, в основном, говоря об утраченных возможностях у людей,

приблизившихся к системе, но затем отпавших от нее.

В группах, как обычно, продолжались беседы. Однажды Гурджиев сказал,

что хочет провести опыт по отделению личности от сущности. Всех нас это

очень заинтересовало, так как он уже давно обещал "опыты", но до сих пор их

не было. О методах я рассказывать не буду, а просто опишу людей, которых он

избрал для опыта в первый вечер. Один был уже не молод; это был человек,

занимавший видное положение в обществе. На наших встречах он часто и много

говорил о себе, о своей семье, о христианстве, о событиях текущего момента,

связанных с войной, о всевозможных "скандалах", которые вызывали у него

сильнейшее отвращение. Другой был моложе; многие из нас не считали его

серьезным человеком. Очень часто он, что называется, валял дурака или

вступал в бесконечные формальные споры о той или иной детали системы

безотносительно к целому. Понять его было очень трудно: даже о простейших

вещах он говорил беспорядочно и запутанно, самым невероятным образом

смешивая всевозможные точки зрения и слова, принадлежащие разным категориям

и уровням.

Пропускаю начало опыта. Мы сидели в большой гостиной; разговор шел как

обычно.

- Теперь наблюдайте, - прошептал мне Гурджиев. Старший из двух, который

с жаром о чем-то говорил, внезапно умолк на середине фразы и казалось,

утонул в кресле, глядя прямо перед собой. По знаку Гурджиева мы продолжали

разговаривать, не обращая на него внимании. Младший стал прислушиваться к

разговору и наконец заговорил сам. Мы переглянулись. Его голос изменился. Он

рассказывал нам о некоторых наблюдениях над собой, говоря при этом просто и

понятно, без лишних слов, без экстравагантностей и шутовства. Затем он умолк

и, потягивая папиросу, как будто о чем-то задумался. Первый продолжал сидеть

с отсутствующим видом.

- Спросите его, о чем он думает, - тихо сказал Гурджиев.

- Я? - услышав вопрос, он поднял голову, как бы очнувшись. - Ни о чем.

Он слабо улыбнулся, как будто извиняясь или удивляясь тому, что кто-то

спрашивает его, о чем он думает.

- Как же так, - сказал один из нас, -ведь только что вы говорили о

войне, о том, что случится, если мы заключим мир с немцами; вы продолжаете

придерживаться своего мнения?

- По совести, не знаю, - ответил тот неуверенным голосом, - разве я

говорил что-нибудь такое?

- Конечно; вы только что сказали, что каждый обязан об этом думать, что

никто не имеет права забывать о войне, что каждый обязан иметь определенное

мнение - "да" или "нет", за войну или против нее.

Он слушал, как будто не понимая, о чем говорит спрашивающий.

- Да? Как странно, я ничего об этом не помню.

- Но разве вам самому это не интересно?

- Нет, ничуть не интересно.

- И вы не думаете о том, какие последствия будет иметь происходящее,

какими будут его результаты для России, для всей цивилизации?

Он с видимым сожалением покачал головой.

- Не понимаю, о чем вы говорите. Меня это совсем не интересует, я

ничего об этом не знаю.

- Ну хорошо; а перед тем вы говорили о вашей семье. Не будет ли вам

лучше, если они заинтересуются нашими идеями и присоединятся к работе?

- Да, пожалуй, - опять раздался неуверенный голос. Но почему я должен

об этом думать?

- Да ведь вы говорили, что вас пугает пропасть, как вы выразились,

растущая между вами и ними.

Никакого ответа.

- Что вы думаете об этом теперь?

- Я ничего об этом не думаю.

- А если бы вас спросили, чего вам хочется, что бы вы сказали?

Опять удивленный взгляд.

- Мне ничего не нужно.

- И все-таки, чего бы вам хотелось?

На маленьком столике подле него стоял недопитый стакан чаю. Он долго

смотрел на него, как будто что-то обдумывая, затем дважды посмотрел вокруг,

снова взглянул на стакан и произнес таким серьезным тоном и с такой

серьезной интонацией, что мы все переглянулись:

- Думаю, мне хотелось бы малинового варенья!

- Зачем вы его спрашиваете? - прозвучал из угла голос, который мы с

трудом узнали. Это говорил второй "объект" опыта. - Разве вы не видите, что

он спит?

- А вы? - спросил один из нас.

- Я, наоборот, пробудился.

- Почему же он заснул, тогда как вы пробудились?

- Не знаю.

На этом опыт закончился. На следующий день никто из них ничего не

помнил. Гурджиев объяснил нам, что у первого все, что составляло предмет его

обычного разговора, тревог и волнений, заключалось в личности. И когда

личность погрузилась в сон, ничего этого практически не осталось. В личности

другого было много чрезмерной болтовни; однако за личностью стояла сущность,

знавшая столько же, сколько и личность, и знавшая это лучше; и когда

личность заснула, сущность заняла ее место, на которое имела гораздо больше

права.

- Заметьте, что против своего обыкновения он говорил очень немного, -

сказал Гурджиев, - но он наблюдал за вами и за всем происходящим, и от него

ничего не ускользнуло.

- Какая же ему от этого польза, если он ничего не помнит? - спросил

кто-то из нас.

- Сущность помнит, - ответил Гурджиев, - забыла личность. И это было

необходимо, иначе личность исказила бы все и все приписала бы себе.

- Но ведь это своего рода черная магия, - сказал кто-то.

- Хуже, - возразил Гурджиев. - Подождите, вы увидите вещи похуже.

Говоря о "типах", Гурджиев спросил:

- Замечали вы или нет, какую огромную роль играет "тип" во

взаимоотношениях между мужчиной" и женщиной?

- Я заметил, - отвечал я, - что в течение своей жизни каждый мужчина

вступает в контакт с женщиной определенного типа, и каждая женщина вступает

в контакт с мужчиной определенного типа, как если бы для каждого мужчины был

заранее установлен особый тип женщины, а для каждой женщины - особый тип

мужчины.

- В этом заключена значительная доля истины, - сказал Гурджиев. - Но в

вашей формулировке слишком много общих слов. В действительности, вы видели

не типы мужчин и женщин, а типы событий. То, о чем говорю я, касается

подлинного типа, т.е. сущности. Если бы люди жили в сущности, один тип

всегда находил бы другой, и никогда не происходило бы неправильного

соединения типов. Но люди живут в личности. Личность имеет свои интересы и

вкусы, не имеющие ничего общего с интересами и вкусами сущности. В нашем

случае личность есть результат ошибочной работы центров. По этой причине

личности не нравится как раз то, что нравится сущности, а нравится то, что

не нравится сущности. Здесь-то и начинается борьба между личностью и

сущностью; сущность знает, что она хочет, но не может этого выразить...

Личность не желает и слышать об этом и не принимает в расчет желания

сущности. У нее свои собственные желания, и она действует по-своему. Но ее

сила не идет дальше данного момента. И по его прошествии двум сущностям так

или иначе приходится жить вместе, а они ненавидят друг друга. Тут не поможет

никакой образ действий, всегда берет верх и решает тип, или сущность.

"В этом случае ничего не удается сделать при помощи разума или расчета.

Не поможет и так называемая любовь, потому что любить в подлинном смысле

механический человек не может: в нем что-то любит или не любит.

"Вместе с тем, пол играет огромную роль в поддержании механичности

жизни. Все, что люди делают, связано с полом: политика, религия, искусство,

театр, музыка - все это пол. Вы думаете, люди ходят в театр или в церковь

посмотреть новую пьесу или помолиться? Это лишь видимость. Главная вещь в

театре и в церкви - там соберется много женщин и много мужчин. Вот в чем

центр тяжести всех собраний. Как по-вашему, что приводит людей в кафе,

рестораны, на различные празднования? Только одно - пол. Это главная

движущая сила всей механичности. От нее зависит весь сон, весь гипноз.

"Вы должны постараться понять, что я имею в виду. Механичность особенно

опасна, когда люди пытаются объяснить ее чем-то иным, а не тем, что есть.

Когда пол ясно осознает себя и не прикрывается ничем, это уже не та

механичность, о которой я говорю. Наоборот, пол, который существует сам по

себе и независимо от всего прочего, - это уже большое достижение. Зло

заключено в постоянном самообмане."

- Какой же отсюда вывод? Нужно или не нужно изменить это положение? -

спросил кто-то.

Гурджиев улыбнулся.

- Люди всегда спрашивают об этом, - сказал он. - О чем бы мне ни

случилось говорить, они спрашивают: "Нужно ли это оставлять таким, как это

можно изменить, что делать в данном случае?" Как будто что-то можно

изменить, как будто можно что-то сделать. Теперь вы должны, по крайней мере,

понимать, насколько наивны подобные вопросы. Это положение создали

космические силы, они же и властвуют над ним. А вы спрашиваете: "Нужно ли

оставить его таким же или лучше изменить?" Сам Бог не в силах ничего

изменить. Помните, что говорилось о сорока восьми законах? Изменить их

нельзя: но можно освободиться от большинства из них; иными словами, у нас

есть возможность изменить это положение дел для себя, возможность

ускользнуть из-под власти общего закона. Вам необходимо понять, что в данном

случае, как и во всех прочих, общий закон изменить нельзя. Но можно изменить

собственное положение по отношению к нему, можно уклониться от его действия.

Это тем более так, поскольку в законе, о котором я говорю, т.е. во власти

пола над людьми, имеется множество различных возможностей. Эта власть

включает в себя главную форму рабства; она же является главной формой и

возможностью освобождения. Это вам следует понять.

"Новое рождение", о котором мы говорили раньше, зависит от половой

энергии в той же мере, в какой зависят от нее физическое рождение и

продолжение рода.

"Водород "си 12" - это "водород", представляющий собой конечный продукт

преобразования пищи в организме человека, материя, с которой работает пол и

которую производит пол. Это "семя", это "плод".

"Водород си 12" может перейти в "до" следующей октавы при помощи

"добавочного толчка". Но этот "толчок" может иметь двойной характер, и

потому от него могут начинаться две разные октавы: одна за пределами

организма, который произвел "си", а другая - в самом организме. Единение

мужского и женского "си 12" и все, что его сопровождает, дает "толчок"

первого рода, и новая октава, начатая с его помощью, развивается независимо,

как новый организм; новая жизнь.

"Это нормальный и естественный способ использования энергии "си 12". Но

в том же организме есть и другая возможность - создание новой жизни внутри

того же организма, в котором была выработана "си 12", без единения двух

принципов, мужского и женского. В этом случае новая октава развивается

внутри организма, а не вне его. Это и есть рождение "астрального тела". Вы

должны понять, что "астральное тело" рождается из того же самого материала,

из той же самой материи, что и физическое тело, только процесс этот иной.

Физическое тело в целом, все его клетки, так сказать, пропитаны эманациями

"си 12". И когда они вполне пропитаются ими, материя "си 12" начнет

кристаллизоваться, что и составляет формирование "астрального тела".

"Переход материи "си 12" в эманацию и постепенное насыщение ею всего

организма - это и есть то, что алхимия называет "трансмутацией", или

преображением. Именно это преображение физического тела в астральное алхимия

называет превращением "грубого" в "тонкое", или превращением низших металлов

в золото.

"Законченная трансмутация, т.е. формирование "астрального тела",

возможна только в здоровом, нормально функционирующем организме. В больном,

извращенном или искалеченном организме трансмутация невозможна."

- Необходимо ли для трансмутации половое воздержание, полезно ли оно

вообще для работы? - спросили мы его.

- Здесь не один, а несколько вопросов, - сказал Гурджиев. - Во-первых,

половое воздержание полезно для трансмутации только в некоторых случаях,

т.е. для некоторых типов людей. Для других оно совсем не является

необходимым. А у некоторых оно приходит само собой, когда начинается

трансмутация. Объясню это понятнее. Для некоторых типов необходимо полное и

длительное половое воздержание, чтобы трансмутация началась; иначе говоря,

без длительного и полного воздержания трансмутация не начнется, но если она

началась, воздержание более не является необходимым. В других случаях, т.е.

у людей иных типов, трансмутация может начаться при нормальной половой жизни

- и начаться, наоборот, раньше и протекать лучше с очень большой внешней

тратой половой энергии. В третьем случае начало трансмутации не требует

воздержания; но начавшись, трансмутация поглощает всю половую энергию и

кладет конец нормальной половой жизни и внешним тратам половой энергии.

"Затем другой вопрос: полезно для работы половое воздержание или нет?

"Оно полезно, если существует во всех центрах. Если же в одном центре

существует воздержание, а в других полная свобода воображения, тогда не

может быть ничего хуже. Более того, воздержание полезно, если человек знает,

что делать с энергией, которую он таким путем сберегает. Если же он не

знает, что с ней делать, тогда он от полного воздержания ничего не

выиграет."

- Какова наиболее правильная форма жизни в этом отношении с точки

зрения работы? - спросил кто-то.

- Сказать это невозможно, - ответил Гурджиев. - Повторяю, что когда

человек не знает, ему лучше не пытаться что-то делать. Пока у него нет

нового и точного знания, вполне достаточно, если его жизнь будет: протекать

по обычным правилам и принципам. Если же человек начинает в данной сфере

теоретизировать и что-то изобретать, это не приведет ни к чему, кроме

психопатии. Опять же следует помнить, что только человек, вполне нормальный

в области половой жизни, может иметь какие-то шансы в работе; любого рода

"оригинальничанье", странные вкусы, необычные желания или, наоборот, страхи

и постоянно действующие "буфера" должны быть преодолены с самого начала.

Современное воспитание и современная жизнь создают великое множество половых

психопатов. Они не имеют никаких шансов в работе.

"Вообще говоря, существует лишь два правильных способа расхода половой

энергии. Это нормальная половая жизнь и трансмутация. Все изобретения в этой

сфере очень опасны.

"Люди с незапамятных времен пробовали осуществить воздержание. Иногда,

в очень редких случаях, это к чему-то приводило; однако большей частью так

называемое воздержание есть просто изменение нормальных ощущений на

ненормальные, потому что ненормальные ощущения легче скрыть. Но я хотел бы

поговорить не об этом. Вы должны понять, где лежит главное зло и что ведет к

рабству. Это не сама половая жизнь, а злоупотребления ею. Но и само понятие

злоупотребления толкуется неправильно. Обычно люди считают, что речь идет об

эксцессах или извращениях, но это сравнительно невинные формы

злоупотребления половой жизнью. Необходимо очень хорошо знать человеческую

машину, чтобы понять, что злоупотребление половой жизнью в подлинном смысле

слова означает неправильную работу центров по отношению к половой функции,

т.е. действие полового центра через другие центры или других центров через

половой; или, еще точнее, функционирование полового центра за счет энергии,

взятой из других центров, и функционирование других центров за счет энергии,

взятой из полового центра."

- Можно ли считать половой центр независимым центром? - спросил один из

нас.

- Можно, - сказал Гурджиев. - Вместе с тем, если принять весь нижний

этаж за одно, тогда половой центр можно рассматривать как нейтрализующую

часть двигательного центра.

- С каким "водородом" работает половой центр? спросил другой.

Этот вопрос интересовал нас в течение долгого времени, но раньше нам не

удавалось задать его. Если же Гурджиева спрашивали об этом, он не давал

прямого ответа.

- Половой центр работает с "водородом 12", - сказал он, - вернее,

должен работать с ним. Это "си 12". Но дело в том, что он очень редко

работает с подходящим "водородом". Ненормальности в работе полового центра

требуют специального изучения.

"Во-первых, следует отметить, что в нормальных условиях в половом

центре, как и в высшем эмоциональном и высшем мыслительном центрах, нет

отрицательной стороны. Во всех других центрах, кроме высших, в мыслительном,

эмоциональном, двигательном и инстинктивном, существуют, так сказать, две

половины: положительное и отрицательное, утверждение и отрицание, "да" и

"нет" - в мыслительном центре, приятные и неприятные ощущения - в

двигательном и инстинктивном центрах. В половом центре такого деления нет. В

нем нет положительной и отрицательной стороны, нет неприятных ощущений или

чувств. Там или существует приятное ощущение, приятное чувство, или нет

ничего, никакого ощущения, полное безразличие. Но из-за неправильной работы

центров часто бывает так, что половой центр соединяется с отрицательной

частью эмоционального центра или с отрицательной частью инстинктивного

центра. И тогда определенного рода стимулирование полового центра или даже

любое половое возбуждение вызывает неприятные ощущения или чувства. Люди,

которые испытывают эти неприятные чувства и ощущения, вызванные в них идеями

или воображением, связанными с полом, склонны считать их великой

добродетелью или чем-то оригинальным; на самом деле это просто болезнь. Все,

связанное с полом, должно быть или приятным, или безразличным. Все

неприятные чувства и ощущения приходят из эмоционального или инстинктивного

центра.

"Вот это и есть "злоупотребление половой жизнью". Далее необходимо

помнить, что половой центр работает с "водородом 12", а это значит, что он

сильнее и быстрее всех других центров. Фактически, половой центр управляет

всеми другими центрами. В обычных обстоятельствах, т.е. когда человек не

имеет ни сознания, ни воли, единственная вещь, которая удерживает половой

центр в подчинении, - это "буфера". Они могут превратить его в ничто, т.е.

остановить его нормальное проявление, но уничтожить его энергию они не в

состоянии. Энергия остается и переходит в другие центры, находя себе способы

проявления через них; иными словами, прочие центры крадут у полового

энергию, которой он сам не пользуется. Энергию полового центра в работе

мыслительного, эмоционального и двигательного центров можно опознать по

некоему "привкусу", по особому жару, по ярости, которой совершенно не

требует природа дела. Мыслительный центр пишет книги; но, пользуясь энергией

полового центра, он не просто занимается философией, наукой или политикой, -

он всегда с чем-то борется, спорит, критикует, создает новые субъективные

теории. Эмоциональный центр проповедует христианство, воздержание, аскетизм

или страх и ужас греха, ада, мучений грешников, вечное пламя - и все это за

счет энергии полового центра... С другой стороны, при помощи той же энергии

он устраивает революции, грабежи, поджоги и убийства. Двигательный центр

занимается спортом, ставит рекорды, взбирается на горы, прыгает, фехтует,

борется, сражается и так далее. Во всех этих случаях, т.е. в работе

мыслительного центра, как и в работе эмоционального и двигательного,

использующих энергию полового центра, имеется один характерный признак -

какая-то особая страстность и вместе с тем бесполезность. Ни мыслительный,

ни эмоциональный, ни двигательный центр никогда не могут создать ничего

полезного при помощи энергии полового центра. Это - тоже примеры

"злоупотребления половой энергией".

"Но тут только одна сторона вопроса. Другая сторона заключается в том,

что, когда энергия полового центра расхищается другими центрами и тратится

на бесполезную работу, на долю самого полового центра уже ничего не

остается, и ему приходится красть энергию у других центров, гораздо более

грубую и низкую, о собственная. Тем не менее, половой центр очень важен для

общей деятельности и особенно для внутреннего роста организма, потому что,

работая с "водородом 12", он может получать очень тонкую пищу впечатлений,

какую не способен получить ни один из обычных центров. Эта тонкая пища

впечатлений очень важна для производства высших видов "водорода". Но когда

половой центр работает с чужой энергией, т.е. со сравнительно низкими видами

"водорода 24 и 48", его впечатления становятся более грубыми, и он перестает

играть в организме ту роль, которую мог бы играть. В то же время объединение

с мыслительным центром и использование этим центром энергии пола порождает

слишком сильное воображение, касающееся вопросов пола, а также тенденцию

удовлетворяться воображением. Объединение с эмоциональным центром создает

сентиментальность и, напротив, ревность и жестокость. Это опять-таки картина

"половых злоупотреблений".

- Каким образом бороться с "половыми злоупотреблениями"? - спросил

кто-то.

Гурджиев засмеялся.

- Я ждал этого вопроса, - сказал он. - Но вы уже должны понять, что

невозможно объяснить, что такое "половые злоупотребления" человеку, который

еще не начал работать над собой и не знает структуры машины, как невозможно

сказать, что ему нужно делать для избежания этих злоупотреблений. Правильная

работа над собой начинается с создания постоянного центра тяжести. Когда он

создан, тогда все прочее начинает располагаться и распределяться в

подчинении ему. Вопрос сводится к следующему: из чего и как создать

постоянный центр тяжести? А на это можно ответить, что только отношение

человека к работе и школе, его оценка работы, осознание механичности и

бесцельности всего прочего может создать в нем постоянный центр тяжести.

"Роль полового центра в создании общего равновесия и постоянного центра

тяжести может оказаться весьма значительной. По качеству своей энергии (при

использовании собственной энергии) половой центр стоит на одном уровне с

высшим эмоциональным центром, и все прочие центры подчинены ему. Поэтому

если бы он работал с собственной энергией, это была бы великая вещь; одно

это указывало бы на сравнительно высокий уровень бытия. В этом случае, т.е.

при работе с собственной энергией и на своем месте, все другие центры могли

бы работать правильно - на своих местах и с собственными энергиями."

ГЛАВА 13

Напряженность внутренней работы. - Подготовка к "фактам". - Посещения

Финляндии. - "Чудо" начинается. "Мысленные разговоры" с Гурджиевым. - "Вы не

спите". Вид "спящих людей". - Невозможность исследовать высшие явления

обычными методами. - Изменившийся взгляд на "методы действия". - "Главная

черта". - Гурджиев определяет главные черты людей. - Реорганизация группы. -

Те, кто оставляет работу. - Между двумя стульями. - Трудность возвращения

назад. - Квартира Гурджиева. - Реакция на молчание. - "Видна ложь". -

Демонстрация. - Как пробудиться? - Как создать необходимое эмоциональное

состояние? - Три пути. - Необходима жертва. - "Пожертвовать своим

страданием". - Расширенная "таблица видов водорода". - "Движущаяся

диаграмма". - "У нас очень мало времени".

Этот период - середина лета 1916 года - остался в памяти всех членов

нашей группы как время очень интенсивной работы. Все мы чувствовали, что

делаем очень мало по сравнению с той огромной задачей, которую поставили

перед собой. Мы понимали, что наш шанс узнать больше может исчезнуть, причем

так же внезапно, как появился; мы старались усилить в себе внутреннее

напряжение работы, сделать все возможное, пока условия остаются

благоприятными.

Я начал серию экспериментов, или упражнений, используя определенный

опыт, который приобрел ранее, и провел серию кратких, но очень интенсивных

постов. Называю их "интенсивными" потому, что предпринял их не с

гигиенической целью, а, наоборот, стараясь дать организму сильнейшие толчки.

В добавление к этому я начал "дышать" по определенной системе, которая

вместе с постом давала раньше интересные психологические результаты. Я

проводил упражнения в "повторении" по способу "умной молитвы", которые

прежде очень помогали мне сосредоточенно наблюдать за собой; провел я также

серию умственных упражнений довольно сложного характера для концентрации

внимания. Я не описываю подробно эти упражнения и эксперименты только

потому, что эта попытка найти свой путь предпринималась, в общем, без

точного представления о ее возможных результатах.

Но все равно, это, равно как и наши беседы и встречи, удерживало меня в

состоянии сильнейшего напряжения и, конечно, в значительной степени

способствовало целому ряду необыкновенных переживаний, которые я испытал в

августе 1916 года. Гурджиев сдержал свое слово, и я увидел "факты", и, кроме

того, понял, что он имел в виду, когда говорил, что до фактов нужно еще

многое другое.

"Другое" заключалось в подготовке, в понимании некоторых идей, в

пребывании в особом эмоциональном состоянии. Состояние, которое является

эмоциональным, нам непонятно, т.е. мы не понимаем, что оно необходимо, что

"факты" без него невозможны.

Теперь я перехожу к самому трудному, потому что описать сами факты нет

никакой возможности.

Почему?

Я часто задавал себе этот вопрос. И мог ответить только то, что в них

было слишком много личного, чтобы стать общим достоянием. Думаю, что так

было не только в моем случае, но так бывает всегда.

Помню, как такого рода утверждения приводили меня в негодование, когда

я встречал их в воспоминаниях или заметках людей, прошедших через

необычайные переживания и потом отказывающихся их описать. Они искали

чудесного и были убеждены, что в той или иной форме нашли его. Но когда они

находили то, что искали, они неизбежно говорили: "Я нашел. Но я не в

состоянии описать то, что я нашел". Мне эти слова всегда представлялись

искусственными и надуманными.

И вот я оказался точно в таком же положении. Я нашел то, что искал; я

видел и наблюдал факты, далеко выходящие за пределы того, что мы считаем

возможным, признанным или допустимым, - и ничего не могу рассказать о них!

Главное в этих внутренних переживаниях было их особое содержание или

новое знание, которое приходит с ними. Но даже этот внешний аспект можно

описать лишь очень приблизительно. Как я уже сказал, после моих постов и

других экспериментов я находился в несколько возбужденном и нервном

состоянии и физически чувствовал себя слабее обычного. Я приехал в

Финляндию, на дачу И. Н. М., в чьем петербургском доме недавно проходили

наши встречи. Здесь же находился Гурджиев и еще восемь человек из нашей

группы. Вечером беседа коснулась наших попыток рассказать о своей жизни.

Гурджиев был очень резок и саркастичен, как будто стремился спровоцировать

то одного, то другого из нас; в особенности он подчеркивал нашу трусость и

леность ума.

Меня чрезвычайно задело, когда он принялся повторять перед всеми то,

что я строго конфиденциально сказал ему о докторе С. Его слова были

неприятны для меня, главным образом потому, что я всегда осуждал такие

разговоры о других.

Было около десяти часов, когда он позвал меня, доктора С. и 3. в

небольшую отдельную комнату. Мы уселись на полу по-турецки, и Гурджиев начал

объяснять и показывать нам некоторые позы и движения тела. Нельзя было не

заметить, что во всех его движениях присутствует поразительная уверенность и

точность, хотя сами по себе они не представляли особой проблемы, и хороший

гимнаст мог их выполнить без чрезмерных затруднений. Я никогда не

претендовал на роль атлета, - однако внешне мог подражать им. Гурджиев

объяснил, что, хотя гимнаст мог- бы, конечно, выполнить эти упражнения, он

выполнил бы их иначе, а Гурджиев выполнял их особым образом, с

расслабленными мускулами.

После этого Гурджиев снова вернулся к вопросу о том, почему мы не

смогли рассказать историю своей жизни. И с этого началось чудо.

Могу заявить с полной уверенностью, что Гурджиев не пользовался

никакими внешними методами, т.е. не давал мне никаких наркотиков и не

гипнотизировал меня каким-либо известным способом.

Все началось с того, что я услышал его мысли. Мы сидели в небольшой

комнате с деревянным полом без ковров, как это бывает на дачах. Я сидел

напротив Гурджиева, а доктор С. и 3,-по сторонам. Гурджиев говорил о наших

"чертах", о нашей неспособности видеть или говорить правду. Его слова

вызвали у меня сильное волнение. И вдруг я заметил, что среди слов,

произносимых им для всех нас, есть "мысли", предназначенные лично для меня.

Я уловил одну из этих мыслей и ответил на нее как обычно, вслух. Гурджиев

кивнул мне и перестал говорить. Наступила довольно долгая пауза. Он сидел

спокойно и молчал. Внезапно я услышал его голос внутри себя, как бы в груди,

около сердца. Он задал мне определенный вопрос. Я взглянул на него; он

сидел, улыбаясь. Его вопрос вызвал у меня сильную эмоцию, но я отвечал

утвердительно.

- Почему он это говорит? - спросил Гурджиев, глядя по очереди то на 3.,

то на доктора С., - разве я что-нибудь у него спрашивал?

И сразу же задал мне другой, еще более трудный вопрос, обращаясь ко

мне, как и раньше, без слов. 3. и доктор С. были явно удивлены происходящим,

особенно 3. Разговор если это можно назвать разговором - продолжался таким

образом не менее получаса. Гурджиев задавал мне вопросы без слов, а я

отвечал вслух. Меня сильно взволновало то, что говорил Гурджиев, что он у

меня спрашивал и что я не могу здесь передать. Дело касалось некоторых

условий, которые мне следовало принять - или оставить работу. Гурджиев дал

мне месячный срок. Я отказался от срока и заявил, что какими бы трудными ни

были его требования, я выполню все немедленно. Но Гурджиев настоял на

месячном сроке.

Наконец он встал, и мы вышли из комнаты на веранду. С другой стороны

дома также находилась большая веранда, где сидели остальные наши люди.

О том, что случилось после этого, я могу сказать очень мало, хотя

главные события произошли именно потом. Гурджиев разговаривал с С. и 3.

Затем сказал кое-что обо мне, и его слова сильно на меня подействовали. Я

вскочил и вышел в сад, а оттуда отправился в лес и долго гулял в темноте,

целиком пребывая во власти самых необычных мыслей и чувств. Иногда мне

казалось, что я что-то нахожу, а затем опять теряю.

Так продолжалось в течение одного-двух часов. Наконец, в момент, когда

я достиг чего-то вроде вершины противоречий и внутреннего смятения, в моем

уме мелькнула мысль, рассмотрев которую, я быстро пришел к ясному и

правильному пониманию всего, что Гурджиев сказал о моем положении. Я увидел,

что Гурджиев прав: того, что я считал в себе твердым и надежным, на самом

деле не существует. Но я обнаружил кое-что еще. Я понимал, что он не поверит

мне и посмеется надо мной, если я расскажу ему про эту другую вещь. Но для

меня она была неоспоримым фактом, и то, что произошло позднее, показало, что

я был прав.

Я долго сидел на какой-то прогалине и курил. Когда я вернулся домой, на

небольшой веранде было темно. Подумав, что все уже улеглись, я ушел в свою

комнату и лег в постель. В действительности, Гурджиев с другими в это время

ужинали на большой веранде. Вскоре после того, как я лег, меня охватило

непонятное возбуждение, сердце с силой забилось, и я снова услышал у себя в

груди голос Гурджиева. Теперь я не только слышал, но и отвечал в уме, и

Гурджиев слышал меня и отвечал мне. В нашем разговоре было что-то очень

странное. Я старался найти какие-то фактические подтверждения происшедшему,

но мне это не удавалось. В конце концов, все могло быть "воображением" или

сном наяву, потому что, хотя я и пытался задать Гурджиеву какой-нибудь

конкретный вопрос, который не оставил бы сомнения в реальности разговора и

его участия в нем, я не смог спросить ничего убедительного. Те вопросы,

которые я ему задал и на которые получил ответы, я вполне мог задать сам

себе и сам же на них ответить. У меня даже возникло впечатление, что он

избегает конкретных ответов, которые могли бы послужить мне

"доказательствами". А на один или два мои вопроса он намеренно дал

неопределенные ответы. Однако чувство разговора было очень сильным,

совершенно новым, не похожим ни на что другое.

После долгой паузы Гурджиев задал мне вопрос, сразу же меня

настороживший; он сделал паузу, как бы ожидая ответа.

То, что он спросил, внезапно положило конец всем моим мыслям и

чувствам. Это был не страх, по крайней мере, не осознанный страх, когда

человек знает, чего он боится; но я весь дрожал и что-то буквально

парализовало меня всего, так что я не мог выговорить ни слова, хотя и сделал

отчаянное усилие, желая дать утвердительный ответ.

Я чувствовал, что Гурджиев ждет, но долго ждать не будет.

- Ну, хорошо, - сказал он наконец, - сегодня вы устали. Отложим это на

другой раз.

Я начал что-то говорить. Кажется, я просил его подождать, дать мне

немного времени, чтобы освоиться с этой мыслью.

- В другой раз, - сказал его голос. - Спите! - И его голос замолк.

Я долго не мог заснуть. Утром, когда мы вышли на небольшую веранду, где

находились прошлым вечером, Гурджиев сидел в саду у круглого стола, метрах в

двадцати от меня. С ним было трое или четверо наших.

- Спросите его, что произошло вчера вечером, - сказал Гурджиев.

Почему-то это замечание меня рассердило. Я повернулся и зашагал к

веранде. Когда я подошел к ней, я опять услышал у себя в груди голос

Гурджиева:

- Стойте!

Я остановился и повернулся к Гурджиеву. Он улыбался.

- Куда же вы идете? Присядьте здесь, - сказал он обычным голосом.

Я сел около него, но не смог ничего сказать, да мне и не хотелось.

Ощущая необычную ясность мысли, я хотел сосредоточиться на вопросах, которые

мне казались особенно трудными. Мне в голову пришла мысль, что в этом

необычном состоянии я мог бы, пожалуй, найти ответы на вопросы, которые не

был в состоянии разрешить обычным путем.

Я начал думать о первой триаде луча творения, о трех силах,

составляющих одну. Что они могли означать? Можем ли мы дать им определения?

Можем ли понять их смысл? Что-то начало формулироваться у меня в голове, но

как только я пытался перевести это в слова, все исчезало. "Воля, сознание...

что было третьим?" - спросил я себя. Мне казалось, что если бы я назвал

третье, я сразу понял бы остальное.

- Оставьте это, - сказал громко Гурджиев.

Я обратил на него взгляд, а он посмотрел на меня.

- Путь к этому еще долгий, - сказал он. - Сейчас вы не сможете найти

ответ. Лучше думайте о себе, о своей работе.

Сидевшие рядом люди с удивлением глядели на нас. Гурджиев ответил на

мои мысли.

Затем началось нечто странное, длившееся целый день и продолжавшееся

позже. Мы оставались в Финляндии еще три дня. В течение этих трех дней у нас

было много разговоров о самых разных предметах. И все это время я находился

в необычном эмоциональном состоянии, которое иногда становилось

утомительным.

- Как избавиться от этого состояния? Я не могу больше переносить его, -

спросил я у Гурджиева.

- Так вы желаете погрузиться в сон? - спросил он.

- Конечно, нет, - отвечал я.

- Тогда о чем же вы спрашиваете? Это и есть то, чего вы хотели;

пользуйтесь им. Сейчас вы не спите.

Не уверен, что его слова были совсем верны. Несомненно, в некоторые

моменты я "спал".

Многое из того, что я говорил в то время, должно быть, сильно удивляло

моих сотоварищей по необычайному приключению. Да и сам я был порядком

удивлен. Многое происходило как во сне, многое не имело ни малейшего

отношения к реальности. Нет никакого сомнения, что многое было плодом моего

собственного воображения. И впоследствии я с очень странным чувством

вспоминал то, что говорил тогда.

Наконец мы вернулись в Петербург. Гурджиев ехал в Москву, и мы

отправились с Финляндского вокзала прямо на Николаевский. Проводить его

собралась довольно большая компания. Он уехал.

Но до окончания чудесного было еще очень далеко. Поздним вечером того

же дня опять происходили удивительные явления: я "беседовал" с ним и видел

его в вагоне поезда, шедшего в Москву.

Затем последовал какой-то странный период, длившийся около трех недель,

в течение которого я время от времени видел "спящих людей".

Это требует особого пояснения.

Через два или три дня после отъезда Гурджиева я шел по Троицкой и вдруг

увидел, что идущий мне навстречу человек - спит. В этом не могло быть

никакого сомнения. Хотя глаза его были открыты, он шагал, явно погруженный в

сон, и сновидения, подобно облакам, пробегали по его лицу. Мне пришло на ум,

что если смотреть на него достаточно долго, я увижу и его сны, т.е. пойму,

что он видит во сне. Но он прошел мимо. Следом за ним прошел другой человек,

и он тоже спал. Проехал спящий извозчик с двумя спящими седоками. Неожиданно

я оказался в положении принца из "Спящей красавицы". Все вокруг меня были

погружены в сон. Ощущение было явственным и несомненным. Я понял смысл

утверждения о том, сколь многое еще можно увидеть нашими глазами - многое

такое, чего мы обычно не видим. Эти ощущения длились несколько минут. Потом

они повторились на следующий день, но очень слабо. Я сразу же открыл, что,

стараясь вспоминать себя, я мог усиливать эти ощущения и увеличивать их

длительность настолько, насколько у меня хватало сил не отвлекаться, т.е. не

разрешать вещам и всему окружению привлекать мое внимание. Когда внимание

отвлекалось, я переставал видеть "спящих людей" - вероятно, потому, что

засыпал сам. Я рассказал об этих опытах нескольким нашим людям, и у двоих из

них, пытавшихся вспоминать себя, возникли сходные переживания.

Потом все пришло в норму. Я не мог окончательно понять, что случилось,

но со мной произошел глубокий переворот. Несомненно, во всем, что я говорил

и думал в течение этих трех недель, было немало фантазии. Однако я увидел

себя т.е. увидел в себе много таких вещей, которых никогда раньше не

усматривал. Сомнений в этом быть не могло, и хотя впоследствии я стал таким

же, каким был, я не мог уже не знать того, что со мной произошло, не мог

ничего забыть.

Одно я понял тогда с неоспоримой ясностью - никакие явления высшего

порядка, т.е. явления, превосходящие категорию обычных, каждодневных и

называемые иногда "метафизическими", нельзя наблюдать или исследовать

обычными средствами, в повседневном состоянии сознания, как физические

явления. Совершенно нелепо полагать, что удастся изучать такие явления

высшего порядка, как "телепатия", "ясновидение", предвидение будущего,

медиумические и тому подобные явления так же, как изучают электрические,

химические и метеорологические явления. В явлениях высшего порядка есть

нечто, требующее для их наблюдения и изучения особого эмоционального

состояния. Это исключает возможность "правильно проведенных" лабораторных

опытов и наблюдений.

Раньше я пришел к тем же выводам после собственных опытов, описанных в

книге "Новая модель вселенной" (в главе об экспериментальной мистике).

Теперь же понял причину, почему подобные опыты невозможны.

Второе интересное заключение, к которому я пришел, описать гораздо

труднее. Оно относится к замеченной мной перемене некоторых моих взглядов,

формулировок целей, желаний и надежд. Многие аспекты этого прояснились для

меня только впоследствии. И потом я обнаружил, что именно в это время в моих

взглядах на самого себя, на окружающих и особенно на "методы действия"

начались вполне определенные перемены, - если не прибегать к более точным

определениям. Описать сами изменения очень трудно. Могу только сказать, что

они никоим образом не были связаны с тем, что было сказано в Финляндии, а

оказались результатом эмоций, которые я там пережил. Первое, что я смог

отметить, было ослабление крайнего индивидуализма, который до недавнего

времени был основной чертой моего отношения к жизни. Я стал больше видеть

людей и ощущать свою общность с ними. Вторым было то, что где-то глубоко

внутри себя я понял эзотерический принцип невозможности насилия, т.е.

бесполезности насильственных мер для достижения каких бы то ни было целей. С

несомненной ясностью я увидел - и больше не утрачивал этого чувства - что

насильственные меры в любом случае приведут к отрицательным результатам,

противоположным тем целям, ради которых они были применены. То, к чему я

пришел, было похоже на толстовское непротивление; но это совсем не было

непротивлением, так как я пришел к нему не с этической, а с практической

точки зрения, не с точки зрения благого или злого, а с точки зрения более

успешного и целесообразного.

Следующий раз Гурджиев приехал в Петербург в начале сентября. Я пытался

расспросить его о том, что в действительности произошло в Финляндии - правда

ли, что он сказал что-то, испугавшее меня, а также чего именно я испугался.

- Если было именно так, значит, вы еще не были готовы, ответил

Гурджиев. Больше он ничего не объяснил.

В это посещение центр тяжести бесед приходился на "главную черту", на

"главный недостаток" каждого из нас.

Гурджиев был очень изобретателен, давая определения нашим особенностям.

Тогда я понял, что главную черту можно определить не у каждого характера. У

некоторых главная черта может быть настолько скрыта разными формальными

проявлениями, что ее почти невозможно отыскать. Затем, человек может считать

своей главной чертой самого себя, подобно тому как я мог бы назвать свою

главную черту "Успенским", или, как ее называл Гурджиев, "Петром

Демьяновичем". Здесь не может быть никаких ошибок, потому что "Петр

Демьянович" любого человека формируется, так сказать, вокруг его главной

черты.

В тех случаях, когда кто-то не соглашался с определением своей главной

черты, данным Гурджиевым, последний говорил, что сам факт несогласия данного

лица доказывает его правоту.

- Я не согласен только с тем, что указанное вами качество - это моя

главная черта, - сказал один из наших людей. - Главная черта, которую я знаю

в себе, гораздо хуже. Но не спорю: возможно, люди видят меня таким, каким

видите вы.

- Вы ничего не знаете в себе, - сказал ему Гурджиев. Если бы вы знали

себя, у вас не было бы этой черты. И люди, конечно, видят вас таким, каким я

назвал вас. Но вы не видите себя так, как они видят вас. Если вы примете то,

что я сказал вам, как свою главную черту, вы поймете, как вас видят люди. И

если вы найдете путь к борьбе с этой чертой и уничтожите ее, т.е. уничтожите

ее непроизвольные проявления, эти слова Гурджиев произнес с ударением, - вы

будете производить на людей не то впечатление, какое производите сейчас, а

то, какое захотите.

С этого начались долгие разговоры о впечатлении, которое человек

производит на других, и о том, как можно произвести желательное или

нежелательное впечатление.

Окружающие видят главную черту человека, как бы она ни была скрыта.

Конечно, они не всегда могут ее определить, однако их определения зачастую

очень верны и очень точны. Возьмите прозвища. Иногда они прекрасно

определяют главную черту.

Разговор о впечатлениях еще раз привел нас к вопросу о "мнительности" и

"внимательности".

- Не может быть надлежащей внимательности, пока человек укоренен в

своей главной черте, - сказал Гурджиев, как, например, такой-то (он назвал

одного члена нашей компании). Его главная черта заключается в том, что его

никогда нет дома. Как же он может быть внимательным к кому-то или чему-то?

Я был удивлен тем искусством, с которым Гурджиев определил главную

черту. Это было даже не психологией, а искусством.

- Психология и должна быть искусством, - возразил Гурджиев. -

Психология никогда не может быть просто наукой.

Другому человеку из нашей компании он тоже указал на его черту, которая

заключалась в том, что он вообще не существует.

- Понимаете, я не вижу вас, - сказал Гурджиев. - Это не значит, что вы

всегда такой. Но когда вы бываете таким, как сейчас, вы вообще не

существуете.

Еще одному члену группы он сказал, что его главная черта заключается в

склонности всегда со всеми обо всем спорить.

- Но ведь я никогда не спорю! - с жаром возразил тот. Никто не мог

удержаться от смеха.

Другому из нашей компании - это был человек средних лет, с которым был

произведен опыт по отделению личности от сущности и который попросил

малинового варенья, Гурджиев сказал, что у него нет совести.

На следующий день этот человек пришел и рассказал, что побывал в

публичной библиотеке и просмотрел энциклопедические словари на четырех

языках, чтобы понять значение слова "совесть".

Гурджиев только рукой махнул.

Другому человеку, его сотоварищу по эксперименту, Гурджиев сказал, что

у него нет стыда, и тот сразу же отпустил довольно забавную шутку о самом

себе.

В этот раз Гурджиев остановился в квартире на Литейном, около Невского.

Он сильно простудился, и мы проводили встречи у него, собираясь небольшими

группами. Однажды он сказал, что нет никакого смысла идти дальше по этому

пути, что мы должны принять решение о том, хотим ли идти дальше с ним и

хотим ли работать, или лучше оставить все попытки в этом направлении, потому

что полусерьезное отношение не может дать серьезных результатов. Он добавил,

что будет продолжать работу только с теми, кто примет серьезное решение

бороться со сном и механичностью в самих себе.

- В настоящее время вы уже знаете, - сказал он, что от вас не требуется

ничего ужасного. Но нет никакого смысла сидеть между двух стульев. Если

кто-то не желает проснуться, пусть, по крайней мере, хорошенько выспится.

Он сказал, что переговорят с каждым в отдельности и что каждый должен

предъявить ему убедительные причины, почему он, Гурджиев, должен о нем

беспокоиться,

- Кажется, вы думаете, что это доставляет мне большое удовлетворение, -

заявил он. - Или полагаете, что я ничего больше не умею делать. Так вот, в

обоих случаях вы серьезно ошибаетесь. Есть множество других вещей, которые я

умею делать. И если я отдаю свое время этому делу, то лишь потому, что у

меня есть определенная цель. Теперь вы должны уже понимать, какова моя цель,

и вам следует знать, находитесь ли вы на той же дороге, что и я, или нет.

Больше я ничего не скажу. Но в будущем я стану работать только с теми, кто

окажется мне полезен в достижении моей цели. А для меня могут быть полезными

только те люди, которые твердо решили бороться с собой, т.е. бороться с

механичностью.

На этом общая беседа закончилась, но беседы Гурджиева с отдельными

членами нашей группы длились около недели. С одними он разговаривал очень

подолгу, с другими меньше. В конце концов почти все остались в группе.

П., человек средних лет, о котором я упоминал в связи с экспериментом

по отделению личности от сущности, с честью вышел из положения и скоро

сделался активным членом нашей группы; лишь иногда он ошибался, подходя к

делу формально или впадая в буквализм.

Ушли только двое, которые, как нам показалось, прямо по какому-то

волшебству вдруг перестали что-либо понимать и начали видеть во всем, что

говорил Гурджиев, непонимание по отношению к ним, а со стороны других -

отсутствие симпатии и сочувствия.

Нас очень удивило это отношение, сначала недоверчивое и подозрительное,

а потом открыто враждебное ко всем нам, исходящее неизвестно откуда и полное

совершенно непонятных обвинений.

"Мы делали из всего тайну"; мы не рассказывали им того, что говорил

Гурджиев в их отсутствие; мы сочиняли Гурджиеву небылицы о них, стараясь

вызвать у него недоверие к ним; мы передавали ему все разговоры с ними,

постоянно вводя его в заблуждение, искажая факты и пытаясь представить все в

ложном свете. Мы. создали у Гурджиева ложные впечатления о них, заставив его

увидеть все далеким от истины.

Сам Гурджиев, по их словам, тоже "полностью переменился", стал

совершенно другим по сравнению с тем, каким он был до тех пор, - резким и

требовательным; он потерял всякое сочувствие и интерес к отдельным

индивидам, перестал требовать от людей правды; он предпочитает окружать себя

людьми, которые боятся говорить ему правду, лицемерами, осыпающими друг

друга цветами и шпионящими за всеми и каждым.

Мы были поражены подобными замечаниями. Они принесли с собой совершенно

новую атмосферу, которой до сих пор у нас не было. Это тем более странно,

что как раз в это время мы в большинстве своем пребывали в очень

эмоциональном настроении и были прекрасно расположены к этим двум

протестующим членам группы.

Мы неоднократно пытались поговорить о них с Гурджиевым. Особенно он

смеялся, когда мы сказали, что, по их мнению, мы создаем у него "ложное

впечатление" о них.

- Вот как они оценивают работу, - сказал он, - и вот каким жалким

идиотом, с их точки зрения, являюсь я! Как легко меня обмануть! Видите, они

перестали понимать самое главное. В работе обмануть учителя невозможно. Это

закон, проистекающий из того, что было сказано о знании и бытии. Я мог бы

обмануть вас, если бы захотел; но вы не можете обмануть меня. Если бы дело

обстояло иначе, не вы учились бы у меня, а я бы учился у вас.

- Как нам следует разговаривать с ними, как нам помочь им вернуться в

группу? - спросили у Гурджиева некоторые из нас.

- Вы не только не можете ничего сделать, - ответил Гурджиев, -но и не

должны пытаться что-либо делать, ибо ваши попытки лишат их последнего шанса,

который у них остается для понимания и познания себя. Вернуться всегда очень

трудно. Решение вернуться должно быть абсолютно добровольным, без малейшего

принуждения и убеждения. Поймите, все, что вы слышали от них обо мне и о

себе, это попытки самооправдания, старания унизить других, чтобы

почувствовать себя правым. Это означает все большую и большую ложь, которую

необходимо разрушить, а это удастся лишь благодаря страданию. Им трудно было

увидеть себя раньше, теперь это будет в десять раз труднее.

- Как могло это случиться? - спрашивали его другие. Почему их отношение

к нам и к вам так резко и неожиданно изменилось?

- Для вас это первый случай, - сказал Гурджиев, - и поэтому он кажется

вам странным; но впоследствии вы обнаружите, что такое случается очень часто

и всегда происходит одинаковым образом. Главная причина здесь в том, что

сидеть между двух стульев невозможно. А люди привыкли думать, что они могут

это сделать, т.е. приобретать новое и сохранять старое; конечно, они не

думают об этом сознательно, но все приходит к тому же.

"Так что же им всем так хочется сохранить? Во-первых, право иметь

собственную оценку идей и людей, т.е. как раз то, что для них вреднее всего.

Они глупы и уже знают это, т.е. когда-то это поняли. Поэтому и пришли

учиться. Но в следующий момент они обо всем забывают; они привносят в работу

собственную мелочность и субъективное отношение; они начинают судить обо мне

и обо всех других, как будто способны о чем-то судить. Это немедленно

отражается на их отношении к идеям и к тому, что я говорю. Они уже

"принимают одно" и "не принимают другого", с одной вещью соглашаются, с

другой - не соглашаются; в одном доверяют мне, в другом - не доверяют.

"И самое забавное - они воображают, что могут "работать" в таких

условиях, т.е. не доверяя мне во всем и не принимая всего. Фактически это

совершенно невозможно. Не принимая что-то или не доверяя чему-то, они

немедленно придумывают вместо этого что-то свое. Начинается "отсебятина" -

новые теории, новые объяснения, не имеющие ничего общего ни с работой, ни с

тем, что я говорю. Затем они принимаются отыскивать ошибки и неточности во

всем, что говорю или делаю я, во всем, что говорят или делают другие. С

этого момента я начинаю говорить о таких вещах, о которых ничего не знаю,

даже о том, о чем не имею понятия, зато они все знают и понимают гораздо

лучше, чем я; а все другие члены группы - дураки и идиоты. И так далее и

тому подобное - как шарманка. Когда человек говорит что-то по данному

образцу, я заранее знаю все, что он скажет. Впоследствии это узнаете и вы.

Интересно, что люди могут все рассмотреть в других; но сами совершая

безумства, сразу же перестают их видеть в себе. Таков закон. Трудно

взобраться на гору, но соскользнуть с нее очень легко. Они даже не чувствуют

неловкости, говоря в такой манере со мной или с другими. И, главное, они

думают, что это можно сочетать с некой "работой". Они не хотят понять, что,

когда человек доходит до этого пункта, его песенка спета.

"И заметьте еще одно: их двое. Если бы они оказались в одиночестве,

каждый сам по себе, им было бы легче увидеть свое положение и вернуться. Но

их двое, и они друзья, каждый поддерживает другого в его слабостях. Теперь

один не может вернуться без другого. И даже если бы они захотели вернуться,

я принял бы только одного из них и не принял бы другого."

- Почему? - спросил один из присутствующих.

- Это совершенно другой вопрос, - ответил Гурджиев. В настоящем случае

просто для того, чтобы дать возможность одному из них задать себе вопрос,

кто для него важнее я или друг. Если важнее тот, тогда говорить не о чем;

если же важнее я, тогда ему, придется оставить друга и вернуться одному. А

уж потом, впоследствии, сможет вернуться и второй. Но я говорю вам, что они

прилипли друг к другу и мешают один другому. Отличный пример того, как люди

творят худшее для себя, уклоняясь от того, что составляет в них доброе

начало.

В октябре я побывал у Гурджиева в Москве.

Его небольшая квартира находилась на Малой Димитровке. Все полы и стены

были убраны коврами в восточном стиле, а с потолков свисали шелковые шали.

Квартира удивила меня своей особой атмосферой. Прежде всего, все люди

которые приходили туда, - все они были учениками Гурджиева - не боялись

сохранять молчание. Уже одно это было чем-то необычным. Они приходили,

садились, курили - и часто целыми часами не произносили ни слова. И в этом

молчании не было ничего тягостного или неприятного; наоборот, в нем было

чувство уверенности и свободы от необходимости играть неестественную роль.

Но на случайных и любопытствующих посетителей такое молчание производило

необыкновенное впечатление. Они начинали говорить без конца, как будто

боялись остановиться и что-то почувствовать. С другой стороны, некоторые

считали себя оскорбленными; они полагали, что "молчание" направлено против

них, чтобы показать, насколько ученики Гурджиева выше их, чтобы заставить их

почувствовать, что с ними не стоит даже разговаривать; другие находили

"молчание" глупым, смешным и "неестественным"; им казалось, что оно

выказывает наши худшие черты, особенно, нашу слабость и полное подчинение

"подавляющему нас" Гурджиеву.

П. даже решил отмечать реакции разных людей на "молчание". Я в данном

случае понял, что люди боятся молчания больше всего, что наша склонность к

разговорам возникает из самозащиты, из нежелания что-то увидеть, в чем-то

признаться самому себе.

Я быстро заметил еще одну, более странную особенность квартиры

Гурджиева: здесь невозможно было солгать. Ложь сейчас же становилась явной,

ощутимой, несомненной, очевидной. Однажды пришел какой-то знакомый

Гурджиева, которого я встречал раньше и который иногда приходил на встречи в

группы Гурджиева. Кроме меня в квартире было два или три человека; самого

Гурджиева не было. И вот, посидев Немного в молчании, наш гость принялся

рассказывать, как он только что с кем-то повстречался, как этот последний

рассказал ему чрезвычайно интересные вещи о войне, о возможности мира и так

далее. Внезапно я почувствовал, что он лжет. Никого он не встречал, никто

ничего ему не рассказывал. Он придумывал все это на месте, потому что не мог

вынести молчания.

Глядя на него, я ощущал неловкость; мне казалось, что если я взгляну на

него, он поймет, что мне все известно. Я посмотрел на остальных и увидел,

что и они чувствуют то же самое, и им едва удается сдержать улыбку. Тогда я

глянул на говорившего и увидел, что он один ничего не замечает и продолжает

быстро говорить, все более и более увлекаясь своим предметом и не замечая

взглядов, которыми мы ненароком обменивались друг с другом.

Этот случай не был единственным. Я вспомнил попытки рассказать свою

жизнь, предпринятые летом, а также "интонации", с которыми мы говорили,

когда пытались скрыть какие-то факты; и понял, что все дело заключается в

интонациях. Когда человек болтает или просто ждет случая начать разговор, он

не замечает чужих интонаций и не способен отличить правду от лжи. Но как

только он успокоится сам, т.е. немного пробудится, он слышит разные

интонации и начинает распознавать ложь.

Мы несколько раз беседовали об этом с учениками Гурджиева. Я рассказал

им о том, что произошло в Финляндии, и о "спящих", которых видел на улицах

Петербурга. Вид механически лгущих людей здесь, в квартире Гурджиева,

напомнил мне ощущение, вызванное "спящими".

Мне очень хотелось представить Гурджиеву некоторых моих московских

друзей, но среди всех, кого я встретил в эти дни, только мой старый товарищ

по газетной работе В. А. А. производил впечатление достаточно живого

человека, хотя, как всегда, был по горло занят работой и носился с одного

места на другое. Но он очень заинтересовался, когда я рассказал ему о

Гурджиеве, и с разрешения последнего я пригласил его к нам на завтрак.

Гурджиев созвал около пятнадцати своих людей и устроил роскошный по тем

временам завтрак - с закусками, пирогами, шашлыком, кахетинским и тому

подобным. Словом, это был один из тех кавказских завтраков, которые

начинаются в полдень и тянутся до самого вечера. Он усадил А. подле себя,

был очень добр к нему, все время занимал его и подливал вина. У меня упало

сердце, когда я понял, какому испытанию подверг своего старого друга. Дело

было в том, что все молчали. А. держался в течение пяти минут, после чего он

заговорил. Он говорил о войне, обо всех наших союзниках и врагах вместе и по

отдельности; он сообщил мнение всех представителей общественности Москвы и

Петербурга по всевозможным вопросам; затем рассказал о сушке овощей для

армии (чем занимался тогда в дополнение к своей работе журналиста), особенно

о сушке лука; затем об искусственных удобрениях, о сельскохозяйственной

химии и химии вообще; о мелиорации, о спиритизме, о "материализации рук" - и

уж не помню о чем. Ни Гурджиев, ни кто-либо еще не произнесли ни слова. Я

уже собирался заговорить, боясь, как бы А. не обиделся, но Гурджиев бросил

на меня такой свирепый взгляд, что я сейчас же замолчал. К тому же страхи

мои оказались напрасными. Бедный А. ничего не заметил; он так увлекся

собственным красноречием, что со счастливым лицом проговорил за столом, не

останавливаясь ни на мгновение, до четырех часов. Затем он с большим

чувством пожал руку Гурджиеву и поблагодарил его за "очень интересный

разговор". Взглянув на меня, Гурджиев незаметно рассмеялся.

Мне было очень стыдно; бедняга А. остался в дураках. Конечно, он не

ожидал ничего подобного и попался. Я понял, что Гурджиев устроил

демонстрацию для своих учеников.

- Ну вот, видите, - сказал он, когда А. ушел, - это называется умный

человек. Но он ничего не заметил бы, если бы даже я снял с него штаны -

только дайте ему поговорить. Больше ему ничего не нужно. Этот еще был лучше

других, хотя каждый похож на него. Он не лгал, он знал то, о чем говорил,

конечно, по-своему. Но подумайте, на что он годен? И ведь уже не молод...

Возможно, ему подвернулся единственный случай в его жизни услышать истину. А

он все время говорил сам...

Из московских бесед с Гурджиевым я припоминаю одну, связанную с беседой

в Петербурге, уже приводившейся раньше.

На сей раз разговор начал Гурджиев.

- Что вы находите самым важным из того, что узнали до настоящего

момента? - спросил он меня.

- Конечно, те переживания, которые я испытал в августе, - сказал я. -

Если бы я мог вызывать их по желанию и пользоваться ими, то о лучшем нельзя

было бы и мечтать, потому что тогда, думаю, я смог бы найти и все остальное.

Вместе с тем, я знаю, что эти "переживания" - пользуюсь этим словом за

неимением лучшего, но вы меня понимаете (он кивнул головой) - зависят от

того эмоционального состояния, в котором я тогда находился. И я знаю, что

они всегда будут зависеть от этого состояния. Если бы я мог создавать его

сам, я очень быстро достиг бы подобных переживаний. Но я чувствую, что

бесконечно далек от этого эмоционального состояния, как будто бы я сплю. Это

"сон", от которого я пробуждался. Скажите, как можно создать это

эмоциональное состояние?

- Есть три способа, - ответил Гурджиев. - Это состояние, во-первых,

может прийти само по себе, случайно. Во-вторых, его может создать в вас

кто-то другой. В-третьих, вы можете создать его сами. Что вы предпочитаете?

Признаться, сначала я очень хотел сказать, что предпочитаю, чтобы

кто-то другой, т.е. он сам, создал во мне эмоциональное состояние, о котором

я говорю. Но я сразу же понял, что он ответит, что уже делал это однажды, а

теперь мне следует ждать, пока оно придет само по себе; или я должен сам

что-то сделать, чтобы добиться его.

- Конечно, я хотел бы создать его сам, - сказал я. - Но как можно это

сделать? - Я уже говорил, что для этого необходима жертва, ответил Гурджиев.

- Без жертвы ничего достичь нельзя. Но если в мире есть что-то непонятное

для людей, так это жертва, идея жертвы. Они думают, что им нужно жертвовать

чем-то таким, что они имеют. Например, однажды я сказал, что нужно

пожертвовать "верой", "спокойствием", "здоровьем", и меня поняли буквально.

Но все дело в том, что у людей нет ни веры, ни спокойствия, ни здоровья. Все

эти слова следует понимать лишь как цитаты. На самом же деле жертвовать

нужно лишь воображаемым, тем, чем люди в действительности не обладают. Они

должны пожертвовать своими фантазиями. Но как раз это для них трудно, очень

трудно. Гораздо легче принести в жертву что-то реальное.

"Другое, чем люди должны пожертвовать, - это их страдание. Пожертвовать

своим страданием также очень трудно. Человек откажется от каких угодно

удовольствий, но не откажется от страданий. Человек устроен таким образом,

что ни к чему не привязывается так сильно, как к страданию. Но от страдания

необходимо освободиться. Ни один человек, который не освободился от

страдания, не пожертвовал им, не сможет работать. Позднее вы еще многое

узнаете о страдании. Ничего нельзя достичь без страдания, и в то же время

надо начать с принесения страдания в жертву. Вот и расшифруйте, что это

значит."

Я прожил в Москве около недели и вернулся в Петербург со свежим запасом

идей и впечатлений. Здесь произошел очень интересный случай, который

объяснил нам многое в самой системе и в методах обучения Гурджиева. Во время

моего пребывания в Москве ученики Гурджиева объяснили мне различные законы,

относящиеся к человеку и миру; среди прочего они показали мне "таблицу форм

водорода", как мы называли ее в Петербурге, но в значительно расширенном

виде. Помимо трех шкал "водорода", с которыми Гурджиев уже познакомил нас,

они произвели дальнейшие сокращения и составили двенадцать шкал:

Н6 Н1

Н12 Н6 Н1

Н24 Н12 Н6 Н1

Н48 Н24 Н12 Н6 Н1

Н96 Н48 Н24 Н12 Н6 Н1

Н192 Н96 Н48 Н24 Н12 Н6 Н1

Н384 Н192 Н96 Н48 Н24 Н12 Н6 Н1

Н768 Н384 Н192 Н96 Н48 Н24 Н12 Н6 Н1

Н1536 Н768 Н384 Н192 Н96 Н48 Н24 Н12 Н6 Н1

Н3072 Н1536 Н768 Н384 Н192 Н96 Н48 Н24 Н12 Н6 Н1

Н6114 Н3072 Н1536 Н768 Н384 Н192 Н96 Н48 Н24 Н12 Н6 H1

Н12288 Н6114 Н3072 Н1536 Н768 Н384 Н192 Н96 Н48 Н24 Н12 Н6

В таком виде таблицу едва ли можно было понять. Я не мог убедиться в

необходимости сокращенных шкал.

- Возьмем, например, седьмую шкалу, - говорил П. Здесь Абсолютное - это

"водород 96". Огонь может служить примером "водорода 96". Тогда для куска

дерева огонь будет Абсолютом. Или возьмем девятую шкалу. Здесь Абсолютное

это "водород 384", или вода. А вода будет Абсолютом для куска сахара.

Но я не мог постичь принцип, на основании которого можно было бы точно

пользоваться такой шкалой. П. показал мне таблицу, доведенную до пятой шкалы

и относящуюся к параллельным уровням в разных мирах. Но мне она ничего не

дала. Я начал думать о том, как бы соединить все эти шкалы с разными

космосами. И, утвердившись в этой мысли, пошел по совершенно неверному пути,

потому что космосы, разумеется, не имели никакого отношения к делениям

шкалы. Вместе с тем, мне казалось, что я вообще перестал что-либо понимать в

"трех октавах излучений", откуда выводилась первая шкала "водорода". Главным

камнем преткновения были отношения трех сил 1, 2, 3 и 1, 3, 2, а также

взаимоотношения между "углеродом", "кислородом" и "азотом".

Тем не менее, я понимал, что здесь скрывается нечто важное. Москву я

покидал с неприятным чувством, что не только не приобрел ничего нового, но и

утратил старое, то, что, как мне казалось, уже понял.

В нашей группе имелась договоренность, что каждый, кто попадет в Москву

и услышит новые объяснения или лекции, должен по прибытии в Петербург

сообщить их остальным. Но по пути в Петербург, тщательно перебирая в уме все

московские беседы, я чувствовал, что не смогу сообщить главной вещи, потому

что сам ее не понимаю. Это раздражало меня, и я не знал, что делать. В таком

состоянии я приехал в Петербург и на следующий день отправился на встречу.

Имея в виду возможно подробнее изложить начало "диаграмм" (как мы

назвали часть системы Гурджиева, имеющую дело с общими вопросами и

законами), я начал с общих впечатлений о поездке. И все время; пока я

говорил, в голове у меня звучало: "Как же я начну? Что значит переход 1, 2,

3 в 1, 3, 2? Можно ли указать пример такого перехода в известных нам

явлениях?"

Я чувствовал, что должен найти что-то сейчас же, немедленно, так как

если сам ничего не найду, то не смогу ничего сказать остальным.

Я принялся чертить на доске диаграмму излучений в трех октавах:

Абсолютное - Солнце - Земля - Луна. Мы уже привыкли к этой терминологии и к

форме изложения, данной Гурджиевым. Однако я совершенно не знал, что скажу,

кроме того, что уже всем известно;

И вдруг мне пришло в голову слово - его никто в Москве не произносил -

которое связало и объяснило все: "движущаяся диаграмма". Я понял, что эту

диаграмму надо изобразить в движении, когда все звенья цепи меняются

местами, как будто в каком-то мистическом танце.

Я почувствовал в этом слове столь многое, что некоторое время сам не

слышал того, что говорил. Но собравшись с мыслями, я обнаружил, что меня

слушают и что я объяснил все, чего сам не понимал, когда шел на встречу. Это

дало мне необыкновенно сильное и ясное ощущение, как будто я открыл для себя

новые возможности, новый метод восприятия и понимания посредством объяснения

другим. Под влиянием этого ощущения, как только я сказал, что аналогии или

примеры перехода сил 1, 2, 3 в 1, 3, 2 нужно находить в реальном мире, я

тотчас же увидел эти примеры как в человеческом организме, так и в мире

астрономии, в механике, в движении волн.

Впоследствии я беседовал с Гурджиевым о различных шкалах, цели которых

я не понимал.

- Мы тратим время на отгадывание загадок, - говорил я. - Не проще ли

было бы побыстрее помочь нам их разрешить? Вам известно, что перед нами

много других трудностей, и мы никогда до них не доберемся, если будем

продвигаться с такой скоростью. Ведь вы сами сказали, что у нас очень мало

времени.

- Вот как раз потому, что у нас очень мало времени, а впереди много

трудностей, необходимо делать то, что делаю я, - сказал Гурджиев. - Если вы

боитесь этих трудностей, что же будет потом? Вы полагаете, что в шкалах

что-то дается в завершенной форме? Вы смотрите на вещи весьма наивно. Нужно

быть хитрым, притворяться, подводить разговор к необходимому. Некоторые вещи

узнают иногда из шуток, из сказок. А вы хотите, чтобы все было очень просто.

Так не бывает. Вы должны знать, как взять то, что вам не дают, должны

украсть, если это необходимо, а не ждать кого-то, кто придет и все вам даст.

ГЛАВА 14

Трудность передачи "объективных истин" обычным языком. - Объективное и

субъективное знание. - Единство в многообразии. - Передача объективного

знания. - Высшие центры. - Мифы и символы. - Словесные формулы. - "Как

вверху, так и внизу". - "Познай самого себя!" - Двойственность. -

Преобразование двойственности. - Линия воли. - Четверица. - Пятерица. -

Конструкция пентаграммы. - Пять центров. - Печать Соломона. - Символика

чисел, геометрических фигур, букв и слов. - Дальнейшие образцы символики. -

Правильное и неправильное понимание символов. - Уровень развития. - Союз

знания и бытия: Великое Делание. - "Никто не может дать человеку того, чем

он не обладал раньше". - Достижение только благодаря собственным усилиям. -

Различные известные "линии", пользующиеся символогией. - Данная система и ее

место. - Один из главных символов учения. - Энеаграмма. - Закон семи в его

единстве с законом трех. - Рассмотрение энеаграммы. - "Того, что человек не

может вложить в энеаграмму, он не понимает". Символ в движении. -

Переживание энеаграммы в движении. - Упражнения. - Универсальный язык. -

Объективное и субъективное искусство. - Музыка. - Объективная музыка

основана на внутренних октавах. - Механическое человечество может иметь

только субъективное искусство. - Различные уровни человеческого бытия.

Существовали пункты, к которым Гурджиев неизменно возвращался в беседах

после окончания лекций, куда допускались посторонние. Первым был вопрос о

вспоминании себя и о необходимости постоянной работы над собой для его

достижения; вторым - вопрос о несовершенстве нашего языка, о трудности

передачи "объективных истин" нашими словами.

Как я уже упоминал, Гурджиев употреблял выражения "субъективный" и

"объективный" в особом смысле, принимая за основу "субъективное" и

"объективное" состояние сознания. Все наше обычное знание, основанное на

общепринятых методах наблюдения и проверки, все научные теории, выводимые из

наблюдений над доступными нам фактами, созданные в субъективных состояниях

сознания, он называл субъективными. Знания, основанные на древних методах и

принципах наблюдения, знание вещей в себе, знание, сопровождающее

"объективное состояние сознания", знание Всего - было для него объективным

знанием.

Я попытаюсь передать следующий материал, насколько я его помню,

пользуясь частично заметками московских учеников, а частично - моими

собственными заметками о петербургских беседах.

- Одна из центральных идей объективного знания, сказал Гурджиев, - это

идея всеобщего единства, единства в многообразии. С древнейших времен люди,

понимавшие смысл и содержание этой идеи и видевшие в ней основу объективного

знания, стремились найти способ передать эту идею в форме, доступной для

других. Последовательная передача идей объективного знания всегда была

частью задачи тех, кто обладал этим знанием. При этом идею всеобщего

единства, как фундаментальную и центральную идею объективного знания,

необходимо передать в первую очередь - и передать с максимальной полнотой и

точностью. А для этого данную идею нужно воплотить в таких формах, которые

обеспечили бы ее правильное восприятие и позволили бы избежать возможных

искажений и нарушений. С этой целью от людей, которым передавались эти идеи,

требовалось пройти определенную подготовку, а сами идеи давались или в

логической форме (например, в философских системах, старавшихся определить

"фундаментальный принцип", или "архэ", из которого проистекает все

остальное), или в религиозных учениях, которые внушали элементы веры и

вызывали волну эмоций, возносящих людей на уровень "объективного сознания".

Те и другие попытки, более или менее успешные, с древнейших времен проходят

сквозь всю историю человечества. До нашего времени они дошли в форме

религиозных и философских убеждений, которые, подобно монументам, отмечают

попытки соединить мысль человечества с эзотерической мыслью.

"Но объективное знание, включая идею единства, принадлежит объективному

сознанию. Формы, выражающие это знание, будучи восприняты сознанием

субъективным, неизбежно искажаются и вместо истины создают все большие и

большие заблуждения. Объективное сознание способно видеть и чувствовать

всеобщее единство. Но для субъективного сознания мир расколот на миллионы

отдельных, не связанных между собой явлений. Попытки связать эти явления в

какого-то рода философскую и научную систему ни к чему не приводят, потому

что люди не в состоянии воссоздать, идею целого, отправляясь от отдельных

фактов, и не способны постичь принцип разделения целого, не зная законов, на

которых основано такое разделение.

"Тем не менее, идея всеобщего единства существует и в интеллектуальном

мышлении; но такую идею в ее отношении к многообразию невозможно ясно

выразить в словах или логических формах: всегда остается непреодолимая

трудность языка. Язык, построенный посредством выражения впечатлений

множественности в субъективных состояниях сознания, никогда не сможет с

достаточной точностью, полнотой и ясностью передать идею единства, которая

для объективного сознания является простой и очевидной.

"Понимая несовершенство и слабость обычного языка, люди, обладавшие

объективным знанием, пытались выразить идею единства в "мифах" и "символах",

в особых "словесных формулах", которые, передаваясь без изменений,

передавали идею из одной школы и из одной эпохи в другую.

"Уже было сказано, что в высших состояниях человеческого сознания

работают высшие психические центры - "высший мыслительный" и "высший

эмоциональный". Цель "мифов" и "символов" заключалась в том, чтобы,

воздействуя на высшие центры человека, передать ему недоступные интеллекту

идеи - причем в таких формах, которые исключили бы возможность неправильных

толкований. "Мифы" предназначались для высшего эмоционального центра,

"символы" для высшего мыслительного. В силу этого обстоятельства все попытки

понять или объяснить "мифы" и "символы" умом, с помощью формул и выражений,

которые суммируют их содержание, заранее обречены на неудачу. Всегда можно

понять что-либо, однако только при посредстве соответствующего центра. Но

подготовку к принятию идей, принадлежащих объективному знанию, следует

производить в сфере обычного ума - лишь надлежащим образом подготовленный ум

может передать эти идеи высшим центрам, не вводя в них чуждые элементы.

"Символы, употреблявшиеся для передачи идей объективного знания,

включали диаграммы основных законов вселенной; они не только передавали

знание, но и указывали пути к нему. Изучение символов, их построения и

значения составляло важную часть подготовки к обретению объективного знания

и само по себе являлось проверкой, ибо буквальное и формальное понимание

символов делало невозможным дальнейшее получение знаний.

"Символы делились на основные и подчиненные; первые выражали собой

принципы отдельных областей знания; вторые - природу сущности явлений в их

отношении к единству.

"Среди формул, сводящих воедино содержание многих символов, одна имела

особое значение, а именно: формула "Как вверху, так и внизу", взятая из

"Изумрудной скрижали" Гермеса Трисмегиста. Эта формула утверждает, что все

законы космоса можно обнаружить в атоме или в любом другом явлении,

существующем как нечто целое, согласно известным законам. Тот же смысл

заключен в аналогии между микрокосмом, или человеком, и макрокосмом,

вселенной. Основные законы триад и октав проникают собою все, и их следует

изучать одновременно в мире и в человеке. Но по отношению к самому себе

человек является более близким объектом изучения и познания, нежели мир

явлений за его пределами. Поэтому, стремясь к познанию вселенной, человек

должен начать с изучения самого себя, с понимания основных законов в самом

себе.

"С этой точки зрения- другая формула - "Познай самого себя!" - полна

особенно глубокого смысла и является одним из символов, ведущих к познанию

истины. Изучение мира и человека помогают друг другу. Изучая мир и его

законы, человек изучает себя, а изучая себя, изучает мир. В этом смысле,

каждый символ учит нас чему-то о самих себе.

"К пониманию символов можно подойти следующим образом. Изучая

феноменальный мир, человек прежде всего видит во всем проявление двух

принципов, один из которых противоположен другому: эти принципы в соединении

или в противоположности дают тот или иной результат, т.е. отражают

существенную природу принципов, создавших их. Это проявление великих законов

двойственности и троичности человек видит одновременно в космосе и в самом

себе. Но по отношении? к космосу он всего-навсего зритель, который видит

только поверхность явлений, движущихся в разных направлениях, хотя ему

кажется, что они движутся только в одном направлении. По отношению к самому

себе его понимание законов двойственности и троичности может вылиться в

практическую форму, а именно: поняв эти законы в самом себе, он может, так

сказать, свести проявление законов двойственности и троичности к постоянной

линии борьбы с самим собой на пути к самопознанию. Этим он вводит линию

воли, во-первых, в круг времени, а потом и в цикл вечности, завершение чего

создаст в нем великий символ, известный под названием искать Соломона.

"Передача значения символов человеку, не достигшему понимания их в

самом себе, невозможна. Это звучит парадоксально, но значение символа и

раскрытие его сущности дается только тому, кто, так сказать, уже знает, что

содержится в этом символе: лишь такой человек способен это понять. А затем

символ становится для него синтезом его знаний и служит для выражения и

передачи его знания точно так же, как он служил человеку, который его

создал.

"Более простые символы: [изображены две параллельные горизонтальные

линии, равносторонний треугольник, квадрат, пятиконечная и шестиконечная

звезда] или числа 2, 3, 4, 5 и 6, которые их выражают, определенным образом

связаны с внутренним развитием человека; они показывают различные стадии на

пути самосовершенствования человека и уровня его бытия.

"Человека, в его нормальном, естественном для него состоянии, принимают

за двойственность. Он целиком состоит из двоиц, или "пар

противоположностей". Все ощущения человека, впечатления, чувства, мысли,

делятся на положительные и отрицательные, полезные и вредные, нужные и

ненужные, хорошие и дурные, приятные и неприятные. Под знаком этого

разделения протекает и работа центров. Мысли противостоят чувствам.

Двигательные импульсы противостоят инстинктивному желанию покоя. Под

влиянием двойственности протекает вся жизнь человека, все его восприятия,

все реакции. Любой человек, который хотя бы немного наблюдает за собой,

может видеть эту двойственность в самом себе.

"Но двойственность оказывается переменчивой; сегодняшний победитель

завтра будет побежден; то, что ведет нас сегодня, завтра становится

второстепенным и подчиненным. И все в равной степени механично, не зависит

от воли, не ведет ни к какой цели. Понимание двойственности в самом себе

начинается с понимания механичности, с понимания разницы между тем, что

механично, и тем, что сознательно. Этому пониманию должно предшествовать

разрушение самообмана, в котором живет человек, даже самые механические свои

действия считающий произвольными и сознательными, а самого себя - единым и

целостным.

"Когда самообман разрушен, когда человек начинает видеть разницу между

механическим и сознательным в самом себе, начинается борьба за реализацию

сознания в жизни, за подчинение механического сознательному. Для этой цели

человек пытается принять определенное решение, исходящее из сознательных

мотивов, в противовес механическим процессам, протекающим согласно законам

двойственности. Созданием постоянного третьего принципа человек преобразует

двоицу в троицу.

"Укрепление этого решения, постоянное и безошибочное привнесение его во

все те события, где ранее действовали случайные нейтрализующие друг друга

"толчки", приводившие к случайным результатам, создает постоянную линию

результатов во времени и преобразует троицу в четверицу. Следующая стадия,

преобразование четверицы в пятерицу и построение пентаграммы, имеет не одно,

а несколько значений даже по отношению к человеку. Из этих значений

усматривается прежде всего самое бесспорное, которое относится к работе

центров.

"Развитие человеческой машины и обогащение человеческого бытия

начинается с нового и непривычного функционирования этой машины. Мы знаем,

что у человека есть пять центров: мыслительный, эмоциональный, двигательный,

инстинктивный и половой. Преобладающее развитие любого центра за счет других

порождает чрезвычайно односторонний тип человека, неспособный к дальнейшему

развитию. Но если человек приводит внутреннюю работу пяти центров к

гармоническому согласию, тогда он "замыкает внутри себя пентаграмму" и

становится законченным типом физически совершенного человека. Полное и

правильное функционирование пяти центров приводит их к единению с высшими

центрами, которые вводят недостающие принципы и непосредственно и постоянно

связывают человека с объективным сознанием и объективным знанием.

"Тогда человек становится "шестиконечной звездой", т.е., обретя

независимость и завершенность в самом себе и будучи заключенным в круг

жизни, он изолирован от чуждых влияний или случайных толчков; он воплощает

собой печать Соломона.

"В данном случае серия символов 2, 3, 4, 5, 6 объясняется в приложении

лишь к одному процессу. Но даже это объяснение неполно, так как символ

невозможно объяснить полностью. Его можно только пережить - таким же

образом, как необходимо пережить идею самопознания.

"Процесс гармонического развития человека можно рассмотреть и с точки

зрения закона октав. Закон октав дает другую систему символов. Согласно

закону октав, каждый завершенный процесс есть переход ноты "до" через серию

последовательных тонов в "до" следующей октавы. Семь основных тонов октавы

выражают закон семи. Добавляя сюда "до" следующей октавы, иными словами,

увенчивая процесс, мы получаем восьмую ступень. Семь фундаментальных тонов с

двумя "интервалами" и "добавочными толчками" дают девять ступеней. Если

включить сюда "до" следующей октавы, мы получим десять ступеней. Последняя,

десятая ступень представляет собой конец предшествующего и начало нового

процесса. Таким образом, закон октав и выражаемый им цикл развития включают

в себя числа от единицы до десяти. В данном пункте мы подходим к так

называемой символике чисел. Символику чисел невозможно понять без знания

закона октав и без ясного понимания того, как октавы выражаются в десятичной

системе и наоборот.

"В западных системах оккультизма существует метод, известный под

названием "теософского сложения", т.е. определение чисел, состоящих из двух

и более цифр, суммой этих цифр. Для людей, не понимающих символики чисел,

такой числовой метод кажется совершенно произвольным и бесполезным. Но для

человека, который понимает единство всего сущего и владеет ключом к этому

единству, метод теософского сложения обладает глубоким смыслом, так как он

погружает все многообразие в фундаментальные законы, которые управляют этим

многообразием и выражены в числах от единицы до десяти.

"Как было указано ранее, числа связаны в символогии с определенными

геометрическими фигурами и взаимно дополняют друг друга. В каббале

употребляется также символика букв и в сочетании с нею - символика слов.

Сочетание четырех методов символики, т.е. чисел, геометрических фигур, букв

и слов, дает усложненный, но более совершенный метод.

"Кроме того, существует символика магии, символика алхимии и символика

астрологии, а также система символов Таро, которая соединяет их в одно

целое.

"Каждая из этих систем может служить средством передачи идеи единства.

Но в руках невежественного и некомпетентного человека, хотя бы и

исполненного благих намерений, символ становится "орудием заблуждения".

Причина этого заключается в том, что символ никогда нельзя брать в

окончательном и определенном смысле. Выражая законы единства в бесконечном

многообразии, символ обладает бесчисленным множеством аспектов, в которых

его можно рассматривать; и от человека, подходящего к нему, требуется умение

видеть его сразу с нескольких точек зрения. Символы, переложенные в слова

обычного языка, становятся в нем инертными, темными и легко превращаются в

"собственную противоположность"; их смысл ограничивается узкими

догматическими рамками, а в толковании не дается даже относительного

простора логического рассмотрения предмета. Причина этого - в буквальном

понимании символов, в приписывании символам единственного значения. Истина

опять-таки окутана внешним покрывалом лжи, и чтобы открыть ее, требуются

огромные усилия отрицания, в которых теряется смысл самого символа. Хорошо

известно, какие заблуждения возникали из символов религии, магии, алхимии, в

особенности магии, у тех, кто принимал их буквально и только в одном

значении.

"А вот правильное понимание символов не может вести к спорам. Оно

углубляет знание, оно не может оставаться теоретическим, потому что

усиливает стремление к реальным результатам, к единению, знания и бытия, к

Великому Деланию. Чистое знание передать невозможно; когда оно выражено в

символах, оно прикрыто ими, как неким покровом; хотя для тех, кто желает и

умеет смотреть, этот покров становится прозрачным.

"В этом смысле можно говорить о символизме речи; однако такой символизм

не каждому понятен. Понять внутренний смысл того, что говорится, можно

только на определенном уровне развития и лишь при соответствующих усилиях,

соответствующем состоянии слушающего. Но, слыша новые для него вещи,

человек, вместо того чтобы сделать усилие их понять, начинает спорить или

отрицать их, сохраняя по отношению к ним мнение, которое он считает верным,

но которое ничего общего с ними не имеет; таким образом он теряет все шансы

приобрести нечто новое. Для того, чтобы уметь понимать речь, когда она

становится символической, существенно научиться сначала слушать и знать, как

надо слушать. Любая попытка буквального понимания там, где речь имеет дело с

объективным знанием и со связью единства и многообразия, заранее обречена на

неудачу и в большинстве случаев ведет к дальнейшим заблуждениям.

"На этом следует остановиться, так как современное интеллектуальное

воспитание насыщает людей склонностью искать логические определения и доводы

против всего, что они слышат; сами того не понимая, люди как бы

бессознательно сковывают себя своим желанием точности в тех сферах, где, в

силу самой их природы, определения, кажущиеся точными, означают неточность

значения.

"Вследствие такой тенденции нашего мышления часто случается, что точное

знание, касающееся деталей, будучи сообщено человеку до того, как он

приобрел понимание сущности какой-то вещи, делает для него затруднительным

понимание этой сущности. Это не значит, что на пути подлинного знания нет

точных определений; наоборот, они только там и существуют, но они весьма

отличаются от того, чем мы их обычно считаем. И если кто-то предполагает,

что он может идти по пути самопознания, руководствуясь точным знанием всех

деталей, если он надеется получить такое знание, не усвоив полученные

указания о своей работе, тогда ему необходимо понять, что он не обретет

знания, пока не совершит необходимых усилий, что он сможет достичь того, что

ищет, только самостоятельно, посредством собственных усилий. Никто не даст

ему то, чем он не обладал раньше; никто не сделает за него работу, которую

он должен сделать сам. Все, что может за него сделать другой, - это дать

толчок к работе; и с этой точки зрения правильно воспринятый символизм

играет для нашего познания роль такого толчка.

"Ранее мы говорили о законе октав, о том, что любой процесс, в каком бы

масштабе он ни происходил, полностью определен в своем постепенном развитии

законом структуры семитонной гаммы. В связи с этим было указано, что любая

нота, любой тон, если его взять в другом масштабе, вновь представляют целую

октаву. "Интервалы" между "ми" и "фа" и между "си" и "до", которые нельзя

заполнить энергией действующего процесса и которые требуют внешнего

"толчка", так сказать, внешней помощи, в силу самого этого факта связывают

одни процессы с другими. Отсюда следует, что закон октав связывает все

процессы во вселенной; и для того, кто знает масштабы переходов и законы

октав, это дает возможность точного познания любого явления в его сущности и

во взаимоотношениях со всеми связанными с ним предметами и явлениями.

"Для объединения в одно целое знания, связанного с законом октавы,

существует символ, имеющий форму круга, разделенного на девять частей, с

линиями, соединяющими в определенном порядке девять точек на окружности.

"Прежде чем переходить к изучению этого символа, важно понять некоторые

аспекты учения, которое им пользуется, равно как и отношение данного учения

к другим системам, использующим для передачи знания символический метол.

"Чтобы понять взаимосвязь этих учений, необходимо помнить, что пути,

ведущие к познанию единства, направлены к нему подобно радиусам круга: чем

ближе они к центру, тем более приближаются друг к другу.

"Как следствие этого, теоретические положения, которые составляют

основу одной линии, иногда удается объяснить с точки зрения положений другой

линии и наоборот. По этой причине нередко можно установить некоторую

промежуточную линию между двумя соседними. Но при отсутствии полного знания

и понимания основных линий такие промежуточные пути легко могут привести к

смешению линий, к путанице и ошибкам.

"Из главных более или менее известных линий можно назвать четыре:

еврейскую, персидскую, египетскую и индийскую. Причем, из последней линии мы

знаем только философию, а из первых трех - только части теории.

"В добавление к этим линиям есть еще две, известные в Европе, а именно:

теософия и так называемый западный оккультизм, возникшие в результате

смешения основных линий. Обе линии содержат в себе зерна истины, но ни одна

не обладает полным знанием, и потому попытки добиться практического их

осуществления дают только отрицательные результаты.

"Учение, теория которого излагается здесь, совершенно самостоятельно и

независимо по отношению к другим линиям; до настоящего времени оно

оставалось совершенно неизвестным. Подобно другим линиям, оно пользуется

символическим методом, и одним из его главных символов является фигура,

которая уже упоминалась: круг, разделенный на девять частей. Этот символ

имеет следующую форму:

См. 14-01.gif

"Круг разделен на девять равных частей; шесть точек соединены фигурой,

которая симметрична по отношению к диаметру, проходящему через наивысшую

точку деления окружности. Далее, наивысшей точкой разделения является

вершина равностороннего треугольника, соединяющего те точки деления, которые

не входят в конструкцию первоначальной сложной фигуры.

"Этот символ невозможно встретить при изучении "оккультизма" - ни в

книгах, ни в устной передаче. Те, кто знает, придавали ему такое значение,

что сочли необходимым сохранить его познание в тайне.

"В литературе удается встретить только намеки и частичные его

изображения. Так, можно встретить рисунки вроде таких:

См. 14-02.gif

"В книге С. Карпа "Этюды о происхождении и природе Зохар" есть рисунок

круга, разделенного на девять частей со следующим описанием: Если умножить 9

на 9, результат будет показан цифрой 8 на левой стороне и цифрой 1 на

правой; точно так же 9х8 дает произведение, показанное цифрой 7 на левой и

цифрой 2 на правой стороне: то же и в случае 9 X 6. Начиная 09х5, порядок

становится обратным, т.е. цифры, изображающие единицы, оказываются на левой

стороне, а изображающие десятки - на правой.

См. 14-03.gif

"Символ, имеющий форму круга, разделенного на девять частей, с линиями,

которые соединяют их, выражает закон семи в его сочетании с законом трех.

"Октава содержит семь тонов, а восьмой является повторением первого.

Вместе с двумя "добавочными толчками", которые заполняют "интервалы" "ми-фа"

и "си-до", существует всего девять элементов.

"Полная конструкция этого символа, которая связывает его с полным

выражением закона октав, более сложна, чем указанная выше. Но даже и данная

конструкция раскрывает внутренние законы одной октавы, указывая также метод

познания сущности какой-либо вещи, рассматриваемой самостоятельно.

"Изолированное существование предмета или явления представляет собой

замкнутый круг вечно возвращающегося и непрерывно текущего процесса. Круг и

символизирует этот процесс. Точки, делящие окружность на части,

символизируют ступени процесса. Символ в целом - это "до", т.е. нечто,

обладающее упорядоченным и законченным существованием. Это круг как

завершенный цикл; это нуль нашей десятичной системы; в своем написании он

означает замкнутый цикл. Внутри себя он содержит все необходимое для

собственного существования, он изолирован от окружающей среды.

Последовательность стадий в процессе должна быть связана с

последовательностью остальных чисел от единицы до девяти. Наличие девятой

ступени, заполняющей "интервал си-до", завершает цикл, т.е. замыкает круг,

который в этой точке начинается заново. Вершина треугольника завершает

двойственность его основания, создавая возможность многообразных форм его

проявления в других треугольниках подобно тому, как вершина треугольника

бесконечно умножается в линии его основания. Поэтому всякое начало и

завершение цикла находится в точке вершины треугольника, там, где сливаются

начало и конец, где замыкается круг. Эта точка звучит как бесконечно текущий

цикл. двух "до" в октаве. Но именно эта девятая ступень замыкает цикл и

вновь начинает его. Поэтому в вершине треугольника, соответствующей "до",

стоит число 9, а среди остальных точек расположены числа от 1 до 8.

См. 14-04.gif

"Переходя к рассмотрению более сложной фигуры внутри круга, необходимо

уяснить законы ее построения. Законы единства отражаются во всех явлениях.

Десятичная система построена на основании тех же законов. Приняв единицу за

одну ноту, содержащую внутри себя целую октаву, мы должны разделить эту

единицу на семь неравных частей, чтобы прийти к семи нотам этой октавы. Но в

графическом изображении неравенство частей во внимание не принимается, и для

построения диаграммы берется сначала седьмая часть, затем две седьмых, затем

три седьмых, четыре, пять, шесть и семь седьмых. Вычислив эти части в

десятичной системе, получаем:

1/7 = 0,142857...

2/7 = 0,285714...

3/7 = 0,428571...

4/7 = 0,571428...

5/7 = 0,714285...

6/7 = 0,857142...

7/7 = 0,999999...

"Рассматривая полученные десятичные дроби, мы видим, что все их

периоды, кроме последнего, состоят из одних и тех же шести цифр, которые

идут в определенном порядке, так что зная первую цифру периода, можно

полностью воссоздать весь период.

"Если поместить теперь на окружности все девять цифр от 1 до 9 и

соединить числа, вошедшие в период, прямыми линиями, проводя их в той же

последовательности, в какой числа стоят в периоде, то получится фигура,

находящаяся внутри круга. Числа 3, 6, 9 в период не включены и образуют

отдельный треугольник - свободную троицу символа.

"Пользуясь "теософским сложением" и взяв сумму всех чисел периода, мы

получаем девять, т.е. целую октаву. Опять-таки в каждой отдельной ноте

заключается целая октава, подчиненная тем же законам, что и первая.

Положение нот соответствует числам периода, и рисунок октавы выглядит

следующим образом:

См. 14-05.gif

"Треугольник 9-3-6, который соединяет три точки на окружности, не

включенные в период, связывает воедино закон семи и закон трех. Числа 3, 6,

9 не включены в период; два из них, 3 и 6, соответствуют двум "интервалам"

октавы; третье является, так сказать, "излишним" и в то же время замещает

главную ноту, которая не входит в период. Кроме того, каждое явление,

способное взаимодействовать со сходным ему явлением, звучит подобно ноте

"до" в соответствующей октаве. Поэтому "до" может выйти из своего круга и

войти в правильное соотношение с другим кругом, т.е. сыграть такую же роль в

другом цикле, которую в рассматриваемом цикле играют "толчки", заполняющие

"интервалы" в октаве. Поэтому и здесь, обладая этой возможностью, "до"

связано треугольником 3-6-9 с теми местами в октаве, где происходят толчки,

идущие из внешних источников, где возможно проникнуть в октаву для того,

чтобы установить связь с тем, что существует за ее пределами. Закон трех,

так сказать, выступает из закона семи, треугольник проходит сквозь период; и

эти две фигуры в сочетании дают внутреннюю структуру октавы и ее нот.

"В этом пункте нашего рассуждения справедливо задать вопрос: почему

один из "интервалов", обозначенный числом 3, находится на своем настоящем

месте, между нотами "ми" и "фа", а другой, обозначенный числом 6, - между

"соль" и "ля", хотя его настоящее место - между "си" и "до"?

"Если бы были соблюдены все условия относительно появления второго

"интервала" (6) на его собственном месте, мы должны были бы получить

следующий круг:

См. 14-06.gif

и девять элементов замкнутого цикла были бы симметрично сгруппированы

следующим образом:

ДО РЕ МИ

ЛЯ СИ Х Х ФА СОЛЬ

"А распределение, которое мы имеем в действительности:

См. 14-07.gif

может дать только следующую группировку:

СИ ДО РЕ

СОЛЬ Х ЛЯ МИ Х ФА

т.е. в одном случае "интервал" расположен между "ми" и "фа", а в другом

- между "соль" и "ля", где он не является необходимым.

"Видимое помещение "интервала" на неправильном месте само по себе

показывает тем, кто способен читать символы, какой род "толчка" требуется

для перехода "си" в "до".

"Чтобы понять это, необходимо вспомнить то, что было сказано о роли

"толчков", протекающих внутри человека и во вселенной.

"Когда мы рассматривали применение закона октав к космосу, тогда

ступень "Солнце-Земля" была изображена следующим образом:

ре

до

си

ля соль

фа

--

ми

ре

до

си

ля

"По отношению к трем октавам излучения было установлено, что переход

"до" в "си", заполнение "интервала", происходит внутри организма Солнца. В

описании "космической октавы" об "интервале" "до-си" было сказано, что этот

"интервал" заполняется волей Абсолютного. Переход "фа-ми" в космической

октаве заполняется механически с помощью особой машины, которая позволяет

входящей в нее "фа" приобрести за счет внутренних процессов характерные

признаки "соль", стоящей перед ней, не изменяя свою ноту, т.е. как бы

накопить внутреннюю энергию для независимого перехода в следующую ноту, в

"ми".

"Точно такое же взаимоотношение повторяется во всех законченных

процессах. Рассматривая процессы питания в человеческом организме и

преобразование субстанций, поступающих в организм, мы находим в этих

процессах те же самые "интервалы" и "толчки".

"Как мы указали раньше, человек потребляет три вида пищи. Каждый из них

является началом новой октавы. Вторая октава, т.е. октава воздуха,

соединяется с первой, т.е. с октавой пищи и питья, в том пункте, где первая

октава останавливается в своем развитии на ноте "ми". И третья октава

соединяется со второй в том пункте, где вторая останавливается в своем

развитии на ноте "ми".

"Следует понять, что подобно тому как во многих химических процессах

только определенные количества веществ, точно установленные природой, дают

сложные составы нужного качества, так и в человеческом организме "три вида

пищи" должны смешиваться в определенных пропорциях.

"Конечная субстанция в процессе октавы пищи - это субстанция "си" -

"водород 12" третьей шкалы; чтобы перейти в новое "до", эта субстанция

нуждается в "добавочном толчке". Но так как в выработке этой субстанции

принимали участие три октавы, их влияние также отражается на конечном

результате и определяет его качество. Качество и количество можно

регулировать при помощи управления тремя видами пищи, получаемой организмом.

Только при наличии полного и гармоничного соответствия между тремя видами

пищи можно получить требуемый результат, усиливая или ослабляя различные

стадии процесса.

"Но важно помнить, чти никакие случайные попытки регулировать пищу в

буквальном смысле слова или попытки регулировать дыхание не смогут привести

к желаемому результату, если человек не знает точно, чего он желает и

почему, а также какого рода результаты принесут его действия.

"И далее, если бы даже человеку и удалось отрегулировать две составные

части процесса, пищу и дыхание, этого оказалось бы недостаточно, потому что

гораздо важнее знать, как регулировать пищу третьего этажа - "впечатления".

"Поэтому, прежде чем думать о практическом влиянии на внутренние

процессы, важно понять точные взаимоотношения между субстанциями,

поступающими в организм, и природу возможных "толчков", а также законы,

управляющие- переходом нот. Эти законы всюду одинаковы. Изучая космос, мы

изучаем человека.

"Космическая октава "Абсолютное - Луна" в соответствии с законом трех

распадается на три подчиненные октавы. В этих трех октавах космос подобен

человеку: те же "три этажа", те же три "толчка".

до до

си

ля

соль

фа

ля --

ми

ре

до

си

ля

соль

фа соль --

ми

ре

до

си

ля

соль

фа

фа --

ми

ре

до

"Там, где в космических октавах излучений появляется место "интервала

ми-фа", в диаграммах сделаны отметки, обозначающие "машины", которые можно

найти здесь так же, как и в человеческом теле.

"Процесс перехода "фа-ми" можно схематично представить таким образом:

космическое "фа" входит в эту машину, подобно пище для нижнего этажа, и там

начинается цикл его изменений. Поэтому сначала оно звучит в машине как "до".

Субстанция "соль" космической октавы служит субстанцией, входящей в средний

этаж, подобно воздуху в -процессе дыхания; эта субстанция помогает ноте

"фа", находящейся в машине, перейти в ноту "ми". Сама нота "соль", поступая

в машину, тоже звучит там как "до". Полученная теперь материя соединяется в

верхнем этаже посредством субстанции космической "ля", которая поступает в

верхний этаж машины тоже в виде "до".

"Как видно из сказанного, следующие ноты "ля", "соль" и "фа" служат

питанием для машины. В порядке их следования друг за другом, согласно закону

трех, "ля" будет активным элементом, "соль" - нейтрализующим, а "фа" -

пассивным. Активный принцип, реагируя с пассивным, т.е. соединяясь с ним при

помощи нейтрализующего принципа, дает некоторый результат. Символически это

можно изобразить так:

См. 14-08.gif

"Этот символ указывает на то, что субстанция "фа" смешивается с

субстанцией "ля" и дает в результате субстанцию "соль". И поскольку данный

процесс происходит в октаве, развиваясь как бы внутри ноты "фа", можно

сказать, что "фа", не меняя своей высоты, приобретает свойства "соль".

"Все, что было сказано об октавах излучений и о пищевых октавах в

человеческом организме, имеет прямую связь с символом, состоящим из круга,

разделенного на девять частей. Этот символ как бы выражает совершенный

синтез и содержит в себе все элементы тех законов, которые он воспроизводит,

из которых он может быть извлечен и которые передаются с его помощью; он

заключает в себе все, что связано с этими октавами, а также многое другое.

Гурджиев многократно и в разных случаях возвращался к энеаграмме.

- Любое законченное целое, космос, организм, растение представляет

собой энеаграмму, - говорил он. - Но не всякая из энеаграмм имеет внутренний

треугольник. Внутренний треугольник указывает на присутствие в данном

организме высших элементов (согласно шкале "водорода"). Внутренним

треугольником обладают, например, такие растения, как конопля, мак, хмель,

чай, кофе, табак и многие другие, которые играют важную роль в жизни

человека. Их изучение поможет нам раскрыть многое из того, что относится к

энеаграмме.

"Вообще говоря, нужно понять, что энеаграмма - это универсальный

символ. В энеаграмму можно заключить все знание, и с ее помощью можно его

истолковать. В этой связи правильно утверждать, что человек по-настоящему

знает, т.е. понимает, только то, что он способен заключить в энеаграмму. То,

что он не в состоянии заключить в энеаграмму, он не понимает. Для человека,

способного ею пользоваться, энеаграмма делает совершенно ненужными книги и

библиотеки. Все можно заключить в энеаграмму и прочесть в ней. Человек может

оказаться в пустыне в полном одиночестве и, начертив на песке энеаграмму,

сумеет прочесть в ней вечные законы вселенной, причем всякий раз узнает

нечто новое, ранее ему не известное.

"Если встречаются двое людей, принадлежащих к различным школам, они

начертят энеаграмму и с ее помощью установят, кто из них знает больше и,

следовательно, кто из них учитель, а кто - ученик. Энеаграмма -

фундаментальный иероглиф универсального языка, который имеет столько же

значений, сколько существует уровней людей.

"Энеаграмма - это вечное движение, то самое вечное движение, которое

люди искали с глубочайшей древности и никак не могли найти. Ясно, почему им

не удавалось найти вечное движение, они искали вне себя то, что находится

внутри; пытались построить вечное движение, как строят машину, тогда как

подлинное вечное движение является частью другого вечного движения, и его

невозможно обнаружить отдельно от него. Энеаграмма представляет собой

схематическую диаграмму постоянного движения, т.е. машины вечного двигателя.

Но, конечно, необходимо уметь читать эту диаграмму. Понимание этого символа

и умение им пользоваться дает человеку очень большую силу. Это и есть вечное

движение, а также философский камень алхимиков.

"Знание энеаграммы в течение долгого времени хранилось в тайне; и если

сейчас оно сделано, так сказать, доступным для всех, то лишь в неполной и

теоретической форме, из которой невозможно извлечь -практической пользы без

наставления со стороны человека, который знает.

"Чтобы понять энеаграмму, нужно мыслить ее движущейся, в движении.

Неподвижная энеаграмма - это мертвый символ; живой символ пребывает в

движении."

Гораздо позже - это было в 1922 году, когда Гурджиев организовал свой

Институт во Франции, - его ученики изучали пляски и упражнения дервишей, и

Гурджиев показал им упражнения, связанные с "движением энеаграммы". На полу

зала, где происходили упражнения, была нарисована большая энеаграмма;

ученики, принимавшие участие в упражнениях, стояли на местах, обозначенных

цифрами от 1 до 9. Затем они начинали двигаться в направлении числа периода

очень интересным движением, кружась вокруг своего соседа в местах встреч,

т.е. в точках пересечения линий энеаграммы.

В то время Гурджиев говорил, что упражнения в движениях по энеаграмме

займут важное место в его балете "Борьба магов". Он говорил также, что без

участия в таких упражнениях, без того чтобы занимать в них некоторое место,

понять энеаграмму почти невозможно.

- Можно пережить энеаграмму благодаря движению, говорил он. -Сам ритм

этого движения внушит вам нужные идеи и поддержит необходимое напряжение;

без него нельзя почувствовать то, что является самым важным.

Существовал еще один рисунок энеаграммы, сделанный под его руководством

в Константинополе в 1921 году. На этом рисунке внутри энеаграммы были

показаны апокалиптические звери - бык, лев, человек и орел и с ними голубь.

Эти добавочные символы связывались с "центрами".

В беседах о значении энеаграммы как универсального символа Гурджиев

снова заговорил о существовании универсального "философского" языка.

- Долгое время люди пытались изобрести универсальный язык, - говорил

он. - В этом случае, как и во многих других, они искали нечто такое, что уже

было найдено задолго до них, старались придумать то, что было известно и

существовало в течение длительного времени. Ранее я сказал, что существует

не один, а три универсальных языка, точнее, три его степени. Первая степень

этого языка уже позволяет людям выражать свои мысли и понимать мысли других

люден, относящиеся к таким вещам, где обычный язык бессилен.

- Как относятся эти языки к искусству? - спросил кто-то. - И разве само

искусство не представляет собой тот "философский" язык, который многие ищут

в сфере интеллекта?

- Не знаю, о каком искусстве вы говорите, - ответил Гурджиев. - Есть

искусство и искусство. Несомненно, вы должны были заметить, что во время

наших лекций и бесед присутствующие нередко задавали мне вопросы,

относящиеся к искусству, но я всегда избегал разговоров на эту тему. И все

потому, что я считаю обычные беседы об искусстве совершенно бессмысленными.

Люди говорят об одном и том же, имея в виду разное, не понимая того, что

хотят Выразить. К тому же совершенно напрасно объяснять истинные

взаимоотношения вещей человеку, который не знает азбучных истин о самом

себе, т.е. о человеке. Однако мы уже немало говорили об этом, и к настоящему

времени вы должны знать азбуку, так что сейчас, пожалуй, можно поговорить и

об искусстве.

"Прежде всего вы должны вспомнить, что есть два вида искусства,

отличных друг от друга: объективное и субъективное искусство. Все то, что вы

знаете, все, что вы называете искусством, - это субъективное искусство, т.е.

нечто такое, что я вообще не называю искусством; и это лишь потому, что

искусством я называю искусство объективное.

"Трудно определить, что такое объективное искусство, во-первых, потому,

что вы приписываете субъективному искусству все признаки объективного, а

во-вторых, потому, что когда вы встречаетесь с произведениями объективного

искусства, вы полагаете, что они находятся на том же уровне, что и

произведения субъективного искусства.

"Попытаюсь прояснить мою идею. Вы говорите: художник творит. Я говорю

так только в связи с объективным искусством. По отношению к субъективному

искусству я скажу, что у него "нечто создано". Вы не делаете различий между

этими понятиями, но именно тут и заключена вся разница. Далее, вы

приписываете субъективному искусству неизменное воздействие, т.е. ожидаете

от произведения субъективного искусства одинакового влияния на каждого

человека. Вы, например, думаете, что похоронный марш должен вызывать у всех

печальные и торжественные мысли, а какая-нибудь танцевальная музыка,

например, "камаринская", вызовет мысли радостные. Но в действительности это

совсем не так. Все зависит от ассоциаций. Если в тот день, когда со мной

случилось большое несчастье, я впервые услышал какую-то живую мелодию, эта

мелодия будет в течение всей моей жизни пробуждать во мне печальные и

гнетущие мысли. И если в тот день, когда я особенно счастлив, я слышу

печальную мелодию, эта мелодия всегда будет пробуждать во мне счастливые

мысли. Так и во всем остальном.

"Разница между субъективным и объективным искусством заключается в том,

что в объективном искусстве художник действительно "творит", т.е. делает то,

что намерен сделать, вкладывает в свою работу те идеи и чувства, которые

желает в нее вложить. И действие такого произведения искусства на людей

бывает абсолютно определенным: они воспримут (разумеется, каждый в

соответствии со своим уровнем) одни и те же идеи, одни и те же чувства, а

именно - те самые, которые художник хотел им передать. Ни в творениях, ни во

впечатлениях объективного искусства нет ничего случайного.

"В субъективном же искусстве все случайно. Как я уже сказал, здесь

художник не творит; у него "нечто создается". Это значит, что он находится

во власти идей, мыслей и настроений, которых сам не понимает и над которыми

не имеет никакой власти. Они управляют им и воплощаются в разных формах. И

когда они случайно приняли ту или иную форму, эта форма столь же случайно

оказывает на человека то или иное воздействие в зависимости от его

настроений, вкусов, привычек, природы гипноза, под которым он живет, и так

далее. Здесь нет ничего неизменного, ничего определенного. В объективном же

искусстве нет ничего неопределенного."

- Не исчезнет ли искусство, если оно станет совершенно определенным? -

спросил кто-то из нас. - Разве некоторая неопределенность и неясность не

является как раз тем. что отличает искусство, скажем, от науки? Если вы

уберете эту неопределенность, если вы устраните тот факт, что художник сам

не знает, что у него получится, какое впечатление его работа произведет на

людей, тогда это будет "литература", а не искусство.

- Не знаю, о чем вы говорите, - сказал Гурджиев. У нас разные

стандарты: я измеряю ценность искусства его сознательностью, а вы - его

бессознательностью. Мы не можем понять друг друга. Произведение объективного

искусства и должно быть "литературой", как вы его называете; единственная

разница в том, что художник передает свои идеи не прямо через слова, знаки

или иероглифы, а через некоторые чувства, которые он сознательно и

определенным образом возбуждает, зная, что именно и почему он делает.

- Сохранились легенды о статуях богов в древних греческих храмах. -

сказал один из присутствующих, - например, о статуе Зевса Олимпийского,

которая производила на всех определенное и всегда одинаковое впечатление.

- Совершенно верно, - сказал Гурджиев. - Даже тот факт, что такие

рассказы существуют, доказывает, что люди понимали: разница между подлинным

и неподлинным искусством заключается в неизменном или случайном воздействии.

- Не можете ли вы указать какие-нибудь другие произведения объективного

искусства? - Есть ли в современном искусстве нечто такое, что можно назвать

объективным? Почти все присутствующие задавали Гурджиеву эти и подобные

вопросы.

- Прежде чем говорить об этом, - отвечал Гурджиев, необходимо понять

принципы. Если вы уловите принципы, вы сможете сами ответить на свои

вопросы. А если не уловите, то мои слова ничего вам не объяснят. Совершенно

так же, как было сказано: "Видя, не видят, и слыша, не слышат и не

разумеют".

"Я приведу вам только один пример: музыку. Вся объективная музыка

основана на "внутренних октавах". И она вызывает не только определенные

психологические результаты, но и явные физические результаты. Существует

такая музыка, которая превращает воду в лед. Существует такая музыка,

которая мгновенно убивает человека. Библейская легенда о разрушении при

помощи музыки стен Иерихона это легенда как раз об объективной музыке.

Простая музыка не разрушит стены, а объективная музыка действительно в

состоянии это сделать. Она способна не только разрушать, но и строить. В

легенде об Орфее содержатся намеки на объективную музыку, ибо Орфей

передавал знание посредством музыки. Музыка заклинателей змей на Востоке

есть приближение к объективной музыке, хотя и весьма примитивное. Нередко

это всего одна нота, которую долго тянут с небольшими подъемами и падениями;

но в этой единственной ноте постоянно слышатся "внутренние октавы",

недоступные слуху, но ощущаемые эмоциональным центром. И змея слышит эту

музыку, строго говоря, чувствует ее и повинуется ей. Если взять такую же

музыку, но более усложненную, ей будут повиноваться и люди.

"Итак, вы видите, что искусство-это не просто язык, но нечто гораздо

большее. И если вы свяжете только что сказанное мной с тем, что я уже

говорил о разных уровнях бытия человека, вы поймете то, что говорится об

искусстве. Механическое человечество состоит из людей номер один, два и три;

у них, конечно, может быть только субъективное искусство. Объективное

искусство требует, по крайней мере, проблесков объективного сознания; чтобы

правильно понимать эти проблески и должным образом ими пользоваться,

необходимо глубокое внутреннее единство и большая власть над собой."

ГЛАВА 15

Религия есть относительное понятие. - Религии соответствуют уровню

бытия человека. - "Может ли помочь молитва?" - Учиться молитве. - Общее

невежество относительно христианства. - Христианская церковь как школа.

Египетские "школы повторения". - Важность обрядов. "Техника религии". - Где

в человеке звучит слово "я"? - Две части подлинной религии; чему учит каждая

из них, - Кант и идея масштаба. - Органическая жизнь на Земле. - Рост луча

творения. - Луна. - Человечество есть эволюционирующая часть органической

жизни. - Застой человечества. Изменения возможны только на "перекрестках". -

Процесс эволюции всегда начинается с образования сознательного ядра. -

Существует ли сознательная сила, которая борется против эволюции? -

Эволюционирует ли человечество? "Двести сознательных людей могли бы изменить

всю жизнь на Земле". - Три "внутренних круга" человечества. - "Внешний

круг". - Четыре "пути" как четыре входа в "экзотерический круг". - Школы

четвертого пути. - Псевдо-эзотерические системы и школы. - "Истина в форме

лжи". - Эзотерические школы на Востоке. - Посвящение и мистерии. Возможно

только самопосвящение.

В беседах описываемого периода, т.е. конца 1916 года, Гурджиев

несколько раз касался вопросов религии. Иногда кто-нибудь спрашивал его о

религии; и Гурджиев неизменно начинал с того, что обращал особое внимание на

то, что наше отношение к религии в основе своей содержит нечто весьма

ошибочное.

- Во-первых, - говорил он, - религия есть относительное понятие: она

соответствует уровню человеческого бытия, и религия одного человека может

совершенно не годиться для другого. Иными словами, религия человека одного

уровня бытия не подходит человеку другого уровня бытия.

"Необходимо понять, что религия человека номер один есть религия одного

рода; религия человека номер два религия другого рода; и религия человека

номер три - это религия третьего рода. Религия человека номер четыре, пять и

далее - это явление совершенно иного порядка, чем религия человека номер

один, два и три.

"Во-вторых, религия - это делание; человек не просто думает о своей

религии или чувствует ее, а "живет" ею, "живет" своей религией, насколько

это в его силах; иначе это будет не религия, а просто фантазия или

философия. Нравится это ему или нет, но он показывает свое отношение к

религии действиями - и он может показать свое отношение к ней только

действиями. Поэтому если его действия противоположны тем, которых требует

данная религия, он не может утверждать, что принадлежит к ней. Огромное

большинство людей, называющих себя христианами, не имеет никакого права так

называть себя, ибо эти люди не только не исполняют требований своей религии,

но даже и не думают, что эти требования необходимо исполнять.

"Христианство запрещает убийство. Однако все то, к чему ведет наш

прогресс, - это прогрессирующие способы убийства и ведения войны. Как же мы

смеем называть себя христианами?

"Никто не имеет права называть себя христианином, если он не выполняет

заповедей Христа. Человек может сказать, что он желает стать христианином,

если он стремится выполнять эти заповеди. Если же он совсем о них не думает,

или смеется над ними, или подменяет их какими-то собственными изобретениями,

или просто забывает о них, он не имеет права называть себя христианином.

"Я привел пример войны, потому что этот пример самый разительный. Но и

без войны жизнь являет собой точно такую же картину. Люди называют себя

христианами, однако не понимают, что они не только не желают, но и не могут

быть христианами, ибо для этого необходимо не просто желать, а уметь - уметь

быть единым.

"Человек как таковой не един; это не "я", а "мы" или, более правильно,

"они". Из этого все проистекает. Предположим, человек решает, следуя

Евангелию, подставить левую щеку, если его ударили по правой. Но так решает

одно "я" в уме или в эмоциональном центре. Одно "я" знает и помнит об этом,

а другие "я" не помнят. Вообразим, что случается на самом деле, если кто-то

ударит такого человека. Вы думаете, он повернет обидчику левую щеку?

Никогда! У него даже не будет времени подумать о случившемся. Он или ударит

обидчика по физиономии, или станет звать полицейского, или бросится бежать.

Его двигательный центр будет реагировать привычным образом или тик. как его

научили, прежде чем этот человек сообразит, что именно он делает.

"Для того, чтобы подставить щеку, необходимо специальное обучение,

длительная подготовка. И если эта подготовка является механической, она

опять-таки ничего не стоит, ибо в подобном случае человек подставляет щеку

лишь потому, что больше ничего не умеет делать."

- Может ли молитва помочь человеку жить по-христиански? - задал кто-то

вопрос.

- Все зависит от того, что это за молитва, - ответил Гурджиев. -

Молитва субъективного человека, т.е. человека номер один, два и три, может

дать только субъективные результаты, а именно: самоутешение, самовнушение,

самогипноз. Объективных результатов она дать не может.

- Но разве молитва вообще не может дать объективных результатов? -

спросил один из присутствующих.

- Я уже сказал: все зависит от того, чья это молитва, отвечал Гурджиев.

"Нужно научиться молиться с таким же совершенством, как люди учатся

всему остальному. У того, кто знает, как молиться, кто умеет правильно

сосредоточиваться, - у такого человека молитва дает результаты. Следует

только понять, что существуют разные молитвы, и их результаты различны. Это

известно даже из обычного богослужения. Но мы, говоря о молитве или о ее

результатах, как правило, имеем в виду один вид молитвы - мольбу; или же

считаем, что мольбу можно соединить с остальными видами молитвы. Конечно,

это неправильно. Большая часть молитв не имеет ничего общего с мольбами. Я

говорю о древних молитвах: многие их них гораздо старше, чем христианство.

Эти молитвы представляют собой, так сказать, повторения; повторяя их вслух

или про себя,, человек стремится пережить разумом или чувством, то, что в

них заключено, их содержание. И человек всегда может составить для себя

новые молитвы. Например, человек повторяет: "Я хочу быть серьезным". Все

дело в том, как он это говорит. Если он повторяет такую молитву даже десять

тысяч раз в день и думает при этом, как бы скорее кончить повторение, что у

него будет на обед и тому подобное, тут будет не молитва, а самообман. Но

эта формула может стать молитвой, если человек повторяет ее следующим

образом: он произносит "я" и пытается в это время думать обо всем, что он

знает о "я". Оно не существует; нет единого "я", есть лишь толпа мелочных,

обманчивых, сварливых "я". Но он хочет быть единым "я", господином; он

припоминает повозку, лошадь, возницу и господина. Говоря "хочу", он думает о

значении фразы "я хочу". Может ли он хотеть? В нем все время "что-то хочет

или не хочет". Но этому "хочет" или "не хочет" он стремится противопоставить

собственное "я хочу", связанное с целями работы над собой, т.е. ввести в

привычное сочетание двух сил - "оно хочет" и "оно не хочет" - третью силу.

"Быть" - человек думает о том, что значит "быть", каков смысл "бытия", бытия

механического человека, с которым все случается, и бытия человека, который

способен делать. Так что "быть" возможно по-разному. Он хочет "быть" не

просто в смысле существования, но в смысле величия, силы, И слово "быть"

приобретает для него особый вес, новый смысл. "Серьезным" - человек думает о

том, что значит быть серьезным. Очень важно, как он отвечает себе на этот

вопрос. Если он понимает, что это значит, если правильно определит для себя,

что значит быть серьезным, если чувствует, что действительно желает этого,

тогда его молитва может дать результат в том смысле, что у него прибавятся

силы, что он чаще будет замечать свою несерьезность, легче преодолевать себя

и заставлять быть серьезным. Совершенно таким же образом человек может

"молиться", повторяя: "Я хочу вспоминать себя". "Вспоминать" - что значит

"вспоминать"? Человек должен подумать о памяти. Как мало он вспоминает! Как

часто он забывает то, что решил, видел, знает! Его жизнь была бы иной, если

бы он мог вспоминать. Все болезни приходят из-за того, что он не помнит.

"Себя" - он снова возвращается к себе. Какое из своих "я" он хочет

вспоминать? Стоит ли вспоминать всего себя? Как может он различить, что

хочет вспоминать? Идею работы! Как может он соединить себя с идеей работы? -

и так далее, и тому подобное.

"В христианском богослужении очень много таких молитв, где надо

размышлять над каждым словом. Но они теряют весь смысл, все значение, если

их повторяют или распевают механически.

"Возьмите обычную молитву: "Господи, помилуй меня!" Что это значит?

Человек взывает к Богу. Он должен немного подумать, сделать сравнение и

спросить себя - что такое Бог и что такое он? Затем он просит Бога

помиловать его. Но для этого Бог должен подумать о нем, заметить его. А.

стоит ли замечать его? Что в нем есть такого, о чем стоило бы думать? И кто

должен о нем думать? - сам Бог! Понимаете. все эти мысли и еще многие другие

должны пройти через его ум, когда он произносит эту простую молитву. И тогда

именно эти мысли могут сделать для него то, чегоон просит от Бога. Но о чем

он способен думать и какой результат может дать молитва, если он просто

повторяет, как попугай: "Господи, помилуй! Господи, помилуй! Господи,

помилуй!" Вы сами знаете, что это не даст никаких результатов.

"Вообще говоря, о христианстве и о формах христианского поклонения нам

известно очень мало; мы ничего не знаем об истории и возникновении многих

вещей. Например, церковь, храм, где собираются верующие и где совершаются

службы согласно особым обрядам, - откуда она взята? Люди совсем не думают об

этом. Многие считают, что внешняя форма поклонения, обряды, пение гимнов и

тому подобное были придуманы отцами церкви. Другие полагают, что эта внешняя

форма была частично взята из языческих религий, а частично у евреев. Но все

это неверно; вопрос о происхождении христианской церкви, т.е. христианского

храма, гораздо интереснее, чем мы думаем. Начать с того, что церковь и

богослужение в той форме, какую они приняли в первые века христианства, не

были заимствованы у язычников или у. евреев, потому что ничего подобного не

существовало ни в греческих, ни в римских культурах, ни в иудаизме.

Еврейская синагога, еврейский храм, греческие или римские храмы разных богов

представляли собой нечто совершенно отличное от христианской церкви, которая

приняла свой облик в первом и втором веках. Христианская церковь-это школа;

но люди забыли о том, что это школа. Вообразите школу, где учителя читают

лекции и выполняют пояснительные демонстрации, а ученики или просто люди,

заходящие в школу, принимают эти лекции и демонстрации за церемонии и

обряды, за "таинства" и магию. Это было бы приближением к христианской

церкви нашего времени.

"Христианская церковь, христианская форма поклонения не изобретена

отцами церкви, а заимствована в готовом виде из Египта, но только не из того

Египта, который мы знаем, а из того, который нам неизвестен. Этот Египет

находился на том же самом месте, что и известный нам, но существовал гораздо

раньше. В исторические времена сохранились лишь небольшие отрывки его

знания; но эти отрывки удерживались в тайне настолько хорошо, что мы даже не

знаем, где они сохранялись.

"Многим людям покажется странным, если я скажу, что доисторический

Египет был христианским за много тысяч лет до рождения Христа. Иными

словами, его религия состояла из тех же принципов и идей, которые составляют

подлинное христианство. В доисторическом Египте существовали особые школы,

называвшиеся "школами повторения". В этих школах по определенным дням, а в

некоторых из них, возможно, и ежедневно устраивались публичные повторения в

сжатой форме всего курса наук, которому обучали в этих школах. Такое

повторение продолжалось иногда неделю или месяц. Благодаря подобным

повторениям люди, прошедшие курс, не теряли своей связи со школой и

сохраняли в памяти все, чему учились. Иногда они приходили из очень далеких

мест лишь для того. чтобы прослушать повторение, и, почувствовав свою связь

со школой, уходили. Существовали особые дни в году, когда повторения были

особенно полными и производились с особой торжественностью; сами эти дни

обладали символическим значением.

"Эти "школы повторения" стали образцами для христианских церквей. Форма

богослужения в христианских церквах почти полностью повторяет курс науки,

касающейся вселенной и человека. Индивидуальные молитвы, гимны, возглашения

все имело свое значение в этом повторении, равно как и празднества, и

религиозные символы, хотя смысл их забыт очень давно."

Продолжая свои объяснения, Гурджиев привел несколько очень интересных

примеров объяснений различных частей православной литургии. К несчастью, в

то время мы не делали записей, и я не решусь восстановить их по памяти.

Идея его объяснений заключалась в том, что литургия, начиная с первых

ее слов, проходит, так сказать, сквозь процесс повторения, отмечая все его

стадии и переходы. В объяснениях Гурджиева меня особенно удивило то, сколь

многое здесь сохранилось в чистой форме и как мало мы все это понимаем. Его

объяснения очень сильно отличались от обычных богословских и даже

мистических толкований, и главная разница заключалась в том, что он

отказался от большинства аллегорий. Я хочу сказать, что из его объяснений

стало ясно, что мы принимаем многие вещи за аллегории, в то время как они

вовсе не являются иносказаниями, и их нужно понимать более просто и

психологически. Хорошим примером здесь служит то, что он сказал ранее о

Тайной Вечере.

- Каждая церемония, или обряд, имеет ценность, если она выполняется без

изменений, - сказал он. - Церемония это книга, а которой написано очень

многое. Каждый, кто обладает пониманием, может читать ее. Один обряд

содержит зачастую больше, чем сотня книг.

Указывая на то, что сохранилось до нашего времени, Гурджиев отмечал и

то, что было утеряно и забыто. Он упоминал о священных плясках, которые

сопровождали "службы" в "храмах повторения" и не были включены в

христианскую форму богослужения. Он говорил также о различных упражнениях и

об особых позах для разных молитв, т.е. для разных видов медитации; о

приобретении контроля над дыханием и о необходимости уметь напрягать или

расслаблять по своей воле любую группу мускулов; о многих других вещах,

имеющих, так сказать, отношение к "технике религии".

Однажды, описывая упражнения в сосредоточении и переключении внимания с

одной части тела на другую, Гурджиев сказал:

- Когда вы произносите слово "я", замечаете ли вы, где внутри вас

звучит это слово?

Мы не сразу сообразили, что он имеет в виду, но очень скоро стали

замечать, что, произнося слово "я", некоторые из нас определенно

чувствовали, что это слово как бы звучит в голове, другие слышали его в

груди, третьи - над головой, вне тела.

Должен здесь отметить, что лично я был совершенно лишен этих ощущений,

и мне приходится полагаться на показания других.

Гурджиев выслушал все наши замечания и сказал, что связанное с этим

ощущением упражнение сохранилось до наших дней; по его словам, его выполняют

в монастырях на Афоне.

Монах стоит на коленях или в какой-то другой позе и, подняв согнутые в

локтях руки, произносит громко и протяжно слово "я" и выпрямляется;

одновременно он прислушивается к тому, где звучит это слово.

Цель упражнения заключается в том, чтобы чувствовать "я" в любой

момент, когда человек думает о себе, и переносить "я" из одного центра в

другой.

Много раз Гурджиев указывал на необходимость изучения этой забытой

"техники", равно как и на невозможность достичь без нее каких-либо

результатов на пути религии, кроме чисто субъективных.

- Вы должны понять, - говорил он, - что подлинная религия, т.е. такая,

которая была создана знающими людьми с определенной целью, состоит из двух

частей. Одна из них учит тому, что нужно делать. Эта часть становится общим

достоянием и с течением времени искажается и отходит от первоначального

источника. Другая часть учит тому, как осуществить то, чему учит первая

часть. Эта часть хранится в тайне в особых школах, и с ее помощью удается

исправлять все то, что было искажено в первой части, или восстанавливать то,

что забылось.

"Без этой второй части невозможно никакое знание религии; во всяком

случае, это знание будет неполным и очень субъективным.

"Такая тайная часть существует и в христианстве, как и во всех других

религиях; она учит тому, как выполнять заповеди Христа, тому, что они в

действительности означают."

Я должен привести здесь еще один разговор с Гурджиевым - он снова был

связан с космосами.

- Здесь есть связь с идеями Канта о феноменах и ноуменах, - сказал я. -

В конце концов, в этом-то и все дело: Земля, как трехмерное тело, является

"феноменом", а как шестимерное - "ноуменом".

- Совершенно верно, - сказал Гурджиев. - Только добавьте сюда идею

масштаба. Если бы Кант ввел в свои аргументы идею масштаба, многое из того,

что он написал, было бы очень ценным. Ему не хватило этой единственной вещи.

Слушая Гурджиева, я подумал, что Кант очень удивился бы, услышав это

замечание. Но идея масштаба была очень близка мне. И я понял, что с нею, как

с отправной точкой, можно обнаружить много нового и неожиданного в тех

вещах, которые кажутся нам известными.

Примерно год спустя, развивая идеи космосов в связи с проблемами

времени, я получил таблицу времени в разных космосах, о которой скажу

позднее.

В одном случае, говоря о строгой всеобщей взаимосвязи во вселенной,

Гурджиев остановился на "органической жизни на Земле".

- Для обычного знания, - сказал он, - органическая жизнь является

своего рода случайным придатком, нарушающим целостность механической

системы. Обычное знание не связывает ее ни с чем и не делает никаких выводов

из факта ее существования. Но вы должны понимать, что в природе нет и не

может быть ничего случайного и ненужного; все имеет определенную функцию,

все служит определенной цели. Таким образом, органическая жизнь представляет

собой необходимое звено в цепи миров, которые не могут существовать без нее,

как и она не может существовать без них. Ранее было сказано, что

органическая жизнь передает на Землю разнообразные влияния планет, что она

служит для питания Луны и для того, чтобы дать ей возможность расти и

крепнуть. Но и Земля также растет - не в том смысле, что увеличиваются ее

размеры, а в том, что возрастает сознательность, восприимчивость. Влияния

планет, которые были достаточны для Земли в течение одного периода ее

существования, становятся недостаточными; она нуждается в восприятии более

тонких влияний, а для этого необходим более тонкий и чувствительный

воспринимающий аппарат. Вот почему органическая жизнь должна

эволюционировать, приспосабливаться к нуждам Земли и планет. Подобным же

образом и Луну в течение одного периода может удовлетворять пища, которую

доставляет ей органическая жизнь особого качества; но впоследствии наступает

время, когда она перестает удовлетворяться этой пищей, не может расти на ней

и начинает испытывать голод. Органическая жизнь должна суметь удовлетворять

этот голод, иначе она не выполняет своих функций, не отвечает своей цели.

Это означает, что для того, чтобы отвечать своей цели, органическая жизнь

должна эволюционировать и стоять на уровне потребностей Земли, Луны и

планет.

"Мы должны помнить, что луч творения как мы его понимаем, от

Абсолютного до Луны, - подобен ветви дерева. растущей ветви. Конец этой

ветви, откуда выходят побеги, это Луна. Если Луна не растет, если она не

дает и не обещает новых побегов, это означает или остановку роста всего луча

творения, или необходимость для него найти другой путь своего роста,

какой-то боковой отпрыск. В то же время из сказанного ранее мы видим, что

рост Луны зависит от органической жизни на Земле. Если эта органическая

жизнь исчезнет или умрет, целая ветвь засохнет, во всяком случае, та ее

часть, которая лежит за органической жизнью. То же самое должно случиться,

только медленнее, если органическая жизнь приостановится в своем развитии, в

своей эволюции, если она не сумеет отвечать предъявляемым к ней требованиям.

Ветвь может засохнуть; об этом следует помнить. Для луча творения, скажем,

для его части "Земля - Луна", предоставлена такая же возможность развития и

роста, какая предоставлена каждой ветви большого дерева. Но завершение этого

роста вовсе не гарантировано; оно зависит от гармоничного и правильного

действия его собственных тканей. Если развитие одной ткани прекратится,

прекратится развитие и всех других тканей. Все, что можно сказать о луче

творения или о его части "Земля-Луна", в равной мере относится и к

органической жизни на Земле. Органическая жизнь на Земле - это сложное

явление, в котором отдельные части зависят друг от друга. Общий рост

возможен только при условии, что растет "конец ветви". Или, точнее, в

органической жизни существуют такие ткани, которые эволюционируют, и ткани,

которые служат для этих эволюционирующих тканей средой и пищей. Затем среди

эволюционирующих тканей имеются эволюционирующие клетки вместе с клетками,

которые служат им средой и пищей. В каждой отдельной эволюционирующей клетке

есть эволюционирующие части и части, которые служат им пищей. Но всегда и во

всем необходимо помнить, что эволюция не гарантирована, а лишь возможна, что

она в любое время и в любом месте может остановиться.

"Эволюционирующей частью органической жизни является человечество. И в

нем есть своя эволюционирующая часть. Но об этом мы поговорим позже, а в

настоящее время мы рассмотрим человечество как целое. Если человечество не

будет развиваться, это будет означать, что остановится вся эволюция

органической жизни, а это, в свою очередь, вызовет остановку роста луча

творения. Но если человечество перестанет развиваться, оно сделается

бесполезным с точки зрения тех целей, для которых оно было создано, и, как

таковое, может быть уничтожено. Таким образом, прекращение эволюции означает

уничтожение человечества.

"Мы не обладаем ключами для того, чтобы говорить, в каком периоде

эволюции планет мы существуем и есть ли у Земли и Луны время, чтобы ждать

соответствующей эволюции органической жизни. Но люди, которые знают, могут,

конечно, иметь об этом точные сведения, т.е. могут знать, на какой стадии

своей возможной эволюции находятся Земля, Луна и человечество. Мы не в

состоянии этого знать; однако нужно иметь в виду, что число вариантов

никогда не бывает бесконечным.

"Однако, рассматривая жизнь человечества как мы ее знаем исторически,

приходится признать, что человечество движется внутри какого-то круга. В

одном столетии оно уничтожает все то, что создало в другом; и прогресс в

области механических вещей за последний век был достигнут за счет потери

многих других, гораздо более важных вещей. Вообще говоря, есть все основания

думать и утверждать, что человечество пребывает в застое, а отсюда - прямая

дорога к падению и вырождению. Застой означает, что процесс находится в

состоянии равновесия. Появление какого-то одного свойства сейчас же вызывает

появление другого, ему противоположного. Рост знания в одной области

приводит к росту невежества в другой; утонченности в одной сфере

противостоит вульгарность в другой; свобода в одном отношении порождает

рабство в другом; исчезновение одних суеверий сопровождает появление и рост

других - и так далее.

"Если мы применим теперь закон октав, то увидим, что процесс,

находящийся в равновесии и протекающий определенным образом, нельзя изменить

в любой момент, когда нам этого хочется. Изменить его и направить по новому

пути можно лишь на "перекрестках". В промежутках между "перекрестками"

сделать ничего нельзя. Но если процесс проходит "перекресток" и ничего не

происходит, это значит, что ничего не сделано; и в этом случае не удастся

сделать и впоследствии, так что процесс будет продолжаться и развиваться

согласно механическим законам; и даже если люди, принимающие участие в этом

процессе, будут предвидеть неизбежную гибель всего, они ничего не смогут

сделать. Повторяю, сделать нечто можно только в определенные моменты,

которые я только что назвал "перекрестками" и которые в октава мы называем

"интервалами" - "ми-фа" и "си-до".

"Конечно, существует много людей, которые считают, что человечество

идет не по тому пути, по которому оно, на их взгляд, должно идти. И вот они

изобретают разные теории. которые, по их мнению, должны изменить всю жизнь

человечества. Один придумывает одну теорию, другой немедленно изобретает

противоположную, - и оба ждут, что все им поверят. Многие действительно

верят первой или второй теории. А жизнь, естественно, идет своим путем,

однако люди не перестают верить своим и чужим теориям, убежденные, что можно

что-то сделать. Все эти теории, разумеется, совершенно фантастичны, в

основном, потому, что не принимают в расчет главного, а именно той

подчиненной роли, которую играют в мировом процессе человечество и

органическая жизнь. Интеллектуальные теории ставят человека в центр

мироздания, для человека существуют и Солнце, и звезды, и Луна, и Земля. Они

забывают даже об относительных размерах человека, о его ничтожестве, о его

преходящем существовании и обо всем прочем. Они уверяют, что человек при

желании способен изменить всю свою жизнь, т.е. организовать ее на

рациональных началах. Той дело появляются новые и новые теории, вызывая в то

же время противоположные. Все эти теории и борьба между ними, несомненно, и

есть одна из тех сил, которые удерживают человечество в его нынешнем

положении. К тому же распространенные ныне теории всеобщего благосостояния и

всеобщего равенства не только неосуществимы, но. и сам процесс их

осуществления оказался бы роковым. Все в природе имеет свою цель и задачу -

как страдания людей, так и их неравенство. Уничтожение неравенства

уничтожило бы саму возможность эволюции; уничтожение страданий означало бы,

во-первых, уничтожение целого множества восприятий, для которых существует

человек, во-вторых, уничтожение "толчка", т.е. силы, которая одна лишь и

способна изменить положение. И так обстоит дело со всеми рациональными

теориями.

"Процесс эволюции, той эволюции, которая возможна для человечества в

целом, совершенно аналогичен процессу эволюции, возможной для-

индивидуального человека. И начинается она с того же, а именно: некоторая

группа клеток постепенно становится сознательной, а затем привлекает к себе

другие клетки, подчиняет их и мало-помалу заставляет весь организм служить

своим целям, а не просто еде, питью и сну. Вот это и есть эволюциями другой

эволюции не бывает. В человечестве, как и в отдельном человеке, все

начинается с формирования сознательного ядра. Все механические силы жизни

сопротивляются формированию этого сознательного ядра в человеке, подобно

тому как в человеке все механические привычки, вкусы и слабости сражаются

против сознательного вспоминания себя."

- Можно ли сказать, что существует сознательная сила, которая борется с

эволюцией человечества? - спросил я.

- С известной точки зрения, можно, - ответил Гурджиев.

Я привожу эти слова из-за их кажущегося противоречия с тем, что

Гурджиев говорил раньше: что в мире существуют лишь две противоборствующие

силы - "сознательность" и "механичность".

- Откуда происходит эта сила? - спросил я.

- Объяснение потребовало бы много времени, и в настоящее время это не

имеет для нас практического значения, сказал Гурджиев. - Есть два процесса,

которые иногда называют "эволюционным" и "инволюционным". Различие между

ними следующее: инволюционный процесс начинается сознательно в Абсолютном:

но уже на следующей ступени становится механичным, и по мере его развития

механичность возрастает. Эволюционный же процесс начинается полусознательно:

однако по мере развития становится все более и более сознательным. Но в

некоторые моменты инволюционного процесса могут возникнуть сознание и

сознательность, противодействующие процессу эволюции. Откуда берется это

сознание? Конечно, из эволюционного процесса. Эволюционный процесс должен

протекать без помех. Любая остановка вызывает отрыв от основного процесса.

Такие отдельные обрывки сознания, которые остановились в своем развитии,

могут объединяться и, во всяком случае, некоторое время жить и бороться с

эволюционным процессом. В конце концов, все это делает эволюционный процесс

более интересным. Вместо борьбы с механическими силами, в определенные

моменты может возникнуть борьба с сознательным противодействием

могущественных сил, хотя, конечно, их нельзя сравнить с теми силами, которые

направляют эволюционный процесс. Эти противодействующие силы могут иногда

даже победить, и вот по какой причине: силы, руководящие эволюцией, обладают

более ограниченным выбором средств; они могут использовать только некоторые

средства и методы. А противодействующие силы не ограничены в выборе средств

и могут воспользоваться любыми способами, в том числе такими, которые

приводят к временному успеху, а в конечном итоге уничтожают в данном пункте

как эволюцию, так и инволюций.

"Но, как я уже сказал, этот вопрос не имеет для нас практического

значения. Нам важно лишь установить признаки начинающейся и протекающей

эволюции. И если мы вспомним о полной аналогии между человечеством и

человеком, нам нетрудно будет решить, эволюционирует ли человечество.

"Можем ли мы, например, сказать, что жизнь управляется группой

сознательных людей? Где они? И кто они? Мы видим как раз обратное; жизнью

управляют наименее сознательные люди, такие люди. которые глубже всех

погружены в сон.

"Можем ли мы сказать, что наблюдаем в жизни преобладание самых лучших,

самых сильных и самых храбрых? Ничего подобного! Наоборот, мы видим

преобладание всех видов вульгарности и глупости.

"Можем ли мы сказать, что в жизни наблюдается стремление к единству, к

единению? Конечно, нет. Мы видим лишь новые разделения, новую вражду, новое

непонимание.

"Таким образом, в нынешнем положении человечества нет ничего, что

указывало бы на протекающую эволюцию. Напротив, сравнивая человечество с

человеком, мы обнаружим рост личности за счет роста сущности, т.е. рост

искусственного, нереального, чуждого за счет естественного, реального,

собственного.

"Вместе с этим, мы наблюдаем нарастание автоматичности.

"Для современной культуры требуются автоматы. И люди явно утрачивают

приобретенные ими привычки к независимости, превращаются в автоматы, в части

машины. Невозможно сказать, где конец всему этому, где выход, есть ли вообще

выход. Одно не вызывает сомнений: рабство человека возрастает и усиливается.

Человек делается добровольным рабом. Он более не нуждается в цепях, он

начинает любить свое рабство и гордиться им. И это - самое страшное, что

может с ним произойти.

"Все сказанное относится к человечеству в целом. Но, Как я указывал

раньше, эволюция человечества может происходить только благодаря эволюции

некоторой группы, которая поведет за собой остальное человечество, повлияет

на него.

"Можно ли сказать, что такая группа существует? Пожалуй, да, на

основании некоторых признаков: но пока нам приходится признать, что это

очень небольшая группа, недостаточная для того, чтобы подчинить остальную

часть человечества. Или, с другой точки зрения, можно сказать, что

человечество пребывает в таком состоянии, когда оно неспособно принять

руководство сознательной группы."

- Сколько человек в этой сознательной группе? - спросил кто-то.

- Только они сами знают это, - сказал Гурджиев.

- Значит ли это, что все они знают друг друга? - спросил тот же

человек.

- А как же иначе? - спросил Гурджиев. - Вообразите, что среди толпы

спящих двое или трое бодрствуют. Конечно, они узнают друг друга. А те, кто

спят, не смогут их узнать. Сколько их? Мы не знаем и не сможем узнать, пока

не станем такими, как они. Раньше было ясно сказано, что каждый человек

видит на уровне своего бытия. Однако двести сознательных людей, если бы они

нашли это необходимым и законным, могли бы изменить всю жизнь на Земле. Но

или их еще мало, или они не хотят этого, или для этого не пришло время: а

может быть и так, что другие люди спят слишком крепко.

Мы подошли к проблемам эзотеризма.

- Ранее, когда мы говорили об истории человечества, было указано, что

жизнь человечества, к которому мы принадлежим, управляется силами,

исходящими из двух источников: во-первых, это влияния планет, полностью

механичные и воспринимаемые как массами людей, так и отдельными индивидами

совершенно невольно и бессознательно: во-вторых. из внутренних кругов

человечества, о существовании и значении которых большинство человечества

даже не подозревает, как не подозревает оно и о влиянии планет.

"Человечество, к которому мы принадлежим, т.е. все историческое и

доисторическое человечество, известное науке и цивилизации, составляет лишь

внешний круг человечества, внутри которого существует еще несколько кругов.

"Таким образом, мы можем представить себе. что все человечество, как

известное нам, так и неизвестное, состоит как бы из нескольких

концентрических кругов.

"Внутренний круг называется "эзотерическим". Он состоит из людей,

которые достигли высочайшего уровня развития: каждый из них обладает

индивидуальностью в самой полной степени, т.е. неделимым Я, всеми формами

сознания, возможными для человека, полным управлением состояниями сознания,

всецелым знанием, доступным человеку, свободной и независимой волей. Они не

могут производить действия, противоречащие их пониманию, или обладать

пониманием, которое не проявляется в действиях. Вместе с тем, среди них нет

разногласий, нет различий в понимании. Поэтому их деятельность вполне

согласована и ведет к общей цели без всякого принуждения: ибо она основана

на одинаковом понимании.

"Следующий круг называется "мезотерическим", или средним. Люди, которые

принадлежат к этому кругу, обладают всеми качествами, присущими членам

эзотерического круга: единственная разница здесь в том, что их знание имеет

более теоретический характер. Это, конечно, относится к знанию космического

масштаба. Они знают и понимают многое такое, что не находит выражения в их

действиях; они знают дольше, чем делают. Но их понимание столь же точно, как

и понимание членов эзотерического круга: поэтому оно совпадает с ним. И

между ними. также нет разногласия, нет непонимания. Один из них понимает так

же, как понимают все, и все понимают так же, как и один. Но, как было

сказано ранее, их понимание, по сравнению с пониманием эзотерического круга,

более теоретично.

"Третий круг называется "экзотерическим", т.е. внешним, и представляет

собой внешний круг внутренней части человечества. Принадлежащие к этому

кругу обладают многими особенностями, свойственными людям, входящим в

эзотерический и мезотерический круги; ни их космические знания носят более

философский характер, т.е. более абстрактны, чем знания мезотерического

круга; член мезотерического круга вычисляет, а член экзотерического круга

созерцает. Их понимание не выражается в действиях; но и в их понимании нет

различий: что понимает один, понимают и все остальные.

"В литературе, которая признает существование эзотеризма, человечество

обычно делится только на два круга: "экзотерическим" кругом, в

противоположность "эзотерическому", называют обычную жизнь. На самом деле,

как мы видим, "экзотерический круг" - нечто от нас далекое и весьма высокое.

Для обычного человека это уже что-то "эзотерическое".

"Внешний круг" - это круг механического человечества, к которому

принадлежим и мы и который только и знаем. Первый признак этого круга

заключается в том, что среди принадлежащих к нему людей нет и не может быть

общего понимания; каждый понимает по-своему, и все понимают по-разному. Этот

круг называют иногда кругом "смешения языков", т.е. кругом, в котором каждый

говорит на своем собственном языке, где никто не понимает друг друга и не

старается, чтобы его поняли. В этом круге взаимопонимание между людьми

невозможно, кроме редких, исключительных моментов или предметов, не имеющих

особого значения и не выходящих за пределы данного бытия. Если люди,

принадлежащие к этому кругу, осознают это отсутствие общего понимания и

обретают стремление понять и быть понятыми, тогда это означает, что они

обладают неосознанным стремлением ко внутреннему кругу, ибо взаимопонимание

начинается в экзотерическом круге и возможно только там. Однако осознание

отсутствия понимания обычно приходит к людям в совсем иной форме.

"Итак, возможность понять нечто зависит у людей от возможности

проникнуть в экзотерический круг, где начинается понимание.

"Если представить человечество в виде четырех концентрических кругов,

то можно вообразить на окружности третьего круга четыре входа в третий

внутренний круг; через них могут проходить люди механического круга. "Входы

соответствуют четырем описанным ранее путям. "Первый путь - это путь факира,

путь человека номер один, человека физического тела,

инстинктивно-двигательно-чувственного человека без особого развития ума и

сердца. "Второй путь - это путь монаха, религиозный путь, путь человека

номер два, с преобладанием эмоций. Ум и тело не должны быть слишком сильны.

"Третий путь - это путь йогина, путь ума, путь человека номер три.

Сердце и тело не должны быть слишком сильными, иначе они станут

препятствиями на этом пути.

"Кроме этих трех путей существует еще и четвертый для тех, кто не в

состоянии идти ни одним из первых трех путей.

"Фундаментальное различие между первыми тремя путями (т.е. путями

факира, монаха и йогина), с одной стороны, и четвертым, с другой,

заключается в том, что первые три пути связаны с постоянными формами и

общественными институтами, которые на протяжении долгих исторических

периодов почти не менялись. В основании этих институтов лежит религия. Там,

где существуют школы йоги, они по внешности почти не отличаются от

религиозных школ. В различные периоды истории в разных странах существовали

и продолжают существовать всевозможные общества или ордена факиров. Эти три

традиционные пути суть постоянные пути, ограниченные нашим историческим

периодом.

"Две-три тысячи лет назад существовали и другие пути, ныне не

существующие; а те, которые существуют сейчас, не были так разделены и

примыкали друг к другу значительно ближе.

"Четвертый путь отличается от старых и новых путей тем, что он не

бывает постоянным. Он не имеет постоянных форм, с ним не связаны какие-либо

общественные институты. Он возникает и исчезает, управляемый своими

собственными законами.

"Четвертый путь невозможен без какой-то работы определенного значения,

без какого-то начинания, вокруг которого и в связи с которым он только и

существует. Когда эта работа окончена, т.е. Доставленная цель достигнута,

четвертый путь исчезает, т.е. исчезает в данном месте, исчезает в данной

форме, продолжаясь, может быть, в другом месте и в другой форме. Школы

четвертого пути существуют для нужд работы, которая проводится в связи с

такого рода начинаниями, и никогда не существуют сами по себе, как школы для

целей воспитания и обучения.

"В любой работе четвертого пути невозможно требовать механической

помощи. Во всех начинаниях четвертого пути полезной оказывается только

сознательная работа. Механический человек не может выполнять сознательную

работу, так что первая задача людей, начинающих такую работу, создание

сознательных помощников.

"Сама работа школ четвертого пути может иметь очень много форм и

значений. В обычных условиях единственным шансом найти "путь" оказывается

возможность встречи с началом такого рода работы.

"Но возможность встречи с работой, равно как и использование этой

возможности, зависит от многих обстоятельств и условий.

"Чем скорее человек уловит смысл выполняемой работы, тем скорее он

станет полезным для нее и тем больше получит от нее сам.

"Но какой бы ни была главная цель работы, школы продолжают существовать

лишь до тех пор, пока эта работа продолжается. Когда она закончена, школы

закрываются. Люди, которые начали работу, покидают сцену; а те, кто

научились от них всему, чему можно научиться, и способны теперь

самостоятельно продолжать путь, начинают в той или иной форме личную работу.

"Но иногда случается так, что, когда закрывается школа, остается много

людей, находившихся около работы, наблюдавших внешний ее аспект и

воспринявших всю работу в этом внешнем аспекте.

"Не сомневаясь ни в самих себе, ни в правильности своих выводов и

своего понимания, они решают продолжать работу. Для этого они создают новые

школы, учат людей тому, чему научились сами и дают им те обещания, которые

когда-то получили. Естественно, все это остается только внешним подражанием.

Однако, оглядываясь на историю, мы почти неспособны распознать, где

кончается подлинная работа и где начинается подражание. Собственно говоря,

почти все, что мы знаем о разнообразных оккультных, масонских и алхимических

школах, относится к такому подражанию. Мы практически ничего не знаем о

подлинных школах, за исключением результатов их работы; да и это возможно

лишь тогда, когда мы способны отличить результаты настоящей работы от

подражания и видимости.

"Но и подобные псевдо-оккультные системы играют свою роль в работе и

деятельности эзотерических кругов. А именно: они служат посредниками между

человечеством, погруженным в материалистическую жизнь, и школами,

заинтересованными в обучении определенного числа людей как для целей

собственного существования, так и для работы космического характера, которую

они могут выполнять. Сама идея эзотеризма, идея посвящения, в большинстве

случаев доходит до людей через псевдо-эзотерические системы и школы; и если

бы таких псевдо-эзотерических школ не существовало, огромное большинство

человечества не имело бы возможности услышать или узнать о существовании

чего-то большего, чем жизнь, ибо истина в ее чистой форме для них

недоступна. В силу многих характерных свойств человеческого бытия, и

особенно современного бытия, истина может прийти к людям только в форме лжи

- они способны переварить и усвоить ее только в этой форме.

"Кроме того, в псевдо-эзотерических движениях, в церковных религиях, в

оккультных и теософских школах иногда можно найти зерна истины в неизменной

форме. Они могут быть сохранены в писаниях, ритуалах, традициях, понятиях об

иерархии, в их догмах и правилах.

"Эзотерические (а не псевдо-эзотерические) школы, которые существуют в

некоторых странах Востока, найти трудно, ибо они пребывают там под покровом

обычных монастырей и храмов. Тибетские монастыри нередко построены в форме

четырех концентрических кругов, или дворов, отделенных друг от друга

высокими стенами. По такому же плану построены индийские храмы, в

особенности храмы южной Индии, - но только в форме квадратов - один внутри

другого. Верующие обычно имеют доступ в первый, внешний двор. иногда, как

исключение, туда. допускаются лица другой религии и европейцы; доступ во

второй двор открыт лишь для лиц определенной касты или для тех, кто имеет

особое разрешение; в третий двор допускаются только служители храма, а в

четвертый - лишь брахманы и священнослужители. Организации подобного рода,

существующие почти повсюду, позволяют эзотерическим школам существовать без

того, чтобы их узнали. Из дюжины монастырей один представляет собой школу.

Но как распознать ее? Даже проникнув внутрь, вы окажетесь лишь в первом

дворе; во второй имеют доступ только ученики. Но об этом вы и не знаете; вам

говорят, что они принадлежат к особой касте. О том, что касается третьего и

четвертого двора, вы ничего узнать не в состоянии. Такой же порядок можно

наблюдать практически во всех храмах; самостоятельно вы не сумеете отличить

эзотерический храм или монастырь от обыкновенного.

"Идея посвящения, которая доходит до нас через псевдоэзотерические

системы, также передана в совершенно неверной форме. Легенды, касающиеся

внешних обрядов посвящения, составлены из обрывков сведений о древних

мистериях, которыми мы располагаем. Мистерии представляли собой особого рода

путь, где наряду с трудным и продолжительным обучением давались специальные

театральные представления, изображавшие в аллегорической форме весь путь

эволюции человека и мира.

"Переходы с одного уровня бытия на другой отмечались особого рода

церемониями признания, т.е. посвящениями. Но само изменение бытия не может

быть вызвано каким-то обрядом. Обряды лишь отмечают совершившийся переход. И

только в псевдо-эзотерических системах, которые не имеют ничего, кроме этих

обрядов, им приписывают самостоятельное значение. Предполагается, что обряд,

преображенный в таинство, передает или сообщает посвященному некоторые силы.

Это опять-таки указывает на психологию подражательного пути. Нет и не может

быть никакого внешнего посвящения. В действительности существует только

самопосвящение, самопризвание. Системы и школы могут указывать методы и

пути; но никакая система и никакая школа не в состоянии выполнить за

человека ту работу, которую он должен сделать сам. Внутренний рост.

изменение бытия целиком зависят от работы, которую человек должен произвести

над самим собой."

ГЛАВА 16

Исторические события зимы 1916-1917 гг. - Система Гурджиева как

руководство в лабиринте противоречий, или "Ноев ковчег". - Сознательность

материи. - Степени ее разумности. - Машины из трех, двух и одной частей.

Человек состоит из человека, овцы и червя. - Классификация всех живых

существ по трем признакам: что они едят, чем дышат, в какой среде живут. -

Возможность изменения пищи человека. - "Диаграмма всего живого". - Гурджиев

последний раз покидает Петербург. - Интересное событие: "преображение" или

"пластика"? - Впечатления журналиста о Гурджиеве. - Падение Николая II. -

"Конец русской истории". - Планы выезда из России. - Весть от Гурджиева. -

Продолжение работы в Москве. - Дальнейшее изучение диаграмм и идеи космосов.

- Развитие идеи о том, что "время - это дыхание". - Ее отношение к человеку,

Земле, Солнцу, крупным и мелким клеткам. - Построение "таблицы времени" в

разных космосах. - Три космоса, взятые вместе, включают в себя все законы

вселенной. - Применение идеи космосов к внутренним процессам в человеческом

организме. - Жизнь молекул и электронов. - Меры времени в различных

космосах. - Применение формулы Минковского. - Отношение разных видов

"времени" к центрам человеческого тела. - Отношение к высшим центрам.

"Космические отношения времени" в гностической и индийской литературе. -

"Если хотите отдохнуть, приезжайте ко мне". Поездка к Гурджиеву в

Александрополь. - Как укрепить чувство "я"? - Кратковременное возвращение в

Москву и Петербург. - Послание тамошним группам. - Возвращение в Пятигорск.

- Группа из двенадцати человек собралась в Ессентуках.

К этому времени, т.е. к ноябрю 1916 года, положение дел в России начало

принимать весьма мрачный характер. До тех пор мы, во всяком случае,

большинство из нас, каким-то чудом сохраняли здравое отношение к "событиям".

Теперь же "события" подступали все ближе и ближе к нам, затрагивали каждого

из нас лично, и мы более не могли не замечать их.

В мою задачу никоим образом не входит описание или анализ того, что

происходило. Вместе с тем. это столь значительный период, что полностью

избежать каких-либо упоминаний о том, что совершалось вокруг нас,

невозможно; иначе пришлось бы допустить, что я ослеп и оглох. Кроме того,

вряд ли что могло дать такой материал для изучения "механичности" (т.е.

полного и совершенного отсутствия какого бы то ни было элемента воли), как

наблюдение событий этого периода. Некоторые из них казались или могли

казаться зависящими от чьей-то воли; но даже это было иллюзией; на самом

деле никогда еще не было так очевидно, что все случается, что никто ничего

не делает.

Во-первых, каждому, кто мог и хотел видеть, было ясно, что война идет к

концу, что она кончается сама по себе в силу глубокого внутреннего

утомления, в силу хотя и неясного, но прочно укоренившегося осознания

бессмысленности всего этого ужаса. Теперь никто не верил ничьим словам.

Любого рода попытки гальванизировать войну не могли ни к чему привести. В то

же время нельзя было ничего остановить, и все разговоры о необходимости

продолжать войну или прекратить ее просто указывали на бессилие

человеческого ума, на его неспособность понять даже свою беспомощность.

Во-вторых, было ясно, что близится крах. Было также очевидно, что никто не

способен ничего остановить, предотвратить события или направить их по

безопасному руслу. Все совершалось единственно возможным способом и не могло

совершаться иначе. В то время меня особенно поражала позиция

профессиональных политиков левого направления, которые до того играли

пассивную роль, а теперь готовились перейти к активной. Выражаясь точно, они

оказались самыми слепыми, самыми неподготовленными и неспособными понять,

что они действительно делают, куда идут, что готовят - даже для самих себя.

Я так хорошо помню Петербург в последнюю зиму его жизни. Кто же мог

думать, даже предполагая самое худшее, что это была его последняя зима? Но

слишком многие ненавидели этот город и боялись его, и дни его были сочтены.

Наши встречи продолжались. В течение последних месяцев 1916 года

Гурджиев не приезжал в Петербург, но несколько членов нашей группы ездили в

Москву и привезли оттуда новые диаграммы и некоторые записи, сделанные

учениками Гурджиева по его указаниям.

В это время в наших группах появилось много новых людей; и хотя было

ясно, что все должно прийти к какому-то неизвестному концу, система

Гурджиева давала нам определенное чувство уверенности и безопасности. Мы

часто говорили о том, как бы мы чувствовали себя среди всего этого хаоса,

если бы не имели системы, которая все более становилась нашей

собственностью. Мы не могли и представить себе, как жить без нее и как найти

путь в лабиринте всех существующих противоречий.

Этот период отмечает начало бесед о Ноевом ковчеге. Я всегда считал миф

о Ноевом ковчеге эзотерической аллегорией. Теперь же многие члены нашего

сообщества начали понимать, что этот миф не просто является аллегорическим

выражением общих идей эзотеризма, но и представляет собой план любой

эзотерической работы, включая нашу. Сама система была "ковчегом", в котором

мы надеялись спастись во время "потопа".

Гурджиев приехал лишь в начале февраля 1917 года. На одной из первых

бесед он показал нам все, о чем до сих пор говорил, с совершенно новой

стороны.

- До сих пор, - сказал он, - мы смотрели на "таблицу форм водорода" как

на таблицу вибраций, или таблицу плотности материи, которая стоит к ним в

обратном отношении. Теперь мы должны подумать над тем, что плотность материи

и плотность ее вибраций выражают многие другие ее свойства. Например, до сих

пор мы ничего не говорили о разумности или сознательности материи. Между

тем, скорость вибрации материи показывает степень разумности данного ее

вида. Вы должны помнить, что в природе нет ничего мертвого и

неодушевленного. Все по-своему живо и сознательно, все разумно. Только эта

сознательность и разумность выражается по-разному на разных уровнях бытия,

т.е. в разных масштабах. Но вам необходимо понять раз и навсегда, что в

природе нет ничего мертвого и неодушевленного; просто существуют разные

степени одушевленности и разные масштабы.

"Таблица форм водорода", которой пользуются для определения плотности

материи и скорости ее вибраций, служит в то же время и для определения

степени ее разумности и сознательности, потому что степень сознательности

соответствует степени плотности, или скорости вибраций. Это означает, что

чем плотнее материя, тем менее она сознательна и менее разумна. И чем

плотнее вибрации, тем более сознательна и разумна материя.

"Подлинно мертвая материя начинается там, где прекращаются вибрации. Но

при обычных условиях на поверхности Земли не стоит и думать о мертвой

материи. И наука не в состоянии создать ее. Вся материя, которую мы знаем,

это живая материя; и она по-своему разумна.

"Определяя степень плотности материи, "таблица форм водорода"

определяет также и степень ее разумности. Это значит, что, сравнивая друг с

другом формы материи, занимающие различные места в "таблице форм водорода",

мы определяем не только их плотность, но и разумность. И мы можем сказать не

только о том, во сколько раз этот или другой вид "водорода" плотнее или

легче других, но и во сколько раз один вид "водорода" разумнее других.

"Применение "таблицы форм водорода" для определения разных свойств

вещей и живых существ, состоящих из многих видов "водорода", основано на том

принципе, что в каждом живом существе и в каждой вещи имеется определенный

вид "водорода", составляющий центр ее тяжести; это, так сказать, "средний

водород" из всех форм "водорода", составляющих данное существо или вещь.

Чтобы научиться находить этот средний водород, поговорим сначала о живых

существах. Необходимо узнавать уровень бытия данного существа. Уровень бытия

определяется в первую очередь числом "отделений" в машину. До сих пор мы

говорили только о человеке и принимали его за некоторую трехэтажную

структуру. Мы не можем говорить о животных и о человеке одновременно, так

как животные коренным образом отличаются от человека. Высшие животные,

которых мы знаем, состоят из двух этажей, а низшие - всего из одного."

Гурджиев начертил чертеж:

ЧЕЛОВЕК ЗДДДДДДДc є є ОВЦА ЦДДДДДДД¶ ЗДДДДДДДc є є є

ЦДДДДДДД¶ ЗДДДДДДДc є є є є є

"Человек состоит из трех этажей, овца - из двух, червь из одного.

"Нижний и средний этажи человека, так сказать, эквивалентны овце, а

один нижний - червю, что позволяет говорить, что человек состоит из

человека, овцы и червя, а .овца - из овцы и червя. Человек - сложное

существо; уровень его бытия определяется уровнем бытия существ, из которых

он состоит. Овца и червь могут играть в человеке более или менее

значительную роль. Так, червь играет главную роль в человеке номер один; в

человеке номер два главную роль играет овца; в человеке номер три - человек.

Но все эти определения имеют смысл только в индивидуальных случаях. В целом,

"человек" определяется центром тяжести среднего этажа.

"Центр тяжести среднего этажа человека - это "водород 96". "Разумность"

"водорода 96" определяет и среднюю "разумность" "человека", т.е. физического

тела человека. Центром тяжести "астрального тела" будет "водород 48".

Центром тяжести третьего тела будет "водород 24", а центром тяжести

четвертого - "водород 12".

"Если вы помните диаграмму четырех тел человека, которая была дана

раньше и в которой были показаны формы "среднего водорода" верхнего этажа,

вам легче будет понять то, что я говорю сейчас."

Гурджиев начертил диаграмму:

------+-----+-----+-----

48 | 24 | 12 | 6

------+-----+-----+-----

96 | 48 | 24 | 12

------+-----+-----+-----

192 | 96 | 48 | 24

------+-----+-----+-----

"Центр тяжести верхнего этажа содержит только один вид "водорода" выше

центра тяжести среднего этажа; а центр тяжести среднего этажа - один вид

"водорода" выше нижнего этажа.

"Но, как я уже сказал, чтобы определить уровень бытия при помощи

"таблицы форм водорода", берут обычно средний этаж.

"Пользуясь этим как отправным пунктом, можно решить, например, такую

задачу:

"Предположим, что Иисус Христос - это человек номер восемь; во сколько

раз Иисус Христос разумнее стола?

"Стол не имеет этажей. Он целиком лежит между "водородом 1536" и

"водородом 3072", согласно третьей шкале "таблицы форм водорода". Человек

номер восемь - это "водород 6", таков центр тяжести среднего этажа человека

номер восемь. Если мы сумеем вычислить, во сколько раз "водород 6" разумнее

"водорода 1536", мы узнаем, во сколько раз человек номер восемь разумнее

стола. Но в этой связи надо помнить, что "разумность" определяется не

плотностью материи, а плотностью вибраций. Плотность вибраций, однако,

возрастает не путем удвоения, как в октавах "водорода", а в иной прогрессии,

которая во много раз превышает первую. Если бы вы знали точный коэффициент

этого увеличения, вы смогли бы решить данную задачу. Я хочу лишь показать

вам, что какой бы странной эта задача ни казалась, ее можно решить.

"Частично в связи с тем, что я только что сказал, настоятельно

необходимо, чтобы вы поняли принципы классификации и определения живых

существ с космической точки зрения, на основании их космического

существования. В обычной науке классификация проводится на основе внешних

признаков: кости, зубы, функции; млекопитающие, позвоночные, хордовые и так

далее. В точном знании классификация производится в соответствии с

космическими признаками. фактически, эти признаки являются точными, одними и

теми же для всех живых существ, и это позволяет нам установить класс и вид

разумного существа с высочайшей точностью как по отношению к другим

существам, так и к его собственному месту во вселенной.

"Эти признаки - черты бытия. Космический уровень бытия любого живого

существа определяется:

во-первых, тем, что это существо ест;

во-вторых, тем, чем оно дышит;

в-третьих, средой, в которой оно живет.

"Таковы три космические признака бытия.

"Возьмем, к примеру, человека. Он питается "водородом 768", дышит

"водородом 192" и живет в "водороде 192". Другого, подобного ему существа,

на нашей планете нет, хотя есть существа выше его. Такие животные, как

собака, кошка и т.п., могут питаться "водородом 768", но могут и более

низким видом "водорода" - не 768, а приближающимся к 1536; такого рода пища

для человека невозможна. Пчела питается "водородом" гораздо выше 768, даже

выше 384, но она живет в улье, в такой атмосфере, где человек не мог бы

жить. С внешней точки зрения, человек - это животное: но животное совсем

иного порядка по сравнению с остальными животными.

"Возьмем другой пример - мучного червя. Он питается мукой, "водородом"

гораздо более грубым, чем "водород 768", потому что червь может жить,

питаясь и гнилой мукой. Скажем, это будет "водород 1536". Он дышит

"водородом 192" и живет в "водороде 1536".

"Рыба питается "водородом 1536", живет в "водороде 384" и дышит

"водородом 192". Дерево питается "водородом 1536", дышит частично "водородом

192" и частично "водородом 96" и живет частью в "водороде 192" и частью в

"водороде 3072" (в почве).

"Если вы продолжите эти определения, вы обнаружите, что, столь

несложные на первый взгляд, они позволяют установить самые тонкие различия

между классами живых существ, особенно если помнить, что виды "водорода",

которые мы берем октавами, представляют собой очень широкие понятия.

Например, собака, рыба и мучной червь у нас питаются "водородом 1536", под

которым подразумеваем вещества органического происхождения, непригодные для

питания человека. Если мы поймем, что эти вещества в свою очередь можно

разделить на определенные классы, то увидим, что возможны очень тонкие

определения. Совершенно так же обстоит дело с воздухом и жизненной средой,

"Эти космические черты бытия немедленно связываются с определением

разумности согласно "таблице форм водорода".

"Разумность материи определяется тем существом, которому она может

служить пищей. Например, что более разумно с этой точки зрения - сырой

картофель или жареный? Сырой картофель служит пищей свиньям, а жареный

картофель - человеку. Значит, жареный картофель более разумен, чем сырой.

"Если эти принципы классификации и определения понимать правильно,

многое становится ясным и понятным. Ни одно живое существо не способно по

своей воле изменить пищу, которой питается, равно как и воздух, которым

дышит, или среду, в которой живет. Космический порядок любого существа

определяет его пищу, воздух и среду обитания.

"Когда мы ранее говорили об октавах пищи в трехэтажной фабрике, мы

видели, что все более тонкие формы "водорода", необходимые для работы, для

роста и эволюции организма, возникают из трех видов пищи, а именно: из пищи

в строгом смысле слова, т.е. из еды и питья, из воздуха, которым мы дышим, и

из впечатлений. Предположим теперь, что мы смогли бы улучшить качество пищи

и воздуха, скажем, питаться "водородом 384" вместо "водорода 768" и дышать

"водородом 96" вместо "водорода 192". Насколько проще и легче было бы тогда

производить тонкие виды материи в организме! Но все дело в том, что это

невозможно. Организм приспособлен к преобразованию именно этих грубых форм

материи в тонкие, и если вы дадите ему более тонкие виды материи вместо

грубых, он не сможет преобразовать их и очень скоро умрет. Нельзя изменить

ни воздух, ни пищу. Но впечатления, т.е. качество доступных человеку

впечатлений, не подчинены какому-либо космическому закону. Человек не в

состоянии улучшить пищу и воздух. "Улучшение" в этом случае оказалось бы

"ухудшением". Например, "водород 96" вместо "водорода 192" будет или очень

разреженным воздухом, или очень горячими раскаленными газами, которыми

человек дышать не в состоянии; "водород 96" - это огонь. Точно так же

обстоит дело с пищей. "Водород 384" - это вода. Если бы человек мог улучшить

свою пищу, т.е. сделать ее более тонкой, ему пришлось бы питаться водой и

дышать огнем. Ясно, что это невозможно. Но если у него нет возможности

улучшить пищу и воздух, он может улучшить свои впечатления и таким путем

ввести в организм тонкие формы "водорода". Именно на этом основывается

возможность эволюции. Человек вовсе не обязан питаться тусклыми

впечатлениями "водорода 48", он может получать "водород 24, 12, 6" и даже 3.

Это меняет всю картину, и человек, который готовит пищу для верхнего этажа

своей машины из высших "водородов", несомненно, будет отличаться от того,

который питается низшими формами "водорода".

В одном из последующих разговоров Гурджиев снова вернулся к вопросу о

классификации согласно, космическим признакам.

"Есть другая система классификации, - сказал он, - которую вы также

должны освоить. Это классификация с совершенно иными отношениями октав.

Первая классификация по "пище", "воздуху" и "жизненной среде" относится к

"живым существам" в обычном понимании слова, включая растения, т.е. к

индивидам. Другая классификация, о которой я буду сейчас говорить, уводит

нас далеко за пределы того, что мы называем "живыми существами", как вверх,

так и вниз, т.е. выше живых существ и ниже их. Она имеет дело не с

индивидами, а с классами в очень широком смысле и показывает, что в природе

нет никаких скачков, что в ней все связано, все живо. Диаграмма этой

классификации называется "диаграммой всего живого".

"Согласно этой диаграмме, каждый вид существ, каждая степень бытия

определяется тем, что служит пищей донному виду существ, или бытию данного

уровня, и тем, для чего они сами служат пищей, ибо в космическом порядке

каждый класс существ питается определенным классом низших существ, и сам

является пищей для определенного класса высших существ."

Гурджиев начертил диаграмму в виде лестницы из одиннадцати квадратов.

Во всех квадратах, кроме двух верхних, он поставил по три кружка с цифрами.

"Каждый квадрат обозначает определенный уровень бытия, - сказал он. -

"Водород" в нижнем кружке показывает, чем питается данный класс существ.

"Водород" в верхнем кружке - класс, который питается ими. А "водород" в

среднем кружке - это средний "водород" данного класса, показывающий, что это

за существо.

"Место человека находится в седьмом квадрате снизу или в пятом квадрате

сверху. Согласно этой диаграмме, человек представляет собой "водород 24",

питается "водородом 96", и сам является пищей для "водорода 6". В следующем

квадрате под человеком будут "позвоночные", а за ними "беспозвоночные".

"Беспозвоночные" - это "водород 96". Следовательно, человек питается

беспозвоночными.

"Ни в коем случае не ищите здесь противоречия, а постарайтесь понять,

что это может значить. Равным образом, не сравнивайте эту диаграмму с

другими. Согласно диаграмме пищи, человек питается "водородом 768", согласно

этой диаграмме - "водородом 96". Почему? Что это значит? Обе диаграммы

правильны. Позднее, когда вы уловите суть, вы свяжете все воедино.

"Следующий квадрат внизу - растения. Далее идут минералы, потом

металлы, которые составляют отдельную группу среди минералов; следующий

квадрат не имеет названия в нашем языке, потому что мы не встречаемся с

материей в таком состоянии на поверхности Земли. Этот квадрат приходит в

соприкосновение с Абсолютным. Помните, мы говорили раньше о "Святом,

Крепком"? Это и есть "Святый. Крепкий".

В нижней части последнего квадрата он поместил небольшой треугольник с

направленной вниз вершиной.

"С другой стороны от человека расположен квадрат 3, 12, 48. Этого

класса существ мы не знаем. Назовем их "ангелами". Следующий квадрат 1, 6,

24. Назовем эти существа "архангелами".

В следующем квадрате он поставил две цифры 3 и 12 и два круга с общей

точкой в центре; он назвал это "Вечным неизменным". Затем в оставшемся

квадрате он поставил цифры 1 и 6. в середине его начертил круг, а в круге

треугольник, внутри которого еще один круг с точкой в центре, он назвал это

"Абсолютным".

"Сначала вам трудно будет понять эту диаграмму, сказал он. - но

постепенно вы научитесь ею пользоваться; только в течение долгого времени

вам придется брать ее отдельно от прочих диаграмм".

См. 16-01.gif

Фактически это было все, что я услышал от Гурджиева об этой странной

диаграмме, которая, казалось, потрясла многое из того, что было сказано до

сих пор.

В беседах о диаграмме мы очень скоро договорились считать "ангелов"

планетами, а, "архангелов" - солнцами. Постепенно стало ясно и многое

другое. Но что совсем нас смутило, так это появление "водорода 6144",

который отсутствовал в предыдущей шкале "водорода" - в третьей шкале,

заканчивавшейся "водородом 3072". Тем не менее, Гурджиев настаивал на том,

что нумерация "форм водорода" произведена в соответствии с третьей шкалой.

Спустя некоторое время я спросил его, что это значит.

- Это неполный "водород". - ответил он. - "Водород" без Святого Духа.

Он принадлежит к той же самой третьей шкале, но он не завершен.

"Любой полный "водород" состоит из "углерода", "кислорода" и "азота".

Рассмотрим последний "водород" третьей шкалы, "водород 3072". Этот "водород"

состоит из "углерода 712", "кислорода 1536" и "азота 1024".

"Теперь далее: "азот" становится "углеродом" в следующей триаде; но для

нее не существует ни "кислорода", ни "азота". Поэтому, сгустившись, он сам

делается "водородом 6144", но этот "водород" мертв и лишен возможности

перейти в следующую форму, "водород" без Святого Духа."

Это был последний приезд Гурджиева в Петербург. Я попытался поговорить

с ним о надвигающихся событиях. Но он не сказал ничего определенного, на чем

я мог бы основывать свои собственные действия.

В связи с его отъездом на железнодорожной станции произошло очень

интересное событие. Мы все провожали его на Николаевском вокзале. Гурджиев

стоял на перроне у вагона и разговаривал с нами. Это был обычный Гурджиев,

которого мы всегда знали. После второго звонка он вошел в вагон - его купе

находилось недалеко от двери - и подошел к окну.

Он стал другим! В окне мы увидели совершенно другого человека, не того,

который вошел в вагон. Он изменился за несколько секунд. Трудно сказать, в

чем заключалась разница; но на платформе он выглядел обыкновенным человеком,

как любой другой; а из окна на нас смотрел человек совсем иного порядка, с

исключительной важностью и достоинством в каждом взгляде, в каждом движении,

как будто он внезапно стал наследным принцем или государственным деятелем

какого-то неизвестного государства, куда мы его провожали.

Кое-кто из нашей компании не сразу ясно понял происходящее; однако они

эмоционально ощутили нечто, выпадающее за границы обычного хода событий. Все

это продолжалось несколько секунд. Почти сразу за вторым звонком последовал

третий, и поезд тронулся.

Не помню, кто первый заговорил о "преображении" Гурджиева, когда мы

остались одни. Выяснилось, что все видели это, но не все одинаково поняли,

что происходит. Но каждый без исключения почувствовал, что случилось нечто

необычное.

Ранее Гурджиев объяснял нам, что тот, кто овладел искусством

пластичности, способен совершенно изменять свою наружность. Он сказал, что

такой человек может стать красивым или отталкивающим, может заставить людей

обратить на него внимание или сделаться фактически невидимым.

Что же это было? Может быть, как раз случай "пластичности"?

Но история на этом не кончилась. В одном вагоне с Гурджиевым

путешествовал некий А., известный журналист; как раз в это время, перед

самой революцией, он был выслан из Петербурга. Наша компания, провожавшая

Гурджиева, стояла у одного конца вагона; у другого стояла группа людей,

провожавших А.

Я не был лично знаком с А., но среди провожавших его было несколько

моих знакомых и даже приятелей; двое-трое из них бывали на наших беседах, и

сейчас они переходили из одной группы в другую.

Спустя некоторое время в газете, сотрудником которой был А., появилась

статья "В дороге", где А. описывал свои мысли и впечатления по дороге из

Петербурга в Москву. Вместе с ним в вагоне ехал какой-то необычный восточный

человек; среди шумной толпы набивших вагон спекулянтов он поразил А. своим

достоинством и спокойствием, словно окружающие его люди были мошками, на

которых он взирал с недосягаемой высоты. А. решил, что это "нефтяной король"

из Баку. Несколько загадочных фраз, услышанных А., еще более убедили его,

что перед ним человек, чьи миллионы растут, пока он спит, и который свысока

взирает на суетящихся людей, озабоченных тем, как заработать на жизнь.

"Мой сотоварищ по путешествию тоже держался особняком; это был перс или

татарин, молчаливый человек в дорогой каракулевой шапке; под мышкой он

держал французский роман. Он пил чай и осторожно ставил стакан на небольшой

столик у окна; иногда он бросал чрезвычайно презрительный взгляд на шум и

суету этих невероятно жестикулировавших людей. Они, со своей стороны, как

мне показалось, взирали на него с большим вниманием, если не с почтительным

страхом. Более всего меня заинтересовало то обстоятельство, что и он был как

будто человеком того же самого юго-восточного типа, что и остальные

спекулянты, эта стая коршунов, которая летела где-то в заоблачном

пространстве, чтобы рвать на куски какую-то падаль. Это был смуглый человек

с блестящими черными глазами и зелимхановскими усами... Почему же он так

презирает собственную плоть и кровь и избегает их? К счастью, он обратился

ко мне:

"- Очень уж они суетятся, - промолвил он, и на его неподвижном

желтоватом лице слегка улыбнулись вежливые, как у всех восточных людей,

глаза.

"Помолчав, он добавил:

"- Да, сейчас в России много таких дел, на которых умный человек может

хорошо заработать.

"Опять помолчав, он пояснил свою мысль:

"- В конце концов, идет война. Каждому хочется стать миллионером.

"В этом холодном и спокойном тоне мне послышалась особого рода

фаталистическая и безжалостная похвальба, граничащая с цинизмом; и я спросил

его чуть резко:

"- И вы тоже?

"- Что? - не понял он.

"- Разве и вам не хочется того же?

"Он ответил неопределенным и слегка ироническим жестом. Мне показалось,

что он не расслышал или не понял меня, и я повторил:

"- А вы не хотите поживиться?

"Он улыбнулся особенно спокойно и произнес с серьезным видом:

"- Мы всегда извлекаем пользу. К нам это не относится. Нам все равно -

война или нет войны. Мы всегда получаем прибыль.

(Конечно, Гурджиев имел в виду эзотерическую работу, "собирание знаний"

и собирание людей. Но А. понял его в другом смысле: он решил, что Гурджиев

говорит о "нефти".)

"Было бы любопытно побеседовать с ним и поближе познакомиться с

психологией человека, чей капитал зависит разве что от порядка в Солнечной

системе, который вряд ли будет потрясен; и потому его доходы оказываются за

пределами войны и мира".

Так А. закончил эпизод с "нефтяным королем".

Нас особенно удивил "французский роман" Гурджиева. Или А. изобрел его и

прибавил к собственным впечатлениям, или Гурджиев и впрямь заставил его

"увидеть", т.е. вообразить, французский роман в каком-то томике, покрытом

желтой, а то и не желтой обложкой, - потому что Гурджиев по-французски не

читал.

После отъезда Гурджиева и до самой революции мы только раз или два

получили от него вести из Москвы.

Все мои планы давным-давно расстроились. Мне не удалось издать книги,

которые я собирался издать; я не сумел ничего подготовить и для иностранных

издательств, хотя с самого начала войны видел, что литературную работу

придется перенести за границу. В последние два года я все свое время отдавал

работе с Гурджиевым, его группам, беседам, связанным с работой, поездкам из

Петербурга - и совершенно забросил собственные дела.

Между тем атмосфера становилась все более мрачной. Чувствовалось, что

обязательно что-то должно произойти и произойти очень скоро. Но люди, от

которых, казалось, зависел ход событий, не были способны увидеть и

почувствовать этого. Эти марионетки не могли понять, что им угрожает

опасность; они не соображали, что та же самая рука, та же нитка, которая

вытягивает из-за куста фигуру разбойника с ножом в руке, заставляет их

отвернуться и любоваться луной. Все было точь-в-точь как в театре кукол.

Наконец разразилась буря. Произошла "великая бескровная революция" -

самая бессмысленная и явная ложь, какую только можно придумать. Но еще

невероятнее было то, что люди, находившиеся в центре всех событий, смогли

поверить в эту ложь и в окружении убийств говорить о "бескровной" революции.

Помню, в те дни мы говорили о "власти теорий". Люди, которые ждали

революцию, возлагали на нее свои надежды и видели в ней освобождение от

чего-то, не смогли и не захотели увидеть того, что действительно происходит,

а только то, что, по их мнению, должно было произойти.

Когда я прочел на листовке, напечатанной на одной стороне бумаги,

известие об отречении Николая II, я почувствовал, что здесь - центр тяжести

всего происходящего.

"Иловайский мог бы встать из гроба и написать в конце своих книг: март

1917 года, конец русской истории", -сказал я себе.

Особых симпатий к династии у меня не было, но я просто не желал себя

обманывать, как поступали в то время многие. Меня всегда интересовала

личность императора Николая II; во многих отношениях он был замечательным

человеком; но его совершенно не понимали, и сам он не понимал собственной

личности. О том, что я прав, свидетельствует конец его дневника,

опубликованного большевиками; этот конец относится к тому периоду, когда,

преданный и покинутый всеми, он показал замечательную стойкость и даже

величие души.

Ни, в конце концов, дело было не в нем как личности, а в принципе

единовластия н ответственности перед той властью, которую он представлял

собой. Верно, что значительная часть русской интеллигенции отвергала этот

принцип. И для народа слово "царь" давно утратило свое былое значение.

Однако оно по-прежнему сохраняло огромный смысл для армии и бюрократической

машины, которая, хотя и была несовершенной, тем не менее, продолжала

работать и удерживала все в равновесии. "Царь" был обязательной центральной

частью этой машины; отречение "царя" в такой момент неизбежно приводило к

разрушению всей машины; а ничего другого у нас не было. Пресловутое

"общественное сотрудничество", для создания которого были принесены столь

многочисленные жертвы, как и следовало ожидать, оказалось дутым. События

развивались с калейдоскопической быстротой. Армия развалилась в несколько

дней. Война фактически прекратилась еще раньше. Однако новое правительство

не желало признать этот факт. Началась новая ложь, Но самым поразительным

здесь было то, что людям надо было найти себе что-то такое, чему можно

радоваться. Я не говорю о солдатах, которые бежали из казарм или поездов,

везших их на бойню, Меня удивляли наши "интеллигенты", немедленно

превратившиеся из "патриотов" в "революционеров" и "социалистов". Даже

"Новое Время" стало вдруг социалистической газетой; известный Меньшиков

написал статью о "свободе"; но, очевидно, так и не сумел переварить свою

собственную затею - и оставил ее,

Примерно через неделю после революции я собрал активистов нашей группы

на квартире у доктора С. и изложил им свои взгляды, имея в виду нынешнее

положение вещей. Я сказал, что, по-моему, нет никакого смысла оставаться в

России, что мы должны уехать за границу, что, по всей видимости, нас ожидает

лишь краткий период относительного спокойствия, прежде чем все начнет

ломаться и гибнуть. Мы ничем не сможем помочь делу, и наша собственная

работа станет невозможной.

Не могу сказать, что моя идея была встречена с большим одобрением.

Большинство присутствующих не понимало серьезности положения; им казалось,

что все как-нибудь устроится и положение станет нормальным. Другие пребывали

во власти обычной иллюзии, что все происходящее ведет к лучшему. Мои слова

казались им преувеличением, и во всех событиях они не усматривали

необходимости спешить. Для третьих главная трудность состояла в том. что мы

ничего не слышали о Гурджиеве и уже давно не имели от него никаких известий.

Со времени революции мы получили из Москвы лишь одно письмо, из которого

можно было понять, что Гурджиев уехал и никто не знает куда. В конце концов

мы решили подождать.

Скоро после встречи у доктора С. я получил от Гурджиева открытку. Она

была написана месяц назад в поезде, по пути из Москвы на Кавказ, и из-за

продолжавшихся беспорядков пролежала все это время на почте. Гурджиев уехал

из Москвы до революции и ничего еще не знал о последних событиях, когда

писал ее. Он сообщал, что едет в Александрополь, и просил меня продолжать

работу в группах до его возвращения, обещая вернуться к Пасхе.

Это сообщение поставило меня перед очень трудной проблемой. Я полагал,

что оставаться в России бессмысленно и глупо; в то же время я не хотел

уезжать без согласия Гурджиева или. говоря честно, без него самого. И вот он

уехал на Кавказ, а его открытка, написанная в феврале, т.е. до революции, не

могла иметь никакого отношения к нынешней обстановке. В конце концов я снова

решил ждать, хотя понимал, что возможное сегодня может уже завтра стать

невозможным.

Настала Пасха, но от Гурджиева по-прежнему не было никаких известий.

Через неделю после Пасхи пришла телеграмма, в которой он извещал о том, что

прибудет в Москву в мае. После отставки первого "временного правительства"

уехать за границу стало еще труднее. Наши группы продолжали встречаться, мы

ждали Гурджиева.

Разговоры часто возвращались к "диаграммам", особенно когда приходилось

беседовать в группах с новыми людьми. Мне казалось, что в полученных от

Гурджиева "диаграммах" многое осталось невысказанным, и я часто думал, что

при более глубоком изучении "диаграмм" нам постепенно раскроются их

внутренний смысл и значение.

Как-то, просматривая заметки, сделанные годом раньше, я остановился на

"космосах". Я уже писал, что "космосы" особенно привлекли мое внимание,

потому что полностью совпадали с "циклами измерений" в "Новой модели

вселенной". Я упоминал также о трудностях, возникших у нас одно время в

связи с разным пониманием "микрокосмоса" и "тритокосмоса". Но к этому

времени мы уже решили считать "микрокосмосом" человека, а "тритокосмосом" -

органическую жизнь на Земле. И во время последнего разговора Гурджиев

молчаливо одобрил это. Слова Гурджиева. о разном времени в разных космосах

очень меня заинтересовали. Я попытался вспомнить то. что сказал мне П. о

нашем "сне и бодрствовании" и о "дыхании органической жизни". Долгое время

мне это ничего не давало. Затем я вспомнил слова Гурджиева, что "время - это

дыхание".

- А что такое дыхание? - спросил я себя.

- Три секунды. В нормальном состоянии человек делает около двадцати

полных дыханий, т.е. вдохов и выдохов, в одну минуту. Следовательно, полный

цикл дыхания длится около трех секунд.

- Почему "сон и бодрствование" представляют собой "дыхание органической

жизни"? Что такое сон и бодрствование?

- Для человека и всех соизмеримых с ним организмов, живущих в сходных с

ним условиях, даже для растений, это - двадцать четыре часа. Кроме того, сон

и бодрствование - это дыхание, например, у растений, которые ночью во время

сна выдыхают, а во время бодрствования, днем, вдыхают: так же и у всех

млекопитающих и у человека существует различие в поглощении кислорода и

углекислого газа ночью и днем, во время сна и во время бодрствования.

Рассуждая таким образом, я расположил периоды дыхания, сна и

бодрствования в следующем порядке:

микрокосмос - дыхание - 3 секунды

сон и бодрствование - 24 часа тритокосмос - дыхание - 24 часа

сон и бодрствование - ?

Получилась задача на "простое тройное правило". Разделив 24 часа на три

секунды, я получил 28800. Разделив 28800 на 365, или на число дней в году, я

получил что-то около 79 лет. Это меня заинтересовало, так как, продолжая

предыдущее рассуждение, я нашел, что семьдесят девять лет составляют сон и

бодрствование "органической жизни". Это не соответствовало ничему, что я мог

представить из "органической жизни"; но это число изображало жизнь человека.

"Можно ли продолжить эту параллель дальше?" - спросил я себя. И

расположил полученные мною числа следующим образом:

микрокосмос тритокосмос мезокосмос

(человек) (органическая жизнь) (Земля) Дыхание: 3 сек. 24 часа 79 лет

День и ночь: 24 часа 79 лет -- Жизнь: 79 лет -- --

Опять-таки 79 лет в жизни Земли ничего не значили. Тогда я умножил 79

лет на 28 800 и получил немного меньше двух с половиной миллионов лет.

Умножив 2 500 000 приблизительно на 30 000, я получил число из 11 цифр, 75

миллиардов лет. Это число должно означать длительность жизни Земли. Пока эти

числа казались логически возможными - два с половиной миллиона лет для

органической жизни и семьдесят пять миллиардов лет для Земли.

"Но ведь есть еще космосы ниже человека, - сказал я себе. - Попробуем

посмотреть, в каком отношении они будут стоять к нему".

Я решил поставить слева от микрокосмоса два космоса (на диаграмме),

понимая под ними, во-первых, сравнительно крупные микроскопические клетки, а

затем наименьшие допустимые, почти невидимые клетки.

Нельзя сказать, что такое деление на две категории клеток вполне

принято наукой. Но если подумать об измерениях микромира, то невозможно не

признать, что этот мир состоит из двух миров, так же отличающихся друг от

друга, как мир людей отличается от мира сравнительно крупных микроорганизмов

и клеток. Я получил такую картину:

малые крупные микрокосм органическая Земля

клетки клетки жизнь

дыхание: 3 сек. 24 часа 79 лет день и ночь: 3 сек. 24 часа 79 лет 2,5

млн. лет жизнь: 3 сек. 24 часа 79 лет 2,5 млн. лет 75 млрд. лет

Получалось что-то очень интересное. Двадцать четыре часа составляли

период жизни клеток. Хотя период жизни отдельных клеток нельзя считать

установленным, многие исследователи обнаружили, что для специализированных

клеток, таких, как клетки человеческого организма, период жизни составляет

точно 24 часа. День и ночь клетки равны трем секундам. Это мне ни о чем не

говорило: но три секунды жизни мелкой клетки сказали мне очень многое и

прежде всего то. почему их так трудно видеть, хотя по своим размерам они

доступны наблюдению в сильный микроскоп.

Далее я попробовал рассмотреть, что получится, если "дыхание", т.е. 3

секунды, разделить на 30000. Получилась одна десятитысячная секунды. Это

период длительности электрической искры, а также период кратчайшего

зрительного впечатления. Для удобства вычислений и для ясности я взял вместо

28 800 число 30 000. Четыре периода оказались связанными друг с другом или

отделенными друг от друга одним и тем же коэффициентом - 30 000 - кратчайшее

зрительное впечатление, дыхание (или период вдоха и выдоха), период сна и

бодрствования и средний максимум жизни. Вместе с тем. каждый из этих

периодов совпадал с более высоким периодом в низшем космосе и более низким

периодом в высшем космосе. Не делая еще никаких выводов, я попытался

составить полную таблицу, т.е. ввести в нее все космосы и добавить к ней еще

два низших космоса, первый из который я назвал "молекулой", а второй -

"электроном". Опять-таки для большей ясности я брал при умножении только

круглые числа и всего два коэффициента - 3 и 9. Таким образом, 2400000 я

принимал за 3000000, 72 000 000 000 за 90 000 000 000, 79 за 80 и т.д.

Жизнь День и ночь Дыхание Впечатление

Электрон 1/300000000 сек.

Молекула 1/10000 сек.

Мелкие клетки 3 сек. 1/10000 сек.

Крупные клетки 24 часа 3 сек. 1/10000 сек.

Микрокосмос 80 лет 24 часа 3 сек. 1/10000 сек.

Тритокосмос 3 млн. лет 80 лет 24 часа 3 сек.

Мезокосмос 90 млрд. лет 3 млн. лет 80 лет 24 часа

Дейтерокосмос 3х10'15 лет 90 млрд. лет 3 млн. лет 80 лет

Макрокосмос 9х10'19 лет 3х10'15 лет 90 млрд. лет 3 млн. лет

Айокосмос

3х10'24 лет 9х10'19 лет 3х10'15 лет 90 млрд.лет

Протокосмос 9х10'28 лет 3х10'24 лет 9х10'19 лет 3х10'15 лет

Я получил целую таблицу, которая вызвала у меня множество мыслей. Я еще

не мог сказать, допустимо ли считать ее правильной и определяющей точное

отношение одного космоса к другому. Коэффициент 30 000 казался мне чересчур

большим. Однако я вспомнил, что отношение одного космоса к другому

соответствует отношению "нуля к бесконечности". И при таком соотношении ни

один коэффициент не может быть чрезмерно велик, ибо "отношение нуля к

бесконечности" - это отношение величин разных измерений.

Гурджиев говорил, что каждый космос трехмерен для самого себя. Это

означает, что следующий за ним высший космос будет для него четырехмерным, а

следующий низший космос - двухмерным. Каждый космос по отношению к другому

есть величина с большим или меньшим числом измерений. Однако существует

всего шесть измерений или, если считать нулевое, семь; а в данной таблице

получилось одиннадцать космосов. С первого взгляда это показалось странным,

- но только с первого взгляда, потому что, как только я принял во внимание

период существования любого космоса по отношению к высшим космосам, низшие

космосы исчезли задолго до того, как достигалось седьмое измерение. Возьмем,

например, человека и сравним его с Солнцем. Солнце по отношению к человеку

является четвертым космосом, если человека считать первым; но долгая жизнь

человека в течение восьмидесяти лет равна по времени разряду электрической

искры, кратчайшему зрительному впечатлению, каким оно могло бы быть для

Солнца.

Я постарался припомнить все, что Гурджиев говорил о космосах:

"Каждый космос - это одушевленное и разумное существо. Каждый космос

рождается, живет, умирает. В одном космосе невозможно понять все законы

вселенной; но три космоса, взятые вместе, заключают в себе все законы

вселенной: или два космоса, один высший, другой низший, определяют космос,

расположенный между ними. Переходя в своем сознании на уровень высшего

космоса, человек в силу одного лишь этого факта переходит и на уровень

низшего космоса."

Я чувствовал, что здесь в каждом слове скрывается ключ к пониманию

структуры мира; но этих ключей оказалось слишком много, и я не знал, с

какого начинать.

Как будет проявляться движение из одного космоса в другой, где и когда

это движение будет исчезать? В каком отношении найденные мной цифры

находятся к более или менее установленным величинам космических движений,

например, к скорости движения небесных тел, скорости движения электронов в

атоме, скорости света и т.д.?

Когда я начал сравнивать движение разных космосов, я получил несколько

весьма поразительных соотношений; например, период движения Земли вокруг

своей оси оказался равен одной десятитысячной секунды, т.е. времени разряда

электрической искры. Сомнительно, чтобы при такой скорости Земля могла

замечать свое движение вокруг оси. Если бы человек вращался с такой

быстротой, его вращение вокруг Солнца занимало бы около одной двадцать пятой

секунды, что составляет скорость моментальной фотосъемки. Принимая во

внимание огромное расстояние, которое за это время придется пересечь Земле,

необходимо сделать вывод, что Земля не может осознавать себя такой, какой

знаем ее мы, т.е. в форме сферы; она должна осознавать себя, как кольцо или

длинную спираль из колец. Последнее более вероятно на основании определения

настоящего времени как времени дыхания. Кстати, это было первой мыслью,

пришедшей мне в голову, когда год тому назад, после первой лекции о

космосах, Гурджиев заметил, что время - это дыхание. Тогда я подумал, что

он, быть может, хочет сказать, что дыхание представляет собой единицу

времени, иными словами, что непосредственное ощущение воспринимает период

дыхания как настоящее время. Отправляясь от этого положения и предполагая,

что ощущение самого себя, т.е. своего тела, связано с ощущением времени, я

пришел к заключению, что для Земли с одним дыханием в восемьдесят лет

ощущение самой себя должно быть связано с восемью-десятью витками спирали. Я

получил совершенно неожиданное подтверждение всех заключений и выводов

"Новой модели вселенной".

Перейдя к низшим космосам, т.е. к тем космосам, которые в моей таблице

стояли слева от человека, я уже в первом из них нашел объяснение того

явления, которое всегда казалось мне самым загадочным и необъяснимым в

работе нашего организма, а именно: удивительной быстроты многих внутренних

процессов, протекающих почти мгновенно. Я считал, что не придавать должного

значения такому факту это со стороны физиологов почти шарлатанство. Конечно,

наука объясняет только то, что в состоянии объяснить. Но в данном случае ей,

по-моему, не следует скрывать непонятного факта и избегать упоминания о нем,

как будто он вообще не существует; наоборот, необходимо постоянно привлекать

к нему внимание, упоминая о нем в каждом удобном случае. Человека, не

размышлявшего о проблемах физиологии, возможно, не удивит тот факт, что,

когда он выпивает чашку кофе или стакан коньяку или вдыхает дым сигареты,

это немедленно ощущается во всем теле, изменяет все соотношения сил внутри

организма, форму и характер всех реакций; но физиологу должно быть ясно, что

за ничтожный промежуток времени, равный приблизительно одному дыханию, в

организме совершается множество длительных и сложных химических и прочих

процессов. Вещество, поступившее в организм, подвергается тщательному

анализу, который немедленно отмечает самое незначительное отклонение от

нормы; в процессе анализа вещество проходит через ряд лабораторий,

разлагается на составные части и смешивается с другими веществами, а потом в

виде этих смесей добавляется к тому топливу, которое питает различные

нервные центры. Все это должно было бы занимать гораздо больше времени. На

самом деле процесс завершается в течение нескольких секунд нашего времени, и

это обстоятельство сообщает ему фантастический и чудесный характер. Но

фантастическая сторона отпадает, когда мы понимаем, что для крупных клеток,

которые, очевидно, управляют жизнью организма, одно наше дыхание

продолжается более двадцати четырех часов. Можно представить себе, что все

указанные процессы будут совершены в обычном порядке, точно так же, как на

большой и хорошо оборудованной фабрике, располагающей услугами разных

лабораторий, - за двадцать четыре часа, даже за половину этого времени или

за треть, т.е. за восемь часов; а такой отрезок нашего времени как раз и

равен одной секунде для крупных клеток.

Перейдя далее к космосу малых клеток, который стоит на границе или даже

за границей разрешающей способности микроскопов, я вновь понял, как можно

объяснить необъяснимое. Таковы, например, случаи почти моментального

заражения при большинстве эпидемических и инфекционных заболеваний, особенно

когда причины, вызывающие заболевание, еще не обнаружены. Если период жизни

маленькой клетки такого рода, не превышающий трех секунд, равен долгой жизни

человека, тогда можно представить себе, с какой скоростью происходит

размножение этих клеток, для которых пятнадцать секунд оказываются равными

четырем столетиям!

Перейдя к миру молекул, я прежде всего столкнулся с почти неожиданной

идеей кратковременности существования молекул. Обычно предполагают, что,

хотя структура молекулы весьма сложна, сама молекула представляет собой

основание, так сказать, живое нутро кирпичей, из которых состоит материя, и

что она существует так же долго, как и сама материя. Нам придется отказаться

от этой приятной и успокаивающей мысли. Ибо молекула, живая внутри, не может

быть мертвой снаружи; будучи живой, она, как и все живое, должна рождаться,

расти и умирать. Срок ее жизни, равный времени разряда электрической искры,

или йдной десятитысячной секунды, слишком мал, чтобы непосредственно

воздействовать на наше воображение; чтобы понять, что это такое, необходимо

какое-то сравнение, аналогия. Близко к подобной идее нас подведет

представление о смерти клеток нашего организма и их замене новыми клетками.

Неживая материя, например, железо, медь, гранит, обновляется изнутри

быстрее, чем наш организм, фактически меняется на наших глазах. Если вы

глянете на камень и закроете глаза, а затем сразу же их откроете, это будет

уже не тот камень, на который вы посмотрели: в нем не останется ни одной

молекулы из тех, которые вы только что видели. Но и тогда вы видели не сами

молекулы, а только их следы. Я вновь возвратился к "Новой модели вселенной".

Это объясняет также причину, по которой мы не способны видеть молекулы, о

чем я писал во втором разделе книги, касающемся этой новой модели вселенной.

В последнем космосе, т.е. в мире электрона я с самого начала

почувствовал себя в мире шести измерений. У меня возник вопрос: нельзя ли

вывести соотношение измерений? Электрон как трехмерное тело слишком

неудовлетворителен. Начать с того, что он существует одну трехсотмиллионную

долю секунды. Этот промежуток времени находится далеко за пределами нашего

воображения. Считается, что электрон движется по своей орбите в системе

атома со скоростью, выражаемой числом с пятнадцатью нулями. И поскольку вся

жизнь электрона в секундах равна единице, разделенной на девятизначное

число, отсюда следует, что за время своей жизни электрон совершает вокруг

своего "солнца" количество оборотов, которое выражается шестизначным числом,

а если принять во внимание коэффициент, - то семизначным.

Если рассмотреть Землю, вращающуюся вокруг Солнца, тогда, согласно моей

таблице, она совершит за время своей жизни одиннадцатизначное число оборотов

вокруг Солнца. Кажется, что между семизначным и одиннадцатизначным числом

огромная разница; но если сравнить электрон не с Землею, а с Нептуном, то

разница окажется значительно меньшей - она будет выражаться отношением

семизначного числа к девятизначному, т.е. составит два знака вместо четырех.

Кроме того, скорость вращения электрона в атоме представляет собой весьма

приблизительную величину. Следует помнить, что в нашей системе разница в

периодах вращения планет вокруг Солнца представляет собой трехзначное число,

потому что Меркурий вращается в 460 раз быстрее, чем Нептун.

Отношение жизни электрона к нашему восприятию представляется следующим.

Кратчайшее зрительное восприятие равно одной десятитысячной секунды.

Существование электрона меньше этого промежутка в тридцать тысяч раз, т.е.

составляет одну трехсотмиллионную секунды; за это время он совершает семь

миллионов оборотов вокруг ядра. Следовательно, если бы мы могли увидеть

электрон в виде вспышки, мы увидели бы не электрон в полном смысле этого

слова, а след электрона, состоящий из семи миллионов оборотов, умноженных на

тридцать тысяч, т.е. спираль с тринадцатизначным числом колец, или, по

выражению "Новой модели вселенной", 30 тысяч возвращений электрона в

вечности.

Согласно полученной мной таблице, время, несомненно, выходило за

пределы четырех измерений. Меня заинтересовала мысль, нельзя ли применить к

этой таблице формулу Минковского ш-1 с х, где время обозначено как

"четвертая мировая координата". "Мир" Минковского, на мой взгляд, в точности

соответствует каждому из космосов, взятому в отдельности. Я решил начать с

"мира электронов" и взять в качестве х длительность жизни электрона. Это

совпадало с одним из положений "Новой модели вселенной" - о том, что время -

это жизнь. Результат должен показать расстояние (в километрах), которое свет

проходит за время жизни электрона.

В следующем космосе это должно быть расстояние, которое свет проходит

за время жизни молекулы, потом - за время жизни малой клетки, за время жизни

большой клетки, за время жизни человека и так далее. Результаты для всех

космосов должны получаться в линейных измерениях, т.е. в километрах или

долях километра. Умножение числа километров на квадратный корень из минус

единицы демонстрирует, что мы имеем дело не с линейными измерениями и что

полученное число представляет собой меру времени. Введение в формулу

квадратного корня из минус единицы не меняет количественной величины

формулы, показывая, что формула в целом относится к другому измерению.

Таким образом, по отношению к миру электронов формула Минковского

принимает следующий вид:

ш-1х300000х3х10 в минус 7-й степени

т.е. квадратный корень из минус

единицы надо умножить на 300 000 ("с" или скорость света, которая составляет

300 000 км в секунду) и на одну трехсотмиллионную секунды, т.е. на

длительность жизни электрона. Умножение 300 000 на 1/300000000 дает 1/1000

км, или один метр. "Один метр" показывает расстояние, которое проходит свет

за время жизни электрона, двигаясь со скоростью 300 000 км в секунду.

Квадратный корень из минус единицы делает "один метр" мнимой величиной,

показывая, что в данном случае линейная мера в один метр есть "мера

времени", т.е. четвертая координата.

Переходя к "миру молекул", мы получаем по формуле Минковского следующую

величину:

ш-1х300000х1/10000

Одна десятитысячная секунды, согласно таблице, есть длительность жизни

молекулы. Умножение 300000 на 1/10 000 даст 30 км. "Время" в мире молекул

получается в форме ш-1х30. 30 километров изображают расстояние, которое свет

проходит за время жизни молекулы, т.е. в 1/10000 секунды. Далее, в "мире

малых клеток" формула Минковского приобретает следующий вид:

ш-1х300000х3 или:

ш-1х900000.

900000 км, умноженные на квадратный

корень из минус единицы, представляют собой расстояние, которое проходит

свет за время жизни малой клетки, т.е. за 3 секунды.

Продолжая эти вычисления для следующих космосов, я получил для "крупных

клеток" одиннадцатизначное число, показывающее расстояние, которое свет

проходит за 24 часа; для "микрокосмоса" - шестнадцатизначное число,

показывающее расстояние, которое свет проходит за 80 лет; для "тритокосмоса"

- двадцатизначное число; для "мезокосмоса" - двадцатичетырехзначное число;

для "дейтерокосмоса" двадцатидевятизначное число: для "макрокосмоса" -

тридцатичетырехзначное число; для "айокосмоса" - тридцативосьмизначное

число; для "протокосмоса" - сорокадвухзначное число, или ш-1х9х10 в 41 ст.;

иными словами, это значит, что в течение жизни "протокосмоса" луч света

проходит 900 000 000 000 000 000 000 000 000 000 000 000 000 километров.

Однако, согласно последним выводам науки, луч света движется по кривой и,

обойдя вокруг вселенной, возвращается к своему источнику приблизительно

через 1 миллиард световых лет. В данном случае 1 миллиард световых лет

представляет собой окружность вселенной, хотя мнения разных исследователей

во многом отличаются друг от друга, и цифры, относящиеся к окружности

вселенной, никоим образом нельзя считать точно установленными, даже если

учесть все соображения, ведущие к ним, например, плотность материи во

вселенной.

Во всяком случае, если взять указанное среднее число, относящееся к

предполагаемой окружности вселенной, тогда, разделив 9х10 в 28-ой степени на

10 в 9-й степени, мы получим двадцатизначное число, которое показывает,

сколько раз луч света обойдет вокруг вселенной за время жизни

"протокосмоса".

Применение формулы Минковского к таблице времени в том

виде, в каком я ее получил, на мой взгляд, весьма отчетливо указывает, что

"четвертую координату" можно установить только для одного космоса

одновременно; и тогда этот космос являет собой "четырехмерный мир"

Минковского. Два, три или более космосов нельзя считать "четырехмерным

миром", ибо для своего описания они требуют пяти или шести координат. В то

же время, совместная формула Минковского показывает для всех космосов

отношение четвертой координаты одного космоса к четвертой координате

другого. И это отношение равно тридцати тысячам, т.е. отношению между

главными периодами (четырьмя) каждого космоса и между одним периодом одного

космоса и соответствующим, т.е. имеющим сходное наименование, периодом

другого космоса.

Мир электронов ш-1х300000.1/300000000 = ш-1.1/10000

Мир молекул

ш-1х300000.1/10000 = ш-1х30

Мир малых клеток ш-1х9х10'5

Мир крупных клеток ш-1х3х10'10

Микрокосмос (человек) ш-1х9х10'14

Тритокосмос (органическая жизнь)

ш-1х3х10'19

Мезокосмос (планеты) ш-1х9х10'23

Дейтерокосмос (Солнце) ш-1х3х10'28

Макрокосмос (Млечный Путь)

ш-1х9х10'32

Айокосмос (все миры) ш-1х3х10'37

Протокосмос (Абсолют) ш-1х9х10'41

Следующей вещью, интересовавшей меня в "таблице времени разных

космосов", как я ее назвал, было отношение космосов и времени разных

космосов к центрам человеческого тела.

Гурджиев неоднократно говорил об огромной разнице в скоростях разных

центров. Рассуждение о скорости внутренней работу организма, которое я

процитировал ранее, привело меня к мысли, что эта скорость принадлежит

инстинктивному центру. Взяв это за основу, я попытался перейти к

мыслительному центру, приняв за единицу его работы время, необходимое для

одной полной апперцепции, т.е. для восприятия внешнего впечатления, его

классификации, определения и соответствующей реакции. Тогда, если центры в

самом деле относятся друг к другу как космосы, в совершенно одинаковое

количество времени через инстинктивный центр может пройти одна апперцепция,

через высший эмоциональный и половой - 30000, а через высший мыслительный -

30000 во 2 степени апперцепций.

В то же время, согласно указанному Гурджиевым закону о соотношении

космосов, инстинктивный центр по отношению к голове, или мыслительному

центру, должен охватывать два космоса, т.е. второй микрокосмос и

тритокосмос. Далее, высший эмоциональный и половой центры, взятые в

отдельности, должны охватывать третий микрокосмос и мезокосмос. Наконец,

высший мыслительный центр должен охватывать четвертый микрокосмос и

дейтерокосмос.

Но последнее относится к более высокому развитию, к такому развитию

человка, которое невозможно приобрести случайно или естественным путем. У

человека же в нормальном состоянии колоссальный перевес над всеми центрами

имеет половой центр, работающий в тридцать тысяч раз быстрее инстинктивного

или двигательного центра и в 30 000 во 2 степени быстрее интеллектуального.

В общих соотношениях между центрами и космосами, на мой взгляд,

открывается немало возможностей для исследования.

Следующей вещью, которая привлекла мое внимание, был тот факт, что моя

таблица совпала с некоторыми идеями и даже цифрами "космических вычислений

времени", если можно так выразиться, которые существовали у гностиков и в

Индии.

"День света - это тысяча лет мира: и тридцать шесть с половиной мириад

лет мира (т.е. 365 000) - это один год света". ("Пистис-София").

Здесь цифры не совпадают; но в индийских писаниях в некоторых случаях

обнаруживается бесспорное совпадение. Они говорили о "дыхании Брахмы", о

"днях и ночах Брахмы", о "веке Брахмы".

Если мы возьмем цифры, обозначающие годы в индийских писаниях, тогда

махаманвантара, или "век Брахмы", или 311040000000000 лет (пятнадцатизначное

число), почти совпадает с периодом существования Солнца (шестнадцатизначное

число); а "день и ночь Брахмы", т.е. 8 640 000 000 лет (десятизначное

число), почти совпадают с "днем и ночью Солнца" (одиннадцатизначное число).

Если рассмотреть индийские идеи космического времени безотносительно к

числам, появляются другие интересные совпадения. Так, если принять Брахму за

протокосмос, тогда выражение "Брахма вдыхает и выдыхает вселенную" совпадает

с таблицей, потому что дыхание Брахмы, или протокосмоса, двадцатизначное

число, совпадает с жизнью макрокосмоса, т.е. нашей видимой вселенной, или

звездного мира.

Я много говорил с 3. о "таблице времени", и нас очень интересовало, что

скажет о ней Гурджиев, когда мы его увидим.

А время шло своим чередом. Наконец - было уже начало июня - я получил

телеграмму из Александрополя: "Если хотите отдохнуть, приезжайте ко мне".

Это была телеграмма от Гурджиева!

Через два дня я выехал из Петербурга, Россия "без власти" представляла

собой любопытное зрелище. Было такое ощущение, как будто бы все существует и

держится просто по инерции. Однако поезда все еще двигались регулярно, и на

станциях часовые выгоняли из вагонов негодующие толпы безбилетных

пассажиров. Я ехал до Тифлиса пять дней вместо обычных трех.

Поезд прибыл в Тифлис ночью. Ходить по городу было невозможно, и мне

пришлось дождаться утра в вокзальном буфете. Вся станция была забита

солдатами, дезертирующими с кавказского фронта. Многие были пьяны. Всю ночь

на платформе перед окнами буфета шли "митинги", принимались какие-то

резолюции. Во время митинга состоялись три "военных суда", и здесь же, на

платформе, были расстреляны три человека. Появившийся в буфете какой-то

пьяный "товарищ" объяснил всем, что первый был расстрелян за воровство;

второго расстреляли по ошибке, приняв его за первого, а третьего - тоже по

ошибке, приняв его за второго.

Мне пришлось провести день в Тифлисе, потому что поезд в Александрополь

отходил только вечером. На следующее утро я был уже там. Я нашел Гурджиева;

он устанавливал для брата динамо-машину.

И снова, как и раньше, я наблюдал его поразительную способность

приспосабливаться к любой работе, к любому делу.

Я познакомился с его семьей, с отцом и матерью. Это были люди старой и

очень своеобразной культуры. Отец Гурджиева был любителем местных сказок,

легенд и преданий, кем-то вроде "сказителя", и знал наизусть тысячи и тысячи

стихов на местных языках. Они были малоазиатскими греками, но у них дома,

как и у всех жителей Александрополя, говорили по-армянски.

Первые несколько дней после моего приезда Гурджиев был настолько занят,

что у меня не было возможности расспросить его о том, что он думает о

положении дел и что собирается делать. Когда наконец я заговорил об этом,

Гурджиев ответил, что он не согласен со мной, что, по его мнению, все скоро

успокоится, и мы сможем работать в России. Затем он добавил, что, во всяком

случае, хочет поехать в Петербург и посмотреть, как торговки на Невском

продают семечки (о чем я ему рассказал), и на месте решить, что лучше всего

делать. Я не мог всерьез принять то, что он говорил, потому что к этому

времени знал его манеру разговора; и стал ждать дальнейших событий.

Действительно, с видимой серьезностью Гурджиев говорил и нечто

совершенно другое - что было бы хорошо уехать в Персию или даже дальше, что

он хорошо знает место в горах Закавказья, где можно прожить несколько лет, и

никто об этом не узнает и т.д.

В целом у меня осталось ощущение неуверенности; но я все-таки надеялся

по пути в Петербург уговорить Гурджиева уехать за границу, если это будет

еще возможно.

Гурджиев, очевидно, чего-то ждал. Динамо-машина работала

безукоризненно, но сам он не двигался.

В доме оказался интересный портрет Гурджиева, который очень многое

открыл мне о нем. Это была большая увеличенная фотография Гурджиева, снятая,

когда, он был еще совсем молод; на ней он был одет в черный сюртук, и его

вьющиеся волосы были зачесаны назад.

Портрет Гурджиева позволил мне с несомненной точностью установить, чем

он занимался в то время, когда была сделана фотография, хотя сам Гурджиев

никогда об этом не рассказывал. Открытие принесло мне много интересных

мыслей; но поскольку оно принадлежало лично мне, я сохраню его для себя.

Несколько раз я пробовал поговорить с Гурджиевым о своей "таблице

времени в разных космосах"; но он отклонял всякие теоретические разговоры.

Мне очень понравился Александрополь; там было много необычного и

оригинального.

Армянская часть города по внешнему виду напоминает города в Египте или

северной Индии. Дома с плоскими крышами, на которых растет трава. Древнее

армянское кладбище, расположенное на холме, откуда можно видеть покрытую

снегом вершину Арарата. Замечательный образ Пресвятой Девы в одной из

армянских церквей. Центр города напоминает русский уездный городок; но тут

же расположен базар целиком восточный, особенно ряд медников, которые

работают в открытых будках. Есть и греческий квартал, где расположен дом

Гурджиева; по внешнему виду этот квартал наи- менее интересен. Татарское

предместье в оврагах весьма живописно; но, как говорят в других частях

города, место это довольно опасно.

Не знаю, что осталось от Александрополя после всех этих автономий,

республик, федераций и т.п. Пожалуй, я бы мог поручиться только за вид на

Арарат.

Я почти не видел Гурджиева одного, и мне редко удавалось поговорить с

ним. Много времени он проводил с отцом и матерью. Мне очень понравилось его

отношение к отцу, исполненное необыкновенной предупредительности. Отец

Гурджиева был крепкий старик среднего роста, в каракулевой шапке и с

неизменной трубкой во рту. Трудно было поверить, что ему уже за восемьдесят.

По-русски он говорил очень плохо. Но с Гурджиевым он, бывало, разговаривал

по несколько часов; и мне нравилось наблюдать, как Гурджиев слушает его,

иногда немного посмеиваясь, но, очевидно, ни на минуту не теряя нити

разговора и поддерживая его вопросами и замечаниями. Старик, по-видимому,

наслаждался этими разговорами, и Гурджиев посвящал ему все свое свободное

время и не только не выказывал ни малейшего нетерпенья. но, наоборот,

постоянно проявлял большой интерес к тому, что говорил ему старик. Даже если

его поведение частично было игрой, оно не могло быть целиком наигранным,

иначе в нем не было бы никакого смысла. Меня очень заинтересовало и

привлекло это явное выражение чувств со стороны Гурджиева.

Всего я провел в Александрополе около двух недель. Наконец в одно

прекрасное утро Гурджиев сказал, что через два дня мы поедем в Петербург, и

вот мы отправились в путь.

В Тифлисе мы видели генерала С., который одно время посещал нашу

петербургскую группу; мне показалось, что разговор с ним дал Гурджиеву новый

взгляд на общее положение дел и заставил кое в чем изменить свои планы.

Припоминаю интересный разговор с Гурджиевым по пути из Тифлиса, на

одной из небольших станций между Баку и Дербентом, где наш поезд долго

стоял, пропуская поезда "товарищей" с кавказского фронта. Было очень жарко;

в полуверсте сверкало Каспийское море; вокруг нас не было ничего, кроме

блестящей гальки, да в отдалении виднелись силуэты двух верблюдов.

Я стремился вызвать Гурджиева на разговор о ближайшем будущем нашей

работы. Мне хотелось понять, что он собирается делать и чего хочет от нас.

- События против нас, - сказал я. - Совершенно очевидно, что среди

этого массового безумия делать что-то невозможно.

- Именно сейчас это только и возможно, - возразил Гурджиев, - и события

вовсе не против нас. Просто они движутся чересчур быстро, в этом вся беда.

Но подождите пять лет. и вы сами увидите, как то, что сегодня нам

препятствует, окажется для нас полезным.

Я не понял, что этим хотел сказать Гурджиев. Ни через пять, ни через

пятнадцать лет мне это не стало яснее. С точки зрения "фактов" было трудно

представить себе, каким образом нам могут помочь события, присущие

гражданской войне: убийства, эпидемии, голод, всеобщее одичание России,

бесконечная ложь европейских политиков и общий кризис, оказавшийся явным

результатом этой лжи.

Но если смотреть на все не с точки зрения "фактов", а с точки зрения

эзотерических принципов, тогда мысль Гурджиева становится более понятной.

Почему этих идей раньше не было? Почему мы не получили их тогда, когда

Россия существовала, а Европа была удобным и приятным местом, "заграницей"?

Здесь, вероятно, и лежит разгадка непонятного замечания Гурджиева. Почему

этих идей не было? Видимо, как раз потому, что они могут прийти в такое

время, когда внимание большинства людей отвлечено в каком-то другом

направлении, и эти идеи могут достичь только тех, кто их ищет. С точки

зрения "фактов" я был прав, и ничто не могло нам помешать сильнее, чем эти

"события". Вместе с тем, вероятно, именно "события" позволили нам получить

то, что мы имеем.

В моей памяти остался еще один разговор во время этой поездки. Однажды

поезд задержался на какой-то станции, и наши соседи гуляли по платформе. Я

задал Гурджиеву вопрос, на который сам не мог ответить и который касался

деления личности на "я" и "Успенского", - как усилить чувство "я" и его

деятельность?

- С этим ничего не поделаешь, - сказал Гурджиев. Это должно прийти в

результате всех ваших усилий (он подчеркнул слово "всех"). Возьмите,

например, себя. В настоящее время вы должны чувствовать свое "я" иначе, чем

раньше. Постарайтесь спросить себя, замечаете вы разницу или нет.

Я попробовал "почувствовать себя", как нам показывал Гурджиев, но

вынужден был ответить, что не замечаю никакой разницы по сравнению с тем,

как чувствовал раньше.

- Это придет, - сказал Гурджиев. - И когда придет, вы это узнаете. Не

сомневайтесь в том, что это возможно. Ваше ощущение совершенно переменится.

Позднее я понял, о чем он говорил, о каких чувствах, о каких переменах.

Но я начал замечать это лишь через два года после описанного разговора.

На третий день нашего путешествия из Тифлиса, когда поезд ждал в

Моздоке отправления, Гурджиев сказал нам (нас было четверо), что я должен

ехать в Петербург один, а он со спутниками сделает остановку в Минеральных

Водах и поедет в Кисловодск.

- Сделайте остановку в Москве, затем езжайте в Петербург, - сказал он

мне. - Скажите всем нашим в Москве и Петербурге, что я начинаю здесь новую

работу. Желающие работать со мной могут приехать. Советую вам долго там не

оставаться.

В Минеральных Водах я распрощался с Гурджиевым и его спутниками и

отправился дальше один.

Было ясно, что от моих планов уехать за границу ничего не осталось. Но

это меня более не беспокоило. Я не сомневался в том, что нам придется

пережить очень трудные времена, но сейчас для меня это было неважно. Я

понял, чего боялся - не реальных опасностей, а глупого поступка, т.е. не

уехать вовремя, когда я прекрасно знаю, что нас ожидает. Теперь всякая

ответственность перед самим собою как будто была с меня снята. Я не изменил

своего мнения, я мог сказать, как и прежде, что оставаться в России -

безумие. Но мое отношение к подобному образу действий было совершенно

безразличным. Решение было не моим.

Я ехал все еще по-прежнему, один в купе первого класса. Около Москвы

меня заставили доплатить за билет, потому что место было заказано на одно

направление, а билет на другое. Иными словами, все шло так, как следовало.

Однако газеты, купленные мною по пути, пестрели новостями о стрельбе на

улицах Петербурга. Теперь в толпу стреляли большевики: пробовали свою силу.

К тому времени подлинное положение вещей начало определяться. На одной

стороне находились большевики, которые еще не вполне представляли себе,

какой невероятный успех их ожидает, но уже почувствовали отсутствие

сопротивления и действовали все более и более дерзко. На другой стороне

находилось второе "временное правительство", в котором многие серьезные

люди, понимавшие положение, пребывали на второстепенных постах, зато главные

посты занимали ничтожные болтуны и демагоги. Затем была еще и интеллигенция,

сильно пострадавшая в результате войны, а также остатки прежних партий и

военные круги. Все эти течения, в свою очередь, делились на две группы. Одна

из них, невзирая на все факты и требования здравого смысла, считала

возможными мирные переговоры с большевиками, которые очень хитро

воспользовались этим, постепенно завоевывая одну позицию за другой. Другая,

понимая невозможность каких бы то ни было переговоров с большевиками, была,

тем не менее, разъединена и не выступала активно и открыто.

Народ безмолвствовал, хотя, пожалуй, никогда за всю историю России воля

народа не была так ясно выражена. И эта воля заключалась в том, чтобы

прекратить войну!

Кто мог прекратить войну? Это был главный вопрос дня. Временное

правительство на это не решалось; от военных кругов такое решение,

естественно, исходить не могло. Но власть неизбежно должна была перейти к

тому, кто первым произнесет слово "мир". И, как это часто бывает в таких

случаях, верное слово раздалось с неверной стороны: слово "мир" произнесли

большевики. Прежде всего потому, что им было совершенно все равно, что

говорить. У них не было ни малейшего намерения платить по векселям, поэтому

они могли подписывать их сколько угодно. В этом заключалось главное

преимущество большевиков, их главная сила.

За всем этим скрывалось еще и другое: разрушать всегда легче, чем

созидать. Насколько легче поджечь дом, чем его построить!

Большевики были носителями разрушения. Ни тогда, ни впоследствии они не

могли быть ничем иным, несмотря на все свое хвастовство, несмотря на всю

поддержку своих открытых и тайных друзей. Они могут только разрушать - и не

столько даже своими делами, сколько самим своим существованием, разлагающим

и разрушающим все вокруг них. Это особое свойство объясняло их

приближающуюся победу и все, что случилось гораздо позже.

Мы смотрели на вещи с точки зрения системы и могли увидеть не только

то, что все случается, но и как это случается, т.е. как легко все катится

под гору и разбивается, как только сделан хоть один толчок.

Я не остановился в Москве; но мне удалось повидать несколько человек,

пока я ожидал вечернего поезда в Петербург, и я передал им то, что сказал

Гурджиев. Затем я уехал в Петербург, где передал его послание членам наших

групп.

Через двенадцать дней я снова был на Кавказе. В Пятигорске я узнал, что

Гурджиев живет не в Кисловодске, а в Ессентуках; и через два часа уже был у

него в небольшом доме на Пантелеймоновской улице.

Гурджиев подробно расспросил меня обо всем, что я видел, о том, что

сказал каждый, кто должен приехать, а кто нет и т.д. Назавтра приехали еще

трое, последовавшие за мной из Петербурга, потом еще двое и т.д. Всего,

кроме меня и Гурджиева, собралось двенадцать человек.ГЛАВА 17

Август 1917 года. - Шесть недель в Ессентуках. - Гурджиев раскрывает

план работы в целом. - "Школы настоятельно необходимы". - "Сверхусилие". -

Согласованность центров. - Главная трудность работы над собой. - Человек -

раб своего тела. - Трата энергии вследствие ненужного напряжения мускулов. -

Гурджиев показывает упражнения для управления мускулами и для их

расслабления. - Упражнение "стой". - Требования к упражнению "стой". -

Гурджиев рассказывает об одном случае с упражнением "стой" в Средней Азии. -

Влияние упражнения "стой" в Ессентуках. - Привычка к разговорам. - Опыт

поста. - Что такое грех? - Гурджиев показывает упражнения на внимание.

Эксперимент с дыханием. - Понимание трудностей пути. Необходимость больших

знаний, усилий и помощи. - Нет ли какого-нибудь пути за пределами "путей"? -

"Пути" как помощь, которая дается людям в соответствии с типом.

"Субъективные" и "объективные" пути. - Обыватель. Что значит "быть

серьезным"? - Только одна вещь является серьезной. - Как достичь подлинной

свободы. - Трудный вопрос о рабстве и повиновении. - Чем готов пожертвовать

человек? - Сказка о волке и овцах. - Астрология и типы. Демонстрация. -

Гурджиев объявляет о роспуске группы. Последняя поездка в Петербург.

Я всегда испытываю странное чувство, когда вспоминаю этот период. На

этот раз мы провели в Ессентуках около шести недель. Однако сейчас мне это

кажется совершенно невероятным. Всякий раз, когда мне случается

разговаривать с кем-то из бывших там, они с трудом могут поверить, что все

пребывание в Ессентуках длилось шесть недель. Даже в шесть лет трудно было

бы найти место для всего, связанного с этим временем, - до такой степени оно

было заполнено.

Половина всех собравшихся, в том числе и я, жили все это время вместе с

Гурджиевым, в небольшом домике на окраине станицы; другие приходили туда

утром и оставались до позднего вечера. Ложились спать мы очень поздно,

вставали очень рано, спали часа четыре, от силы пять. Мы выполняли всю

домашнюю работу, а остальное время было заполнено упражнениями, о которых я

расскажу позже. Несколько раз Гурджиев устраивал экскурсии в Кисловодск,

Железноводск, Пятигорск, на Бештау и т.д.

Гурджиев надзирал за кухней и часто сам готовил обед. Он оказался

замечательным поваром и знал сотни удивительных восточных блюд. Каждый день

у нас был обед в стиле какой-нибудь восточной страны; мы ели тибетские,

персидские и другие блюда.

Я не пытаюсь описать все, что происходило в Ессентуках: для этого

потребовалась бы целая книга. Гурджиев вел нас быстрым шагом, не теряя ни

минуты. Многое он объяснял во время наших прогулок под звуки музыки,

игравшей в Ессентукском парке, и среди домашней работы.

В общем, во время нашего краткого пребывания в Ессентуках Гурджиев

развернул перед нами план работы в целом. Мы увидели начало всех методов,

всех идей, их звенья, связи, направление. Многое осталось для нас неясным,

многое мы поняли неверно, в противоположном смысле; но, во всяком случае,

нам были даны некоторые общие положения, которыми мы могли бы

руководствоваться впоследствии. -

Идеи, которые нам довелось к этому времени узнать, подвели нас к ряду

вопросов, связанных с практическим пониманием работы над собой; они,

естественно, вызвали многочисленные обсуждения среди членов нашей группы.

Гурджиев всегда участвовал в этих дискуссиях и объяснял разные аспекты

организации школ.

- Школы настоятельно необходимы, - сказал он однажды, - прежде всего,

из-за сложной организации человека. Человек неспособен к продолжительному

наблюдению за своей личностью, т.е. за всеми ее различными сторонами. Это

может сделать только школа, школьные методы, школьная дисциплина; человек

чересчур ленив; многое он будет делать без должной напряженности или же

вообще ничего не станет делать, воображая при этом, что нечто делает. Он

будет напряженно работать над чем-нибудь таким, что не нуждается в

напряженности, и пропустит те моменты, где эта напряженность насущно

необходима. Человек щадит себя; он боится сделать что-то неприятное.

Самостоятельно он никогда не достигнет необходимой интенсивности в работе.

Если вы наблюдали за собой, вы согласитесь с этим. Когда человек ставит себе

какую-то задачу, он очень скоро начинает потакать себе, стараясь дать на эту

задачу простейший ответ и т.д. Это не работа. В работе учитываются только

сверхусилия, т.е. усилия, превышающие нормальные, необходимые; а обычные

усилия в счет не идут.

- Что значит "сверхусилие"? - спросил кто-то.

- Это усилие, превосходящее то, которое требуется для достижения данной

цели, - отвечал Гурджиев. - Вообразите, что я шел пешком целый день и очень

устал. К тому же стоит плохая погода, холодно, льет дождь. Вечером я

прихожу, домой, пройдя, скажем, сорок верст. Дома готов ужин, так тепло и

уютно. Но вместо того) чтобы сесть за ужин, я вновь выхожу под дождь, чтобы

пройти по дороге еще три версты и лишь потом вернуться домой. Это и будет

сверхусилие. Когда я шел домой, я совершал обычное усилие, которое не в

счет. Я шел домой; холод, голод - все это подгоняло меня. А во втором случае

я иду потому, что сам решил идти. Подобного рода сверхусилия становятся еще

труднее, когда я решаю идти не сам, а повинуюсь учителю, который р

непредвиденный момент требует от меня свершения новых усилий, когда я решил,

что на сегодня усилий хватит.

"Другая форма сверхусилия - это выполнение какой-либо работы в более

быстром темпе, чем требует характер этой работы. Вы делаете что-то, скажем,

моете полы или колете дрова. Это работа на час. Сделайте ее за полчаса - это

и будет сверхусилием.

"Но в обычной практике человек не способен на последовательные и

длительные сверхусилия. Для того, чтобы их совершать, необходима воля

другого человека, которой чужда жалость и которая обладает методом.

"Если бы человек мог работать над собой, все было бы просто, и школы не

требовались бы. Но он на это неспособен, и причины лежат глубоко в его

природе. Я на мгновение оставлю его неискренность по отношению к самому

себе, постоянную ложь и т.д. и рассмотрю только разделение центров. Одно это

уже делает невозможным ведение человеком самостоятельной работы над собой.

Вы должны понять, что три главные центра - мыслительный, эмоциональный и

двигательный - связаны друг с другом и у нормального человека работают

согласованно. Их согласованность и представляет главную трудность в работе

над собой. Что означает такая согласованность? Она означает, что

определенная работа мыслительного центра связана с определенной работой

эмоционального и двигательного центров, т.е. известного рода мысли неизбежно

связаны с известного рода эмоциями или душевным состоянием, и с известного

рода движениями или положением тела; одно вызывает другое; определенные

эмоции или душевные состояния, вызывают определенные мысли и движения, а

определенные движения или позы вызывают определенные эмоции и так далее. Все

связано, и одно не может существовать без другого.

"Теперь представьте себе, что человек решает думать по-новому. Но

чувствует он по-старому. Вообразите, что ему неприятен Р. (он указал на

одного из присутствующих). Неприязнь к Р. немедленно вызывает старые мысли,

и он забывает о своем решении думать по-новому. Или, предположим, он привык

курить, когда задумывается. Это двигательная привычка. Он решает думать

по-новому, но закуривает сигарету - и думает по-старому, даже не замечая

этого. Привычное движение - зажигание сигареты - повернуло его мысли по

старому пути. Вы должны помнить, что человек не может самостоятельно

избавиться от этой согласованности. Здесь нужна воля другого человека, нужна

палка. Единственное, что может делать человек на известной ступени, желая

работать над собой, - это повиноваться. Самостоятельно он ничего не в

состоянии сделать.

"Более, чем в чем-либо ином, он нуждается в постоянном руководстве и

повиновении; за ним нужно наблюдать. Он не может наблюдать за собой

постоянно. Кроме того, он нуждается в определенных правилах, для выполнения

которых необходимо, во-первых, некоторого рода вспоминание себя; во-вторых,

их выполнение помогает в борьбе с привычками. Всего этого человек сам

сделать не может. В жизни все устроено слишком удобно, и это мешает

работать. В школе человек находится среди других людей, которые попали туда

не по его выбору, с которыми может оказаться очень трудно жить и работать; в

школе обычно бывают неудобные и непривычные условия. Это создает напряжение

между ним и другими; такое напряжение необходимо, потому что оно постепенно

сглаживает острые углы.

"Далее, правильно организовать работу над двигательным центром можно

только в школе. Как я уже говорил, неправильная, независимая или

автоматическая работа двигательного центра лишает опоры другие центры, и они

невольно следуют за двигательным центром. Поэтому единственная возможность

заставить другие центры работать по-новому нередко состоит в том, чтобы

начать с двигательного центра, т.е. с тела. Ленивое, автоматичное, полное

глупых привычек тело прекращает любую работу.

- Но существуют теории, - сказал один из нас, - о том, что человек

должен развивать духовную и моральную сторону своей природы; добившись

результатов в этом направлении, он не будет встречать препятствий со стороны

тела. Возможно это или нет?

- Да и нет, - сказал Гурджиев. - Все дело в одном "если". Если человек

достигнет совершенства в моральной и духовной природе, не встречая

препятствий со стороны тела, тело не будет мешать его дальнейшим

достижениям. Но, к несчастью, этого никогда не бывает, потому что тело

мешает с первого же шага, мешает своим автоматизмом, своей привязанностью к

привычкам, но более всего своим неправильным функционированием. Развитие

моральной и духовной природы без помех со стороны тела теоретически

возможно, но это справедливо лишь в случае идеальной работы тела. А кто

может сказать, что его тело работает идеально?

"Кроме того, в самих словах "моральный" и "духовный" скрывается обман.

Я уже нередко объяснял раньше, что, говоря о машинах, нельзя начинать с их

"моральности" или "духовности"; нужно начинать с их механичности и с

законов, управляющих этой механичностью. Бытие человека номер один, номер

два и номер три - это бытие машин, которые могут перестать быть машинами, но

все же не перестали быть ими."

- Но разве невозможно на волне эмоций сразу же перенестись на другой

уровень бытия? - спросил кто-то.

- Не знаю, - ответил Гурджиев, - мы опять говорим на разных языках.

Волна эмоций необходима, но она не в состоянии изменить двигательные

привычки; сама по себе она не заставит центры работать правильно, если эти

центры всю жизнь работали неправильно. Чтобы изменить и исправить все это,

требуется особенная, длительная работа. Тогда вы и говорите: перенести

человека на другой уровень бытия. Но с этой точки зрения человек для меня не

существует. Есть сложный механизм из множества сложных частей. "Волна

эмоций" появляется в одной его части, а другие части, возможно, не будут ею

затронуты. В машине невозможны никакие чудеса. Уже одно то, что эта машина

способна измениться, достаточно чудесно. А вы хотите, чтобы были нарушены

все законы.

- А как же разбойник на кресте? - спросил кто-то из присутствующих. -

Есть в этом что-то или нет?

- Это совсем другое дело, - возразил Гурджиев, - и здесь иллюстрируется

совсем иная идея. Во-первых, дело происходило на кресте, т.е. среди ужасных

страданий, подобных которым обычная жизнь не знает; во-вторых, в момент

смерти. Речь идет о последних мыслях и чувствах человека. В обычной жизни

они проходят, сменяясь другими, привычными мыслями. В жизни не может быть

продолжительной волны эмоций, поэтому она и не может вызвать перемену бытия.

"И далее, нужно понять, что мы говорим не об исключительных случаях,

которые могут возникнуть, а могут и не возникнуть, а об общих принципах, о

том, что случается с человеком ежедневно. Обычный человек, даже если он и

придет к пониманию необходимости работы над собой, остается рабом тела. Он

раб не только известной и видимой деятельности тела, но и раб его невидимой

и неизвестной деятельности, и как раз именно она держит его в подчинении.

Поэтому когда человек решил бороться за свободу, он в первую очередь должен

бороться с собственным телом.

"Сейчас я укажу вам только на один аспект функций тела, который в любом

случае необходимо регулировать. Пока эта функция осуществляется неверно,

никакая иная работа, моральная или духовная, не в состоянии вестись

правильно.

"Вспомните, как мы говорили о работе "трехэтажной фабрики", и я

указывал вам, что большая часть энергии. производимой фабрикой, тратится

бесполезно; среди всех прочих трат, энергия расходуется и на ненужное

мускульное напряжение. Это ненужное мускульное напряжение пожирает огромное

количество энергии, и при работе над собой необходимо обращать внимание

прежде всего на это.

"Говоря о работе фабрики вообще, нужно обязательно установить, что нам

необходимо прекратить бесполезную трату энергии еще до того, как появится

какой-нибудь смысл в увеличении продукции. Если продукция увеличится, когда

эта бесполезная трата еще не остановлена и ничего не сделано, чтобы ее

остановить, производимая новая энергия будет лишь увеличивать ненужную

растрату сил, и это может даже вызвать нездоровые явления. Поэтому одной из

первых вещей, которые человек должен освоить до какой-либо физической работы

над собой, является уменье наблюдать и чувствовать мускульное напряжение и

быть способным при необходимости расслаблять мускулы, т.е. освобождаться от

их ненужного напряжения."

В этой связи Гурджиев показал нам множество разнообразных упражнений

для управления мускульным напряжением, а также некоторые позы, принятые в

школах при молитве или созерцании; человек может принять эти позы лишь в том

случае, если он научится освобождать мускулы от ненужного напряжения. Среди

них была так называемая "поза Будды" со ступнями на бедрах, а также другая,

еще более трудная поза, которую он выполнял в совершенстве, а мы подражали

ей весьма приблизительно. Для выполнения этой позы Гурджиев, разувшись,

становился на колени, после чего садился на пятки, тесно прижав ноги одна к

другой. Даже просто усидеть таким образом на пятках более одной-двух минут

было очень трудно. Затем он поднимал руки и, держа их на уровне плеч,

медленно наклонялся назад и ложился на пол, причем ноги, согнутые в коленях,

оставались поджатыми под тело. Пролежав в такой позе некоторое время, он так

же медленно, с вытянутыми в стороны руками, поднимался с пола, потом опять

ложился и так далее.

Он дал нам много упражнений для постепенного расслабления тела и всех

его мускулов, начинавшихся всегда с мускулов лица, а также упражнений на

"ощущение" рук, ног, пальцев и так далее. Фактически идея расслабления

мускулов не новая; но объяснение Гурджиева о том, что расслабление мускулов

тела необходимо начинать с мускулов лица, было для меня новым; я не встречал

его ни в книгах по "йоге", ни в литературе по физиологии.

Очень интересным было упражнение, которое Гурджиев называл "круговым

ощущением". Человек лежит на полу плашмя. Расслабив все мускулы, он

полностью сосредоточивает затем внимание на стремлении почувствовать свой

нос. Достигнув этого, он переносит внимание на ухо и старается почувствовать

его; когда и это достигнуто, переключает внимание на правую ступню, затем на

левую, на левую кисть, оттуда на левое ухо, опять на нос и так далее.

Все это крайне меня интересовало, потому что некоторые проведенные

ранее эксперименты давно привели меня к заключению, что физические

состояния, связанные с новыми психическими переживаниями, начинаются с

чувства пульса во всем теле; в обычных условиях мы этого не ощущаем. В

данном же случае пульс ощущается сразу во всех частях тела как один удар. В

моих собственных опытах чувство пульса во всем теле вызывалось, например,

определенными дыхательными упражнениями, связанными с постом

продолжительностью в несколько дней. В своих опытах я не пришел к каким-либо

результатам: но у меня возникло глубокое убеждение, что контроль над телом

начинается с приобретения контроля над пульсом. Получив на короткое время

возможность регулировать, ускорять или замедлять пульс, я мог замедлять или

ускорять сердцебиение, а это, в свою очередь, привело к очень интересным

психологическим результатам. Я, в общем, понял, что управление телом

осуществляется не сердечными мускулами, а зависит от управления пульсом т.

н. "большого", или "второго", сердца. Гурджиев многое объяснил мне, указав,

что управление "вторым сердцем" зависит от управления мышечным напряжением,

и что это управление не дается нам, главным образом, из-за неправильного и

нерегулярного напряжения разных групп мышц.

Начав упражнения по расслаблению мускулов, некоторые члены нашей группы

достигли очень интересных результатов. Так, один из них неожиданно научился

расслаблением мускулов устранять сильные невралгические боли в руке.

Расслабление мускулатуры имело также огромное значение для хорошего сна, и

те, кто серьезно выполняли упражнения по расслаблению, вскоре отметили, что

их сон становится более глубоким и им достаточно для него меньшего времени.

В этой связи Гурджиев показал нам совершенно новое упражнение; он

утверждал, что без него невозможно подчинить себе свою двигательную природу.

Это упражнение называлось "стой!"

- Каждая раса, - говорил он, - каждый народ, эпоха, страна, класс,

профессия имеют определенное количество поз и движений. Эти движения и позы,

как нечто наиболее постоянное и неизменное в человеке, контролируют сферу

его мышления и чувств. Но человек вовсе не пользуется всеми позами и

движениями, которые для него возможны. В соответствии со своей

индивидуальностью он отбирает лишь некоторое количество доступных ему поз и

движений, так что его индивидуальный репертуар очень ограничен.

"Характер движений и поз в каждую эпоху, в каждой расе и в каждом

классе неразрывно связан с определенными формами мышления и чувства. Человек

не в состоянии изменить образ своего мышления, пока не изменил репертуара

поз и движений. Формы движения мысли и чувства можно назвать позами и

движениями мысли и чувства. Каждый человек обладает определенным числом поз

и движений мысли и чувства, более того, позы, соответствующие движениям,

мышлению, чувству, связаны у человека одна с другой, и он не способен выйти

за пределы своего репертуара поз мышления и чувства, если не изменит свои

двигательные позы. Анализ мыслей и чувств человека, изучение его дыхательных

функций, проводимые особым образом, доказывают. что любое наше намеренное

или непроизвольное движение есть бессознательный переход от одной позы к

другой, причем обе являются одинаково механическими.

"Наивно утверждать, что наши движения намеренны. Все они автоматичны. И

наши мысли и чувства также автоматичны. Автоматизм мыслей и чувств

определенно связан с автоматизмом движений, и изменить одно без другого

невозможно. Таким образом, если внимание человека сосредоточено, скажем, на

изменении автоматизма мыслей, его привычные движения и позы мешают новому

ходу мыслей, привязывая их к старым ассоциациям.

"В обычных условиях мы не имеем понятия о том, как сильно наши

мыслительные, чувствительные и двигательные функции зависят одна от другой,

хотя знаем, насколько наши настроения и эмоциональные состояния зависят от

движений и поз. Если человек принимает позу, которая соответствует у него

чувству печали или подавленности, тогда спустя некоторое время он

обязательно почувствует печаль или подавленность. Страх, отвращение, нервное

возбуждение или, напротив, спокойствие можно создать намеренным изменением

позы. Но поскольку любая человеческая функция, мыслительная, эмоциональная

или двигательная, имеет свой определенный репертуар и все они находятся в

постоянном взаимодействии, человек не в состоянии выйти из заколдованного

круга своих поз.

"Даже если человек поймет это и попытается бороться против такого

положения, этого окажется недостаточно. Вы. должны усвоить, что человеческая

воля пригодна лишь для того, чтобы на короткое время управлять одним

центром. Но два другие центра препятствуют этому, и воли человека не хватает

на то, чтобы управлять тремя центрами.

"Чтобы противодействовать этому автоматизму и постепенно научиться

управлять позами и движениями в разных центрах, существует одно специальное

упражнение. Оно заключается в следующем. По предварительно условленному

знаку или слову учителя все ученики, которые видят или слышат его, должны

немедленно прекратить свои движения, что бы они ни делали, и замереть

неподвижно в той позе, в какой их застал сигнал. Они не только не должны

двигаться. но им необходимо удерживать взор на том самом месте, на которое

он был устремлен в момент сигнала, сохранять улыбку на лице, если она была,

держать рот открытым, если они разговаривали, сохранять в точности прежнее

выражение лица и положение всего тела, в каком их застал сигнал. В состоянии

"остановки" человек должен также приостановить поток мыслей и сосредоточить

свое внимание на том, чтобы сохранить напряжение мускулов в разных частях

тела в одном положении и непрерывно наблюдать за этим напряжением, переводя,

так сказать, свое внимание с одной части тела на другую. Он должен

оставаться в таком положении и в таком состоянии до тех пор, пока другой

заранее условленный сигнал не разрешит ему принять обычную позу или пока он

не упадет от утомления, неспособный сохранять такое положение. Но он не

имеет права ничего в нем менять - ни взгляда, ни точки опоры - ничего! Если

он не в состоянии удержаться стоя, он должен упасть, - но опять-таки упасть

как мешок, не стремясь предохранить себя от удара. Точно так же, если он

что-то держал в руках, он должен держать эту вещь так долго, как сможет,

пока руки не откажутся ему повиноваться и предмет не упадет, что не будет

поставлено ему в вину.

"Долг учителя - следить за тем, чтобы во время падения или непривычной

позы ученик не причинил себе повреждений, в связи с чем ученики должны

полностью довериться учителю и не думать ни о каких опасностях.

"Идея такого упражнения и его результаты могут быть весьма различны.

Прежде всего рассмотрим его с точки зрения изучения движений и поз. Это

упражнение позволяет человеку выйти из круга автоматизма; без него

невозможно обойтись, особенно в начале работы над собой.

"Свободное от механичности изучение самого себя возможно только с

помощью упражнения типа "стой!" под руководством понимающего его смысл

человека.

"Попытаемся проследить, что из этого получится. Человек идет, сидит или

работает и вдруг слышит сигнал. Начатое движение прервано этим неожиданным

сигналом, командой "стой!". Тело его делается неподвижным и замирает посреди

перехода от одной позы к другой в таком положении, в каком этот человек в

обычной жизни никогда долго не бывает. Почувствовав себя в этом положении,

т.е. в непривычной позе, человек невольно смотрит на себя с новой точки

зрения, видит и наблюдает себя по-иному. В этой непривычной позе он может

думать по-новому, по-новому чувствовать, по-новому узнавать себя. Таким

образом разбивается круг старого автоматизма. Тело напрасно старается

принять привычное удобное положение - воля человека, приведенная в действие

волей учителя, препятствует этому. Борьба идет не на жизнь, а на смерть, но

в данном случае воля способна победить. Это упражнение вместе со всем, что

было сказано, представляет собой упражнение вспоминания себя. Человек должен

помнить себя, чтобы не пропустить сигнал: он должен помнить себя, чтобы с

Первой же минуты не принять удобного положения; он должен помнить себя,

чтобы следить за напряжением мускулов в разных частях тела, за выражением

лица, за направлением взгляда и так далее. Он должен помнить себя и для

того, чтобы преодолеть боль от непривычного положения рук, ног и спины,

которая иногда может оказаться очень значительной, и не бояться упасть или

уронить себе на ноги что-нибудь тяжелое. Достаточно на мгновение забыть

себя, и тело само собой, почти незаметно примет более удобное положение -

перенесет вес с одной ноги на другую, ослабит напряжение некоторых мускулов

и тому подобное. Это упражнение является одновременно упражнением воли,

внимания, мыслей, чувств и двигательного центра.

"Нужно помнить, что для введения в действие достаточно сильной воли,

способной удержать человека в непривычном для него положении, необходим

внешний приказ, или команда "стой!". Человек не в состоянии сам дать себе

эту команду. Причина этого, как я уже сказал, в том, что соединение

непривычного мышления, чувств и поз, связанных с движением, сильнее

человеческой воли. Команда "стой!", которая по отношению к двигательным

позам исходит извне, становится на место поз, связанных с мышлением и

чувствами. Эти позы и их влияние устраняются, так сказать, командой "стой!"

- и в подобном случае позы, связанные с движением, повинуются воле."

Вскоре Гурджиев в самых разных обстоятельствах начал вводить в практику

"стой!" - как мы называли это упражнение.

Прежде всего Гурджиев показал нам, каким образом "замереть,

остановиться как вкопанному" по команде "стой!", стараясь не двигаться, не

глядеть по сторонам, что бы ни происходило, не отвечать ни на какие вопросы,

например, если у вас что-то просят или в чем-то несправедливо обвиняют.

- Упражнение "стой!" считалось в школах священным, говорил он. - Никто,

кроме учителя или назначенного им лица, не мог отдать команду "стой!", не

имел на это права. Упражнение "стой" не могло быть предметом игры или

упражнений среди учеников. Вам неизвестно, в какой позе может оказаться

человек. Если вы не способны чувствовать за него. вы не узнаете, какие

мускулы у него напряжены и насколько сильно; между тем, если не снять

трудное напряжение, это может вызвать разрыв какого-нибудь важного сосуда, а

иногда даже мгновенную смерть. Поэтому только человек, уверенный в том, что

он знает, что делает, может позволить себе дать команду "стой!".

"Вместе с тем, "стой!" требует безусловного повиновения без всяких

колебаний или сомнений, это превращает упражнение в непременную методику для

изучения школьной дисциплины. Школьная дисциплина есть нечто совершенно

отличное, например, от воинской дисциплины. Там все делается механически, и

чем механичнее, тем лучше. Здесь же все должно быть сознательным, ибо цель

заключается в пробуждении сознания. И для многих людей школьная дисциплина

гораздо труднее воинской. Там всегда одно и то же; здесь всякий раз нечто

другое.

"Но бывают и очень трудные моменты. Расскажу вам об одном случае из

моей собственной жизни. Это произошло много лет назад в Средней Азии. Мы

разбили палатку возле арыка, т.е. оросительного канала, и трое из нас

перетаскивали вещи с одного берега арыка на другой, где находилась палатка.

Вода в арыке доходила нам до пояса. Я и еще один человек только что вылезли

на берег с вещами и собирались одеваться, а третий еще оставался в воде, так

как что-то уронил (позднее мы узнали, что топор), и ощупывал дно палкой. В

этот момент мы услышали из палатки крик: "Стой!" Оба мы замерли, как

вкопанные, на берегу. Наш товарищ как раз оказался в поле нашего зрения. Он

стоял, нагнувшись к воде, и когда услыхал команду "стой!", так и остался в

этой позе. Прошла одна или две минуты, и вдруг мы увидели, что вода в арыке

поднимается: кто-то, находившийся, быть может, за полторы версты от нас,

открыл шлюз, чтобы пустить воду по арыкам. Вода поднималась очень быстро и

скоро дошла стоявшему в арыке до подбородка. Мы не знали, известно ли

человеку в палатке, что вода прибывает; мы не могли крикнуть ему, не могли

повернуть головы, чтобы посмотреть, где он находится, не могли взглянуть

друг на друга. Я только слышал, как дышит мой товарищ. Вода поднималась

очень быстро, и скоро голова человека, стоявшего в воде, оказалась полностью

покрыта ею. Видна была только поднятая рука, которая опиралась на длинный

посох. Мне показалось, что прошло невероятно много времени. Наконец мы

услышали: "Довольно!" Мы прыгнули вдвоем в ручей и вытащили оттуда нашего

друга, который почти задохнулся."

Очень скоро мы убедились, что упражнение "стой!" вовсе не шутка. Прежде

всего, оно требовало, чтобы мы постоянно были бдительны, готовы прервать то,

что говорим или делаем; во-вторых, иногда от нас требовалась выносливость и

особого рода решимость.

Восклицание "стой!" раздавалось в любое время дня. Однажды мы пили чай,

и сидевший напротив меня П. поднес к губам стакан только что налитого

горячего чая и дул на него. В это мгновенье мы услышали из соседней комнаты:

"Стой!" Лицо П. и его рука, державшая стакан, находились как раз у меня

перед глазами. Я видел, как он побагровел, а маленький мускул около глаза

задрожал. Но П. продолжал держать стакан. Впоследствии он сказал, что пальцы

у него болели только в течение первой минуты; потом главное затруднение

состояло в неудобно согнутой в локте руке, движение которой прервалось на

полпути. Но на пальцах у него вздулись пузыри, и потом они долго болели.

В другой раз команда "стой!" застала 3., который только что затянулся

папиросой. Позже он рассказывал, что никогда в жизни не испытывал ничего

столь неприятного. Он не мог выдохнуть дым и сидел с глазами, полными слез,

а дым медленно выходил из его рта.

Упражнение "стой!" оказало огромное влияние на всю нашу жизнь, на

понимание работы и отношение к ней. Во-первых, отношение каждого человека к

упражнению очень точно показывало его отношение к работе. Люди, пытавшиеся

ускользнуть от работы, избегали и упражнения "стой!". Выходило так, что они

или не слышали команды, или утверждали, что она относилась не к ним. Или же,

наоборот, они всегда были к ней готовы - не делали неосторожных движений, не

брали в руки стаканы горячего чая, очень быстро садились и вставали и тому

подобное. С этим упражнением можно было даже до известной степени схитрить.

Но, разумеется, все сразу было видно и показывало, кто способен не жалеть

себя, принимая работу всерьез, а кто щадит себя и стремится применить к

работе обычные методы, избегнуть трудностей, "приспособиться". Кроме того,

упражнение "стой!" выявило людей, которые неспособны были подчиняться

школьной дисциплине, не желали ее, не принимали всерьез. Со всей

очевидностью мы увидели, что без упражнения "стой!" и других сопровождавших

его упражнений, чисто психологическими способами ничего не достичь.

Но последующая работа открыла нам и методы психологического порядка.

Для большинства людей главной трудностью, как это вскоре выяснилось,

оказалась привычка разговаривать. Никто не замечал этой привычки у себя,

никто не мог с ней бороться, потому что всегда связывал ее с какой-нибудь

характерной чертой, которую он считал в себе положительной. То ему хотелось

быть "искренним", то он желал узнать, что думает другой человек, то нужно

было помочь кому-то, рассказывая о себе или о других, - и так далее и тому

подобное.

Очень скоро я увидел, что борьба с привычкой разговаривать, с привычкой

говорить больше, чем необходимо, может стать центром тяжести работы над

собой, ибо эта привычка затрагивает все, проникает во все, и многие ее почти

не замечают. Было очень любопытно наблюдать, как эта привычка (я пользуюсь

этим словом за неимением другого; было бы лучше и правильнее сказать: "грех"

или "несчастье") овладевает всем, что человек начинает делать.

В то время в Ессентуках Гурджиев заставлял нас среди прочего проводить

и небольшие опыты поста. Я и раньше проводил эксперименты подобного рода,

так что многое было мне знакомо. Но для большинства других членов группы

ощущение бесконечно длинных дней, полной пустоты, особого рода тщетности

существования было новым.

- Ну, теперь я понимаю, для чего мы живем, - сказал один из наших

людей, - и какое место в нашей жизни занимает еда!

Лично мне особенно интересно было наблюдать за тем, какое место в нашей

жизни занимают разговоры. На мой взгляд, наш первый пост состоял в том, что

все безостановочно на протяжении нескольких дней рассказывали о постах, т.е.

каждый говорил о себе. В этом отношении я помню беседы с одним московским

другом о том, что добровольное молчание может оказаться самой суровой

дисциплиной, какой способен подчиниться человек. Но мы имели в виду

абсолютное молчание. Однако даже в этот вопрос Гурджиев внес тот

поразительный практический элемент, который отличал его системы и его методы

от всего, что я знал раньше.

- Полное молчание легче, - сказал он, когда я однажды начал излагать

ему свои идеи. - Полное молчание есть просто уход от жизни. Для этого

человеку нужно находиться в пустыне или в монастыре. А мы говорим о работе в

жизни. И человек должен хранить молчание таким образом, чтобы никто этого не

замечал. Все дело в том, что мы слишком много разговариваем. Если мы

ограничимся тем, что действительно необходимо, одно это будет означать, что

мы соблюдаем молчание. И то же самое во всем - в питании, в удовольствиях, в

продолжительности сна - во всем существует граница между необходимым и

излишним. После чего начинается "грех". Здесь необходимо разъяснение: "грех"

- это нечто такое, что не является необходимым.

- Но если люди будут воздерживаться от всего, что в данное время не

является необходимым, - сказал я, - на что станет похожа их жизнь? И как они

могут знать, что необходимо, а что нет?

- Опять вы заговорили на свой лад, - возразил Гурджиев. - Я вовсе не

говорю обо всех людях. Они никуда не идут, и для них грехов не существует.

Грехи - это то, что удерживает человека на месте, если он решил двигаться и

если он способен двигаться. Грехи существуют только для тех людей, которые

уже находятся на пути или приближаются к пути. И тогда грех - то, что

останавливает человека, помогает ему обманывать себя, думать, что он

работает, тогда как он просто спит. Грех - то, что погружает человека в сон,

когда он решил пробудиться. А что погружает человека в сон? Опять-таки все

ненужное, излишнее. Необходимое всегда дозволено; но за его пределами

начинается гипноз. Однако вы должны помнить, что это относится только к

людям, которые работают или считают, что они работают. Работа в том и

заключается, чтобы подвергать себя временным страданиям ради освобождения от

страдания вечного. Но люди боятся страдания. Они желают удовольствия сейчас

же, раз и навсегда. Они не хотят понять, что удовольствие есть

принадлежность рая, что его нужно заработать. И это так не в силу каких-то

случайных Или внутренних законов морали, а потому, что если человек получает

удовольствие, не заработав его, он не сумеет удержать его, и удовольствие

превратится в страдание. Но все дело как раз в том, чтобы получить

удовольствие и суметь удержать его. Тому, кто сумеет достичь этого, учиться

нечему. Но путь к этому лежит через страдание. А тот, кто думает, что,

оставаясь таким, каков он есть, он может доставить себе удовольствие, очень

сильно заблуждается. И если он искренен перед самим собой, то наступит

момент, когда он сам это увидит."

Но вернусь к физическим упражнениям, которые мы выполняли в то время.

Гурджиев показал нам различные методы, применявшиеся в школах. Очень

интересными, но невероятно трудными были упражнения, в которых выполнялась

серия последовательных движений в соединении с переключением внимания с

одной части тела на другую.

Например, человек сидит на полу, согнув колени и положив руки ладонями

одна к другой между ступнями. Затем он должен поднять одну ногу и считать:

"Ом, ом, ом, ом..." десять раз, затем повторить "ом" девять раз, восемь,

семь и так далее до одного раза; снова два раза, три раза и так далее - и в

это время чувствовать свой правый глаз. Затем отделить большой палец и

"чувствовать" левое ухо и так далее и тому подобное.

Необходимо было, во-первых, помнить порядок движений и "чувствований",

затем не ошибиться в счете, помнить счет движений и "чувствования": все это

было очень трудно, но на этом дело не кончалось. Когда человек осваивал

упражнение и мог выполнять его, скажем, в течение десяти-пятнадцати минут,

добавлялась особая форма дыхания, а именно: он должен был несколько раз

произнести "ом" при вдохе и несколько раз при выдохе; счет нужно было

произносить вслух. После этого упражнения все более и более усложнялись

вплоть до почти немыслимых вещей. Гурджиев говорил нам, что видел людей,

которые целыми днями выполняли подобные упражнения.

Кратковременный пост, о котором я упомянул, также сопровождался особыми

упражнениями. В самом начале поста Гурджиев объяснил, что его трудность

заключается в том,. чтобы не оставлять неиспользованными вещества, которые

образуются в организме для пищеварения.

- Эти вещества состоят из очень крепких растворов, - сказал он. - И

если их оставлять без внимания, они отравят организм. Их можно использовать.

Но как их использовать, если организм не получает пищи? Только посредством

увеличения потовыделения. Люди делают огромную ошибку, когда во время поста

стараются "беречь силы", производить меньше движений и т.д. Наоборот,

энергии нужно тратить как можно больше, тогда пост может быть

благодетельным.

И когда мы начали пост, мы не оставались в покое ни, на минуту.

Гурджиев заставлял нас бегать по жаре, делая круг в три версты, стоять с

вытянутыми руками, шагать на месте, выполнять серию необычных гимнастических

упражнений, которые он сам нам показал.

Он постоянно повторял, что выполняемые нами упражнения - не настоящие,

что они предварительные и служат для подготовки. Один опыт, связанный с тем,

что Гурджиев. говорил о дыхании и об утомлении, открыл и объяснил мне многое

- и главным образом то. почему достичь чего-либо в обычных условиях жизни

так трудно.

Однажды я удалился в комнату, где никто не мог меня видеть, и начал

шагать на месте, стараясь дышать по особому счету, т.е. делать вдох и выдох

за определенное число шагов. Спустя некоторое время, когда я начал уставать,

я заметил, точнее, ясно ощутил, что мое дыхание стало искусственным и

ненадежным. Я почувствовал, что вскоре не смогу дышать в соответствии с

шагами, что у меня установится обычное дыхание, конечно, ускоренное, но без

всякого счета.

Мне становилось все труднее и труднее дышать и отмечать время, наблюдая

за количеством дыханий и шагами. Я обливался потом, голова начала кружиться,

и я подумал, что сейчас упаду. Я уже начал отчаиваться в достижении

каких-либо результатов и был готов прекратить упражнение, как вдруг внутри у

меня как будто что-то внезапно лопнуло или сдвинулось - и дыхание стало

правильным и ровным, соответствующим тому темпу, которого я добивался,

причем без всяких усилий с моей стороны, и я стал получать достаточное

количество воздуха. Ощущение было необычайно приятным. Я закрыл глаза и

продолжал, шагая на месте, легко и свободно дышать, чувствуя, будто во мне

увеличивается сила. будто я становлюсь легче и сильнее. По-моему, если бы я

смог еще некоторое время продолжать это упражнение, я получил бы еще более

интересные результаты, потому что через мое тело уже начали проходить особые

волны радостной дрожи; а из предыдущих опытов я знал, что это явление

предшествует раскрытию внутреннего сознания.

Но тут кто-то вошел в комнату, и я прекратил упражнение.

После этого мое сердце долго еще билось в ускоренном темпе; ощущение

это не было неприятным. Я шагал на месте и дышал около получаса. Лицам со

слабым сердцем такое упражнение не рекомендую.

Этот эксперимент с особой достоверностью показал мне, что данное

упражнение можно перенести в двигательный центр, т.е. заставить двигательный

центр работать по-новому. Вместе с тем я убедился, что условием для такого

перехода является предельная усталость. Человек начинает любое упражнение

умом: и только когда достигнута предельная степень утомления, контроль может

перейти к двигательному центру. Это объясняло слова Гурджиева о

"сверхусилии"; стали понятны и многие из последних его требований.

Но впоследствии, сколько ни пробовал я повторить эксперимент, мне не

удалось получить тот же результат, т.е. вызвать то же самое ощущение.

Правда, пост закончился. а успех моего эксперимента был до некоторой степени

связан с ним.

Когда я рассказал об эксперименте Гурджиеву, он заметил, что без работы

общего характера, т.е. над всем организмом, такие вещи могут удаваться разве

что случайно.

Впоследствии я несколько раз слышал описания опытов, напоминающих мои,

от лиц, изучающих с Гурджиевым пляски и движения дервишей.

Чем более мы видели и уясняли сложность и разнообразие методов работы

над собой, тем яснее становились трудности пути. Мы понимали, что здесь

необходимо огромное знание, нужны колоссальные усилия и такая помощь, на

которую никто из нас не мог и не имел права рассчитывать. Мы обнаружили, что

даже начало работы над собой в более или менее серьезной форме представляет

собой исключительное явление, для которого необходимы тысячи благоприятных

внутренних и внешних условий. И начало еще не гарантировало будущего. Каждый

новый шаг требовал усилий; на каждом шагу нужна была помощь. Возможность

чего-то достичь казалась столь незначительной по сравнению с- трудностями,

что многие из нас вообще утратили желание совершать какие бы то ни было

усилия.

Это был неизбежный этап, через который проходит каждый человек, пока не

научится понимать, что бесполезно думать о возможности или невозможности

великих достижений в будущем, что человеку надо ценить то, что он имеет

сегодня, не думая о завтрашних приобретениях.

Но, конечно, идея трудности пути, его исключительного характера была

верной. И из нее вытекали вопросы, которые в разное время задавали

Гурджиеву:

"Существует ли какая-то разница между нами и людьми, не имеющими

понятия о системе?"

"Следует ли понимать дело так, что люди, которые не идут по одному из

путей, обречены на вечное движение по кругу, что они представляют собой

только "пищу для Луны", что для них нет никакого спасения, никаких

возможностей?"

"Верно ли, что нет никаких путей вне путей? И как случилось, что многие

люди, возможно, гораздо лучшие, чем мы, не встретились с путем, тогда как

другие, слабые и незначительные, соприкоснулись с его возможностями?"

Как-то, беседуя на эти темы, к которым мы постоянно возвращались,

Гурджиев начал говорить несколько по-иному, нежели раньше, ибо раньше он

всегда настаивал на том, что вне путей ничего нет.

- Нет и не может быть никакого выбора людей, вошедших в соприкосновение

с путем. Иными словами, никто их не выбирает; они выбирают себя сами,

частично благодаря тому, что испытывают голод, частично при помощи случая.

Тому, кто не чувствует этого голода, не поможет и случай. А тот, кто ощущает

голод, может оказаться в начале пути, невзирая на все неблагоприятные

обстоятельства.

- А как же с теми, кто были убиты или умерли от болезни, например,

погибли на войне? - спросил кто-то. - Разве некоторые из них не испытывали

такой голод? И каким образом помочь этому голоду?

- Это совсем другое, - сказал Гурджиев. - Такие люди подпадают под

действие общего закона. Мы о них говорить не можем. Мы будем говорить только

о тех, кто, благодаря случаю, судьбе или собственному уму, не подпадает под

действие общего закона, т.е. о тех, кто стоит за пределами общего закона

разрушения. Известны, например, данные статистики, что за год в Москве

определенное число людей должно попасть под трамвай. Если человек, даже

испытывающий сильный голод, попадет под трамвай и трамвай его задавит, мы не

сможем более говорить о нем с точки зрения работы и путей. Мы говорим только

о живых и только до тех пор, пока они живы. Трамвай или война - это одно и

то же, только одно больше, другое меньше. Мы говорим о тех, кто не попадает

под трамвай.

"Если человек чувствует голод, он имеет шанс оказаться в начале пути.

Но, помимо голода, должны существовать и другие механизмы, иначе человек

пути не увидит. Представьте себе, что образованный европеец, т.е. человек,

ничего не знающий о религии, соприкасается с возможностью религиозного пути.

Он ничего не увидит и ничего не поймет. Для него все это будет глупостью и

суеверием. Вместе с тем он может испытать сильный голод, хотя и

сформулированный интеллектуально. То же самое справедливо и по отношению к

человеку, который никогда не слыхал о методах йоги, о развитии сознания и

тому подобное. Если он соприкоснется с путем йоги, все, что он услышит,

будет для него мертвым грузом. Четвертый путь еще более труден. Чтобы дать

правильную оценку четвертому пути, человек должен многое уже прочувствовать

и передумать, во многом разочароваться. Он должен если не испытать

по-настоящему путь факира, монаха и йогина, то, по крайней мере, знать их,

думать о них и убедиться, что они ему не подходят. Нет необходимости

понимать мои слова буквально. Этот мыслительный процесс может оставаться

неизвестным и для самого человека; однако его результаты должны в нем

наличествовать, и только они помогут ему узнать четвертый путь. Иначе он

может подойти к нему очень близко, но так его и не увидеть.

"Но было бы ошибкой утверждать, что если человек не вступает на один из

путей, то у него нет больше шансов. "Пути" - это просто помощь, которая

дается людям в соответствии с их типом. Кроме того, "пути", ускоренные пути,

пути личной индивидуальной эволюции, отличной от эволюции общей, могут

предшествовать этой помощи) могут вести к ней: но в любом случае они от нее

отличаются.

"Существует общая эволюция или нет - это опять-таки другой вопрос. Нам

достаточно понять, что она возможна; и поэтому эволюция для людей,

оставшихся "вне путей", также возможна. Точнее, есть два пути. Один мы

назовем "субъективным путем". Он включает те четыре пути, о которых мы

говорили. Второй мы назовем "объективным путем". Это путь людей внутри самой

жизни. Вы не должны понимать слова "субъективный" и "объективный" буквально.

Они выражают только один аспект. Я употребляю эти слова лишь потому, что

других нет."

- Нельзя ли сказать: "индивидуальные" и "общие" пути? - задал кто-то

вопрос.

- Нет, - сказал Гурджиев. - Это будет менее правильно, чем

"субъективный" и "объективный"; потому что субъективный путь не является

индивидуальным в общем смысле слова, поскольку это "путь школы". С такой

точки зрения, "объективный путь" гораздо более индивидуален, допускает

гораздо больше индивидуальных особенностей. Нет, лучше оставить названия

"субъективный" и "объективный". Они не совсем подходят, но мы возьмем их

условно.

"Люди объективного пути просто живут в жизни. Это те, кого мы называем

хорошими людьми. Они не нуждаются в особых системах и методах, пользуются

обыденными религиозными или интеллектуальными учениями, обычной моралью. Они

не обязательно творят много добра, но не совершают и зла. Иногда это совсем

необразованные, простые люди, однако они отлично понимают жизнь, обладают

правильной оценкой вещей и верным взглядом на обстоятельства. Они, конечно,

совершенствуются и развиваются, но их путь может оказаться очень длительным,

изобиловать ненужными повторениями."

Мне уже давно хотелось вызвать Гурджиева на разговор о повторении, но

он избегал этого. Так случилось и на этот раз. Не ответив на мой вопрос о

повторении, он продолжал: - Людям, стоящим на "пути", т.е. следующим по

субъективному пути, особенно тем, кто вступил на него недавно, нередко

представляется, что другие люди, т.е. люди объективного пути, вперед не

движутся. Это большая ошибка. Простой обыватель иногда ведет такую

внутреннюю работу, в которой он превосходит монаха и даже йогина.

"Обыватель - странное слово в русском языке. Оно употребляется не

столько в смысле "житель", сколько для того, чтобы выразить презрение или

негодование, как будто это слово выражает что-то невероятно плохое. Но те,

кто чувствует так, не понимают, что обыватель - это здравое ядро в жизни, и

с точки зрения возможностей эволюции хороший обыватель имеет гораздо больше

шансов, чем "безумец" или "бродяга". Впоследствии я, возможно, объясню, что

я понимаю под этими двумя выражениями. А пока поговорим об обывателе. Я

совсем не хочу сказать, что все обыватели стоят на объективном пути. Ничего

подобного. Среди них есть воры, негодяи, дураки; но есть и другие. Я просто

хочу сказать, что быть обывателем само по себе еще не препятствует "пути". К

тому же существуют разные типы обывателей. Вообразите, например, тип

обывателя, который всю жизнь живет, как другие, ничем не выделяется; это,

например, хороший мастер, который зарабатывает себе на жизнь, пожалуй, даже

прижимистый человек. Но всю свою жизнь он мечтает, скажем, о монастыре,

мечтает оставить когда-нибудь все и уйти в монастырь. Такое встречается и на

Востоке, и в России. Человек живет, работает; а затем, когда подросли его

дети и внуки, он передает им все и уходит в монастырь. Вот о таком обывателе

я и говорю. Он может и не уходить в монастырь; возможно, это ему и не

понадобится. Его путем может оказаться его собственная жизнь, жизнь

обывателя.

"Люди, которые думают о путях с определенностью, особенно люди

интеллектуальных путей, очень часто смотрят на обывателя свысока и, в общем,

презрительно относятся к обывательским добродетелям. Но этим они разве что

доказывают свою собственную непригодность для какого бы то ни было пути,

потому что ни один путь не может начаться с уровня ниже уровня обывателя.

Очень часто именно это теряют из виду люди, которые не способны устроить

собственную жизнь, которые слишком слабы, чтобы бороться с жизнью и

побеждать ее, которые мечтают о путях или о том, -что называют путями,

потому что они думают, что эти пути окажутся для них легче, чем жизнь,

оправдывая этим свою слабость и неприспособленность. Хороший обыватель

гораздо полезнее с точки зрения пути, чем "бродяга", который считает себя

гораздо выше обывателя. Под "бродягами" я подразумеваю всех так называемых

"интеллигентов" - художников, поэтов, вообще, всевозможную "богему", которая

презирает обывателя и в то же время жить без него не может. Способность

ориентироваться в мире - очень ценное качество с точки зрения работы.

Хороший обыватель способен содержать своим трудом, по меньшей мере, двадцать

человек. Чего стоит человек, который на это не способен?!"

- Но что в действительности значит слово "обыватель"? спросил кто-то. -

Можно ли сказать, что "обыватель" - это хороший гражданин?

- Должен ли "обыватель" быть патриотом? - спросил другой. -

Предположим, идет война; как должен относиться к ней обыватель?

- Могут быть разные войны, и могут быть разные патриоты, - сказал

Гурджиев. - Вы все еще верите в слова. Обыватель же, если это настоящий

обыватель, словам не верит, ибо понимает, что за ними скрывается много

праздной болтовни. Для- него люди, которые кричат о своем патриотизме, - это

психопаты: и он смотрит на них как на психопатов.

- А как будет обыватель смотреть на пацифистов или на людей,

отказывающихся идти на войну?

- Как на сумасшедших. Такие, пожалуй, еще хуже.

В другой раз в связи с тем же вопросом Гурджиев сказал:

- Для вас многое непонятно, потому что вы не принимаете в расчет смысл

некоторых простейших слов, например, никогда не думали о том, что значит

быть серьезным. Попытайтесь дать себе ответ на вопрос - что такое быть

серьезным?

- Иметь серьезный взгляд на вещи, - сказал кто-то.

- Так думает каждый; и именно это означает противоположную вещь, -

сказал Гурджиев. - Иметь серьезный взгляд на вещи вовсе не значит быть

серьезным, потому что главное здесь - смотря на какие вещи? Многие люди

относятся серьезно к тривиальным вещам. Можно ли назвать их серьезными?

Конечно, нет.

"Ошибка здесь в том, что понятие "серьезный" взято условно. Для одного

человека. одна вещь является серьезной, для другого - другая. На самом деле

серьезность-это одно из таких понятий, которые никогда и ни при каких

обстоятельствах не могут приниматься условно. Во все времена и для всех

людей серьезным бывает одно и то же. Человек может более или менее это

осознавать; но серьезность вещей от этого не меняется.

"Если бы человек понял весь ужас своей обыденной жизни, в которой он

вертится в кругу незначительных интересов и бессмысленных целей, если бы он

понял, что теряют такие люди, как он, он осознал бы, что для него существует

лишь одна серьезная вещь - освободиться от общего закона, стать свободным.

Что может быть серьезным для приговоренного к смерти? Только одна вещь: как

ему спастись, как освободиться. Ничто другое не является серьезным.

"И когда я говорил, что обыватель серьезнее "бродяги" или "безумца", я

под этим. подразумевал то, что, привыкнув иметь дело с реальными ценностями,

обыватель оценивает возможности "путей", возможности "освобождения",

"спасения" лучше и быстрее, нежели человек, который всей своей жизнью

приучен к кругу воображаемых ценностей, интересов и возможностей.

"Несерьезные люди - это для обывателя те люди, которые живут

фантазиями, главным образом, фантазиями о том, что они могут что-то сделать.

Обыватель знает, что они только обманывают людей, обещают им Бог знает что,

а в действительности просто устраивают собственные дела; или же это безумцы,

что еще хуже, ибо они верят всему, что говорят."

- К какой категории принадлежат политики, которые с презрением говорят

об "обывателях", "обывательских мнениях", "обывательских интересах"? -

спросил кто-то.

- Это худший сорт обывателей, - ответил Гурджиев, обыватели без

каких-либо положительных, компенсирующих черт; или же шарлатаны, сумасшедшие

или плуты.

- Но разве среди политиков не могут оказаться честные и достойные люди?

- задал кто-то вопрос.

- Конечно, могут, - ответил Гурджиев, - но в таком случае это будут не

практики, а мечтатели, которыми другие воспользуются, как ширмами, чтобы

прикрыть собственные темные делишки.

"Возможно, обыватель и не знает всего этого в философской форме, т.е.

не в состоянии сформулировать: но, благодаря своей практической

проницательности, он знает, как "делаются дела"; поэтому в глубине души он

смеется над теми людьми, которые думают или пытаются уверить его в том, что

нечто зависит от их решений, что они в состоянии нечто изменить или вообще

что-то сделать. Для него это и означает - быть несерьезным. И вот такое

понимание несерьезности поможет ему оценить серьезное."

К вопросам о трудности пути мы возвращались часто. Наш собственный опыт

совместной жизни и работы постоянно наталкивал нас на все новые и новые

трудности, которые пребывают внутри нас самих.

- Все дело в готовности пожертвовать собственной свободой, - говорил

Гурджиев. - Человек сознательно и бессознательно стремится к свободе, как он

ее понимает; и это обстоятельство сильнее чего бы то ни было препятствует

достижению им свободы. Но человек, способный чего-то добиться. рано или

поздно приходит к выводу, что его свобода - это иллюзия; и соглашается этой

иллюзией пожертвовать. Он добровольно становится рабом; он делает то, что

ему говорят, он говорит и думает так, как ему сказано. Он не боится потерять

что-то, потому что знает, что у него ничего нет. И в результате он

приобретает все. Все, что было в нем реального - в его понимании, в его

симпатиях, вкусах и желаниях, - все это возвращается к нему вместе с тем

новым, чего он прежде не имел и не мог иметь, вместе с чувством внутреннего

единства и воли. Но для того, чтобы прийти к этому пункту, человек должен

проделать трудный путь рабства и повиновения. И если он хочет достичь

результатов, он должен повиноваться не только внешне, но и внутренне. Это

требует большой решимости, а решимость требует ясного понимания того факта,

что иного пути нет, что человек не в состоянии что-то сделать

самостоятельно, -но в то же время делать что-то необходимо.

"Когда человек придет к заключению, что он не может и не хочет жить

так, как он жил до сих пор, когда он по-настоящему увидит все то, из чего

состоит его жизнь, когда он решит работать, он должен быть правдивым по

отношению к себе, чтобы не попасть в еще худшее положение. Нет ничего хуже,

чем начать работу над собой, а затем бросить ее и оказаться между двух

стульев; лучше уж и не начинать. И для того, чтобы не начинать напрасно,

чтобы не рисковать обмануться на свой счет, человек должен неоднократно

проверить свое решение. Прежде всего ему необходимо знать, как далеко он

желает идти, чем готов пожертвовать. Нет ничего проще, чем заявить: всем.

Человек никогда не сможет отказаться от всего, да от него этого и не

потребуют. Но ему надо точно определить, чем он намерен пожертвовать, и

впоследствии не торговаться. Или с ним случится то, что случилось с волком в

одной армянской сказке. Знаете армянскую сказку о волке и овцах?

"Жил как-то волк; он растерзал множество овец и поверг в смятение и

слезы многих людей.

"Наконец, не знаю почему, он почувствовал вдруг угрызения совести и

стал раскаиваться в своей жизни; он решил измениться и более не убивать

овец.

"Чтобы все было серьезным, он отправился к священнику и попросил его

отслужить благодарственный молебен.

"Священник начал службу, а волк стоял и плакал в церкви. Служба была

длинная. Волку случилось зарезать немало овец и у священника; поэтому

священник со всей серьезностью молился о том, чтобы волк изменился. Но вдруг

волк выглянул в окошко и увидел, что овец гонят домой. Он начал переминаться

с ноги на ногу; а священник все молится, и молитве не видно конца.

"Наконец волк не выдержал и зарычал:

"- Кончай, поп! А то всех овец домой загонят и оставят меня без ужина!

"Эта сказка очень хороша, потому что великолепно описывает человека. Он

готов пожертвовать всем; но вскоре выясняется, что сегодняшний обед-это

совсем другое дело. "Человек всегда желает начинать с чего-то большого. Но

это невозможно: выбирать не из чего; мы должны начинать с вещей и дел

сегодняшнего дня."

Приведу еще одну беседу, которая очень характерна для методов

Гурджиева. Мы шли по парку. Нас было пятеро, не считая Гурджиева. Один из

нас спросил, каково его мнение об астрологии, есть ли что-нибудь ценное в

более или менее известных астрологических теориях.

- Да, - сказал Гурджиев, - Но все зависит от того, как их понимать. Они

могут оказаться ценными, а могут и бесполезными. Астрология имеет дело лишь

с одной частью человека: с его типом, с сущностью, и не касается его

личности, приобретенных качеств. Если вы поймете это, вы поймете, в чем

заключается ценность астрологии.

Еще раньше в наших группах велись беседы о типах, и нам казалось, что

учение о типах -довольно трудная вещь, потому что Гурджиев дал нам очень

мало материала, требуя от нас собственных наблюдений за собой и другими. Мы

продолжали идти, а Гурджиев все говорил, стараясь объяснить, что в человеке

может зависеть от влияния планет, а что не может.

Когда мы выходили из парка, Гурджиев замолчал и зашагал в нескольких

шагах впереди нас. Мы впятером шли за ним, разговаривая друг с другом.

Обходя дерево, Гурджиев обронил трость, которую носил с собой, - палку

черного дерева с серебряным кавказским набалдашником. Один из нас

наклонился, поднял трость и подал ему. Пройдя еще несколько шагов, Гурджиев

повернулся к нам и сказал:

- Вот это и была астрология. Понимаете? Вы все видели, что я уронил

палку. Почему ее поднял только один из вас? Пусть каждый скажет о себе.

Один ответил, что не видел, как Гурджиев уронил трость, так как смотрел

в другую сторону. Второй объяснил, что заметил, что Гурджиев уронил трость

не случайно, как это бывает, когда она за что-то зацепится, а нарочно,

ослабив руку, чтобы трость упала: это вызвало у него любопытство, и он стал

ждать, что будет дальше. Третий сказал, что видел, как Гурджиев уронил

трость, но был поглощен мыслями об астрологии, стараясь припомнить все, что

Гурджиев говорил о ней раньше, и не обратил на трость внимания. Четвертый

видел, как падала трость и решил ее поднять; но другой человек сделал это

раньше его. Пятый сказал, что видел, как упала трость, а затем увидел, как

он поднимает ее и отдает Гурджиеву.

Выслушав нас, Гурджиев улыбнулся.

- Вот вам и астрология, - сказал он. - В одной и той же ситуации один

видит одно, другой - другое, третий - третье и т.д. И каждый действует в

соответствии со своим типом. Наблюдайте таким образом за собой и за другими;

потом мы сможем поговорить о разных видах астрологии.

Время шло быстро; короткое ессентукское лето приближалось к концу. Мы

начали думать о зиме и строить множество планов.

И вдруг все переменилось. По причине, показавшейся мне случайной, из-за

трений между некоторыми членами группы, Гурджиев объявил, что распускает всю

группу и прекращает всякую работу. Сначала мы просто не поверили ему, думая,

что он подвергает нас испытанию. И когда он сказал, что едет на побережье

Черного моря с одним лишь 3., все, кроме нескольких человек, которым нужно

было возвращаться в Москву или Петербург, заявили, что последуют за ним,

куда бы он ни отправился. Гурджиев согласился, но сказал, что нам придется

устраиваться самим, что более не будет никакой работы, сколь бы мы на нее ни

рассчитывали.

Все это очень удивило меня: я считал момент самым неподходящим для

"игры"; а если то, что говорил Гурджиев. говорилось всерьез, тогда зачем же

было все начинать? За весь этот период мы совершенно не изменились; и если

Гурджиев начал работу с нами, какими мы были, почему же он прекращает ее

теперь? В материальном отношении мне это было все равно, так как я в любом

случае решил провести зиму на Кавказе; но для некоторых других членов

группы, которые не вполне еще были уверены в будущем, такое решение меняло

все дело и создавало неразрешимые трудности. Должен признаться, что с этого

момента мое доверие к Гурджиеву начало колебаться. В чем здесь дело, что

именно вызвало во мне такое отношение - мне трудно определить даже теперь.

Но факт остается фактом: с этого момента я стал проводить разделение между

самим Гурджиевым и его идеями; а до сих пор я не отделял одно от другого. В

конце августа я последовал за Гурджиевым в Туапсе, а оттуда уехал в

Петербург, собираясь привезти оттуда кое-какие вещи. К несчастью, все книги

пришлось оставить, я считал рискованным брать их на Кавказ. В Петербурге,

естественно, все мои вещи пропали.

ГЛАВА 18

Петербург в октябре 1917 года. - Большевистская революция. -

Возвращение к Гурджиеву на Кавказ. - Отношение Гурджиева к одному из

учеников. - Небольшая группа с Гурджиевым в Ессентуках. - Прибывают люди. -

Возобновление работы. - Упражнения, еще более трудные и разнообразные, чем

раньше. - Умственные и физические упражнения, пляски дервишей, изучение

психических "фокусов". - Продажа шелка. - Внутренняя борьба и решение. -

Выбор гуру. - Решение отделиться. - Гурджиев едет в Сочи. - Трудное время:

война и эпидемии. - Дальнейшее изучение энеаграммы. "События" и

необходимость покинуть Россию. - Конечная цель - Лондон. - Практические

результаты работы над собой: чувство нового "я", "странная уверенность". - В

Ростове собирается группа, излагается система Гурджиева. Гурджиев открывает

свой институт в Тифлисе. - Отъезд в Константинополь. - Собираются люди. -

Приезжает Гурджиев. - Гурджиеву представлена новая группа. - Перевод песни

дервишей. - Гурджиев как художник и поэт. - Институт начинает работу в

Константинополе. - Гурджиев разрешает написать и опубликовать книгу. -

Гурджиев едет в Германию. - Решение продолжать константинопольскую работу в

Лондоне. - Гурджиев организует свой институт в Фонтенбло. - Работа в замке

"Аббатства". - Беседа с Кэтрин Мэнсфилд. - Гурджиев говорит о разных типах

дыхания. "Дыхание при помощи движений". - Демонстрация в парижском театре на

Елисейских Полях. - Отъезд Гурджиева в Америку. - Решение продолжать

самостоятельную работу в Лондоне.

Я задержался в Петербурге дольше, чем предполагал. и уехал оттуда

только 15 октября, за неделю до большевистского переворота. Оставаться

дольше было совершенно невозможно. Приближалось что-то отвратительное и

липкое. Во всем можно было ощутить болезненное напряжение и ожидание чего-то

неизбежного. Ходили разные слухи, один глупее и бессмысленнее другого. Никто

ничего не понимал, никто не мог вообразить, что произойдет дальше.

"Временное правительство", разгромив Корнилова, вело самые настоящие

переговоры с большевиками, которые открыто, показывали, что им наплевать на

"министров-капиталистов", что они стараются только выиграть время. Немцы по

каким-то причинам не наступали на Петербург, хотя фронт был открыт. Теперь

люди видели в них спасителей как от "временного правительства", так и от

большевиков. Но я не разделял надежд на помощь немцев. На мой взгляд, то,

что происходило в России, в значительной степени вышло за пределы какого бы

то ни было контроля.

В Туапсе было еще сравнительно спокойно. На даче персидского хана

заседал какой-то совет. Но грабежи пока не начинались. Гурджиев устроился

довольно далеко к югу от Туапсе, в двадцати пяти верстах от Сочи. Он нанял

дачу с видом на море, купил пару лошадей - и жил там вместе с небольшой

группой, всего собралось около десяти человек

Поехал туда и я. Место было прекрасное, все в розах; с одной стороны

открывался вид на море, с другой - виднелась цепь гор, покрытых снегом. Я

очень сожалел о тех наших людях, которым пришлось остаться в Москве и

Петербурге.

Но уже на следующий день после приезда я заметил. что что-то не в

порядке. От ессентукской атмосферы не осталось и следа. Особенно меня

удивила перемена с 3. Когда в начале сентября я уезжал в Петербург, 3. был

полон энтузиазма и уговаривал меня не оставаться в Петербурге, откуда потом

может оказаться очень трудно выбраться.

- Так вы больше не собираетесь жить в Петербурге? - спросил я.

-Тот, кто бежит в горы, не возвращается, - отвечал 3.

И вот на следующий день после прибытия в Уч-Дере я услышал, что 3.

намерен вернуться в Петербург.

- Зачем ему возвращаться? Ведь он потерял службу; что он будет там

делать?

- Не знаю. - отвечал рассказывавший мне обо всем доктор С. - Гурджиев

им недоволен и говорит, что ему лучше уехать.

Мне нелегко было вызвать 3. на разговор. Он, очевидно, не желал

объяснений, и сказал, что в самом деле желает уехать,

Постепенно, расспросив остальных, я выяснил, что произошло. Это было

странное происшествие: между Гурджиевым и нашими соседями, какими-то

латышами, вспыхнула бессмысленная ссора. Здесь же оказался 3. Гурджиеву не

понравились слова 3. или что-то другое, и с этого дня он совершенно изменил

свое отношение к 3., перестал с ним разговаривать и вообще поставил в такое

положение, что 3. вынужден был объявить о своем намерении уехать.

Я счел это чистым безумием. Ехать в такое время в Петербург казалось

мне крайней нелепостью. Там был уже настоящий голод, буйные толпы, воровство

- и ничего иного. Конечно, в то время никто не мог еще вообразить, что мы

никогда более не увидим Петербурга. Я рассчитывал вернуться туда весной,

полагая, что к весне что-то определится. Но ехать туда теперь, зимой, было

совершенно неразумно. Я мог бы понять это, если бы 3. интересовался

политикой, если бы он изучал текущие события; но поскольку дело было не в

этом, я не видел никаких мотивов к отъезду. И я стал уговаривать 3.

подождать, не решать сразу, поговорить с Гурджиевым и как-то выяснить

положение. 3. обещал мне не торопиться. Однако я видел, что он действительно

попал в какое-то странное положение: Гурджиев совершенно его игнорировал, и

это производило на 3. самое гнетущее впечатление. Так прошли две недели. Мои

доводы подействовали на 3., и он сказал, что останется, если Гурджиев

позволит ему остаться. Он пошел поговорить с ним, но очень скоро вернулся с

расстроенным лицом.

- Ну, и что же он вам сказал?

- Ничего особенного; сказал, что если уж я решил уезжать. то лучше не

медлить.

3. уехал. Этого я не мог понять - в то время я не отпустил бы в

Петербург даже собаку.

Гурджиев собирался прожить зиму в Уч-Дере. Мы жили в нескольких домах,

раскинувшихся на большом участке земли. Никакой "работы" в том смысле, в

каком это понималось в Ессентуках, не было. Мы рубили лес, заготавливали на

зиму дрова, собирали дикие груши. Нередко Гурджиев ездил в Сочи, где лежал в

больнице один из наших товарищей, заболевший брюшным тифом незадолго перед

моим прибытием из Петербурга.

Неожиданно Гурджиев решил переехать в другое место. Он нашел, что здесь

мы будем отрезаны от сообщения с остальной частью России и останемся без

провизии.

Гурджиев уехал с половиной нашей группы, а потом прислал доктора С. за

остальными. Мы опять собрались и Туапсе, а оттуда стали совершать экскурсии

на север по побережью, где не было железной дороги. Во время одной из таких

поездок С. встретил каких-то своих петербургских знакомых, у которых в

сорока верстах к северу от Туапсе была дача. Мы остались у них на ночь; а

наутро Гурджиев нанял дом в версте от дачи. Здесь снова собралась наша

небольшая компания; четверо уехали в Ессентуки.

Прошло два месяца. Это было очень интересное время. Гурджиев, доктор С.

и я еженедельно ездили в Туапсе за продуктами для нас и за кормом для

лошадей. Поездки навсегда останутся у меня в памяти. Они были полны самых

невероятных приключений и очень интересных бесед.. Наш дом стоял над морем в

пяти верстах от большого села Ольгинки. Я надеялся, что здесь мы проживем

подольше. Но во второй половине декабря поползли слухи, что часть кавказской

армии движется в Россию по берегу моря. Гурджиев сказал, что мы вернемся в

Ессентуки и снова начнем работу. Я уехал первым, привез в Пятигорск часть

нашего имущества и вернулся. Ездить еще было можно, хотя в Армавире уже

появились большевики.

Вообще, на Северном Кавказе число большевиков все возрастало, и между

ними и казаками начались трения. В Минеральных Водах, через которые мы

проезжали, внешне все было спокойно, хотя многие люди, которые не нравились

большевикам, уже были убиты.

В Ессентуках Гурджиев нанял большой дом и послал циркулярное письмо,

датированное двенадцатым февраля (с моей подписью), всем членам наших

московских и петербургских групп, приглашая их приехать вместе со своими

близкими, чтобы жить и работать под его руководством.

В Петербурге и Москве уже был голод, а на Кавказе сохранилось изобилие.

Приехать было уже нелегко, и некоторым это не удалось, несмотря на их

желание; однако многие приехали. С ними был и 3., которому тоже послали

письмо. Он приехал совершенно больным.

Как-то в феврале, когда мы все еще чего-то ждали, Гурджиев. показывая

мне дом и все, что он устроил, сказал:

- Теперь вы понимаете, зачем мы собирали деньги в Москве и Петербурге?

Тогда вы говорили, что тысяча рублей - это слишком много. А разве теперь

даже этих денег будет достаточно? Платили всего полтора человека. Я истратил

уже больше, чем было собрано тогда.

Гурджиев намеревался нанять или купить участок земли, засадить огороды

и вообще организовать колонию. Но ему помешали события начала лета.

Когда наши люди собрались летом 1918 года, в доме были установлены

очень строгие правила: было запрещено покидать дом и участок, в течение дня

и ночи дежурили часовые и т.д. Началась самая разнообразная работа. В

организации дома и в нашей жизни было очень много интересного.

На этот раз упражнения оказались гораздо труднее и разнообразнее, чем

прошлым летом. Мы начали ритмические упражнения под музыку, пляски дервишей,

разноге рода умственные упражнения, изучение всевозможных способов дыхания и

т.д. Особенно интенсивными были упражнения по изучению разных методов

подражания психическим феноменам - чтению мыслей, ясновидению, медиумическим

явлениям и т.п. Прежде чем начались эти упражнения. Гурджиев объяснил, что

изучение этих, как он их называл. "фокусов" было обязательным предметом во

всех восточных школах, потому что, не изучив всевозможных подделок и

подражаний, нельзя было начинать изучение явлений сверхнормального

характера. Человек только тогда сумеет отличить в этой сфере действительное

от ложного, когда он будет знать все приемы обмана и сумеет воспроизводить

их самостоятельно. Гурджиев добавил, что практическое изучение этих

"психических фокусов" само по себе является упражнением, которое нельзя

ничем заменить, ибо оно прекрасно развивает некоторые свойства: остроту

наблюдения, внимательность, а также другие свойства, для обозначения которых

в обычной психологии нет терминов, но которые даются в развитии.

Однако главную часть начатой работы составляли ритмические движения под

музыку и тому подобные странные пляски, что впоследствии привело к

воспроизведению некоторых упражнений дервишей. Гурджиев не объяснял своих

целей: но, согласно тому, что он говорил ранее, можно было понять, что

результатом этих упражнений будет контроль над физическим телом.

В дополнение к упражнениям, пляскам, гимнастике, беседам, лекциям и

домашней работе был организован особый труд для лиц, не имевших средств к

существованию.

Помню, что когда мы уезжали из Александрополя. Гурджиев взял с собой

ящик шелковой пряжи: он сказал мне, что дешево купил этот шелк оптом. Шелк

путешествовал вместе с ним. Когда наши люди собрались в Ессентуках, Гурджиев

раздал шелк женщинам и детям, чтобы они наматывали его на звездообразные

картонки, которые изготовлялись также у нас в доме. Затем некоторые из наших

людей, обладавшие коммерческим талантом, продавали этот шелк лавочникам в

Пятигорске, Кисловодске и в самих Ессентуках. Надо помнить, что это было за

время. Никаких товаров совершенно не было: магазины стояли пустыми: и шелк

буквально рвали из рук, потому что достать такие вещи, как шелк. ситец и

тому подобное, было невероятно трудно. Эта работа продолжалась в течение

двух месяцев и давала нам надежный и регулярный доход, который не шел ни в

какое сравнение с первоначальной ценой шелка.

В обычные времена колония, подобная нашей, не смогла бы просуществовать

в Ессентуках, да, пожалуй, и нигде в России Мы возбудили бы любопытство,

привлекли бы к себе внимание, появилась бы полиция, несомненно, возникли бы

какие-нибудь скандалы; нам, разумеется, приписали бы политические или

какие-нибудь сектантские или аморальные тенденции. Так уж устроены люди: они

непременно осуждают то, что им непонятно. Но в 1918 году те, кто могли бы

нами заинтересоваться, были заняты спасением собственных шкур от

большевиков: а большевики не были еще настолько сильны, чтобы интересоваться

жизнью частных лиц или деятельностью частных организаций, не имевших прямого

политического характера. Понимая это, многие интеллигенты, уехавшие в то

время из столицы и волей судьбы оказавшиеся в Минеральных Водах,

организовали множество групп и рабочих объединений, так что никто не обращал

на нас никакого внимания.

Однажды, во время общей вечерней беседы Гурджиев сказал, что нам нужно

придумать какое-то название для нашей колонии и вообще как-то ее узаконить.

Дело происходило в период Пятигорского большевистского правительства.

- Придумайте что-нибудь вроде "содружества" - и в то же время "своим

трудом" и "интернациональный", - сказал Гурджиев. - В любом случае они

ничего не поймут; но им необходимо дать нам какое-нибудь название.

Мы принялись по очереди предлагать разные наименования.

Два раза в нашем доме устраивались публичные лекции, на которые

приходило довольно много народу. Один или два раза мы устроили демонстрацию

подражания психическим феноменам: эти демонстрации оказались не очень

успешными, так как наша публика довольно плохо подчинялась требованиям

опыта.

Но мое личное положение в работе Гурджиева начало меняться. За целый

год что-то накопилось, и я постепенно увидел, что есть много вещей, которые

я не могу понять, и что мне нужно уйти.

После всего, что я до сих пор написал, это может показаться странным и

неожиданным: но все накопилось постепенно. Я писал, что с некоторого времени

начал разделять Гурджиева и его идеи. В идеях я не сомневался. Наоборот, чем

больше я о них думал, чем глубже в них входил, тем более высоко ценил, тем

лучше понимал их значительность. Но я начал сильно сомневаться в том, что

мне или даже большинству членов нашей колонии возможно продолжать работу под

руководством Гурджиева. Я ни в коем случае не хочу сказать, что счел

какие-либо из методов или действий Гурджиева неправильными, что они не

оправдали моих ожиданий. Это было бы странно и совершенно неуместно по

отношению к руководителю работы, эзотерическую природу которой я признавал..

Одно исключает другое, в работе подобного рода не может быть никакого

критицизма, никакого "несогласия". Наоборот, вся работа в том и состоит.

чтобы выполнять то, что указывает руководитель, понимать в соответствии с

его мнениями даже такие вещи, о которых он прямо не говорит, помогать ему во

всем, что он делает. Другого отношения к работе быть не может. Сам Гурджиев

несколько раз повторял, что самое главное в работе - это помнить, что ты

пришел учиться, и не брать на себя никакой иной роли.

Однако это вовсе не значит, что человек лишен какого-либо выбора, что

он обязан следовать тому, что не соответствует его исканиям. Сам Гурджиев

сказал, что "общих" школ не существует, что каждый "гуру", или руководитель

школы, работает по своей специальности: один - скульптор, другой музыкант,

третий - кто-то еще, и все ученики такого гуру должны изучать его

специальность. Понятно, что здесь выбор возможен. Человек должен подождать,

пока он встретит гуру, чью специальность он может изучать, чвя специальность

соответствует его вкусам, склонностям и способностям.

Нет никакого сомнения в том, что могут быть очень интересные пути,

такие, как музыка и скульптура. Но невозможно требовать от каждого человека,

чтобы он учился музыке и скульптуре. В школьной работе, несомненно,

существуют обязательные предметы, изучение которых необходимо. и, если так

можно выразиться, вспомогательные предметы. изучение которых предполагается

только в помощь изучению обязательных. Методы школ также могут значительно

отличаться друг от друга. Соответственно трем путям методы каждого гуру

могут приближаться пли к пути факира, или к пути монаха, или к пути йогина.

И. конечно, может случиться. что начинающий работу человек совершит ошибку.

выбрав такого руководителя, за которым он не может следовать сколько-нибудь

далеко. Разумеется, задача руководителя - следить за тем. чтобы с ним не

начинали работать люди, для которых его методы и предметы его специальности

будут всегда чуждыми, непонятными и недоступными. Но если это все-таки

случилось, если человек начал работать с таким руководителем, за которым он

не в состоянии следовать, тогда, конечно, заметив это и уяснив положение. он

должен уйти и искать другого руководителя или работать самостоятельно, если

он на это способен.

Что касается моих взаимоотношений с Гурджиевым. то в описываемое время

я обнаружил, что ошибался относительно многих вещей, которые приписывал

Гурджиеву, и что, оставаясь с ним, я не должен идти в том же направлении, в

каком шел прежде. Я подумал, что все члены нашей группы, за малыми

исключениями, оказались в сходном положении.

Это "наблюдение" было странным, но абсолютно верным. Я ничего не мог

возразить против методов Гурджиева, кроме того, что мне они не подходят.

Тогда же на ум пришел очень ясный пример. Я никогда не относился

отрицательно к "пути монаха", к религиозным, мистическим путям. Вместе с тем

я никогда и на мгновение не мог подумать, что такой путь будет для меня

подходящим или возможным. И вот, если бы после трех лет работы я увидел, что

Гурджиев фактически ведет нас к религиозному пути, к монастырю, требует

соблюдения всех религиозных форм и церемоний, это, конечно, послужило бы

основанием для того. чтобы выразить свое несогласие и уйти, даже рискуя

утратить при этом его непосредственное руководство. Но это, конечно, не

означало бы. что я считаю религиозный путь неправильным. Он может даже

оказаться более правильным, чем мой, но этот путь - не мой.

Решение оставить работу у Гурджиева и его самого потребовало от меня

большой внутренней борьбы. Я многое строил на этом, и мне трудно было теперь

перестраивать все с самого начала. Но ничего другого не оставалось. Конечно,

я сохранил все, что узнал за эти годы: однако прошел еще целый год, пока я

вник во все и нашел возможным продолжать работу в том же направлении, что и

Гурджиев. но самостоятельно.

Я перебрался жить в отдельный дом и возобновил прекращенную в

Петербурге работу над своей книгой, которая впоследствии появилась под

заглавием "Новая модель вселенной".

В "доме" еще какое-то время продолжались лекции и демонстрации; затем и

они прекратились.

Иногда я встречал Гурджиева в парке или на улице, иногда он заходил ко

мне домой. Но сам я старался "дом" не посещать.

В это время положение дел на Северном Кавказе резко ухудшилось. Мы

оказались полностью отрезанными от Центральной России и не знали, что там

делается.

После первого налета казаков на Ессентуки обстановка стала быстро

изменяться к худшему, и Гурджиев решил покинуть Минеральные Воды. Он не

говорил, куда намерен направиться, да и, принимая во внимание обстоятельства

того времени, сказать это было нелегко.

Лица, покидающие в то время Минеральные Воды. пытались пробраться в

Новороссийск: и я предположил, что он отправится в этом же направлении. Я

сам тоже решил уехать из Ессентуков, но мне не хотелось уезжать раньше него.

У меня было какое-то странное чувство: я хотел ждать до самого конца,

сделать все, от меня зависящее, чтобы потом можно было себе сказать, что я

не оставил ни одной неиспользованной возможности. Мне было очень трудно

отказаться от идеи совместной работы с Гурджиевым.

В начале августа Гурджиев уехал из Ессентуков, и вместе с ним - большая

часть обитателей "дома". Несколько человек уехало еще раньше. Около десятка

осталось в Ессентуках.

Я решил перебраться в Новороссийск. Но обстоятельства быстро менялись.

Через неделю после отъезда Гурджиева прекратилось всякое сообщение даже с

самыми близкими местами. Казаки устраивали налеты на боковую ветку железной

дороги от Минеральных Вод, а там, где находились мы, начались большевистские

грабежи, "реквизиции" и тому подобное. Это было время "расправы" с

"враждебными элементами" в Пятигорске, когда погибли генерал Рузский,

генерал Радко-Димитриев, князь Урусов и многие другие.

Должен признаться, что я оказался в глупейшем положении. Я не уехал за

границу, когда это было возможно, ради того, чтобы работать вместе с

Гурджиевым, а вышло так, что я распрощался с ним и остался у большевиков.

Всем нам, оставшимся в Ессентуках, пришлось пережить очень трудные времена.

Для меня и моей семьи все обошлось сравнительно благополучно. Только двое из

четырех заболели брюшным тифом; никто не умер; нас ни разу не ограбили; все

время я работал и зарабатывал деньги. Другим было гораздо хуже. В январе

1919 года мы были освобождены казаками армии Деникина. Но я смог покинуть

Ессентуки только позже, летом 1919 года.

Известия о Гурджиеве были очень краткими. Он доехал по железной дороге

до Майкопа, а оттуда вся его группа отправилась пешком по очень красивой, но

нелегкой дороге через горы на берег моря, к Сочи, захваченному тогда

грузинами. Они несли на себе весь свой багаж и, встречая всевозможные

приключения и опасности, шли через горные перевалы, где не было дорог и

охотники встречались лишь изредка. До Сочи они добрались, кажется, только

через месяц после отбытия из Ессентуков.

Но внутреннее положение изменилось. В Сочи большая часть компании, как

я и предвидел, рассталась с Гурджиевым; среди них были П. и 3. С Гурджиевым

осталось четверо; из них только доктор С. принадлежал к первоначальной

петербургской группе. Остальные оказались из "молодых" групп.

В феврале П., устроившийся в Майкопе после разрыва с Гурджиевым,

приехал в Ессентуки за оставшейся там матерью. От него мы услышали

подробности обо всем, происходившем по пути в Сочи и по прибытии туда.

Москвичи уехали в Киев. Гурджиев со своими четырьмя сотоварищами отправился

в Тифлис, и весной мы узнали, что он продолжает в Тифлисе работу с новыми

людьми и в новом направлении, основанном, главным образом, на искусстве -

музыке, танцах и ритмических упражнениях.

К концу зимы, когда условия жизни немного улучшились, я начал

просматривать свои заметки и рисунки диаграмм Гурджиева, которые с его

разрешения хранил со времен работы в Петербурге. Особое мое внимание

привлекла энеаграмма. Было ясно, что толкование энеаграммы до конца не

доведено, и я угадывал в ней намеки на дальнейшее продолжение. Очень скоро я

понял, что это продолжение связано с неправильным положением "толчка",

который входил в энеаграмму в интервале "соль-ля". Тогда я обратил внимание

на то, что в московских комментариях на энеаграмму говорилось о влиянии трех

октав друг на друга в "диаграмме пищи". Я нарисовал энеаграмму в том виде, в

каком она была нам дана, и увидел, что до определенного пункта она

представляет собой "диаграмму пищи". Точка 3, или "интервал ми-фа", была тем

местом, где входит "толчок", дающий начало "до 192" второй октавы.

См. 18-01.gif

Когда я прибавил начало этой октавы к энеаграмме. я увидел, что точка 6

приходится на "интервал ми-фа" второй октавы и "толчок в форме третьей

октавы до 48", который начинается в этой точке. Окончательный рисунок октавы

выглядит следующим образом:

См. 18-02.gif

Это означало, что здесь совсем нет неверных мест для "толчков". Точка 6

показывает вхождение "толчка" во вторую октаву, и "толчком" является "до",

начинающее третью октаву. Все три октавы достигают Н12. В одной это "си", во

второй "соль", в третьей "ми". Вторая октава, которая кончается на Н12, в

энеаграмме должна идти дальше. Но "си 12" и "ми 12" требуют "дополнительного

толчка". В то время я много думал о природе этих "толчков", но поговорю о

них позднее.

Я чувствовал, что в энеаграмме содержится очень много материала.

Согласно "диаграмме пищи", точки 1, 2, 4, 5, 7, 8 представляют собой

различные "системы" внутри организма: 1 - пищеварительная система; 2 -

дыхательная система; 4 - кровообращение; 5 - головной мозг; 7 - спинной

мозг; 8 - симпатическая нервная система и половые органы. Согласно этому

толкованию, направление внутренних линий 1 - 4 - 2 - 8 - 5 - 7 - 1, т.е.

содержание части 7, показывало направление тока или распределение

артериальной крови в организме и последующее ее возвращение в виде венозной

крови. Особенно интересно, что пунктом возвращения оказалось не сердце. а

пищеварительная система, которая и в самом деле является таковым, ибо

венозная кровь прежде всего смешивается с продуктами пищеварения, после чего

идет в правое предсердие, проходит через правый желудочек в легкие для

поглощения кислорода, оттуда в левое предсердие и левый желудочек. а затем

через аорту в артериальную систему.

Рассматривая далее энеаграмму, я понял, что семи точкам соответствуют

семь планет древнего мира: иными словами. энеаграмма может быть

астрономическим символом. Расположив планеты в том порядке, который

соответствовал порядку дней недели, я получил следующую картину:

См. 18-03.gif

Дальше идти я не пытался, так как у меня не было под рукой необходимых

книг, да и времени было совсем мало.

"События" не оставляли времени на философские размышления. приходилось

думать о жизни, т.е. попросту о том, где жить и работать. Революция и все,

связанное с ней, вызывали во мне глубокое физическое отвращение. Однако,

несмотря на мои симпатии к "белым", я не мог верить в их успех. Большевики

не колеблясь обещали такие вещи, которые ни они, ни кто-либо другой не мог

выполнить. В этом была их главная сила, в этом никто не мог с ними

состязаться. К тому же их поддерживала Германия, которая видела в них шанс

для будущего реванша. Добровольческая армия, освободившая нас от

большевиков, могла с ними сражаться и побеждать. Но она не способна была

правильно организовать ход жизни в освобожденных провинциях. Ее вожди не

имели для этого ни программы, ни знаний, ни опыта. Конечно, нельзя было от

них этого и требовать, но факты остаются фактами. Положение оставалось

весьма неустойчивым, и волна, которая в то время катилась к Москве, в любой

день могла покатиться обратно.

Необходимо было уезжать за границу. В качестве конечной своей цели я

наметил Лондон. Во-первых, потому что мне казалось, что среди англичан я

встречу больше понимания и интереса к тем новым идеям, которыми я теперь

обладал, нежели в другом месте. Во-вторых, я побывал в Лондоне по пути в

Индию еще до войны, а возвращаясь, когда война уже началась, я решил поехать

туда, чтобы написать и издать там начатую в 1911 году книгу "Мудрость

богов". Впоследствии эта книга появилась под названием "Новая модель

вселенной". В России книгу, в которой я касался вопросов религии и, в

частности, методов изучения Нового Завета, издать было невозможно.

Итак, я решил отправиться в Лондон и организовать там, лекции и группы,

подобные петербургским. Но все это случилось только через три с половиной

года.

В начале июня 1919 годы я уехал из Ессентуков. Мне это наконец удалось,

к этому времени там все успокоилось, и жизнь понемногу приходила в порядок;

но я этому спокойствию не доверял. Пора было ехать за границу. Сначала я

отправился в Ростов, затем в Екатеринодар и Новороссийск, оттуда вернулся в

Екатеринодар, бывший тогда столицей России. Там я встретил несколько человек

из нашей компании, которые уехали из Ессентуков раньше меня, а также

несколько друзей и знакомых из Петербурга.

В моей памяти сохранилась одна из первых моих бесед. Мы говорили о

системе Гурджиева, о работе над собой, и петербургский друг спросил меня,

могу ли я указать какие-либо практические результаты этой работы.

Припомнив все, что я пережил в течение предыдущего года, особенно после

отъезда Гурджиева, я сказал, что приобрел некую странную уверенность,

которую невозможно выразить одним словом, но которую я попробую описать.

- Это не самоуверенность в обычном смысле, - сказал я, - совсем

наоборот: уверенность в незначительности "я", которое мы обычно знаем. Но я,

тем не менее, уверен, что если со мной произойдет что-нибудь ужасное, вроде

того, что случалось со многими друзьями в прошлом году, это событие встречу

не я, не обычное мое "я", а другое "я" внутри меня, которому такая

обстановка окажется по плечу. Два года назад Гурджиев спросил меня, чувствую

ли я в себе новое "я", и мне пришлось ответить, что я не ощущаю какой-либо

перемены. Теперь я ответил бы иначе. Я могу рассказать, как происходит эта

перемена. Она возникает не сразу, я хочу сказать, что перемена охватывает не

все моменты жизни. Обыденная жизнь идет своим чередом: как обычно, живут все

эти заурядные, глупые "я", за исключением совсем немногих. Но если бы

произошло что-то большое, требующее напряжения каждого нерва, я знаю, что

вперед выступило бы не обычное малое "я", которое сейчас разговаривает и

которое можно напугать, а другое, большое "Я", которое ничто не испугает и

которое справится со всем. что бы ни случилось. Я не в состоянии дать

лучшего описания; но для меня это факт - и факт, определенно связанный с

работой. Вы знаете мою жизнь и знаете, что я не боюсь многого во внешней и

внутренней сфере, чего боятся другие люди. Но тут совсем иное чувство, иной

вкус. Я убежден, что новая уверенность - не просто следствие богатого

жизненного опыта; это следствие работы над собой, которую я начал четыре

года назад.

В ту зиму в Екатеринодаре, а затем в Ростове я собрал небольшую группу

и по составленному мной (за год до того) плану читал ее членам лекции,

объясняя систему Гурджиева, а также те стороны обыденной жизни, которые

ведут к ней.

Летом и осенью 1919 года я получил в Екатеринодаре и Новороссийске два

письма от Гурджиева. Он писал, что открыл в Тифлисе "Институт гармоничного

развития человека" с очень широкой программой. Он приложил проспект этого

"Института", заставивший меня изрядно призадуматься. Проспект начинался так:

"С разрешения министра народного образования в Тифлисе открывается

институт гармоничного развития человека, основанный на системе Г.И.

Гурджиева. Институт принимает детей и взрослых обоих полов. Занятия будут

проводиться утром и вечером. Предметы изучения: гимнастика всех видов

(ритмическая, медицинская и пр.), упражнения для развития воли, памяти,

внимания, слуха, мышления, эмоций, инстинктов и т.п."

К этому добавлялось, что система Гурджиева "уже применяется в целом

ряде больших городов, таких как Бомбей, Александрия, Кабул, Нью-Йорк,

Чикаго, Осло, Стокгольм, Москва, Ессентуки, и во всех отделениях и пансионах

истинных международных и трудовых содружеств".

В конце проспекта в списке "специалистов-преподавателей" Института

гармоничного развития человека я нашел свое имя, равно как и имена

"инженера-механика" П. и еще одного члена нашей компании, который в то время

жил в Новороссийске и в Тифлис ехать не собирался.

В своем письме Гурджиев писал, что он готовит к постановке свой балет

"Борьба магов"; ни словом не упоминая о прошлых трудностях, он приглашал

меня приехать в Тифлис и работать с ним. Для него это было очень характерно.

Но по некоторым причинам я не смог туда поехать. Во-первых, были трудности с

деньгами; во-вторых, сохранились сложности, возникшие в Ессентуках. Мое

решение покинуть Гурджиева обошлось мне очень дорого, и просто так

отказаться от него было невозможно, тем более что я видел все мотивы

Гурджиева. Вынужден признаться, что особого восторга от программы Института

гармоничного развития человека я не испытал. Я, разумеется, понимал, что

Гурджиеву приходится придавать своей работе какую-то внешнюю форму, учитывая

окружающие обстоятельства, как он это сделал в Ессентуках: я понимал, что

эта внешняя форма представляет собой карикатуру. Но я понял и то. что за

этой внешней формой стоит точно то же, что и раньше, и это измениться не

может. Я сомневался в своей способности приспособиться к этой внешней форме.

Тем не менее, я был уверен, что вскоре опять встречусь с Гурджиевым.

П. приехал из Майкопа в Екатеринодар, и мы много говорили о системе и о

Гурджиеве. П. пребывал в довольно скверном душевном состоянии: но мне

показалось, что моя идея о необходимости различать между системой и самим

Гурджиевым помогла ему лучше понять положение вещей.

Мои группы стали интересовать меня все больше и больше. Я увидел, что

есть возможность продолжать работу. Идеи системы встречали отклик и,

очевидно, отвечали нуждам людей, желавших понять происходящее внутри и

вокруг них. Тем временем заканчивался краткий эпилог русской истории,

который так сильно напугал наших друзей и "союзников". Перед нами была

совершенная темнота. Осенью и в начале зимы я находился в Ростове. Там я

встретил двух-трех человек из нашей петербургской компании, а также

приехавшего из Киева 3. Подобно П., 3. был отрицательно настроен по

отношению ко всей работе. Мы поселились в одной квартире: случилось так, что

беседы со мной заставили 3. многое пересмотреть и убедиться в том, что его

первоначальные оценки были правильными. Он решил пробираться в Тифлис, к

Гурджиеву; однако этому не суждено было сбыться. Мы уехали из Ростова почти

одновременно; 3. выехал через день-другой после меня. Но в Новороссийск он

прибыл уже больным и в первых числах января 1920 года умер там от оспы.

Вскоре после этого мне пришлось уехать в Константинополь.

В то время Константинополь был полон русских. Я встретил знакомых из

Петербурга и с их помощью стал читать лекции в конторе "Русского Маяка".

Собралась довольно большая аудитория, главным образом, из молодых людей. Я

продолжал развивать идеи, выдвинутые в Ростове и Екатеринодаре. в которых

связывал общие положения психологии и философии с идеями эзотеризма.

Писем от Гурджиева я больше не получал; но был уверен, что он скоро

приедет в Константинополь. И в самом деле, он приехал в июне с довольно

большой компанией.

В прежней России, даже на ее далеких окраинах, работа стала

невозможной; мы постепенно приближались к тому периоду, который я предвидел

еще в Петербурге, т.е. к работе в Европе.

Я был очень рад увидеть Гурджиева; мне казалось, что ради интересов

работы можно отбросить все прежние затруднения, что я сумею опять работать с

ним, как это было в Петербурге. Я привел Гурджиева на свои лекции и передал

ему всех посещавших их людей, в частности, группу из тридцати человек,

собиравшихся в помещении над конторой "Маяка".

В то время на центральное место в своей работе Гурджиев ставил балет.

Он хотел организовать в Константинополе продолжение своего тифлисского

института; главное место в нем должны были занимать танцы и ритмические

упражнения, которые подготовили бы людей к участию в балете. Согласно его

идеям, балет должен стать школой. Я разработал для него сценарий балета и

начал лучше понимать его мысль. Танцы и все прочие "номера" балета, вернее,

"ревю", требовали долгой и совершенно особой подготовки. Люди, принимавшие в

балете участие, должны были в силу этого обстоятельства изучить себя и

научиться управлять собой, продвигаясь таким образом к раскрытию высших форм

сознания. В балет в виде его обязательной части входили танцы, упражнения и

церемонии дервишей, а также малоизвестные восточные пляски.

Это было очень интересное время. Гурджиев часто приезжал ко мне в

Принкипо. Мы вместе бродили по константинопольским базарам. Ходили мы и к

дервишах мевлеви, и он объяснял мне то, что я до тех пор не мог понять, а

именно: что верчение дервишей было основанным на счете упражнением для

мозга, подобно тем упражнениям, которые он показал нам в Ессентуках. Иногда

я работал с ним целыми днями и ночами. Мне особенно запомнилась одна такая

ночь. Мы переводили одну из песен дервишей для "Борьбы магов". Я увидел

Гурджиева-художника и Гурджиева-поэта, которых он тщательно скрывал в себе,

особенно последнего. Перевод происходил следующим образом: Гурджиев

вспоминал персидские стихи, иногда повторяя их потихоньку про себя, а затем

переводил их мне на русский язык. Через какие-нибудь четверть часа я был

погребен под формами, символами и ассоциациями; тогда он говорил: "Ну вот, а

теперь сделайте из этого одну строчку!" Я и не пытался найти ритм или

создать какую-то меру; это было совершенно невозможно. Гурджиев продолжал

работу; и еще через четверть часа говорил: "Это другая строчка". Мы

просидели до самого утра. Дело происходило на улице Кумбарачи, неподалеку от

бывшего русского консульства. Наконец город начал пробуждаться. Кажется, я

остановился на пятой строчке. Никакими усилиями нельзя было заставить мой

мозг продолжать работу. Гурджиев смеялся: однако и он устал и не мог

работать дальше. Стихотворение так и осталось незаконченным, - он никогда

больше не вернулся к этой песне.

Так прошли два или три месяца. Я как мог помогал Гурджиеву в

организации института. Но постепенно передо мной возникли те же трудности,

что и в Ессентуках, и когда институт открылся, я не смог в нем работать.

Однако, чтобы не мешать Гурджиеву и не создавать разногласий среди тех, кто

ходил на мои лекции, я положил конец лекциям и перестал бывать в

Константинополе. Несколько человек из числа моих слушателей навещали меня в

Принкипо, и там мы продолжали беседы, начатые в Константинополе.

Спустя два месяца, когда работа Гурджиева уже упрочилась, я возобновил

свои лекции в константинопольском "Маяке" и продолжал их еще полгода. Время

от времени я посещал институт Гурджиева; иногда и он приезжал ко мне в

Принкипо. Наши взаимоотношения оставались очень хорошими. Весной он

предложил мне читать лекции в его институте, и я читал их раз в неделю; в

них принимал участие и Гурджиев, дополнявший мои объяснения.

В начале лета Гурджиев закрыл свой институт и переехал в Принкипо.

Примерно в это же время я подробно пересказал ему план книги с изложением

его петербургских лекций и моими собственными комментариями. Он согласился с

моим планом и разрешил мне написать такую книгу и опубликовать ее. До того

момента я подчинялся общему правилу, обязательному для каждого члена группы,

которое касалось работы Гурджиева. Согласно этому правилу, никто и ни при

каких обстоятельствах не имел права записывать ничего, касавшегося лично

Гурджиева и его идей или относящегося к другим лицам, участвующим в работе,

хранить письма, заметки и т.п., и тем более - что-нибудь из этого

публиковать. В первые годы Гурджиев строго настаивал на соблюдении этого

правила; каждый, кто участвовал в работе, давал слово ничего не записывать

и, что ясно без слов, не публиковать ничего, относящегося к Гурджиеву, даже

в том случае, если он оставлял работу и порывал с Гурджиевым. Это правило

было одним из главных. Каждый приходивший к нам новый человек слышал о нем.

и оно считалось фундаментальным и обязательным. Но впоследствии Гурджиев

принимал для работы лиц, не обращавших на данное правило никакого внимания

или не желавших с ним считаться, что и объясняет последующее появление

описаний разных моментов в работе Гурджиева.

Лето 1921 года я провеют в Константинополе, а в августе уехал в Лондон.

До моего отъезда Гурджиев предложил мне поехать с ним в Германию, где он

собирался вновь открыть свой институт и подготовить постановку балета. Но я,

во-первых, не верил в возможность организовать в Германии работу; во-вторых,

сомневался, что смогу работать с Гурджиевым.

Вскоре после прибытия в Лондон я принялся читать лекции, продолжая

работу, начатую в Константинополе и Екатеринодаре. Я узнал, что Гурджиев

отправился вместе со своей тифлисской группой и теми людьми из моей

константинопольской группы, которые к нему присоединились, в Германию. Он

попытался организовать работу в Берлине и Дрездене и собирался купить

помещение бывшего института Далькроза в Хеллеране, около Дрездена. Но из

этого ничего не вышло; а в связи с предполагаемой покупкой произошли

какие-то события, вызвавшие вмешательство блюстителей закона. В феврале 1922

года Гурджиев приехал в Лондон. Разумеется, я сейчас же пригласил его на

свои лекции и представил ему всех, кто их посещал. На этот раз мое отношение

к нему было гораздо более определенным. Я по-прежнему много ожидал от его

работы и решил сделать все возможное, чтобы помочь ему в организации

института и постановке балета. Но я не верил, что мне удастся работать с

ним. Я снова обнаружил те препятствия, которые возникли еще в Ессентуках,

причем возникли они еще до его прибытия. Внешняя обстановка сложилась так,

что Гурджиев сделал очень многое для осуществления своих планов. Главное

заключалось в том, что было подготовлено около двадцати человек, с которыми

можно было начинать работу. Почти готова была (с помощью одного известного

музыканта) и музыка для балета. Был разработан план организации института.

Но для практического осуществления всех этих планов не было денег. Вскоре по

прибытии Гурджиев сказал, что думает открыть свой институт в Англии. Многие

из посещавших мои лекции заинтересовались этой идеей и устроили подписку для

обеспечения материальной стороны дела. Часть денег была немедленно передана

Гурджиеву, чтобы обеспечить переезд всей его группы в Лондон. Я продолжал

читать лекции, связывая их с тем. что сказал Гурджиев во время своего

пребывания в Лондоне. Но для себя я решил, что в случае открытия института в

Лондоне я уеду в Париж или в Америку. Институт в Лондоне наконец открылся,

однако в силу разных причин начать там работу не удалось. Но мои лондонские

друзья и слушатели лекций собрали значительную сумму денег, и на эти деньги

Гурджиев купил исторический замок "Аббатство" (Шато-Приорэ) в Авоне, близ

Фонтенбло, с огромным заросшим парком. Осенью 1922 года он открыл здесь свой

институт. Собралась довольно пестрая компания: было несколько человек,

помнивших Петербург, были ученики Гурджиева из Тифлиса, слушатели моих

лекций в Константинополе и Лондоне (последние делились на несколько групп).

По-моему, некоторые из них слишком поторопились оставить свои обычные

занятия в Англии, чтобы последовать за Гурджиевым. Я не мог ничего им

сказать. потому что они уже приняли решение, когда сообщали мне об этом. Я

боялся, что они испытают разочарование, так как работа Гурджиева казалась

мне не совсем правильно организованной и потому ненадежной. В то же время у

меня не было уверенности в своей правоте, и я не хотел им мешать.

Другие пробовали работать со мной; однако по той или иной причине

уходили от меня, полагая, что работать с Гурджиевым им будет легче. Особенно

их привлекла идея найти то, что они называли "сокращенным путем". В тех

случаях, когда они обращались ко мне за советом, я, естественно, советовал

им ехать в Фонтенбло и работать с Гурджиевым. Были и такие, кто приезжал к

Гурджиеву на две недели или на месяц. Это были люди, которые посещали мои

лекции и не хотели принимать самостоятельных решений: услыхав о решении

других, они являлись ко мне с вопросом: надо ли им "бросать все" и ехать в

Фонтенбло, является ли этот путь единственным путем в работе? На это я

отвечал, что им следует подождать, пока я сам там побываю.

Впервые я приехал в "Аббатство" в конце октября или в начале ноября

1922 года. Там шла очень оживленная и интересная работа. Был выстроен

павильон для танцев и упражнений, организовано домашнее хозяйство, закончен

жилой дом и так далее. В целом атмосфера была очень приятной и оставляла

сильное впечатление. Помню один разговор с Кэтрин Мэнсфилд, которая в то

время жила там. Дело происходило примерно за три недели до ее смерти Я сам

дал ей адрес Гурджиева. Она посетила две-три мои лекции, а затем пришла ко

мне и рассказала, что едет в Париж, где какой-то русский врач лечил

туберкулез, облучая селезенку рентгеновскими лучами. Конечно, на это я

ничего не мог ей сказать. Она уже была на полпути к смерти и, кажется, сама

это сознавала. Но при всем этом поражало ее горячее желание наилучшим

образом использовать даже последние дни, найти истину, присутствие которой

она чувствовала, но к которой не могла прикоснуться. Я не мог отказать ей,

когда она попросила у меня адрес моих друзей в Париже, с которыми она могла

бы поговорить о тех же самых вещах, что и со мной, но не думал, что увижу ее

еще раз. И вот я опять встретил ее в Аббатстве. Вечером мы сидели в одном из

салонов, и она говорила со мной слабым голосом, который, казалось, шел

откуда-то из пустоты:

- Я знаю, что здесь истина, что другой истины нет. Понимаете, я давно

смотрю на всех нас как на людей, которые потерпели кораблекрушение и попали

на необитаемый остров, но еще не знают об этом. А здешние люди это знают.

Другие, там, в жизни, все еще думают, что за ними завтра придет океанский

пароход, и все опять вернется к старой жизни. Эти уже знают, что старого

пути не будет. Я так рада, что оказалась здесь!

Вскоре после возвращения в Лондон я услышал о ее смерти. Гурджиев был

очень добр к ней и не настаивал на ее отъезде, хотя было ясно, что она не

выживет. Это вызвало со временем немало лжи и клеветы.

В течение 1923 года я довольно часто приезжал в Фонтенбло, в Аббатство.

Вскоре после открытия. Институт привлек внимание прессы, и в течение

одного-двух месяцев газеты охотно писали о нем. Гурджиева и его учеников

называли "лесными философами"; у них брали интервью, печатали их фотографии

и так далее.

Собственная работа Гурджиева в тот период, т.е. с 1922 года, была

посвящена, главным образом, развитию методов изучения ритма и пластики. Все

это время он, не переставая, работал над своим балетом, вводя в него танцы

разных дервишей и суфиев, восстанавливая в памяти музыку, которую слышал в

Азии много лет назад. В этой работе было чрезвычайно много нового и

интересного. Бесспорно, танцы и музыка дервишей воспроизводились в Европе

впервые. И на всех, кто мог их видеть и слышать, они произвели очень сильное

впечатление.

В Аббатстве выполнялись также очень интенсивные умственные упражнения

для развития памяти, внимания и воображения. В связи с этими упражнениями

велась также работа по "имитации психических явлений". Кроме того, для

каждого существовало много обязательной работы по дому, связанной с домашним

хозяйством.

Среди бесед того времени я особенно запомнил одну, которая относилась к

методам дыхания; хотя эта беседа, равно как и многое другое, что было

сделано, прошла тогда незамеченной, она показала возможность совершенно

нового подхода к данному предмету.

"Правильные упражнения, - сказал однажды Гурджиев, которые

непосредственно ведут к цели, к овладению организмом и подчинению воле его

сознательных и бессознательных функций, начинаются с дыхательных упражнений.

Без овладения дыханием нельзя ничего освоить. Однако овладеть дыханием не

так-то просто.

"Вы должны понять, что существуют три вида дыхания. Один - это

нормальное дыхание. Второй - "вздутие". Третий - дыхание с помощью движения.

Что это значит? Это значит, что нормальное дыхание протекает бессознательно;

оно регулируется и контролируется двигательным центром. "Вздутие" - это

искусственное дыхание. Например, человек говорит себе, что он будет считать

до десяти во время вдоха и до десяти во время выдоха или будет делать вдох

через правую ноздрю, а выдох через левую; все это совершается формирующим

аппаратом. И само дыхание будет при этом другим, потому что двигательный и

формирующий аппараты действуют, используя разные группы мышц. Группа мышц,

через которые работает двигательный центр, недоступна формирующему аппарату

и не подчинена ему. Но в случае временной остановки двигательного центра

формирующему аппарату дается группа мышц, на которые он может влиять и с

помощью которых может приводить в действие дыхательный механизм. Но,

конечно, его работа будет протекать хуже: чем работа двигательного центра, и

недолго. Вы читали книги о "дыхании йоги", слышали или читали об особом

дыхании, связанном с "умной молитвой" в православных монастырях. Все это

одно и то же. Дыхание, исходящее из формирующего аппарата, - это не дыхание,

а "вздутие". Идея здесь та, что если человек достаточно долго и часто дышит

таким образом при помощи формирующего аппарата, двигательный центр, который

в течение этого периода остается в бездействии, может устать от бездействия

и начать работать, как бы "подражая" формирующему аппарату. В самом деле,

так иногда бывает. Но для того, чтобы это произошло, необходимо соблюдение

многих условий: нужны пост, молитва, кратковременный сон, а также все виды

трудностей и тягот для тела. При хорошем уходе за телом ничего подобного не

произойдет. Вы думаете, в православных монастырях нет физических упражнений?

А вы попробуйте совершить сотню коленопреклонений согласно всем правилам! У

вас возникнет такая боль в спине, какую не даст ни один из видов гимнастики.

"Все это имеет одну цель: передать дыхание нужным мускулам, передать

его двигательному центру. Как я сказал, иногда это приносит успех. Но при

этом всегда есть большой риск, что двигательный центр утратит свою привычку

к двигательной работе; и, поскольку формирующий центр не может работать

непрерывно, например, когда человек спит, а двигательный центр работать не

пожелает, сама машина может оказаться в очень печальном положении. Человек

может даже умереть от остановки дыхания. Дезорганизация функций машины

вследствие дыхательных упражнений почти неизбежна, когда люди пытаются

выполнять "дыхательные упражнения" по книгам, самостоятельно, без должной

подготовки. В Москве ко мне обращались многие люди, совершенно расстроившие

правильные функции своей машины так называемым "дыханием йоги", которому они

научились из книг. Книги, рекомендующие подобные упражнения, представляют

большую опасность.

"Переход дыхания из-под контроля дыхательного аппарата под контроль

двигательного центра никогда не может быть достигнут любителями. Для того.

чтобы этот переход произошел, необходимо довести организм до крайней степени

напряженности; но самостоятельно человек не сумеет этого сделать.

"Однако, как я уже сказал, есть и третий путь - дыхание с помощью

движений. Этот третий путь требует большого знания человеческой машины и

применяется в школах, руководимых сведущими людьми. По сравнению с ним все

другие методы оказываются "кустарными" и ненадежными.

"Фундаментальная идея этого метода заключена в том, что некоторые

движения и позы могут вызвать нужный вам вид дыхания, и это дыхание будет

нормальным дыханием, а не "вздутием". Трудность состоит в том, чтобы знать,

какие движения и какие позы вызывают определенные виды дыхания - и у людей

какого рода. Последнее особенно важно, ибо люди с этой точки зрения делятся

на известное число определенных типов, и каждый тип должен иметь для одного

и того же вида дыхания свои собственные движения; потому что одни и те же

движения вызовут у людей разных типов разное дыхание. Человек, который

знает, какие именно движения произведут у него тот или иной тип дыхания, уже

умеет управлять своим организмом, способен в любой момент привести в

действие тот или иной центр или прекратить работу какой-нибудь его

действующей части. Конечно, знание этих движений и возможность управлять

ими, как и все прочее в мире, имеет свои степени. Человек может знать меньше

или больше, может использовать свое знание лучше или хуже. Нам важно лишь

понять принцип.

"Это особенно важно в связи с изучением подразделений центров. Об этом

уже несколько раз упоминалось. Вы должны понять, что каждый центр делится на

три части в соответствии с первоначальным делением центров на

"мыслительный", "эмоциональный" и "двигательный". По этому же принципу

каждая из частей в свою очередь делится на две части: положительную и

отрицательную. И во всех частях существуют связанные друг с другом группы

"валиков": некоторые из них вертятся в одном направлении, некоторые - в

другом. Этим объясняется различие между людьми, то, что называется

"индивидуальностью". Конечно, здесь нет никакой индивидуальности: дело

просто в различиях между "валиками" и "ассоциациями".

Наша беседа проходила в большом павильоне в саду, который был убран

Гурджиевым в стиле "тэкэ" дервишей.

Разъяснив значение различных видов дыхания, он начал разделять

присутствующих на три группы согласно их типам. Там было около сорока

человек. План Гурджиева состоял в том, чтобы показать, как один и тот же вид

движений вызывает у разных людей разные моменты дыхания, например. у одних -

вдох, у других - выдох: как разные движенияи позы могут вызвать один и тот

же момент дыхания: вдох, выдох или задержку.

Но этот эксперимент не был завершен. Насколько мне известно, Гурджиев

никогда впоследствии к нему не возвращался.

В течение этого периода Гурджиев несколько раз приглашал меня приехать

пожить в Аббатстве, что было сильным для меня искушением. Но, несмотря на

весь мой интерес к работе Гурджиева, я не мог найти в ней места для себя и

не мог понять ее направленности. В то же время я не мог не видеть, как видел

уже в 1918 году в Ессентуках, что в организации самого дела заключено много

разрушительных моментов, что оно должно развалиться.

В декабре 1923 года Гурджиев устроил в Париже, в театре на Елисейских

Полях, демонстрацию плясок дервишей, ритмических движений и различных

упражнений.

Вскоре после этой демонстрации, в январе 1924 года, Гурджиев вместе с

частью своих учеников уехал в Америку. Он собирался читать там лекции и

устраивать демонстрации.

В день его отъезда я находился в Аббатстве. Отъезд этот во многом

напоминал мне отъезд из Ессентуков в 1918 году и все, что было с ним

связано.

По возвращении в Лондон я объявил тем, кто посещал мои лекции, что в

будущем моя работа пойдет совершенно независимо - в том же направлении, в

каком она началась в Лондоне в 1921 году.

Приложение

ВЗГЛЯДЫ ИЗ РЕАЛЬНОГО МИРА. Записи бесед и лекций Гурджиева (отрывки)

Нью-Йорк, 13 марта 1924 г.

Самонаблюдение очень трудно. Чем больше вы будете стараться, тем яснее

это увидите.

В настоящее время вам следует практиковать его не для получения

результатов, а чтобы понять тот факт, что вы не в состоянии наблюдать себя.

В прошлом вы воображали, что видите и знаете себя.

Я говорю об объективном самонаблюдении. Объективно вы не можете видеть

себя ни на одну минуту, потому что это иная функция, функция мастера.

Если вам кажется, что вы сможете наблюдать себя в течение пяти минут,

это неверно; если вам кажется, что вы сможете наблюдать себя двадцать минут

или одну минуту, это одинаково неверно. Если вы просто поймете, что не

сможете наблюдать, это будет правильно. Прийти к этому пониманию - вот ваша

цель.

Для достижения этой цели вы должны прилагать непрестанные старания.

Когда вы будете проявлять старания, результатом не будет самонаблюдение

в подлинном смысле слова. Но старание укрепит ваше внимание; вы научитесь

лучше сосредоточиваться. Все это пригодится позднее. И только тогда можно

будет начать вспоминать себя.

Если вы будете работать добросовестно, вы будете вспоминать себя не

чаще, а реже, потому что вспоминание себя требует многого. Оно не так-то

легко, оно дорого стоит.

Упражнений в самонаблюдении достаточно вам на несколько лет. Не

пытайтесь заниматься ничем другим. Если вы будете работать добросовестно, вы

увидите, что вам нужно.

Сейчас вы обладаете только одним вниманием - или в теле, или в

чувствах.

Нью-Йорк, 9 декабря 1930 г.

Вопрос: Как можно приобрести внимание?

Ответ: Люди лишены внимания. Вашей целью должно быть его приобретение.

Самонаблюдение возможно лишь после приобретения внимания. Начинайте с

мелочей.

Вопрос: С каких мелочей можно начинать? Что нам надо делать?

Ответ: Ваши нервозные и беспокойные движения сознательно или

бессознательно заставляют каждого человека видеть, что вы не обладаете

авторитетом, что вы просто клоун. С этими беспокойными движениями вы не

можете быть кем-то. Первое, что вам надо сделать, - остановить эти движения.

Сделайте это своей целью, своим идолом. Заставьте свою семью помогать вам.

Только после этого вы, может быть, сумеете приобрести внимание. Это - пример

деланья.

Другой пример - начинающий пианист никогда не может научиться иначе,

нежели понемногу. Если вы хотите играть без предварительной практики, вы

никогда не сможете играть подлинную музыку. Мелодии, которые вы будете

играть, окажутся какофонией, заставят людей страдать и ненавидеть вас. То же

самое с психологическими идеями: для того чтобы приобрести что-нибудь,

необходима длительная практика.

Постарайтесь сначала осуществить самые небольшие вещи. Если вашей целью

с самого начала будет что-то большое, вы ничего не достигнете. Ваши

проявления будут действовать подобно какофонической музыке и вызовут у

соседей ненависть к вам.

Вопрос: Что же я должен делать?

Ответ: Есть два вида деланья: автоматическое деланье и деланье в

соответствии с целью. Возьмите какую-нибудь небольшую вещь, которую вы

сейчас не в состоянии делать, и превратите ее в свою цель, в своего идола.

Пусть ничто вам не мешает, имейте только эту цель. Если вам удастся сделать

это, я дам вам более значительную задачу. Сейчас вы чувствуете желание

делать слишком большие для вас вещи: это ненормальное желание. Вы никогда не

сможете сделать их, и такое желание удерживает вас от того, чтобы делать

небольшие вещи, которые вы могли бы делать. Уничтожьте это желание, забудьте

о больших вещах. Поставьте своей целью уничтожение какой-нибудь мелкой

привычки.

Вопрос: Кажется, самый худший мой недостаток - чрезмерная

разговорчивость. Если я постараюсь говорить поменьше. будет ли это хорошей

задачей?

Ответ: Для вас - несомненно. Вы все портите своими разговорами. Эти

разговоры создают преграды вашим делам. Когда вы слишком много

разговариваете, из ваших слов исчезает весомость. Постарайтесь преодолеть

эту привычку. Если вы сумеете это сделать, на вас изольются многие

благословения. В самом деле, задача очень хорошая. Но это большая вещь, а не

маленькая. Обещаю вам, что если вы добьетесь этого, даже если меня здесь не

будет, я узнаю о вашем достижении и пошлю вам помощь, чтобы вы знали, что

вам делать дальше.

Вопрос: А если проявлять терпимость к проявлениям других? Будет ли эта

задача хорошей?

Ответ: Терпеливо выносить проявления других - это великая вещь,

последняя вещь для человека. На нее способен лишь совершенный человек.

Начните с того, чтобы сделать своей целью, или своим идолом, способность

переносить какое-нибудь одно проявление одного лица, которое вы сейчас не в

состоянии вынести без нервозности. Если вы "захотите", вы "сможете". Без

"хотенья" вы никогда не "сможете". Желание - самая могучая вещь в мире. Все

происходит благодаря сознательному желанию.

Вопрос: Я часто вспоминаю свою цель, но у меня не хватает энергии

делать то, что я считаю нужным.

Ответ: Человек не имеет энергии для выполнения намеренных целей, потому

что вся его сила, приобретенная ночью, во время пассивного состояния,

растрачивается на отрицательные проявления. Это автоматические проявления,

противоположные положительным, волевым проявлениям.

Для тех из вас, кто уже способен автоматически вспоминать свою цель, но

не имеет силы добиться ее, я рекомендую следующую практику. Посидите в

уединенном месте, по крайней мере, час. Расслабьте все мускулы. Дайте

свободу течению ассоциаций, но не поддавайтесь им. Скажите им так: если вы

позволите мне сейчас сделать то, что я хочу, позднее я удовлетворю ваши

желания. Смотрите на свои ассоциации, как если бы они принадлежали кому-то

другому, удерживайтесь от отождествления с ними.

В конце часа возьмите кусочек бумажки, напишите на нем свою цель.

Сделайте эту бумажку своим идолом. Все прочее для вас не имеет значения.

Вынимайте ее из кармана, постоянно перечитывайте, повторяйте это ежедневно.

Таким образом она станет частью вас, сначала теоретически, а потом и на

самом деле. Для приобретения энергии практикуйте это упражнение в спокойном

сидении и полном расслаблении мышц, как если бы они были мертвы. Примерно

через час, когда все в вас успокоится, принимайте решение касательно своей

цели. Не позволяйте своим ассоциациям поглотить себя. Поставить себе

намеренную цель и осуществить ее - это дает магнетизм, способность "делать".

Вопрос: А что такое магнетизм?

Ответ: Человек обладает двумя субстанциями: субстанцией активных

элементов физического тела и субстанцией активных элементов астрального

тела. Обе субстанции, смешиваясь, образуют третью; такая смешанная

субстанция собирается в отдельных частях человеческого тела, а также

образует вокруг него особую атмосферу, подобную атмосфере вокруг планеты.

Атмосфера разных планет постоянно приобретает или теряет те или иные

субстанции вследствие влияния других планет. Так и человек, окруженный

другими людьми, подобен планете, окруженной другими планетами. В известных

пределах, когда встречаются две атмосферы, которые являются

"симпатическими", между ними образуется связь, возникают законные следствия.

Нечто проистекает. Объем атмосферы остается прежним, но качество ее

меняется. Человек может управлять своей атмосферой. Она, как электричество,

имеет отрицательную и положительную части. Одну часть можно увеличить и

заставить ее течь в виде тока. Все имеет положительное и отрицательное

электричество. Желания и нежелания человека могут быть положительными и

отрицательными. Астральный материал всегда противостоит физическому

материалу.

В древности священнослужители излечивали болезнь благословением.

Некоторым из них приходилось возлагать на больного руки: одни могли исцелять

вблизи, другие - на расстоянии. "Священнослужитель" - это человек, который

смешивает субстанции и излечивает других. Он - магнетизер. У больных не

хватает смешанных субстанций, не хватает магнетизма, "жизни". Эту "смешанную

субстанцию", если она сконцентрирована, можно увидеть. Аура, или сияние,

реальная вещь; иногда ее можно видеть в святых местах или в церквях. Месмер

заново открыл применение этой субстанции.

Чтобы применять эту субстанцию, вы должны сперва ее приобрести. Она

тождественна вниманию и приобретается лишь посредством сознательной работы и

намеренного страдания, посредством добровольного деланья мелочей. Сделайте

какую-нибудь небольшую цель своим идолом, и вы устремитесь к приобретению

магнетизма. Подобно электричеству, магнетизм можно сконцентрировать и

направить по течению. В подлинной группе дают настоящий ответ на этот

вопрос.

Нью-Йорк, 22 февраля 1924 г.

Одна из этих субстанций формируется, когда мы страдаем. А страдаем мы

всякий раз, когда лишены механического спокойствия. Есть разные виды

страдания. Например, я хочу что-то вам сказать, но чувствую, что лучше

ничего не говорить. Одна сторона хочет сказать, другая хочет хранить

молчание. Борьба производит некоторую субстанцию. Постепенно эта субстанция

собирается в определенном месте.

Вопрос: Что такое вдохновение?

Ответ: Вдохновение - это ассоциация. Это работа одного центра.

Вдохновение - дешевая вещь, поверьте мне. Только конфликт, спор может

привести к какому-то результату.

Везде, где существует активный элемент, есть и пассивный элемент. Если

вы верите в Бога, вы верите и в дьявола. Все это не имеет ценности. Хороший

вы человек или плохой это не важно. Только конфликт между двумя сторонами

имеет какую-то важность. Когда в вас многое накопилось, может проявиться

что-то новое.

В любой момент внутри вас возможен конфликт. Вы никогда не видите себя

и поверите тому, что я говорю, только тогда, когда начнете вглядываться в

себя - тогда вы увидите. Если вы попробуете делать что-то такое, что делать

не хочется, вы будете страдать. И если вам хочется что-то сделать, а вы не

делаете, вы тоже страдаете.

То, что вам нравится, хорошее или плохое, имеет одну и ту же ценность;

добро - относительное понятие. Только если вы начнете работать, возникнут

ваши добро и зло. Вопрос: Конфликт между двумя желаниями ведет к страданию.

А ведь некоторые страдания приводят в сумасшедший дом. Ответ: Страдания

бывают разные. Начнем с того, что разделим их на два вида: первый -

бессознательное страдание; второй - сознательное.

Страдание первого рода не дает результатов. Например, когда вы

страдаете от голода, потому что у вас нет денег на хлеб. А вот если у вас

есть хлеб, и вы не едите его и страдаете, - это лучше.

Если вы страдаете в каком-то одном центре, мыслительном или

эмоциональном, вы попадаете в сумасшедший дом.

Страдание должно быть гармоничным. Должно существовать соответствие

между грубым и тонким, иначе что-нибудь может сломаться.

У вас много центров: не три, не пять, не шесть, а больше. Между ними

есть такое место, где может происходить спор. Всякое равновесие можно

нарушить. Вы построили дом; но равновесие оказалось нарушенным, дом падает,

и все разрушается.

Я сейчас объясняю вещи теоретически, для того чтобы иметь материал для

взаимопонимания.

Делать какое-то, хотя бы и небольшое, дело - это значительный риск.

Страдание может иметь серьезные результаты. Сейчас я говорю о страдании

теоретически, для понимания, но поступаю так только сейчас. В Институте не

думают о будущей жизни, в нем думают только о завтрашнем дне. Человек не

может видеть, не может верить. Только когда он знает себя, знает свою

внутреннюю структуру, только тогда он способен видеть. А сейчас мы учимся

лишь внешним образом.

Можно изучать Солнце и Луну. Но человек внутри себя имеет все. Внутри

меня есть Солнце, Луна, Бог. Я - это вся жизнь в ее полноте.

Для того, чтобы понимать, необходимо знать самого себя.

"Аббатство", 17 января 1923 г.

...Повторяю, что до настоящего времени вы не работаете как люди и, тем

не менее, имеете возможность научиться работать по-человечески. Работать как

человек - значит работать так, чтобы работающий понимал, что он делает,

думал о том, почему и зачем он делает сейчас то или другое, как нужно было

это сделать вчера, как он сделает это завтра, как это делается обычно, нет

ли лучшего способа. Если человек работает правильно, ему удается работать

все лучше и лучше. Но когда работает существо с двумя мозгами, между его

вчерашней, завтрашней и сегодняшней работой нет никакой разницы.

За все время нашей работы ни один человек не работал по-человечески. А

для Института существенно, чтобы вы работали именно так. Каждый должен

работать за себя, потому что другие ничего за него не сделают. Если вы,

скажем, способны набить папиросу как человек, то вы уже знаете, как соткать

ковер. Человеку дан весь необходимый аппарат для того, чтобы он мог делать

все. И каждый может сделать все то. что могут сделать другие. Если может

один, могут и все. Гений, талант - все это чепуха. Секрет прост делать вещи

как человек. Тот. кто может думать и делать вещи как человек, может сделать

любую вещь не хуже, чем другой человек, который делает ее всю свою жизнь, но

не по-человечески. То, чему один выучился в десять лет, другой узнает в

два-три года и затем делает это лучше, чем тот, кто истратил на работу всю

свою жизнь. Я встречал людей, которые до учения всю жизнь работали не так,

как люди; но когда они научились, они легко стали выполнять самую трудную,

самую тонкую, а также самую грубую работу, которой никогда раньше не знали.

Секрет невелик и очень прост: нужно научиться работать как человек. А это

значит: когда человек делает какую-то вещь, он одновременно думает о том,

что он делает, исследует вопрос о том, как нужно делать эту работу, во время

работы забывает обо всем - о бабушке, о дедушке, о еде.

Вначале это очень трудно. Я дам вам теоретические указания, как нужно

работать; остальное зависит от вас, от каждого отдельного человека. Но

предупреждаю вас, что я скажу лишь столько, сколько вы вложите в практику.

Чем больше будет вложено в практику, тем больше я скажу. Даже если люди

работают так всего час, я буду говорить им сколько необходимо, двадцать

четыре часа, если потребуется. А что касается тех, кто будет продолжать

работу как раньше, - ну их к дьяволу.

"Аббатство", 12 июня 1923 г. (Отрывки из бесед)

"Мы никогда не завершаем того, что собирались сделать, как в больших,

так и в малых делах. Мы идем смотреть и возвращаемся делать. Подобным же

образом саморазвитие невозможно без дополнительной внешней силы, а также без

толчка изнутри".

"Мы всегда используем больше энергии, чем это необходимо; мы напрягаем

ненужные для работы мускулы; мы позволяем мыслям вертеться; мы реагируем с

чрезмерной силой чувств. Расслабьте мускулы, пользуйтесь только теми.

которые необходимы; сдерживайте мысли и не выражайте чувства, когда не

хотите этого. Пусть вас не затрагивают внешние воздействия, ибо они сами по

себе безвредны; это мы позволяем себе чувствовать себя оскорбленными".

"Тяжелая работа - это вклад энергии с хорошими процентами. Сознательное

употребление энергии - оплата вклада, а автоматическое ее употребление -

бесполезный расход". "Когда тело восстает против работы, быстро наступает

усталость; но отдыхать не следует, потому что это будет победой тела. Когда

тело желает отдохнуть, не отдыхайте; когда ум знает, что ему нужно

отдохнуть, отдохните; нужно только знать и различать язык тела и ума и быть

честным". "Без борьбы нет прогресса, нет результатов; всякое разрушение

привычки производит перемену в машине".

"Аббатство", 30 января 1923 г. (Энергия и сон)

Вы, вероятно, слышали на лекциях, что за каждые двадцать четыре часа

наш организм вырабатывает определенное количество энергии для своего

существования. Повторяю: определенное количество. Это количество гораздо

больше, чем требуется для нормального расходования, но, поскольку наша жизнь

неправильна, мы расходуем большую ее часть, а иногда и всю энергию целиком -

и расходуем непроизводительно.

Один из главных факторов потребления энергии - это наши ненужные

движения, совершающиеся в повседневной жизни. Впоследствии, на основании

некоторых экспериментов вы увидите, что большая часть этой энергии тратится

как раз тогда, когда мы совершаем менее активные движения. Например, сколько

энергии расходует человек за день, целиком отданный физической работе?

Много. Однако он истратит ее гораздо больше, если будет сидеть и ничего не

делать. Наши крупные мускулы потребляют меньше энергии, потому что они менее

приспособлены к реагированию на импульсы: их можно привести в движение

только при помощи значительной силы. Например, сейчас я сижу здесь, и вам

кажется, что я не двигаюсь. Но это не значит, что я не трачу энергии. Каждое

движение, каждое напряжение, значительное или незначительное, возможно

только благодаря трате энергии. Смотрите, рука напряжена, а я не двигаюсь.

Однако я трачу сейчас больше энергии, чем если бы двигал ею вот так...

(Демонстрирует. )

Это очень интересная вещь, и вы должны постараться понять то, что я

говорю об импульсах. Когда я делаю внезапное движение, энергия течет внутрь

мускулов: но когда я повторяю это движение, импульс более не забирает

энергию. (Демонстрирует.) В тот момент, когда энергия дала первоначальный

толчок, поток энергии прекращается, и руководство движением берет на себя

импульс.

Напряжение требует энергии. Если напряжение отсутствует, расходуется

меньше энергии. Если моя рука напряжена так, как сейчас, требуется

постоянный приток энергии; а это значит, что она связывается с

аккумуляторами. Если я двигаю рукой таким образом и делаю это с перерывами,

я трачу энергию.

Если человек страдает от хронического напряжения, то, даже если он

ничего не делает, допустим, просто лежит, он расходует больше энергии, чем

тот, кто тратит целый день на физическую работу. Но человек, не имеющий этих

незначительных физических напряжений, не растрачивает понапрасну энергию,

когда не работает или не двигается.

Теперь мы должны спросить себя, много ли среди нас людей, которые

свободны от этой ужасной болезни? Почти все мы (мы говорим не о людях

вообще, а о присутствующих; остальные нас не интересуют), почти все мы имеем

эту восхитительную привычку.

Нам необходимо помнить, что энергия, о которой мы сейчас так просто и

легко говорим, которую так быстро, без необходимости, непроизвольно тратим,

- эта самая энергия нужна для работы, которой мы намерены заняться и без

которой ничего не сможем добиться.

Больше энергии мы не получим; ее приток в организм не увеличится;

машина останется такой же, какой она создана. Если машина устроена на

производство тока в десять ампер, она будет производить ток в десять ампер.

Силу тока можно увеличить только в том случае, если изменить диаметр

.провода и количество его витков. Например, один виток представляет собой

нос, другой - ногу, третий - цвет лица или размеры желудка. Таким образом,

машину изменить нельзя, ее устройство остается прежним. Количество энергии,

которое она производит, постоянно; и даже если машину эксплуатировать

правильно, это количество возрастет лишь незначительно.

То, что мы намерены делать, требует большого количества энергии и

определенных усилий. Эти усилия также потребуют много энергии. С усилиями,

которые мы совершаем сейчас, с таким щедрым расходом энергии, сделать то,

что мы планируем, невозможно.

Итак, с одной стороны, нам требуется большое количество энергии, с

другой же - наша машина устроена таким образом, что не в состоянии

произвести больше. Где же выход? Единственный выход, единственный метод,

единственный возможный способ - экономить ту энергию, которую мы имеем.

Поэтому, если мы хотим иметь много энергии, когда она нам потребуется, мы

должны научиться экономить всюду, где только можно.

Достоверно известно: один из главных источников утечки энергии - наше

непроизвольное напряжение. Существуют и другие виды утечки энергии, но

исправить их гораздо труднее, чем первый. Поэтому мы начнем с самого

легкого, с простейшей задачи - с того, чтобы избавиться от этой утечки.

Сон человека - не что иное, как разрыв связи между центрами. Центры

человека никогда не спят. Поскольку ассоциации составляют их жизнь, их

движение, они никогда не прекращаются, никогда не останавливаются. Остановка

ассоциаций означает смерть. Движение ассоциаций не прекращается ни в одном

центре, ни на одно мгновенье; оно протекает даже во время глубочайшего сна.

Если человек в состоянии бодрствования видит, слышит, чувствует свои

мысли, то и в состоянии полусна он также видит, слышит, чувствует свои мысли

и называет это состояние сном. Даже когда он думает, что абсолютно перестал

что-либо видеть или слышать - и тоже называет это состояние сном, - даже

тогда движение ассоциаций продолжается.

Единственная разница здесь - в силе связей между одним и другим

центром.

Память, внимание, наблюдение - это не более, чем наблюдение одного

центра за другим; один центр как бы смотрит на другой. Следовательно, самим

центрам остановка и сон не нужны; сон не приносит центрам ни вреда, ни

пользы. Так называемый сон предназначен не для того, чтобы дать центрам

отдых. Как я уже сказал, глубокий сон приходит тогда, когда прервана связь

между центрами. Действительно, глубокий сон, полный отдых для машины - это

такой сон. когда прекращаются функции всех связей, всех звеньев. У нас

несколько центров, поэтому так много связей - пять связей.

Для нашего бодрственного сознания характерно то обстоятельство, что все

эти связи остаются нетронутыми. Если же одна из них прервана или перестала

функционировать, тогда мы и не спим, и не бодрствуем.

Одно звено выпало - и мы более не спим, но и не бодрствуем. Если выпало

два звена, мы бодрствуем еще меньше, но опять-таки не спим. Если выпало еще

одно, мы не бодрствуем и все еще не спим по-настоящему - и так далее.

Следовательно, существуют градации между бодрственным состоянием и

сном. Говоря об этих градациях, мы берем средние данные: есть люди с двумя

связями, другие имеют их семь. Мы взяли для примера пять - это не совсем

точно. Таким образом у нас получается не два состояния, как мы думали, из

которых одно - это бодрствование, а другое сон, а несколько состояний. Между

самым активным и напряженным состоянием, в котором только можно находиться,

и самым пассивным состоянием сомнамбулического сна существуют определенные

градации. Если разрушается одно из звеньев, это на поверхности еще не

заметно и окружающими не отмечается. Есть люди, у которых способность

двигаться, ходить, жить прекращается лишь тогда, когда прерваны все связи

между центрами: есть и такие, для которых достаточно прервать две связи,

чтобы заснуть. Если мы расположим между сном и состоянием бодрствования семь

связей, то найдутся люди, которые продолжают жить, разговаривать, ходить,

находясь в третьей степени сна.

Глубокие состояния сна одинаковы для всех, но промежуточные степени

зачастую являются субъективными.

Существуют даже "чудесные" случаи, когда люди проявляют наибольшую

активность при разрыве одной или нескольких связей. Если такое состояние

стало привычным для человека в силу его воспитания, если он приобрел в этом

состоянии все, что имеет, то на нем построена вся его деятельность, и потому

он не может быть активным при отсутствии этого состояния.

Для вас лично активное состояние относительно - вы можете быть активным

в некотором состоянии. Но существует объективное активное состояние, когда

все связи остаются нетронутыми; существует и субъективная активность в

свойственном ей состоянии.

Итак, имеется много степеней сна и бодрствования. Активное состояние -

это такое состояние, когда мыслительная способность и внешние чувства

работают в полную мощность и с полной нагрузкой. Нас должны особо

интересовать объективное, т.е. подлинное, состояние бодрствования и

объективный сон. "Объективный" - это значит фактически активный или

пассивный. Лучше не стараться самому быть таким, следует только понять.

Во всяком случае, каждому следует уяснить, что цель сна достигается

тогда, когда прерваны все связи между центрами. В этом случае машина

способна производить то, что вызывает сон. Таким образом, слово "сон"

означает состояние, когда все связи между центрами прерваны.

Глубокий сон - такое состояние, когда мы не видим никаких сновидений и

ничего не ощущаем. Если люди видят сны, это значит, что одна из связей

осталась нетронутой, поскольку память, внимание и ощущение - не более, как

наблюдение одного центра над другим. Следовательно, когда вы видите и

помните то, что происходит внутри вас, это значит, что один центр наблюдает

за другим. И если он способен наблюдать, значит, существует нечто,

позволяющее производить такое наблюдение, т.е. связь не прервана.

Таким образом, если машина находится в полном порядке, ей требуется

совсем немного времени для производства того количества материала, для

которого предусмотрен сон; во всяком случае, это время меньше того, что мы

привыкли тратить на сон. То, что мы называем "сном", когда спим от семи до

десяти часов или Бог знает сколько, - это не сон. Большая часть этого

времени тратится не на сон, а на переходные состояния, на ненужное состояние

полусна. Некоторым людям требуется несколько часов, чтобы заснуть, а потом

несколько часов, чтобы прийти в себя. Если бы мы засыпали немедленно и так

же быстро переходили от сна к бодрствованию, мы тратили бы на этот переход

треть или четверть того времени, которое тратим сейчас. Но мы не знаем, как

самим прервать эти связи; и у нас они прерываются и восстанавливаются

механически.

Мы остаемся рабами этого механизма. Когда "чему-то" захочется, мы

переходим в другое состояние, когда нет - нам приходится лежать и ждать,

пока "что-то" даст нам разрешение на отдых.

Эта механичность, это ненужное рабство и нежелательная зависимость

имеет несколько причин. Одна из них - состояние хронического напряжения, о

котором мы говорили вначале и которое является фактором утечки нашей

резервной энергии. Как видите, освобождение от хронического напряжения

служит двойной цели: во-первых, мы сохраним больше энергии; во-вторых,

избавимся от бесполезного лежания в ожидании сна. Итак, вы видите, какая это

простая вещь, как легко ее достичь, как она необходима. Освободиться от

напряжения - дело огромной важности.

Позднее я дам вам для этой цели несколько упражнений. Советую отнестись

к ним очень серьезно и постараться получить от них то, что они могут дать.

Необходимо любой ценой научиться избегать напряженности, когда в ней

нет нужды. Когда вы сидите и ничего не делаете, пусть ваше тело спит. Когда

вы спите, делайте это таким образом, чтобы спало все ваше существо.

Нью-Йорк, 15 марта 1924 года.

Вопрос: Существует ли какой-нибудь способ продлить жизнь?

Ответ: Разные школы предлагают множество теорий продления жизни; этим

заняты многие системы. До сих пор существуют доверчивые люди, которые верят

даже в эликсир жизни.

Объясню схематично, как я понимаю этот вопрос.

Вот часы. Вам известно, что есть часы разных марок. На моих часах

главная пружина рассчитана на двадцать четыре часа; через двадцать четыре

часа они перестают работать. Часы других марок могут идти неделю, месяц,

может быть, даже год.

Но механизм завода всегда рассчитан на определенное время - и остается

таким, каким его сделал часовой мастер.

Вы, вероятно, видели, что часы имеют регулятор скорости; если привести

его в действие, часы пойдут медленнее или быстрее. Если совсем. убрать его,

главная пружина очень ( быстро раскрутится, и завод, рассчитанный на

двадцать четыре часа, израсходуется за три-четыре минуты. И наоборот, часы

могут идти неделю или месяц, хотя система их хода рассчитана на двадцать

четыре часа.

Люди подобны часам. Наша система уже установлена, у каждого человека

свои пружины. При разной наследственности бывают разные системы организма.

Например, у одного человека система рассчитана на семьдесят лет. Когда

главная пружина раскрутилась, жизнь подходит к концу. У другого механизм

рассчитан на сто лет; похоже, что его изготовил другой мастер.

Таким образом, каждый человек имеет свое время жизни, и мы не можем

изменить свою систему. Каждый человек остается таким, каким он сделан, и

длительность нашей жизни изменить нельзя; пружина раскручивается, мне

приходит конец. У некоторых людей пружина может раскручиваться всего одну

неделю. Длительность жизни предопределена при рождении, и если мы думаем,

что можем что-то здесь изменить, это чистое воображение. Чтобы это удалось,

пришлось бы изменить все - наследственность, своего отца, даже свою бабушку!

Для такой операции время уже слишком позднее.

Наш механизм нельзя изменить искусственно, и все же возможность жить

дольше есть. Я сказал, что можно заставить главную пружину раскручиваться

вместо двадцати четырех часов целую неделю. Или устроить наоборот: система

рассчитана на пятьдесят лет, а сделать так, чтобы главная пружина

раскрутилась за пять или шесть лет.

У каждого человека есть такая главная пружина - это наш механизм.

Раскручивание этой пружины - наши впечатления и ассоциации.

Только у нас две или три скрученные пружины - столько же, сколько

имеется центров. Центры соответствуют пружинам. Например, ум - это пружина;

наши умственные ассоциации имеют определенную длину; мышление напоминает

раскручивание катушки ниток. Нить на каждой катушке имеет определенную

длину. Когда я думаю, нить разматывается; в моей катушке пятьдесят метров

нити, а в его - сто. Сегодня я истратил пять метров, завтра - два, столько

же послезавтра; и когда пятьдесят метров подходят к концу, подходит к концу

и моя жизнь. Длину нити изменить нельзя.

Но точно так же, как можно за десять минут раскрутить главную пружину,

заведенную на двадцать четыре часа, можно очень быстро истратить и самую

жизнь. Единственная разница в том, что в часах обычно одна пружина, а у

человека их несколько. Каждому центру соответствует пружина определенной

длины. Когда раскрутилась одна пружина, человек может продолжать жить.

Например, его мышление рассчитано на семьдесят лет, а чувства - на сорок.

Поэтому после сорока лет он продолжает жить без чувств. Но раскручивание

пружин можно ускорить или замедлить. Здесь нельзя ничего выработать;

единственное, что остается - это экономить. Время пропорционально потоку

ассоциаций; оно относительно.

Каждый легко припомнит следующие факты. Например, вы сидите дома; вы

спокойны. Вы чувствуете, что просидели так пять минут, но часы показывают,

что прошел уже час. В другой раз вы кого-то ждете на улице, вы беспокоитесь,

придет ли этот человек, вы думаете, что прождали час, тогда как прошло всего

пять минут. Это происходит потому, что в течение данного промежутка времени

у вас было много ассоциаций: вы думали о том, почему не приходит этот

человек, не попал ли он под автомобиль и т.п.

Чем более вы сосредоточены, тем быстрее идет время. Час может пройти

незаметно, потому что когда вы сосредоточены, у вас очень мало ассоциаций,

мало мыслей, мало чувств; и время кажется коротким.

Время субъективно; оно измеряется ассоциациями. Когда вы сидите не

сосредоточившись, время кажется долгим. Вне нас времени нет, время

существует для нас только как внутреннее переживание.

Ассоциации продолжаются в других центрах так же, как и в мыслительном

центре.

Секрет продления жизни зависит от способности расходовать энергию наших

центров медленно и только преднамеренно. Научитесь мыслить сознательно, это

приводит к экономному расходованию энергии. Не спите.

Америка, 29 марта 1929 г. (Сущность и личность)

...Вам необходимо понять, что в каждом человеке есть две совершенно

отдельные части, как бы два разных человека - его сущность и его личность.

Сущность - это "я", наша наследственность, наш тип, характер, природа.

Личность - случайная вещь: воспитание, образование, взгляды, т.е. все

внешнее. Это как одежда, которую вы носите; ваша искусственная маска,

результат вашего воспитания, влияний вашего окружения, мнений, состоящих из

информации и знаний: такие мнения ежедневно меняются, одно из них аннулирует

другое.

Сегодня вы убеждены в одном, верите этому и желаете этого. Завтра под

воздействием другого влияния ваше убеждение и ваши желания становятся

другими. Весь материал, составляющий вашу личность, можно полностью изменить

при помощи искусственных способов или случайно, вместе с переменой

окружающих вас условий и места. Такая перемена может произойти за очень

короткое время.

Сущность не меняется. Например, у меня смуглая кожа, и я останусь

таким, каким родился. Это принадлежность моего типа.

Когда мы говорим здесь о развитии и изменении, мы говорим о сущности.

Личность пребывает в рабстве; она способна измениться очень быстро,

буквально за полчаса. Например, посредством гипноза можно изменить ваши

убеждения. Это возможно потому, что они чужды вам, не являются вашей

собственностью. А то, что относится к нашей сущности, - это наша

собственность.

Мы всегда создаем мнения внутри сущности. Всякое влияние

механично возбуждает соответствующее мнение. Вы можете любить меня

механически; и таким образом механически регистрируете это впечатление обо

мне. Но это не вы. Это впечатление приходит не от сознания; оно приходит

механически. Симпатия и антипатия - это вопрос соответствия типов; глубоко

внутри вы любите меня, и, хотя знаете умом, что я - плохой человек, что я не

заслуживаю вашего расположения, вы не в состоянии разлюбить меня. Или еще:

вы можете видеть, что я хороший человек, но вы меня не любите и таким

образом дело остается на прежнем месте.

Но можно и не создавать внутренних мнений. В настоящее время вы не

способны сделать это, потому что ваша сущность представляет собой функцию.

Сущность состоит из многих центров, но личность имеет только один центр -

формирующий аппарат.

...Дело в том, чтобы восстановить утраченное, не приобретать ничего

нового. Это цель развития. Для этого необходимо различать сущность н

личность, разделять их. Когда вы научитесь этому, вы увидите, что и как

изменить. Тем временем у вас остается лишь одна возможность - учиться. Вы

слабы, зависимы, пребываете в рабстве. Трудно вот так, сразу разрушить

привычки, накопившиеся за целые годы. Позднее удастся заменить некоторые

привычки другими, которые также будут механическими. Человек всегда зависит

от внешних влияний; но некоторые влияния мешают ему, а некоторые нет.

Начнем с того, что нам необходимо подготовить условия для работы; таких

условий много. В настоящее время вы можете только наблюдать и собирать

материал, который полезен для работы; вы не в состоянии различать, откуда

исходят ваши проявления-от сущности или от личности. Но если вы станете

тщательно смотреть, вы, возможно, впоследствии поймете это. Пока вы

собираете материал, вы не можете ничего увидеть: обычно у человека бывает

лишь одно внимание, направленное на то, что он делает. Его ум не видит

чувств и наоборот.

Для наблюдения необходимо многое, и прежде всего искренность с самим

собою. Это очень трудно; гораздо легче быть искренним с другим. Человек

боится увидеть что-то плохое, боится, что, заглянув случайно глубоко в себя,

он увидит собственную дрянь, свое ничтожество. Мы имеем привычку отгонять

мысли о себе, потому что боимся угрызений совести. Искренность может

оказаться ключом, который откроет дверь, и сквозь нее одна часть нашего

существа увидит другую. Обладая искренностью, человек способен смотреть и

что-то увидеть. Искренность с самим собой очень трудна, потому что сущность

обросла толстой коркой. Год за годом человек надевает на себя новую одежду,

новую маску. Все это необходимо постепенно удалить; мы должны освободить

себя, раскрыться. До тех пор, пока человек не раскроется, он не увидит. Есть

одно упражнение, очень полезное в начале работы, оно помогает нам видеть

себя, собирать материал. Это упражнение заключается в том, чтобы войти в

положение другого человека. Нужно принять его как задачу. Объясню, что я

имею в виду. Возьмем простой факт. Я знаю, что к завтрашнему дню вам нужны

сто долларов, а вы их не достали, пробовали достать, но неудачно. Вы

удручены. Ваши мысли и чувства заняты этой проблемой. Вечером вы сидите

здесь, на лекции: одна ваша половина продолжает думать о деньгах. Вы

невнимательны, нервозны. Если бы я был груб с вами в другой раз, вы бы не

рассердились так, как сегодня. Возможно, завтра, когда вы достанете деньги,

вы над собой посмеетесь. И вот, увидев, что вы сердитесь. я, зная, что вы не

всегда бываете таким, пытаюсь войти в ваше положение. Я спрашиваю себя, как

бы я поступил на вашем месте, если бы кто-то проявил ко мне грубость. Часто

задавая себе этот вопрос, я скоро пойму, что если грубость вас рассердила

или оскорбила, значит, в тот момент для этого имелась какая-то причина. Я

скоро пойму, что все люди похожи друг на друга, и никто из них не бывает

всегда хорошим или всегда плохим. Все мы одинаковы: как меняюсь я. так

меняется и другой. Если вы поймете это и хорошо запомните, если вы подумаете

о своей задаче и станете выполнять ее в нужное время, вы обнаружите много

нового в себе и в своем окружении, много такого, чего раньше не видели. Это

первый шаг.

Второй шаг - практика в сосредоточенности. Благодаря этому упражнению,

вы сможете достичь другого. Самонаблюдение очень трудно, но может дать

многое, большой материал. Если вы помните, как вы проявляете себя, как

желаете, как регулируете, как чувствуете, вы узнаете многое. Иногда сразу же

сумеете понять, что такое мысль, что такое чувство, что такое тело.

Каждая наша часть находится под разными влияниями; и если мы

освобождаемся от одного, то становимся рабами другого. Например, я могу

достичь свободы в сфере ума, но не в силах изменить эманаций своего тела -

тело реагирует иначе. Человек, сидящий около меня, воздействует на меня

своими эманациями. Я знаю. что мне следует быть с ним вежливым, но испытываю

к нему антипатию. Каждый центр имеет свои собственные эманации, и временами

от них нет спасения. Очень полезно сочетать упражнения в том, чтобы ставить

себя на место другого, с самонаблюдением.

Но мы все забываем и вспоминаем только "задним числом". В нужный момент

наше внимание оказывается занято, например. тем, что нам не нравится этот

человек, и мы с этим чувством ничего не можем поделать. Но факты забывать не

следует: их надо регистрировать в памяти. Вкус переживания сохраняется лишь

в течение некоторого времени. Оставленные без внимания, проявления исчезают.

Нужно отмечать происходящее в памяти, иначе вы все забудете. А ведь мы хотим

- не забывать. Есть много вещей, которые редко повторяются. Случайно вы

что-то увидели; но если не закрепить увиденное в памяти, вы забудете его и

утратите. Если вы хотите "узнать Америку", вам необходимо запечатлеть ее в

памяти. Сидя в комнате, вы ничего не увидите; нужно наблюдать жизнь. В своей

комнате вы не сумеете стать мастером. Человек может быть сильным в

монастыре, но слабым в жизни, а мы нуждаемся в силе для жизни. Например, в

монастыре человек может неделю обходиться без пищи, а в жизни он не способен

обойтись без нее и трех часов. Какой в таком случае толк от его упражнений?

"Аббатство", 23 мая 1923 г. (Три силы и экономия)

Человек наделен силами трех видов. Каждый вид независим по своей

природе, каждый имеет собственные законы и строение, но источники их

формирования одни и те же.

Первая сила - так называемая физическая сила. Ее количество и качество

зависят от устройства человеческой машины и ее тканей.

Вторая сила - психическая сила. Ее качество зависит от мыслительного

центра человека и содержащегося в нем материала. "Воля" и прочие сходные с

ней качества суть функции этой силы.

Третья сила называется моральной силой. Она зависит от воспитания и

наследственности.

Первые две силы легко изменить, потому что они легко формируются. Зато

моральная сила, формирующаяся в течение долгого времени, очень трудно

поддается изменению.

Если человек обладает здравым смыслом и логикой, любое действие может

изменить его мнение и "волю". Но изменение его природы, т.е. моральных

устоев, требует длительного давления.

Все эти три силы материальны. Их количество и качество зависит от

количества и качества того, что их производит. Человек обладает большей

физической силой, если у него больше мускулов: например, А. может поднять

больше, чем Б. То же самое относится к психической силе - она зависит от

количества материала и данных человека.

Сходным образом, человек имеет большую моральную силу, если условия его

жизни включают влияние многих идей, религии, чувств. Так что для каких-то

изменений в этой области нужно прожить долгую жизнь.

Например, А. не может поднять столько же, сколько может Б. Конечно,

силу женщины можно увеличить, однако не до уровня сил здорового, нормального

мужчины. И так во всем.

Моральные и психические силы также относительны. Например, часто

говорят, что человек способен перемениться. Однако он остается тем, что он

есть, каким был создан природой. Даже в случае физической силы человек не в

состоянии измениться; все, что он может сделать - это накопить силу, если

ему нужно ее увеличить. А если мы говорим о больном человеке, который только

что выздоровел, он, конечно, будет другим.

Итак, мы видим, что производителя энергии изменить нельзя, он остается

таким же; но увеличить объем продукции можно. Благодаря экономии и

правильному расходу можно увеличить все три силы. Если мы научимся этому, мы

чего-то достигнем.

Итак, человек способен увеличить все три силы, если научится экономному

и правильному их расходованию. Умение экономить, знание правильного способа

траты энергии делает человека в сто раз более сильным, чем какой-нибудь

атлет. Если бы Г. знала, как сберечь и как расходовать энергию, она была бы

в сто раз сильнее К., даже физически. И так во всем. Можно практиковать

экономию в делах психики и морали.

А сейчас давайте рассмотрим физическую силу. Несмотря на то, что вы

пользуетесь другими словами и говорите о других предметах, никто из вас не

знает, как надо работать. Вы без нужды тратите много сил, не только когда

работаете, но и когда. ничего не делаете. А вы можете экономить энергию - не

только при сидении, но и во время работы. Вы сделаете в пять раз более

тяжелую работу и затратите в десять раз меньше энергии. Например, когда Б.

работает молотком, он наносит удар всем своим телом. Если, допустим, он

тратит при этом десять фунтов силы. на молоток уходит только один фунт, а

девять расходуются совершенно напрасно. Чтобы получить лучшие результаты,

молотку требуется два фунта силы, а Б. дает ему половину этого количества.

Вместо пяти минут он тратит на работу десять, вместо одного фунта угля

сжигает два. Таким образом, он не работает как следует.

Сядьте так, как сижу я. сожмите кулаки и постарайтесь напрячь мускулы

как можно сильнее, но только в кулаках. Видите, каждый делает это по-своему:

один напряг ноги, другой - спину.

Обратите внимание на это упражнение, и вы сумеете выполнить его не так,

как действуете обычно. Научитесь стоя, сидя и лежа напрягать правую или

левую руку. (Обращается к М.) Встаньте и напрягите руку, а остальное тело

расслабьте. Попробуйте лучше понять это в процессе практики. Когда вы что-то

тянете, старайтесь отличить напряжение от противодействия.

Сейчас я шагаю без напряжения, стараясь лишь сохранять равновесие. Если

я остановлюсь, я начну качаться. И вот я хочу шагать, не затрачивая на это

никаких усилий. Я лишь даю первоначальный толчок, остальное происходит в

силу первичного импульса. Таким образом я двигаюсь по комнате, не

растрачивая силы. Чтобы сделать это, вы должны позволить движению

совершаться самопроизвольно; оно не должно от вас зависеть. Раньше я сказал

кому-то, что, если он регулирует свою скорость, это значит, что он напрягает

мускулы.

Попробуйте расслабить все, кроме ног, и шагайте. Обратите особое

внимание на то, чтобы держать тело пассивным: но голова и лицо должны быть

живыми. Язык и глаза должны говорить.

Целый день, на каждом шагу мы чем-то обеспокоены, нам что-то нравится,

что-то ненавистно и так далее. И вот теперь мы сознательно расслабляем

некоторые части тела и сознательно напрягаем другие. Это упражнение мы

должны выполнять с удовольствием. Выполнить его способен так или иначе любой

из вас: пусть все будут уверены, что чем чаще вы его практикуете, тем лучше

будете выполнять. Все, что вам нужно, - это практика; вы должны только

хотеть и делать. Желание приносит возможности. Я говорю здесь о физических

явлениях.

Начиная с завтрашнего дня пусть каждый начнет практиковать еще одно

упражнение: если вы чем-то глубоко задеты, проследите, чтобы ваше настроение

не распространялось по всему телу. Контролируйте свою реакцию, не позволяйте

ей распространиться.

Допустим, передо мной возникла проблема: кто-то меня оскорбил. Я не

хочу прощать его, но стараюсь не позволять этому оскорблению влиять на меня

в целом. Мне не нравится лицо П., и как только я его вижу, я испытываю

чувство антипатии. И вот я стараюсь, чтобы это чувство меня не захватило.

Дело здесь не в людях, а в самой проблеме.

И еще одно. Если бы человек был милым и приятным. я лишился бы

возможности практики и тренировки; мне нужно радоваться, встречая людей, на

которых я могу попрактиковаться.

Все то, что нас расстраивает, действует без нашего присутствия. Так уж

мы устроены. Мы - рабы этого порядка. Например, эта женщина мне антипатична,

но для кого-то другого может оказаться симпатичной. Моя реакция происходит

внутри меня; то, что делает ее антипатичной, пребывает во мне. Порицать ее

не следует, ибо она антипатична относительно меня. Все, что доходит до нас в

течение дня, в течение всей нашей жизни, является относительным. Иногда то,

что достигает нас, может оказаться хорошим.

Эта относительность механична, как механична и напряженность наших

мускулов. Сейчас мы учимся работать. Вместе с тем, мы хотим научиться быть

затронутыми тем, что должно нас затрагивать. Как правило, нас затрагивает

то, что затрагивать не должно; те вещи, которые глубоко волнуют нас целый

день, не должны иметь над нами силы и не должны нас волновать, ибо они не

обладают реальным существованием. Это упражнение для моральной силы.

А в том, что касается психической силы, задача заключается в том, чтобы

не разрешать "чему-то" думать, а стараться все чаще прерывать это "что-то",

независимо от того, каков предмет "его" мыслей, хороший или плохой. Как

только мы вспоминаем, как только ловим себя, мы должны прервать это

"что-то", не давать ему думать. Ибо такое мышление, в любом случае, не

откроет Америки ни в хорошем, ни в дурном. И точно так же, как вам трудно

сейчас не напрягать ногу. трудно и не разрешать "чему-то" думать. Но это

возможно.

Несколько слов по поводу упражнений. Когда вы пройдете их практику,

пусть те, кто их освоил, придут ко мне за дальнейшими упражнениями. А пока

упражнений у нас достаточно.

Вам необходимо работать как можно меньшим количеством частей тела.

Принципы вашей работы должны быть следующими: надо сосредоточить по

возможности всю силу на тех частях, которые выполняют работу; и это

сосредоточение силы должно происходить за счет других частей тела.

Чикаго, 26 марта 1924 г. (Эксперименты с дыханием)

Вопрос: Могут ли быть полезными эксперименты с дыханием?

Ответ: Вся Европа помешалась на дыхательных упражнениях. В течение

четырех или пяти лет я сколотил целое состояние, занимаясь лечением людей,

которые разрушили этими упражнениями свое дыхание! Об этом написано

множество книг, и каждый из авторов пытается учить других. Они говорят: "Чем

больше вы дышите, тем больше приток кислорода" и т.п. В результате

практикующие приходят ко мне за помощью. Я весьма благодарен авторам, таких

книг, основателям школ и т.п.

Как вы знаете, воздух - это второй вид пищи. Во всем нужны правильные

соотношения, в явлениях, которые изучают химия, физика и т.д. Кристаллизация

может иметь место лишь при некотором соответствии; только тогда можно

достичь чего-то нового.

Любой вид материи обладает определенной плотностью вибраций.

Взаимодействие между видами материи происходит лишь при точном соответствии

между вибрациями разных ее видов. Я говорил о законе трех. Например, если

частота вибраций положительной материи равна тремстам, а отрицательной -

ста, их соединение оказывается возможным. В иных случаях, когда вибрации

практически не соответствуют этим цифрам, соединения не получится; возникнет

механическая смесь, которую можно снова разложить на ее первоначальные

части. Такая смесь еще не будет новой материей.

Количество веществ, вступающих в соединение, также должно находиться в

определенной пропорции. Как известно, чтобы получить тесто, на имеющееся

количество муки нужно взять определенное количество воды, иначе теста не

получится.

Обычное дыхание механично: вы механически вдыхаете столько воздуха,

сколько вам требуется. Если в легких окажется больше воздуха, он не сумеет

должным образом вступить в соединение; так что тут необходимо строгое

соотношение.

Если практиковать искусственно контролируемое дыхание, как это обычно

бывает, результатом будет дисгармония. Поэтому, для того чтобы избавиться от

вреда, который может принести искусственное дыхание, необходимо

соответственно изменить другие виды пищи. А это возможно только при полном

знании. Например, желудок нуждается в определенном количестве пищи не только

для питания, но и потому, что он привык к этому количеству. Мы едим больше,

чем нужно, просто потому, что наш желудок привык к еде; мы едим, чтобы

ощутить приятный вкус, ради удовольствия. Вы знаете, что в желудке имеются

особые нервы; когда внутри желудка нет давления, эти нервы стимулируют

желудочную мускулатуру, и мы испытываем чувство голода.

Многие органы работают механически, без нашего сознательного участия. У

каждого из них свой собственный ритм; и ритмы различных органов находятся

друг с другом в определенных отношениях. Если, например, мы меняем дыхание,

то меняем и ритм легких. Но, поскольку все находится во взаимной связи,

постепенно начинают меняться и другие ритмы. Если мы продолжим такое дыхание

в течение долгого времени, оно может изменить ритм всех органов. Например,

изменится ритм работы желудка. У желудка свои привычки; ему нужно какое-то

время, чтобы переварить пищу; пища должна находиться в желудке, допустим,

час; если же ритм желудка изменится, пища пройдет через него быстрее, и

желудок не успеет усвоить из пищи все необходимое. А в другом месте может

произойти обратное явление.

В тысячу раз лучше не вмешиваться в работу нашей машины; лучше оставить

ее в плохом состоянии, нежели исправлять, не имея знаний. Человеческий

организм - это очень сложный аппарат, многочисленные органы которого

обладают разными ритмами и разными требованиями и находятся в самых разных

отношениях друг с другом. Нужно или менять все, или не менять ничего; иначе

вместо пользы можно себе навредить. Искусственное дыхание - причина многих

болезней. В редких случаях человеку удается вовремя остановиться и избежать

вреда для себя; если же он практикует искусственное дыхание долгое время,

результаты всегда плачевны.

Чтобы работать над собой, необходимо знать в своей машине каждый

винтик, каждую заклепку, и тогда вы поймете,. что вам делать. Но если вы

попробуете работать над собой, обладая малым знанием, вы можете многое

потерять. Риск велик, потому что машина очень сложна; в ней имеются

мельчайшие винтики, которые легко выходят из строя; если вы станете

прилагать большие усилия, вы можете их сломать, а эти винтики в лавке не

купишь.

Нужно быть очень осторожным. Когда вы знаете - дело другое. Если кто-то

из присутствующих экспериментирует с дыханием, лучше остановиться, пока не

поздно.

Нью-Йорк, 16 марта 1924 г.

Вопрос: Полезна ли профессия актера для развития координированной

работы центров?

Ответ: Чем чаше актер играет разные роли, тем более раздельной

становится у него работа центров. Чтобы играть роли. нужно прежде всего быть

художником.

Мы говорим о спектре, который образует белый свет. Человека можно

назвать актером лишь в том случае, если он способен, так сказать, образовать

белый свет. Подлинный актер - тот, кто творит, кто способен создать все семь

цветов спектра. Такие художники существуют даже сегодня, как существовали и

раньше. Но в наше время актером обычно бывают лишь внешне.

Как и любой другой человек, актер имеет определенное число основных

поз; другие его позы суть лишь разные их сочетания. Все роли строятся из

поз. Приобрести новые позы при помощи практики невозможно; практика способна

разве что усилить старые. Чем дольше продолжается практика, тем труднее

становится усвоение новых поз, тем меньше для этого возможностей.

Вся напряженность актера - лишь напрасная трата энергии. Если бы этот

материал сберечь и потратить на что-то новое, он оказался бы более полезным.

В том же виде, каков он есть, он тратится на старые вещи.

Кажется, что актер творит; но это не более, как его воображение и

воображение других людей. На самом деле он не в состоянии творить.

В нашей работе профессия актера помочь не может; наоборот, она портит

завтрашний день. Чем скорее человек оставит это занятие, тем лучше для

завтрашнего дня, тем легче начать нечто новое.

Талант можно сделать за двадцать четыре часа; гений действительно

существует, но средний человек не может быть гением, это только слово.

То же самое и во всех. искусствах. Подлинное искусство не может быть

трудом среднего человека, ибо он не в состоянии делать, не может быть "я".

Актер не может обладать тем, чем обладает другой человек; он не может

чувствовать так, как чувствует другой человек. Если он играет роль

священника, он должен обладать пониманием и чувствами священника. Но он не в

состоянии обладать ими, если у него нет всего материала священника, всего

того, что священник чувствует и понимает. Так же обстоит дело с любой

профессией; она требует специальных знаний. Художник, не имеющий знания,

только воображает.

У любого человека ассоциации работают определенным образом. Я вижу, что

человек совершает некоторое движение. Это дает мне толчок, и отсюда

возникают ассоциации. Полицейский, по всей вероятности, предположил бы, что

этот человек хочет залезть мне в карман. Но, допустим, тот и не помышлял о

моем кармане; и я, как полицейский, не понял его движения. Если же я -

священник, у меня возникнут другие ассоциации; я подумал бы, что это

движение как-то связано с душой, хотя на деле человек думает о моем кармане.

Только если я знаю психологию и священника, и полицейского, знаю их

разные подходы, я могу понять их своим умом; только если я переживаю

соответствующие позы и чувства своего тела, я могу предугадать, каковы будут

их мысленные ассоциации, равно как и то, какие мысленные ассоциации

пробуждают у них ассоциации тех или иных чувств. Это первый пункт.

Зная машину, я каждое мгновение даю ассоциациям распоряжение

изменяться, - но мне нужно делать это ежемгновенно. Каждую секунду

ассоциации автоматически меняются, одна вызывает другую и так далее. Если я

играю роль, я должен направлять себя в любой момент; невозможно полагаться

на импульс. И я способен направлять себя только в том случае, когда имеется

некто, способный руководить.

Мысль руководить не в состоянии - она занята. Заняты и чувства. Поэтому

должен существовать кто-то, не занятый жизнью. Только тогда возможно

руководство.

Человек, который имеет "я" и знает, что от него требуется в том или

ином отношении, может играть роль. Человек, не имеющий "я", играть роль не

может.

Средний актер не способен играть роль, у него другие ассоциации. Он

может иметь соответствующий костюм и принимать подходящие позы, строить

гримасы, как того требуют режиссер и автор. Автор тоже должен знать все это.

Чтобы быть подлинным актером, надо быть подлинным человеком. Настоящий

человек может быть актерам, и настоящий актер может быть человеком.

Каждый должен стараться быть актером. Это высокая цель. Цель любой

религии, любого знания - быть актером. Но сейчас все люди стали актерами.

Нью-Йорк, 1 марта 1924 г.

(Был задан вопрос о Луне)

Ответ: Луна - большой враг человека. Мы служим Луне. Прошлый раз вы

слышали о кундабуфере; кундабуфер и есть представитель Луны на Земле. Мы

подобны овцам Луны; она чистит их, кормит и стрижет, сохраняя для своих

целей; а когда проголодается, она убивает их в огромном количестве. Вся

органическая жизнь работает на Луну. Пассивный человек служит инволюции,

активный - эволюции. Вы должны выбирать. Но тут есть принцип: на одной

стороне, на одной службе вы можете надеяться на карьеру, а на другой

получаете много, но без карьеры. В обоих случаях мы становимся рабами,

потому что в обоих случаях у нас появляется хозяин. Внутри себя мы также

имеем Луну, Солнце и т.д. Мы являем собой целую систему. Если вы знаете, что

такое ваша Луна, что она делает, вы можете понять и космос...

Нью-Йорк, 20 февраля 1924 г.

Всегда и везде существуют утверждение и отрицание - не только внутри

отдельных индивидов, но и во всем человечестве. Если половина человечества

что-то утверждает, то другая отрицает. Таков механический закон; иначе и

быть не может. Он действует повсюду и в любом масштабе - во всем мире, в

городах, в семье, во внутренней жизни индивида. Один центр человека

утверждает, другой отрицает...

Здесь объективный закон, и каждый человек - раб этого закона.

Освободиться от него невозможно. Свободен только тот, кто стоит посередине.

Если человек способен сделать это, он ускользнет от всеобщего закона

рабства. Но как ускользнуть? Это очень трудно... однако есть возможность

избавиться от закона - если мы будем стараться медленно, постепенно, но

неуклонно. С объективной точки зрения, это, конечно, означает идти против

закона, против природы, иными словами, совершать грех. Но мы можем делать

это, потому что существует закон другого порядка; нам был дан Богом еще и

другой закон...

Вопрос: Чем ваша система отличается от философии йоги?

Ответ: Йогины - идеалисты, а мы - материалисты. Я - скептик. Первое

предписание, начертанное на стене Института, гласит: "Не верь ничему, даже

себе". Я верю только тогда, когда имею статистические доказательства, т.е.

когда получаю один и тот же результат снова и снова. Я учусь и работаю для

руководства, а не для веры.

Постараюсь объяснить вам кое-что схематически; но только не принимайте

объяснение буквально, а постарайтесь понять принцип.

Кроме уже известного вам закона трех, существует закон семи, который

утверждает, что нет ничего, что оставалось бы в покое; каждая вещь движется

или в направлении эволюции, или в направлении инволюции. Для обоих движений

существует какая-то граница. В каждой линии развития есть две точки, где оно

не может продолжаться далее без внешней помощи. В двух определенных местах

нужен добавочный толчок, исходящий от внешней силы. В таких точках движение

нуждается в подталкивании, иначе оно не сможет продолжаться. Мы обнаруживаем

закон семи повсюду - в химии, физике и т.п.; закон семи действует во всем.

Лучший пример закона семи - строение музыкальной гаммы. Возьмем для

объяснения музыкальную октаву. Начнем с "до"; между "до" и следующей нотой

существует полутон, и "до" способна перейти в "ре". Таким же образом "ре"

способна перейти в "ми" Но "ми" не обладает такой возможностью, поэтому для

ее перехода в "фа" должно сообщить ей толчок нечто внешнее. "Фа" способна

двигаться к "соль", "соль" к "ля", "ля" - к "си". И точно так же, как в

случае "ми", "си" нуждается во внешней помощи.

Всякий результат представляет собой "до" - не как процесс, а как

элемент. Каждое "до" содержит в себе целую октаву. Есть много музыкальных

инструментов, которые могут создать семь нот из "до"; и нота, составленная

из этих семи, оказывается "до". Каждая единица содержит в себе семь единиц,

и ее можно разделить еще на семь единиц; разделив "до", мы снова получаем

"до", "ре", "ми" и так далее.

Эволюция пищи: Человек представляет собой трехэтажную фабрику. Мы

сказали, что существует три вида пищи, входящие туда через три разных двери.

Первый вид пищи - то, что обычно называют пищей: хлеб, мясо и т.п.

Каждый вид пищи - это "до". В организме "до" переходит в другие ноты;

каждая "до" обладает возможностью перейти в "ре" в желудке, где пищевые

вещества меняют свою вибрацию и плотность. Эти вещества претерпевают

химические превращения, смешиваются и, благодаря особым сочетаниям,

переходят в "ре". "Ре" также имеет возможность перейти в "ми". Но "ми" уже

не в состоянии развиваться сама по себе, и ей на помощь приходит пища второй

октавы. "До" второго вида пищи, т.е. "до" второй октавы, помогает "ми"

первой октавы перейти в "фа", после чего ее эволюция может продолжаться и

дальше. В свою очередь, вторая октава тоже требует в сходном пункте помощи

со стороны более высокой октавы. Она получает помощь от ноты третьей октавы,

т.е. от третьего вида пищи - октавы "впечатлений".

Таким образом, первая октава развивается до "си". Конечная субстанция,

которую способен, выработать человеческий организм из того, что обычно

называется пищей - это "си". Значит, эволюция куска хлеба достигает "си". Но

у обычного человека эта "си" не способна к дальнейшему развитию. Если бы

"си" могла развиваться и переходить в "до" новой октавы, возникла бы

возможность построить внутри нас новое тело. Для этого требуются специальные

условия. Сам по себе человек не в состоянии сделаться новым человеком; для

этого необходимы особые внутренние сочетания.

Кристаллизация: Когда в организме в достаточных количествах

накапливается специальный материал, он может начать кристаллизоваться, как

кристаллизуется соль в воде, если ее окажется там сверх определенной нормы.

Когда внутри человека накапливается большое количество тонкой материи,

наступает такой момент, когда в нем может сформироваться и

выкристаллизоваться новое тело - "до" новой, более высокой октавы. Это тело,

часто называемое астральным, может сформироваться только из специальной

материи; оно не в состоянии появиться бессознательно. Эта материя может

возникнуть внутри организма и в обычных условиях, но тогда она тут же

используется и выбрасывается.

Пути: Построение нового тела человека - цель всех религий и всех школ;

у каждой религии для этого свой специальный путь, но их цели одни и те же.

К достижению таких целей есть много путей. Я изучил около двухсот

религий; но если их классифицировать, я сказал бы, что существует всего

четыре пути.

Как вы уже знаете, у человека имеется много специфических центров.

Возьмем четыре из них: двигательный, мыслительный, чувствующий и формирующий

аппарат.

Вообразите, что у человека есть квартира из четырех комнат. Первая

комната - наше физическое тело; оно соответствует повозке из другой данной

мною иллюстрации. Вторая комната - это эмоциональный центр, или лошадь;

третья - интеллектуальный центр, или возница; четвертая это хозяин.

Каждая религия понимает, что хозяина нет, и каждая религия ищет его. Но

хозяин может появиться только тогда, когда вся квартира обставлена. Прежде

чем принимать посетителей, нужно обставить комнаты.

Каждый делает это по-своему. Если человек небогат, он обставляет

понемногу каждую комнату в отдельности. Чтобы обставить четвертую комнату,

нужно сначала обставить три другие. Четыре пути различаются друг от друга

соответственно порядку, в котором обставляются три комнаты.

Четвертый путь: Четвертый путь - это путь "хайда-йоги". Он напоминает

путь йоги, и в то же время кое-чем от него отличается.

Подобно йогину, "хайда-йогин" изучает все, что можно изучить. Но он

обладает большими средствами познания, чем те, которые известны

обыкновенному йогину. На Востоке существует обычай: если я что-то знаю, я

рассказываю это только своему старшему сыну. Таким образом передаются

некоторые тайны, и посторонние здесь не могут учиться.

Пожалуй, лишь один из сотни йогинов знает эти тайны. Дело в том, что

имеется некоторое особо подготовленное знание, которое ускоряет работу на

пути.

В чем же заключается различие? Объясню при помощи одного примера.

Предположим, чтобы добыть некоторое вещество, йогину необходимо выполнить

какое-то дыхательное упражнение. Он знает, что ему нужно лежать и дышать в

течение определенного промежутка времени. "Хайда-йогин" также знает все, что

знает йогин, делает то же, что и он. Однако у "хайда-йогина" есть особый

аппарат, с помощью которого он собирает из воздуха элементы, требующиеся для

его тела. "Хайда-йогин" сберегает время, потому что знает эти тайны.

Йогин тратит пять часов, а "хайда-йогин" - один час. Последний

использует знание, которого нет у йогина. То, что йогин делает за год,

"хайда-йогин" делает за месяц. И так во всем.

Все эти пути имеют одну цель - внутреннее преобразование "си" в новое

тело.

Точно так же, как человек может построить свое астральное тело при

помощи упорядоченного процесса, совпадающего с законом, он способен

построить внутри себя третье тело и начать постройку четвертого. Одно тело

появляется внутри другого. Их можно разделить, как бы посадить на разные

стулья.

Все пути, все школы имеют одну и ту же цель; они стремятся к одному; но

человек, вступивший на один из путей, может этого не понимать. Монах

обладает верой и думает, что успеха можно добиться только на его пути. Цель

известна лишь его учителю; но последний намеренно не сообщает монаху о ней,

потому что, если бы ученик знал эту цель, он не работал бы так усердно.

Каждый путь имеет собственные теории, собственные доказательства.

Материя повсюду одна и та же, но она постоянно меняет свое положение и

вступает в различные соединения. От плотного камня до тончайшей материи,

каждое "до" имеет собственные эманации, собственную атмосферу; ибо каждая

вещь или ест, или оказывается съеденной. Одна вещь питается другой; я поедаю

вас, вы - его и так далее.

Все, находящееся внутри человека, или эволюционирует, или

инволюционирует. Отдельное существо - это нечто такое, что в течение

длительного периода остается свободным от инволюции. Каждое вещество,

органическое или неорганическое, может быть и существом. Позднее мы увидим,

что все является органическим. Каждое существо выделяет эманации, испускает

некоторую материю. Это в равной степени относится и к Земле, и к человеку, и

к микробу. Земля, на которой мы живем, имеет свои собственные эманации, свою

атмосферу. Планеты - такие же существа, они тоже выделяют эманации; то же

относится и к солнцам. Благодаря действию положительной и отрицательной

материи, из эманации солнц образуются новые формации. В результате одного из

таких сочетаний возникла наша Земля.

Эманации каждого из существ имеют свои границы. Поэтому любое место

обладает различной плотностью материи. После акта творения существование

продолжается, равно как и эманации. Здесь, на этой планете, действуют

эманации Земли. планет и Солнца. Но эманации Земли распространяются только

на определенное расстояние, а за его границами действуют лишь эманации,

исходящие от Солнца и планет, но не от Земли.

В области эманации Земли и Луны материя более плотна: выше этой области

- тоньше. Эманации проникают во все сообразно своим возможностям. Таким

образом они доходят и до человека.

Существуют и другие солнца кроме нашего. Так же, как я сгруппировал

вместе все планеты, я теперь группирую все солнца, все их эманации. Далее,

за ними. находится то, что мы не в состоянии видеть, но можем лишь говорить:

мир более высокого порядка. Для нас - это последний пункт. Он также имеет

свои эманации.

Согласно закону трех, материя постоянно вступает в разные сочетания,

становится все более плотной, встречается с другой материей и уплотняется

еще сильнее, изменяя таким образом все свои качества и возможности.

Например, в высших сферах разум находится в чистой форме, а по мере

нисхождения становится менее разумным.

Любое существо обладает разумом, является более или менее разумным.

Если принять плотность Абсолютного за единицу, следующая плотность будет

равна трем, т.е. материя окажется в три раза плотнее, потому что в Боге, как

и во всем, существуют три силы.

Закон всюду одинаков. Плотность следующей материи будет в два раза

больше второй и в шесть раз больше первой. Плотность следующей материи равна

двенадцати, следующей двадцать четыре, далее плотность составляет сорок

восемь. Это означает материю, в сорок восемь раз более тяжелую, в сорок

восемь раз менее разумную и т.п. Мы можем знать вес каждой материи, если

знаем ее место, а зная ее место, знаем, откуда появилась эта материя.

Нью-Йорк, 20 февраля 1924 г.

Невозможно оставаться безучастным, даже когда вас никто не затрагивает,

и вы находитесь в естественном состоянии. Таков закон, такова психика

человека. Позднее мы поговорим о причинах этого, а пока сформулируем нашу

тему целующим образом:

1. Человеческая машина содержит нечто, не позволяющее ей оставаться

безучастной, т.е. рассуждать спокойно и объективно. не будучи затронутой

происходящим и оставаясь в естественном состоянии;

2. Иногда, при помощи специальных усилий, можно освободиться от этой

отличительной черты.

Касательно второго пункта, я хотел бы пожелать, чтобы наш разговор не

походил на все разговоры обыденной жизни, не был простым переливанием из

пустого в порожнее, а стал бы продуктивным для нас всех; и прошу вас сделать

для этого некоторое усилие.

Я назвал обычные разговоры переливанием из пустого в порожнее.

Действительно, подумайте серьезно о долгом времени, которое каждый из нас

прожил в этом мире, о тех бессчетных разговорах, которые мы вели! Спросите

себя, всмотритесь в себя - разве все эти разговоры к чему-то приводили?

Знаете ли вы что-нибудь так же твердо и неоспоримо, как то, что два плюс два

равняется четырем?

Если вы искренне исследуете самих себя, то дадите откровенный ответ,

что они ни к чему не приводили.

Наш здравый смысл способен на основании прошлого опыта заключить, что,

поскольку такой способ разговаривать до сих пор ни к чему не приводил, он

ничего не даст и в будущем. Даже если бы человек жил до ста лет, результат

оказался бы тем же самым.

Следовательно, нам необходимо поискать причину такого обстоятельства и,

если можно, изменить ее. Итак, наша цель найти причину; поэтому с первых же

шагов мы постараемся изменить наш способ вести разговор.

В прошлый раз мы немного говорили о законе трех. Я сказал. что этот

закон действует повсюду и во всем. Его можно найти и в разговоре. Например,

если какие-то люди беседуют, один человек утверждает нечто, другой-

отрицает. Если они не спорят, из их утверждений и отрицаний ничего не

выходит. Если же спорят, возникает новый результат, т.е. какое-то новое

понятие, не похожее ни на то, которое утверждал первый, ни на то, которое

утверждал второй.

Это тоже является законом; ведь мы не можем считать, что наши прежние

разговоры никогда не давали результатов. Результат был; но он имел значение

не для нас, а для чего-то или кого-то вне нас.

Но сейчас мы говорим о результате внутри нас, о таких результатах,

которые нам хотелось бы получить внутри себя. Поэтому вместо закона,

действующего через нас, вне нас, мы хотим внести результаты внутрь себя, для

себя. Чтобы достичь этого, нам необходимо изменить поле действия закона. До

сих пор вы утверждали, отрицали и спорили с другими людьми, - а теперь я

хочу, чтобы вы делали это с самими собой, чтобы полученные вами результаты

были не объективными, как до сих пор, а субъективными.

Ессентуки, 1918 г.

Все в мире материально; и, подчиняясь всеобщему закону, все находится в

движении и постоянном преобразовании; преобразования протекают в разных

направлениях - от самой тонкой материи до самой грубой и наоборот. Между

этими двумя границами имеется много степеней плотности материи. Кроме того,

такое преобразование материи не совершается гладко и последовательно.

В некоторых точках развития существуют как бы остановки, или

передаточные станции. Эти станции находятся во всем, что можно назвать

организмами в широком смысле слова, - например, Солнце, Земля, человек,

микроб. Они суть коммутаторы, преобразующие материю как в ее восходящем

движении, когда она становится более тонкой, так и в нисходящем движении в

сторону большей плотности. Это преобразование происходит чисто механически.

Материя всюду одна и та же, но на каждом физическом уровне обладает

разной плотностью. Поэтому каждое вещество занимает свое место на шкале

материи; и у нас есть возможность сказать, находится ли это вещество на пути

к более тонкой или к более плотной форме.

Коммутаторы различаются только по масштабам. К примеру, человек - это

передаточная станция в такой же мере, в какой ими являются Земля или Солнце;

внутри него протекают те же самые механические преобразования высоких форм

материи в низкие, а низких - в более высокие.

Эти преобразования веществ в двух направлениях, которые называются

эволюцией и инволюцией, происходят не только на главной линии от абсолютно

тонкого к абсолютно грубому и наоборот, но и на всех промежуточных станциях

и на всех уровнях; они разветвляются. Какое-нибудь вещество, нужное

некоторому существу, может быть захвачено последним и поглощено, способствуя

таким образом его эволюции или инволюции. Каждый поглощает, т.е. поедает,

нечто другое и в свою очередь служит пищей. Именно это и означает взаимный

обмен; такой взаимообмен совершается как в органической, так и в

неорганической материи.

Как я сказал, все пребывает в движении. Никакое движение не происходит

по прямой линии, но имеет одновременно двойное направление, вращаясь вокруг

самого себя и падая в сторону ближайшего центра тяготения. Таков закон

падения, обычно называемый законом движения. Эти универсальные законы

известны с древнейших времен. Мы можем прийти к подобному заключению на

основании исторических событий, которые не могли бы иметь места, если бы в

далеком прошлом люди не обладали бы этим знанием. С давних времен люди

знали, как использовать эти законы природы. Такое использование механических

законов, осуществляемое человеком, называется магией; оно включает в себя не

только преобразование веществ в желаемом направлении, но и противодействие

или сопротивление определенным механическим влияниям.

Люди, которые знают эти универсальные законы и умеют ими пользоваться,

называются магами. Существуют белая магия и черная магия. Белая магия

использует свои знания для блага, черная - для зла, для собственных

эгоистических целей.

Как и Великое Знание, магия, существовавшая с древнейших времен,

никогда не исчезала; и знание всегда остается прежним. Только форма, в

которой выражено и передано это знание, изменяется в зависимости от места и

эпохи. Например, сейчас мы говорим на языке, который через двести лет уже не

будет таким же; а двести лет назад этот язык был другим. Точно так же форма,

в которой выражено Великое Знание, для новых поколений почти непонятна; в

большинстве случаев она принимается буквально. В результате внутреннее

содержание оказывается для многих утраченным.

В истории человечества мы обнаруживаем две параллельные и независимые

линии цивилизации: эзотерическую и экзотерическую. Одна из них неизменно

преодолевает вторую и развивается, тогда как другая приходит в упадок.

Период эзотерической цивилизации наступает тогда, когда существуют

благоприятные внешние политические и иные условия. Тогда знание, облеченное

в форму учения в соответствии с условиями времени и места, получает широкое

распространение. Так было, например, с христианством.

Но в то время, как для одних религия выступает в роли водителя, для

других она оказывается полицейским. Христос был магом, человеком Знания, Он

не был Богом, вернее, он был Богом, но на определенном уровне.

Истинный смысл, подлинное значение многих событий, описанных в

Евангелиях, ныне почти забыты. Например, Тайная Вечеря представляет собой

совершенно не то, что о ней обычно думают. То, что Христос смешал с хлебом и

вином и дал ученикам, действительно было его кровью.

Для объяснения этого факта мне надо сказать еще кое-что.

Все живое окружено особой атмосферой. Различия заключаются лишь в ее

размерах. Чем крупнее организм, тем обширнее его атмосфера. В этом отношении

каждый организм можно сравнить с фабрикой. Фабрика окружена особой

атмосферой из дыма, пара, отбросов и некоторых примесей, испаряющихся в

процессе производства. Ценность этих составных частей изменчива. Точно так

же человеческая атмосфера состоит из разных элементов. И как атмосфера

разных фабрик пахнет по-разному, так же обстоит дело и с атмосферой разных

людей. Для очень чуткого нюха, например, у собаки. невозможно спутать

атмосферу одного человека с атмосферой другого.

Я сказал, что человек - это станция для преобразования веществ. Частицы

веществ, производимых внутри организма, используются для преобразования

разных видов материи: а некоторые частицы восходят в верхние слон атмосферы,

т.е. теряются для организма. Так что и здесь происходит то же самое, что и

на фабрике.

Таким образом, организм работает не только для себя, но и для чего-то

еще. Люди, обладающие знанием, знают, как удержать тонкие виды материи

внутри себя, как накопить их. Только значительное накопление этих тонких

видов материи позволяет человеку сформировать более легкое тело. Однако в

обычных условиях материя, составляющая атмосферу человека, постоянно

используется и заменяется в силу внутренней работы организма.

Атмосфера человека не обязательно имеет вид сферы. Она постоянно меняет

свою форму; в момент напряжения, угрозы или опасности она вытягивается в

направлении напряженности, а противоположная ее сторона становится тоньше.

Атмосфера человека занимает определенное пространство. В пределах этого

пространства она притягивается организмом, а за его пределами частицы

атмосферы отрываются и более не возвращаются. Это может произойти также в

том случае, когда атмосфера сильно вытянута в одном направлении.

То же самое происходит при движении человека. Частицы его атмосферы,

отрываясь, остаются позади него и образуют как бы "след", по которому можно

обнаружить самого человека. Такие частицы могут быстро смешаться с воздухом

и раствориться в нем, а могут оставаться на месте довольно долгое время.

Частицы атмосферы отлагаются на одежде человека, на его белье, на других

принадлежащих ему вещах, так что между этими веществами и человеком

поддерживается своеобразная связь.

Магнетизм, гипнотизм и телепатия суть явления того же порядка. Действие

магнетизма бывает прямым; действие гипнотизма проявляется на близком

расстоянии через атмосферу; а телепатия действует на более значительном

расстоянии. Телепатия аналогична телеграфу. В телеграфе связь осуществляется

через металлическую проволоку, а при телепатии ее роль играет след из

частиц, оставленный человеком. Человек, наделенный даром телепатии, способен

заполнить этот след собственными частицами и таким образом установить связь,

создать как бы провод, по которому получает возможность воздействовать на

чужой ум. Если он располагает какимнибудь предметом, принадлежавшим другому

человеку, тогда, установив с ним связь, он лепит вокруг этого предмета

фигурку из воска или глины и, манипулируя ею, оказывает воздействие на

самого человека.

17 февраля 1924 г.

Работа над собой не столь трудна, как возникновение желания работать,

принятие решения. Так обстоит дело потому, что нашим центрам нужно согласие

между собой, понимание того обстоятельства, что для совместной работы им

необходимо подчиняться какому-то общему руководителю. Но достичь им согласия

трудно, так как при наличии руководителя ни у кого из них не останется

возможности подчинять себе других и делать все, что хочется. Внутри обычного

человека нет хозяина, а где нет хозяина, там нет и души.

Душа - цель всех религий, всех школ. Но это только цель, только

возможность, а не факт.

У обычного человека нет души, нет воли. То, что принято называть волей,

- это всего-навсего равнодействующая желаний. Если у человека есть желание и

одновременно возникает желание противоположное, т.е. нежелание, более

сильное, чем первое, тогда второе становится главенствующим и останавливает

первое. Это явление в обычном языке и называют волей.

Ребенок никогда не рождается с душой. Душу можно приобрести в течение

жизни: но и тогда она является роскошью, доступной лишь немногим. В

большинстве своем люди всю свою жизнь живут без души, без хозяина; для

обыденной жизни душа совершенно не нужна.

Но душа не может родиться из ничего. Все материально; так же обстоит

дело и с душой, только она состоит из весьма тонкой материи. Поэтому, чтобы

обрести душу, прежде всего необходима соответствующая материя. Однако

материи нам не хватает даже для наших повседневных функций.

Следовательно, чтобы иметь необходимый материал, или капитал, мы должны

начинать с экономии, сделать так, чтобы кое-что оставалось у нас и на

завтрашний день. Например, если я привык есть по одной картофелине в день, я

могу съедать только половину, а другую половину откладывать; или же устроить

себе полное голодание. Резерв субстанций, который необходимо накопить,

должен быть большим, иначе он скоро истощится.

Если у нас есть несколько кристаллов соли, и мы бросим их в стакан с

водой, они быстро растворятся. Можно прибавлять соль еще и еще, и она будет

по-прежнему растворяться. Но наступает такой момент, когда раствор

становится насыщенным; соль больше не растворяется, и кристаллы остаются на

дне нерастворенными.

То же самое происходит с человеческим организмом. Даже если в организме

будут постоянно вырабатываться материалы, необходимые для формирования души,

они окажутся в нем рассеянными и растворенными. В организме должен

существовать избыток этих материалов; только тогда кристаллизация возможна.

Материал, кристаллизующийся из такого избытка, принимает форму

физического тела человека; это его копия, которую можно отделить от

физического тела. Каждое тело имеет жизнь разной продолжительности, каждое

тело подчинено законам разных порядков. Новое, второе тело называется

астральным; по отношению к физическому телу это и есть то, что называют

душой. Наука уже близка к экспериментальному доказательству существования

второго тела.

Если говорить о душе, то следует объяснить, что есть несколько

категорий души; но по-настоящему назвать этим именем можно только одну из

них.

Как уже сказано, душа приобретается в течение жизни. Если человек начал

накапливать необходимые субстанции, но умер до того, как они

кристаллизовались, тогда эти субстанции распадаются и рассеиваются

одновременно со смертью физического тела.

Человек, как и любое другое явление, есть продукт трех сил. Вспомним,

что, подобно всему живому, Земля, мир планет и Солнце испускают эманации. Во

внешнем пространстве между Солнцем и Землей имеется как бы три смеси

эманаций. Эманации Солнца, которые обладают большой длиной, пропорционально

его большей величине, достигают Земли и даже беспрепятственно проходят

сквозь нее, поскольку они имеют самый тонкий состав. Эманации планет доходят

до Земли, но не достигают Солнца. Эманации Земли еще мельче. Таким образом,

в пределах земной атмосферы существуют эманации трех видов - Солнца, Земли и

планет. Вне земной атмосферы эманаций Земли нет; там налицо только эманации

Солнца и планет; а еще выше только эманации Солнца.

Человек представляет собой результат взаимодействия планетарных

эманаций и земной атмосферы с материальными элементами Земли. После смерти

обычного человека его физическое тело распадается на составные части; части

Земли возвращаются в Землю - "прах еси и в прах возвратишься". Частицы,

поступившие в планетарных эманациях, возвращаются в мир планет; частицы

земной атмосферы возвращаются в нее. Таким образом, ничто не остается в виде

единого целого.

Если второе тело кристаллизуется внутри человека до его смерти, оно

продолжает жить и после смерти физического тела. Материя этого астрального

тела своими вибрациями соответствует материи солнечных эманаций и в пределах

Земли и земной атмосферы оказывается теоретически неразрушимой. Тем не

менее, длительность его жизни бывает различной. Оно может жить долгое время;

или же его существование быстро подходит к концу. Это происходит потому,

что, подобно первому телу, второе тело также имеет центры, живет и в своей

жизни получает впечатления. И, поскольку ему не хватает опыта и материала

впечатлений, оно, как новорожденное дитя, должно получить определенное

воспитание; иначе это тело окажется неспособным к существованию. Лишенное

возможности независимого существования, оно, как и физическое тело, скоро

распадется на составные части.

Все существующее подчинено этому же закону, ибо "как наверху, так и

внизу". То, что может существовать в одной совокупности условий, не может

существовать в другой их совокупности. Если астральное тело сталкивается с

материей более тонких вибраций, оно распадается.

Итак, на. вопрос: "Бессмертна ли душа?", в общем, имеется единственный

ответ: "И да, и нет". Для более определенного ответа необходимо знать,

какого рода душа имеется в виду и какого рода бессмертие.

Как я сказал, второе тело человека - это душа по отношению к его

физическому телу. И хотя само по себе оно тоже разделяется на три принципа,

взятое как одно целое, это активная сила, положительный принцип в

противоположность пассивному, отрицательному принципу - физическому телу.

Нейтрализующей силой является здесь особый магнетизм, которым обладает не

всякий человек, но без которого второму телу невозможно проявить власть над

первым.

Развитие может продолжаться и далее: человек с двумя телами способен

приобрести после кристаллизации новых субстанций новые свойства. В этом

случае внутри второго тела формируется третье, иногда называемое ментальным.

Здесь третье тело является активным принципом, второе - нейтрализующим, а

первое, физическое, тело - пассивным.

Но и это еще не есть душа в подлинном смысле слова. После смерти

физического тела астральное тоже может умереть, после чего останется лишь

ментальное тело. И хотя это тело в известном смысле бессмертно, оно все

равно рано или поздно может умереть.

Только четвертое тело завершает возможное, если иметь в виду земные

условия существования, развитие человека. Оно бессмертно в пределах

Солнечной системы. Этому телу принадлежит истинная воля. Это и есть

подлинное "я", душа человека, хозяин. Это активный принцип по отношению ко

всем другим телам, вместе взятым.

Все четыре тела, находящиеся одно внутри другого, могут быть разделены.

После смерти физического тела высшие тела могут оказаться разъединенными.

Перевоплощение - редкое явление; оно возможно или после очень

продолжительного периода времени, или когда физическое тело одного человека

идентично физическому телу другого человека, обладавшего высшими телами.

Астральное тело может перевоплощаться, случайно встретившись с таким

физическим телом; но это происходит только бессознательно. Ментальное же

тело способно сделать выбор.

"Аббатство", 19 января 1923 г.

На все мои вопросы: "Думал ли кто-нибудь сегодня во время работы о

вчерашней лекции?" я неизменно получаю один ответ: "Забыли!" А ведь думать

во время работы - это то же самое, что вспоминать себя.

Вспоминать себя невозможно: и люди не вспоминают себя. потому что хотят

жить только умом. Но запас внимания в уме, подобно электрическому заряду

батареи, весьма невелик. Другие части тела тоже не хотят вспоминать.

Может быть, вы помните, как вам говорили, что человек похож на упряжку,

состоящую из ездока, возницы, лошади и повозки. Исключим ездока, не будем о

нем говорить: его сейчас нет. Давайте поговорим о вознице. Наш ум и есть

этот возница.

Ум хочет что-то сделать; он ставит себе задачу: работать по-иному, не

так, как раньше, ставит задачу вспоминать себя. Все наши интересы,

относящиеся к изменению себя, к созданию перемены в себе, принадлежат

вознице; иными словами, это лишь умственные цели.

Что же касается чувства и тела, то эти части ни в малейшей степени не

заинтересованы во вспоминании себя. Однако главное состоит в том, чтобы

создать перемену не в уме, а именно в этих, не заинтересованных в ней

частях. Ум может измениться очень легко. Но достижение осуществляется не

посредством ума; осуществленное через ум, оно никуда не годится.

Поэтому нужно учить и учиться не посредством ума, а через чувства и

тело. Но у чувств и тела нет языка; они не обладают ни языком, ни

пониманием, которыми обладаем мы. Они не понимают ни русского, ни

английского; лошадь не понимает языка возницы, а повозка не понимает языка

лошади. Если возница скажет по-английски: "На/ право!", - ничего не

произойдет. Лошадь понимает язык вожжей и свернет направо, только повинуясь

вожжам. Другая лошадь повернет без вожжей, если вы почешете ее в

определенном месте; этому, например, обучены ослы в Персии. То же самое с

повозкой; у нее свое устройство. Если оглобли поворачивают направо, задние

колеса повернут налево. Это потому, что повозка понимает только это движение

и реагирует на него по-своему. Так что вознице необходимо узнать слабые

стороны повозки, ее особенности; только тогда он сможет вести ее в желаемом

направлении. Если же он будет просто сидеть на козлах и командовать на своем

языке: "Направо! Налево!", упряжка не сдвинется с места, даже если он

прокричит целый год.

Мы представляем собой точную копию такой упряжки. Один ум нельзя

назвать человеком, как нельзя сидящего в трактире возницу назвать возницей,

выполняющим свои функции. Наш ум похож на кучера, который сидит дома или в

трактире и развозит пассажиров только в своих мечтах. Как нереальны его

поездки, так же никуда не приведут и попытки работать с одним умом. В этом

случае мы станем лишь профессионалами, безумцами.

Сила, способная изменить нас, - это не ум, а тело и чувства. К

несчастью, наши тело и чувства устроены таким образом, что ни на йоту не

беспокоятся ни о чем, пока они счастливы. Они живут ради момента: их память

коротка. Один ум живет для завтрашнего дня. Каждый аспект имеет свои

достоинства. Достоинство ума в том, что он глядит вперед. Но только два

других аспекта способны "делать".

До сегодняшнего дня большая часть ваших желаний и борьбы была

случайной. Все происходило в уме. Это значит, что желания существуют лишь в

уме, пока в уме случайно возникло желание чего-то достичь, что-то изменить.

Но это произошло только в уме. В вас же самих не произошло еще никаких

изменений. В голове имеется только голая идея; но каждый остается таким,

каким был. Даже если он будет работать умом десять лет, учиться день и ночь,

вспоминать в уме свою цель и бороться, он не достигнет ничего реального. В

уме ничего, менять не надо; изменить надо характер лошади. Желание должно

заключаться в лошади, а способность - в повозке.

Но, как мы уже сказали, трудность заключается в том, что из-за

ошибочного современного воспитания и отсутствия в нас связи между телом,

чувствами и умом, люди в большинстве своем настолько деформированы, что

между одной частью их существа и другими частями нет общего языка. Вот

почему их так трудно связать друг с другом, а еще труднее - заставить свои

отдельные части изменить образ жизни. Поэтому мы обязаны заставить их

общаться, но не посредством языка, данного нам природой. Последнее было бы

легко; при помощи этого языка части нашего существа очень скоро примирились

бы друг с другом, пришли бы к согласию и пониманию, достигли бы желанной

общей цели.

Однако для большинства из нас этот общий язык, о котором я говорю,

безвозвратно утрачен. Единственное, что нам остается, - это устанавливать

связь окольным, "обманным" путем. Эти непрямые, "обманные", искусственные

связи оказываются весьма субъективными, поскольку зависят от характера

человека, от формы, принятой его внутренним составом.

И вот сейчас мы должны определить эту субъективность и выдвинуть

программу работы по установлению связи с другими частями нашего существа.

Определить субъективность - нелегко; этого не достичь даже при помощи

глубокого анализа, изучения и проверки наследственности "вплоть до бабушки".

Поэтому, с одной стороны, мы продолжим определять субъективность

каждого человека; с другой же - начнем доступную каждому общую работу, а

именно, практические упражнения. Существуют определенные субъективные

методы; имеются и общие методы. Таким образом, мы постараемся найти

субъективные методы и в то же время применить общие методы.

Имейте в виду, что субъективные указания будут даны только тем, кто

оправдает себя, кто покажет свою способность к работе и отсутствие лени.

Общие методы, общие занятия доступны для всех; но субъективные методы будут

предложены в группах только тем, кто работает, кто старается, кто хочет

работать всем своим существом. Тот, кто ленится и полагается на везенье,

никогда не увидит и не услышит того. что составляет истинную работу, даже

если останется здесь еще десять лет.

Посещавшие лекции уже слышали о так называемом "вспоминании себя",

думали, вероятно, о нем и пробовали его практиковать. Те, кто пробовал этот

метод, наверняка, обнаруживали, что, несмотря на все усилия, вспоминание

себя, столь понятное уму, такое легкое, возможное и допустимое с точки

зрения интеллекта, практически невозможно. И оно в самом деле невозможно.

Когда мы говорим о "вспоминании себя", мы подразумеваем самих себя. Но

я сам - это мое "я", мои чувства, тело, ощущения. Я сам - это не мой ум, не

моя мысль. Ум - это не мы, а лишь небольшая часть нас. Верно, что эта часть

имеет связь с нами, - но довольно слабую связь, и ей в нас отпущено так мало

материала! Если тело и чувства получают энергию и разнообразные элементы в

пропорции, скажем, двадцати частей, то ум получает только одну часть.

Внимание есть продукт развития, получаемый из этих элементов. Наши различные

части обладают разным вниманием; его длительность и сила пропорциональны

полученному материалу. Та часть, которая получает больше материала, обладает

большим вниманием.

Поскольку ум получает для питания меньше материала, его внимание, т.е.

память, оказывается кратким; оно действует лишь до тех пор, пока сохраняется

этот материал. И правда, если мы хотим (и продолжаем хотеть) вспоминать себя

только умом, мы не сумеем вспомнить себя дольше, чем позволит сам материал.

Неважно, сколько мы будем мечтать об этом, сколько будем желать заниматься

этой практикой, неважно, какие меры примем. Когда материал израсходован,

внимание угасает.

Это явление очень похоже на работу аккумулятора в осветительной цепи.

Он дает энергию до тех пор, пока заряжен. Когда же энергия израсходована,

лампа не может светиться, даже если ее нить находится в полном порядке, а

проводка исправна. Это объясняет нам, почему человек не способен вспоминать

себя чаще: такая особая память коротка и всегда будет короткой. Так она

устроена.

Здесь невозможно поставить более крупный аккумулятор или зарядить его

большим количеством энергии, чем то. которое он способен удержать. Но наше

вспоминание себя можно увеличить не за счет увеличения емкости нашего

аккумулятора, а посредством подключения других частей, с их аккумуляторами,

заставляя их участвовать в общей работе. В этом случае все части нашего

существа, взявшись за руки, помогут друг другу сохранить общее освещение.

Поскольку мы испытываем доверие к уму, и этот ум считает, что он хорош

и необходим для других частей нашего организма, то мы должны сделать все,

чтобы пробудить в них интерес и убедить их в том, что желаемое достижение

окажется и для них полезным и необходимым.

Вынужден признаться, что большая часть нашего "я" ничуть не

заинтересована в практике вспоминания себя. Более того, она даже не

подозревает о наличии такого желания у своего брата - мышления. Значит, нам

надо постараться понять это желание и ознакомить с ним их. Если они захотят

работать в этом направлении, половина дела сделана, и мы сможем учить их и

помогать им.

К сожалению, нельзя сразу же вести с ними разумный разговор, потому что

из-за безалаберного воспитания лошадь и повозка не знают языка, уместного

для благовоспитанного человека. Их жизнь и мышление инстинктивны, как у

животных; поэтому невозможно логически доказывать им. в чем заключается их

будущая выгода, пли растолковывать их возможности. Работать их можно

заставить пока только "обманными методами", окольными путями. Если это будет

сделано. они сумеют, пожалуй, добраться до какого-то здравого смысла. Логик?

и соображения им не чужды, но они не получили воспитания - подобно человеку,

которому пришлось жить вдали от своих собратьев, не общаясь с ними. Такой

человек не способен мыслить логически, как мы. Мы обладаем этой способностью

потому, что с детства жили среди людей и имели с ними дело. Подобно

изолированному человеку, другие части нашего существа жили животными

инстинктами. не зная мысли и логики. Из-за этого их способности выродились:

данные им природой качества потускнели и атрофировались. Но ввиду их

изначальной природы эта атрофия не имеет необратимых последствий; есть

возможность вернуть их к жизни в первоначальной форме. Естественно, чтобы

разрушить уже наросшую кору порочных последствий, необходимо как следует

потрудиться. Поэтому вместо того, чтобы начинать новую работу, следует

преодолевать старые грехи.

Например, я желаю вспоминать себя как можно чаще и как можно дольше. Но

мне известно, что очень скоро я забываю стоящую передо мной задачу, потому

что у моего ума очень мало связанных с нею ассоциаций.

Я заметил, что другие ассоциации поглощают ассоциации, связанные со

вспоминанием себя. Наши ассоциации возникают в формирующем аппарате в

результате толчков, которые этот аппарат получает от центров. Каждый толчок

вызывает определенные ассоциации; их сила зависит от производящего их

материала.

Если мыслительный центр производит ассоциации вспоминания себя,

поступающие в него из прочих центров ассоциации со вспоминанием себя не

имеют ничего общего. Они поглощают эти желаемые ассоциации, поскольку

поступают из самых разных мест и оказываются более многочисленными.

И вот я сижу здесь.

Моя проблема заключается в том, чтобы привести другие части своего

существа к точке, где мыслительный центр мог бы вспоминать себя как можно

дольше, не истощая немедленно энергию.

Здесь необходимо указать, что вспоминание себя, каким бы полным и

целостным оно ни было, встречается в двух видах: оно или сознательно, или

механично. Иначе говоря, мы вспоминаем себя сознательно или в силу

ассоциаций. Механическое, т.е. ассоциативное вспоминание себя не может

принести существенной пользы; но в начале практики даже такое ассоциативное

вспоминание имеет огромную ценность. Позднее от него следует отказаться, ибо

оно не дает никаких реальных, конкретных результатов в действиях. Но сначала

оно необходимо.

Существует также и другое, сознательное вспоминание себя, которое не

является механическим.

"Аббатство", 20 января 1923 г.

Вот я сижу здесь. Я совершенно не способен вспоминать себя, не имею об

этом никакого понятия. Но я слышал об этом. Один мой друг доказал мне

сегодня, что вспоминание себя возможно.

Тогда, поразмыслив об этом, я убедился, что, если бы я мог вспоминать

себя достаточно долго, я допускал бы меньше ошибок и совершал бы больше

желательных поступков.

И вот я хочу вспоминать себя; но каждый шорох, каждый человек, каждый

звук отвлекает мое внимание: и я забываю о своем решении.

Передо мной лист бумаги; я намеренно записал на ней свою цель, чтобы

эта бумажка действовала на меня как толчок для вспоминания себя. Но

оказывается, что и бумажка не помогает. Пока мое внимание сосредоточено на

ней, я все помню; а как только внимание отвлекается, я смотрю на бумажку, но

себя не вспоминаю.

Тогда я пытаюсь действовать по-другому. Я повторяю себе: "Я хочу

вспомнить себя". Однако и это не помогает: в отдельные моменты я замечаю,

что повторяю эту фразу механически, а мое внимание находится не здесь.

Я пробую всевозможные способы. Например, я сижу и стараюсь связать

некоторые ощущения физического неудобства со вспоминанием себя. У меня болит

мозоль; но это помогает мне лишь на короткое время, а затем тоже начинает

ощущаться чисто механически.

Все же я пробую всевозможные средства - столь велико мое желание

добиться успеха во вспоминании себя.

Чтобы понять, как действовать дальше, мне полезно было бы узнать о тех,

кто думал так же, как я, кто совершал сходные попытки.

Допустим, я еще не пробовал ничего такого; допустим, я всегда старался

действовать непосредственно умом. Я еще не пробовал создавать внутри себя

ассоциации иной природы, ассоциации, которые относятся не только к

мыслительному центру. Я хочу это попробовать; возможно, результаты окажутся

лучше. Может быть, так я быстрее пойму возможность чего-то другого.

Я хочу вспоминать - в данный момент я вспоминаю.

Я вспоминаю умом. Я спрашиваю себя: вспоминаю ли я также и ощущениями?

И обнаруживаю, что фактически не помню себя при помощи ощущений.

В чем же заключается различие между ощущением и чувством?

Всем ли понятен мой вопрос?

Например, я сижу здесь. Вследствие непривычной позы мои мускулы

необычно напряжены. Как правило, я не ощущаю своих мускулов в привычной,

установленной позе. Как и у любого человека, у меня есть ограниченное число

поз. Но сейчас я принял новую, необычную. Я ощущаю свое тело, если не все

целиком, то, по крайней мере, некоторые его части, его теплоту, движение в

нем крови. Когда я сижу, я чувствую позади себя горячую печь. Поскольку

позади чувствуется тепло, а спереди холод, существует разница в переживаемых

температурах воздуха: поэтому я не перестаю ощущать себя благодаря этому

внешнему контрасту разных слоев воздуха.

Вчера вечером я поужинал кроликом. Кролик и приправа были очень

вкусными, и поэтому я съел слишком много. Я ощущаю свой желудок; дыхание

необычно тяжело. Я ощущаю себя все время.

Только что я вместе с А. готовил особое блюдо и поставил его в печь.

Когда я готовил еду, я вспомнил свою мать и некоторые моменты, связанные с

ней. Эти воспоминания пробудили во мне особое чувство. Я чувствую эти

моменты, и это чувство не покидает меня.

Вот я смотрю на лампу. Когда в доме обучения еще не было освещения, я

решил, что мне нужно как раз такое освещение. Я составил план того; что

требуется для устройства подобного освещения. План был осуществлен, и вот

его результат. Когда включили свет, и я его увидел, я почувствовал

удовлетворенность; возникшее тогда чувство продолжается - я чувствую

самоудовлетворенность.

Минуту назад я шел из турецкой бани. Было темно, я не видел ничего

перед собой - и ударился о дерево. По ассоциации я вспомнил, как однажды шел

в такой же темноте и столкнулся с каким-то человеком. Я ощутил всю тяжесть

удара в грудь, не удержался и ударил налетевшего на меня незнакомца.

Впоследствии выяснилось, что он не виноват; однако я ударил его так сильно,

что выбил у него несколько зубов. В тот момент я не подумал, что человек,

налетевший на меня, может не быть виновным; но, успокоившись, понял это; и

позже, встретив на улице этого человека с изуродованным лицом, я

почувствовал большое сожаление, так что и теперь, вспоминая о нем, я

чувствую те же самые угрызения совести. И сейчас, когда я ушибся о дерево,

во мне вновь ожило это чувство. Я опять увидел перед собой его доброе лицо,

покрытое синяками.

Итак, я привел вам примеры шести разных внутренних состояний. Три из

них относятся к двигательному центру, три - к эмоциональному. На обычном

языке все шесть называют чувствами, однако при правильной классификации те

состояния, которые по своей природе связаны с двигательным центром, следует

называть ощущениями, а те, чья природа связана с эмоциональными элементами,

с эмоциональным центром, - чувствами. Существуют тысячи разных ощущений,

которые обычно называют чувствами. Но все они различны, их материал

различен, различны действия, различны причины.

При более пристальном рассмотрении мы можем установить их природу и

дать им соответствующие наименования. Зачастую они настолько различны по

своей природе, что не имеют между собой ничего общего. Некоторые возникают в

одном месте, некоторые - в другом. У одних людей отсутствует одно место

происхождения (т.е. данный род ощущений), у других может не оказаться

другого. А есть люди, у которых все виды ощущений могут оказаться налицо.

Придет время, когда мы попытаемся искусственно отключить один, два и

более из них, чтобы узнать их истинную природу. А в настоящее время нам

необходимо иметь идею двух разных переживаний, одно из которых мы назовем

"чувством", а другое - "ощущением". "Чувством" мы называем состояние, местом

возникновения которого будет эмоциональный центр; а ощущением - те чувства,

место возникновения которых находится в двигательном центре. Теперь,

конечно, каждый должен понять эту разницу и рассматривать свои ощущения и

чувства, изучая те или иные различия между ними.

Для первоначальных упражнений вспоминания себя необходимо участие всех

трех центров; мы начали разговор о различиях между чувствами и ощущениями

потому, что для вспоминания себя необходимы одновременно как чувства, так и

ощущения.

Мы можем прийти к этому упражнению только при участии мысли. Первое -

мысль; это нам уже известно. Мы желаем, мы хотим; наши мысли могут быть

сравнительно легко приспособлены к этой работе, ибо мы уже имеем их

переживание на практике.

Сначала необходимо искусственно пробуждать все три центра. В случае

наших мыслей средством их искусственного пробуждения оказываются разговоры,

лекции и тому подобное. Например, если ничего не было сказано, ничего и не

пробуждается. Чтение, беседы послужили искусственным толчком. Я называю эти

средства искусственными, потому что я не был рожден с такими желаниями: они

неестественны, они не являются органической необходимостью. Эти желания

искусственны; равным образом искусственны и их последствия.

Но если мысли искусственны, тогда я могу создать внутри себя для этой

цели ощущения, которые также являются искусственными.

Повторяю: искусственные вещи необходимы только вначале. Полнота того,

что мы желаем, не может быть достигнута искусственно; но поначалу приходится

действовать именно так.

Я возьму самую легкую, самую простую вещь: попробую вспоминать себя с

самого простого. В уме у меня уже есть некоторое количество ассоциаций для

вспоминания себя, особенно благодаря тому, что здесь у нас созданы

подходящие условия и подходящее место: мы окружены людьми, которые имеют

сходные цели. Благодаря этому, в добавление к ассоциациям, которые я уже

имею, я буду создавать новые. Следовательно, я более или менее уверен, что

на этом пути буду получать напоминания и толчки, а потом не стану обращать

внимания на мысли, а займусь, главным образом, другими частями моего

существа и посвящу им все свое время.

Самое простое и доступное ощущение для начала можно получить за счет

неудобной позы. Вот сейчас я сижу, как никогда раньше не сидел. Некоторое

время все идет хорошо, но чуть позже появляется боль, а в ногах возникают

странные и неприятные ощущения. Однако я убежден, что эта болезненность не

принесет вреда и не повлечет за собой вредных последствий, а просто является

непривычным и потому неприятным ощущением.

Чтобы лучше понять ощущения, о которых я собираюсь говорить, всем вам

лучше, - полагаю, принять с этой минуты какое-нибудь неудобное положение.

Я чувствую постоянное стремление переменить позу, подвигать ногами,

чтобы успокоиться и устранить это неудобство. Но в настоящее время я

поставил своей задачей переносить его и сказал всему телу, кроме головы:

"Стой!"

В данный момент я хочу забыть о вспоминании себя. Сейчас мне хочется

сосредоточить все внимание, все свои мысли на том, чтобы не позволить себе

автоматически, несознательно менять положение.

Направим свое внимание по следующему пути: сперва начинают болеть ноги,

затем это ощущение постепенно поднимается все выше и выше, так что болевая

область расширяется. Пусть внимание перейдет на спину. Есть ли там место,

где локализуется это ощущение? Его может ощутить только тот, кто

действительно принял неудобную, непривычную позу.

И вот, когда неприятное ощущение внутри тела, особенно в некоторых

местах, уже дало свои результаты, в моем уме появляются мысли: "Я желаю,

очень желаю помнить, что необходимо вспоминать себя. Я желаю! Ты - это я,

мое тело". Я говорю телу: "Ты. Ты - это я. Ты - это также и я. Я желаю!"

Я желаю, чтобы эти ощущения, которые сейчас переживает мое тело, - а

также любое сходное ощущение - я желаю, чтобы они напоминали мне: "Я желаю!

Ты - это я. Я желаю! Я желаю помнить, что мне хочется вспоминать себя".

Ноги заснули. Я встаю.

"Я желаю вспоминать".

Пусть те, кто тоже хотят этого, встанут. "Я желаю вспоминать себя".

Все эти ощущения напоминают мне о вспоминании себя.

Теперь наши ощущения начнут меняться в разной степени. Пусть каждая

степень, каждое изменение в этих ощущениях напоминают мне о вспоминании

себя. Думайте, шагайте. Ходите вокруг и думайте. Мое неудобное состояние

теперь прошло.

Я принимаю другое положение.

Первое: "Я". Второе: "желаю". Третье: "вспоминать". Четвертое: "себя".

Я, просто "я" в уме.

"Желаю" - я чувствую. Вспомните теперь вибрации, которые возникают в

вашем теле, когда вы ставите себе задачу на следующий день. Ощущение,

сходное с тем, которое появится завтра, когда вы будете вспоминать свою

задачу, должно возникнуть и сейчас, хотя и в меньшей степени. Я желаю

припомнить это ощущение. Например, я желаю пойти и лечь. Я испытываю вместе

с мыслями об этом приятные ощущения. В этот момент я переживаю в меньшей

степени это приятное ощущение во всем своем теле. Если мы будем внимательны,

мы ясно увидим внутри себя эту вибрацию. Для этого нужно обращать внимание

на то, какого рода ощущения возникают в теле. В настоящий момент мы

нуждаемся в понимании вкуса умственного желания.

Когда вы произносите эти четыре слова: "Я желаю вспоминать себя", я

хочу, чтобы вы пережили то, о. чем я буду сейчас говорить.

Когда вы произносите слово "я", вы испытаете чисто субъективные

ощущения в голове, груди и спине в соответствии с состоянием, в котором вы

находитесь в данный момент. Не следует произносить "я" чисто механически,

как всего лишь слово; нужно отметить его резонанс внутри себя. Это значит,

что, говоря "я", вы должны внимательно прислушиваться ко внутреннему

ощущению и наблюдать за тем, чтобы никогда не произносить слово "я"

автоматически, как бы часто вы его ни повторяли.

Второе слово "желаю". Почувствуйте всем телом возникшую внутри вас

вибрацию.

"Вспоминать". Каждый человек, когда он вспоминает что-то, легко ощутит

особый процесс в середине груди.

"Себя". Когда я говорю "себя", я имею в виду всего себя целиком.

Обычно, когда я произношу слово "себя", я подразумеваю под этим мысль,

чувство или тело. Теперь же нам необходимо иметь в виду все целиком:

атмосферу, тело и все, что в нем находится.

Все четыре слова, каждое из них в отдельности, имеют свою природу и

свое место резонанса.

Даже если бы все четыре слова резонировали в одном и том же месте, все

четыре резонировали бы с разной интенсивностью. Наши центры подобны

гальваническим батареям, из которых, когда мы нажмем на кнопку, некоторое

время течет ток. Затем ток прекращается, и нужно отпустить кнопку, чтобы

позволить батарее снова наполниться электричеством.

Но в наших центрах расход энергии происходит еще быстрее, чем в

гальванической батарее. Этими центрами, которые создают резонанс, когда мы

произносим каждое из четырех слов, производится определенная работа, а

потому им необходим отдых, если мы хотим, чтобы они сохранили способность

реагировать. У каждого колокола своя собственная батарея. Когда я произношу

слово "я", отвечает один колокол, "желаю" - другой, "вспоминать" - третий,

"себя" один общий колокол.

Некоторое время назад вам было сказано, что каждый центр имеет

собственный аккумулятор. Кроме того в нашей машине есть один общий

аккумулятор, который не зависит от аккумуляторов, принадлежащих центрам.

Энергия общего аккумулятора генерируется только тогда, когда все

аккумуляторы работают один за другим в определенной комбинации. При помощи

такого средства заряжается общий аккумулятор. В этом случае он становится

аккумулятором в полном смысле слова, потому что здесь собирается и хранится

резервная энергия в те моменты, когда некоторый ее вид не тратится.

Одна общая нам всем черта состоит в том, что аккумуляторы центров

пополняются энергией только в той мере, в какой она расходуется, так что в

них не оказывается энергии сверх того количества, которое было истрачено.

Продолжить память о вспоминании себя возможно благодаря тому, что мы

заставляем накопленную внутри нас энергию сохраняться дольше, чтобы суметь

как бы выработать некоторый запас этой энергии.

Нью-Йорк, 1 марта 1924 г.

Вопрос: Имеется ли в вашем учении место для свободной воли?

Ответ: Свободная воля есть функция подлинного "я", функция такого

человека, которого мы называем мастером. Тот, у кого есть хозяин, имеет

свободную волю. Тот, у кого нет хозяина, не имеет свободной воли. То, что

обычно называют волей, это некоторая согласованность между желанием и

нежеланием. Например, ум хочет чего-то, а чувство не хочет; если ум окажется

сильнее чувства, человек повинуется уму; в противоположном случае он будет

повиноваться своим чувствам. Вот это и называется "свободной волей" обычного

человека. Обычным человеком управляет то его ум, то чувство, то тело. Очень

часто он повинуется приказаниям, исходящим из автоматического аппарата; в

тысячу раз чаще его поведение направляется половым центром.

Подлинная свободная воля может существовать только тогда, когда одно Я

всегда направляет поведение, когда у человека есть хозяин, управляющий всей

упряжкой. Обычный человек не имеет хозяина; его повозка постоянно меняет

ездоков, и каждый из них называет себя "я".

Тем не менее, свободная воля - это реальность: она действительно

существует. Но мы, каковы мы есть, не можем ее иметь. Свободную волю

способен иметь подлинный человек.

Вопрос: Значит, людей, имеющих свободную волю, нет?

Ответ: Я говорю о большинстве людей. Те, кто имеет волю, имеют ее. Во

всяком случае, свободная воля - это неординарное явление. Ее нельзя

вымолить, нельзя купить в лавке.

Вопрос: Каково отношение вашего учения к морали?

Ответ: Мораль может быть субъективной и объективной. Объективная мораль

- одна и та же по всей Земле; субъективная мораль повсюду различна, и каждый

определяет ее по-своему. То, что хорошо для одного, плохо для другого и

наоборот. Мораль - палка о двух концах, ее можно повернуть и так, и этак.

С того времени, как человек начал жить на Земле, со времен Адама, с

помощью Бога, природы и всего нашего окружения в нас постепенно

сформировался особый орган, функцией которого является совесть. Каждый

человек имеет этот орган; и тот, кто руководствуется совестью, автоматически

ведет себя согласно Заповедям. Если бы наша совесть была открытой и чистой,

не было бы необходимости говорить о морали. Тогда каждый человек,

сознательно или бессознательно, вел бы себя в соответствии с повелениями

этого голоса.

Совесть не является палкой о двух концах. Это вполне определенное,

сформировавшееся в нас в течение столетий, понимание того, что хорошо и что

плохо. К несчастью, по многим причинам этот орган обычно покрыт своего рода

коркой.

Вопрос: Кто способен разрушить эту корку?

Ответ: Только интенсивное страдание или удар пробивают эту корку, и

тогда говорит совесть; но через некоторое время человек успокаивается, и

орган снова закрывается. Для того чтобы он раскрылся, необходим сильный

удар.

Например, у человека умирает мать, и в нем инстинктивно начинает

говорить совесть. Любить свою мать, почитать ее, заботиться о ней - это долг

каждого человека; но человек редко бывает хорошим сыном. Когда его мать

умирает, он вспоминает, как плохо относился к ней, - и начинает страдать от

угрызений совести. Но человек - большая свинья. Очень скоро он все забывает

и опять живет по-старому.

Тот, кто не имеет совести, не может быть моральным человеком. Я могу

знать, что мне не следует делать того-то, но из-за своей слабости не

удержусь от вредного поступка. Например, я знаю, что кофе для меня вреден;

это сказал мне доктор. Но когда мне хочется выпить кофе, я помню только о

кофе; и только тогда, когда мне не хочется кофе, я соглашусь с доктором и не

пью. Когда я наполнен кофе, я могу до известной степени быть моральным.

Постарайтесь забыть о морали. Разговоры о морали были бы сейчас пустой

болтовней.

Ваша цель - внутренняя мораль. Ваша цель - быть христианами. Но для

этого вы должны уметь делать; а вы этого не можете. Когда вы научитесь

делать, вы станете христианами. Но, повторяю, внешняя мораль всюду различна.

Один человек должен вести себя как все остальные; как говорит пословица,

когда будешь в Риме, веди себя подобно римлянину. Такова внешняя мораль.

Для внутренней морали человек должен уметь делать, а для этого он

должен иметь "я". Первое, что необходимо, - это отличать внутреннее от

внешнего - как раз так, как я говорил о внимательности внутренней и внешней.

Вот, например, я сижу здесь. Хотя я привык сидеть со скрещенными под

собой ногами, я считаюсь со мнением присутствующих, с их привычками и сижу

так, как сидят они, опустив ноги вниз.

Вот кто-то бросает на меня неодобрительный взгляд. Это немедленно

создает в моих чувствах соответствующие ассоциации, и я обеспокоен. Я

слишком слаб, чтобы воздержаться от реагирования, от мнительности.

Или, например, хотя я знаю, что кофе мне вреден, я знаю также, что если

не выпью кофе, не смогу беседовать; я буду чувствовать себя слишком

утомленным. Я считаюсь со своим телом и пью кофе, делаю это ради него.

Обычно мы так и живем; то, что мы чувствуем внутри, мы проявляем во

внешнем поведении. Но следует провести разграничение между внутренним и

внешним; необходимо воздержаться от внутренней реакции на что бы то ни было;

не принимать во внимание внешних фактов, но ко внешности иногда быть более

внимательными, чем мы обычно бываем. К примеру, когда нужно быть вежливым,

мы при необходимости должны научиться быть даже более вежливыми, чем были до

сих пор. Можно сказать, что то, что всегда было внутренним, должно теперь

стать внешним, а то, что было внешним, должно стать внутренним.

К несчастью, мы всегда реагируем. Например, если я рассержен, все во

мне рассержено, любое мое проявление. Я могу научиться быть вежливым, когда

я сердит, но внутри останусь таким же сердитым. Но если прибегнуть к

здравому смыслу, зачем мне сердиться на кого-то, кто бросает на меня

неодобрительный взгляд? Быть может, он просто глуп; быть может, кто-то

настроил его против меня. Он оказался рабом чужого мнения, автоматом,

попугаем, повторяющим слова других людей. Завтра он, возможно, изменит свое

мнение. Если он слаб, я, проявляя беспокойство по этому поводу, делаюсь еще

слабее; рассердившись на него, я могу испортить свои отношения с другими,

делая из мухи слона.

Вы должны понять - и принять за строгое правило, что нельзя обращать

внимание на мнения других людей; необходимо быть свободным от окружающих.

Когда вы внутренне свободны, вы освобождаетесь и от них.

Иногда бывает необходимо внешне притвориться обеспокоенными. Или,

например, притвориться рассерженными. Если вас ударят по щеке, это вовсе не

значит, что необходимо подставить другую. Иногда следует дать такой ответ,

чтобы обидчик забыл свою бабушку. Но внутренне не следует об этом

беспокоиться.

Если же вы внутренне свободны, тогда может случиться и так, что когда

кто-то ударит вас по щеке, вы подставите другую. Это зависит от типа

человека. Иной человек не забудет подобного урока и через сто лет.

Иногда нужно отплатить, иногда нет. Необходимо приспосабливаться к

обстоятельствам; но вы сейчас не можете этого сделать, потому что действуете

изнутри наружу. Вы должны разбираться в своих внутренних ассоциациях; тогда

вы сумеете отделить и реорганизовать любую мысль; но для этого необходимо

задавать вопросы и думать: "почему?", "зачем?" Выбор действия возможен лишь

тогда, когда человек внутренне свободен. Обычный человек не в состоянии

выбирать, не может критически оценивать ситуацию; у него внешнее - это

внутреннее. Необходимо научиться быть невозмутимым, отступать и

анализировать каждое действие, как если бы вы были посторонними людьми.

Тогда можно быть справедливым. Быть справедливым в самый момент действия в

сотни раз ценнее, чем быть справедливым впоследствии. Для этого нужно

многое. Невозмутимость есть основа внутренней свободы, первая ступень к

свободной воле.

Вопрос: Необходимо ли страдать все время, чтобы поддерживать совесть

открытой?

Ответ: Страдание может быть очень разным. Страдание - тоже палка о двух

концах, один из которых ведет к ангелам, а другой к дьяволам. Нужно помнить

о колебаниях маятника, так что после сильного страдания возникает

соответствующая по силе реакция. Человек - очень сложная машина. Вдоль

проторенной дороги прокопаны канавы. Одно всегда существует бок-о-бок с

другим. Там, где немного хорошего, немного и плохого; где хорошего много,

там и плохого много. То же самое верно и по отношению к страданию - здесь

нетрудно оказаться на ложном пути. Страдание легко становится приятным.

Однажды вас ударили, вы оскорблены; во второй раз оскорблены меньше; а в

пятый раз уже хотите, чтобы вас ударили. Нужно быть на страже; вы должны

знать, что является необходимым в каждое мгновение, иначе можете свернуть с

дороги в канаву.

Вопрос: Какова связь между совестью и приобретением "я"?

Ответ: Совесть помогает лишь тем, что она сберегает время. Человек,

который имеет совесть, спокоен; спокойный человек имеет время, которое может

употребить для работы. Однако совесть служит этой цели только вначале;

позднее она служит другой цели.

Нью-Йорк, 24 февраля 1924 г.

Человек подвержен многим влияниям; их можно разделить на две категории.

Первая - результаты физических и химических причин; вторая - ассоциативные

по своему происхождению результаты нашей обусловленности.

Химико-физические влияния материальны по своей природе. Они суть

следствия соединения двух веществ, которые порождают нечто новое. Они

возникают независимо от нас и действуют на нас извне.

Например, чьи-то эманации могут входить в соединение с моими, и такая

смесь производит что-то новое. Это относится не только ко внешним эманациям:

то же самое происходит и внутри человека.

Вы, вероятно, замечали, как легко или, напротив, стесненно вы себя

ведете и чувствуете, когда кто-то сидит близко от вас. Когда нет созвучия,

мы ощущаем неудобство.

Каждый человек испускает разного рода эманации, которые имеют

собственные законы и допускают различные сочетания. Эманации одного центра

образуют сочетания с эманациями другого центра. Такие состояния являются

химическими сочетаниями. Эманации отличаются одна от другой также в

зависимости от того, что я пил - чай или кофе.

Ассоциативные влияния - вещь совершенно иная. Если кто-то толкает меня

или плачет, результатом является механическое воздействие на меня. Оно

соприкасается с какими-то воспоминаниями; или же их ассоциация дает во мне

начало другим ассоциациям и так далее. Вследствие такого толчка меняются мои

чувства и мысли. Данный процесс будет уже не химическим, а механическим.

Эти два вида влияний проистекают из вещей, находящихся вблизи от нас.

Но существуют влияния, которые приходят от крупных объектов - от Земли,

планет, Солнца, где действуют законы иного порядка. Вместе с тем, многие

влияния этих великих существ не в состоянии достичь нас, если мы находимся

целиком под влиянием мелочей.

Сперва обсудим химико-физические влияния. Я сказал, что у человека есть

несколько центров. Я говорил о повозке, лошади и вознице, а также об

оглоблях, вожжах и об эфире. Все имеет свои эманации и свою атмосферу.

Природа одной атмосферы отличается от природы другой, потому что каждая из

них имеет разное происхождение, разные свойства и разное содержание. Они

родственны одна другой, но вибрации их материи различны.

Повозка, наше тело, имеет атмосферу со своими особыми свойствами.

Чувства также порождают особую атмосферу, эманации, способные

распространяться на далекое расстояние.

Когда я думаю под влиянием своих ассоциаций, то результатом являются

эманации третьего рода.

Когда в повозке вместо пустоты оказывается ездок, эманации также будут

другими, отличными от эманаций возницы. Ездок - это вам не деревенский

увалень; он думает о философии, а не о водке.

Таким образом, каждый человек может иметь эманации четырех видов; хотя

это не обязательно. Он может обладать некоторыми из них в меньшей степени,

другими - в большей. В этом отношении люди не похожи друг на друга; и в

разное время один и тот же человек может проявлять разные свойства. Я выпил

кофе, а он не выпил, и атмосфера становится иной.

Всегда имеется какое-то взаимодействие, иногда вредное для меня, а иной

раз - полезное. Каждую минуту я представляю собой то или это, а вокруг меня

существует одно или другое. Разнообразные влияния существуют и внутри меня.

Я не в состоянии ничего этого изменить, я - раб. Такие влияния я называю

химико-физическими.

С другой стороны, существуют совершенно иные ассоциативные влияния.

Рассмотрим сначала, каково ассоциативное влияние "формы" на меня. Форма

оказывает на меня влияние. Я привык видеть какую-то особую форму, и когда ее

нет, я боюсь. Форма дает первоначальный толчок моим ассоциациям. Например,

красота - тоже форма. В действительности мы не можем видеть форму такой,

какова она есть, мы видим только какой-то образ. Второе из этих

ассоциативных влияний - это мои чувства, мои симпатии и антипатии.

Ваши чувства воздействуют на меня, и мои чувства реагируют

соответственно на это воздействие. Иногда же все происходит наоборот; дело

зависит от сочетаний. Или вы влияете на меня, или я на вас. Это влияние

можно назвать "взаимоотношениями".

Третье из ассоциативных влияний можно назвать "убеждением". Например,

один человек убеждает другого словом. Тот убеждает вас, вы убеждаете этого.

Каждый убеждает, каждый внушает.

Четвертое из ассоциативных влияний - это превосходство одного человека

над другим. Здесь может иметь место особое влияние, отличное от влияния

формы или чувства. Вы можете знать, что данный человек умен, богат, способен

говорить о разнообразных предметах; одним словом, обладает каким-то особым

качеством, некоторым авторитетом. Это оказывает на вас воздействие, потому

что он выше вас; и его влияние осуществляется без каких-либо чувств.

Итак, вот они, восемь видов влияния; половина из них химико-физические,

другая половина - ассоциативные. В добавление к ним существуют и другие

влияния, которые оказывают на нас более серьезное воздействие. Любое

мгновенье нашей жизни, любое чувство, любая мысль окрашены влияниями планет.

Мы также находимся в рабстве у этих влияний.

Я остановлюсь на этом аспекте лишь вкратце, а затем вернусь к главному

предмету. Не забывайте того, о чем мы говорили. Люди в большинстве своем

непоследовательны и постоянно отклоняются от предмета.

Земля и другие планеты находятся в непрестанном движении, и каждая

планета движется со своей скоростью. Иногда они приближаются одна к другой,

иногда отдаляются друг от друга. Таким образом, их взаимное воздействие друг

на друга усиливается или ослабевает, а иногда и совсем прекращается. Вообще

говоря, влияния планет на Землю чередуются: сейчас действует одна планета, в

другое время другая, в третье - третья и так далее. Когда-нибудь мы

рассмотрим влияние каждой планеты в отдельности, а сейчас, чтобы дать вам

общую идею, возьмем их в совокупности.

Схематически мы можем изобразить, эти влияния следующим образом.

Представьте себе большое колесо, которое висит прямо над Землей, а на его

ободе укреплены семь или десять огромных цветных ламп. Колесо вертится, и на

Землю направляется луч света то одного, то другого прожектора. Таким образом

Земля всегда оказывается окрашенной светом особого прожектора, который

освещает ее в данное время.

Все существа, рожденные на Земле, окрашены светом, преобладавшим на

Земле в момент их рождения; и они сохраняют этот цвет в течение всей жизни.

Как ни одно следствие не может существовать без причины, так и ни одна

причина не может оставаться без последствия. Действительно, планеты

оказывают огромное влияние как на жизнь человечества вообще, так и на жизнь

отдельного индивида. Большая ошибка современной науки состоит в том, что она

не признает этого влияния: с другой стороны, влияние планет не так велико,

как в этом хотят нас уверить современные "астрологи".

Человек есть продукт взаимодействия трех видов материи, а именно:

положительной (атмосфера Земли), отрицательной (минералы, металлы) и

третьего сочетания, влияния планет, которое приходит извне и встречается с

этими двумя видами материи. Такая нейтрализующая сила и есть влияние планет,

которое окрашивает каждую вновь рожденную жизнь. Окраска остается на все

существование этой жизни. Если окраска была красной, тогда, встречаясь с

красным цветом, данное лицо, данная жизнь почувствует свое родство с ним.

Некоторые сочетания цветов обладают успокаивающим действием; другие

вызывают беспокойство. Каждый цвет имеет свое особое свойство. В этом есть

закономерность, она зависит от химических различий. Существует, так сказать,

конгениальные и неконгениальные сочетания. Например, красный цвет

стимулирует гнев, синий пробуждает любовь. Желтому цвету соответствует

сварливость. Таким образом, если я склонен внезапно выходить из себя, это

является следствием влияний планет.

Это не значит, что вы или я действительно находимся в таком положении;

однако мы можем в нем находиться. Возможны и более сильные сияния. Так,

иногда действует какое-то более сильное влияние; например, вы так сильно

чем-то заняты, что оказываетесь как бы закованы в доспехи. И так обстоит

дело не только с влияниями планет. Часто далекое влияние не в состоянии

дойти до вас. Чем более отдаленным оно будет, тем оно слабее. И даже если

его послали специально для вас, оно может не достичь вас, потому что этому

препятствуют ваши доспехи.

Чем более развит какой-нибудь человек, тем более он подвержен влияниям.

Иногда, желая освободиться от влияний, мы освобождаемся от одного из них, но

подпадаем под действие множества других и, таким образом, становимся еще

менее свободными, более порабощенными. Мы говорим о девяти влияниях.

На нас влияет все. Любая мысль, любое чувство, любое движение есть

результат того или иного влияния. Все, что мы делаем, все наши проявления

оказываются такими, каковы они есть, вследствие какого-то внешнего влияния.

Иногда это - рабство, и оно унижает нас, иногда нет; все зависит от того,

чего мы хотим. Мы также находимся под многими влияниями, которым подвержены

наряду с животными. Мы можем хотеть освободиться от одного-двух из них; но,

освобождаясь от этих влияний, подпадем под десять других. С другой стороны,

мы действительно имеем определенный выбор, иначе говоря, можем удержать одни

из влияний и отбросить другие. Возможно освободиться от двух родов влияний.

Чтобы освободиться от физико-химических влияний, надо быть пассивными.

Повторяю: это влияния, вызванные атмосферой тела, ее эманациями, а также

эманациями чувства и мысли, а для некоторых людей еще и эфира. Чтобы иметь

способность противостоять этим влияниям, надо быть пассивным; тогда мы можем

стать более свободными от них. Здесь Действует закон притяжения: подобное

притягивает подобное. Иными словами, все идет к тому месту, где имеется

больше элементов такого же рода. Тому, кто имеет много, дается еще больше;

от того, кто имеет мало, отнимается даже это малое.

Если я спокоен, мои эманации тяжелы; поэтому ко мне приходят другие

эманации, и я могу поглощать их - столько, сколько имеется свободного места.

Если же я нахожусь в состоянии возбуждения, у меня недостаточно эманаций,

поэтому они уходят к другим.

Если эманации притекают ко мне, они занимают пустые места, поскольку

оказываются нужны там, где есть пустота.

Эманации остаются там, где существует спокойствие, где нет трения, где

есть свободное место. Если же свободного места нет, если все заполнено,

эманации могут удариться о меня: но в этом случае они отскакивают или

проходят мимо. Если я спокоен, у меня есть свободное место, чтобы принять

их; а если я заполнен, они меня не тревожат. Таким образом, в обоих случаях

я остаюсь в сохранности.

Для того, чтобы освободиться от влияний второго рода, т.е. от

ассоциаций, требуется искусственная борьба. Здесь действует закон

отталкивания. Он заключается в том, что к малому что-то прибавляется; иными

словами, он противоположен первому закону. При влияниях этого рода все

происходит в соответствии с законом отталкивания.

Следовательно, для освобождения от влияний существуют два отдельных

принципа для двух разных видов влияний. Если вы хотите быть свободными, вы

должны знать, какой принцип надо применять в каждом отдельном случае. Если

вы примените отталкивание там, где необходимо применить притяжение, вы

потерпите неудачу. Многие делают как раз не то, что нужно. Очень легко

различать между двумя влияниями; это можно сделать сразу же.

В случае же других влияний нужны большие знания. Но эти два вида

влияний просты; каждый может увидеть, если он возьмет на себя труд взглянуть

на дело, - какого рода влияния имеют место. Однако некоторые люди, хотя и

знают о существовании эманаций, не усматривают между ними различий. Все же

при тщательном наблюдении эти эманации различать легко. Весьма интересно

предпринять подобное исследование; каждый день мы получаем все большие

результаты, приобретаем вкус к распознаванию. Но объяснить это теоретически

очень трудно.

Получить немедленно какой-то результат невозможно, как невозможно сразу

же освободиться от влияний. Но исследования и распознавание возможны для

каждого.

Перемена - это далекая цель, и она требует много времени и труда. А

изучение не занимает много времени. Все же, если вы подготовитесь к

перемене, она окажется менее трудной, и вам не потребуется тратить время на

распознавание.

Изучать влияния второго рода, ассоциативные, на практике легче. К

примеру, возьмем влияние формы. Вы влияете на меня, или я на вас. А форма -

это нечто внешнее: жесты, одежды, опрятность или неопрятность; все это

обычно называют "маской". Если вы разберетесь, в чем тут дело, вы легко

сможете изменить ее. Например, вы нравитесь ему, когда надеваете черную

одежду и, благодаря этому, можете влиять на него. Или он может влиять на

вас. Но хотите ли вы сменить свою одежду только для нею или для многих

людей? Некоторые хотят сделать это только для него, другие нет. Иногда

необходим компромисс.

Никогда не принимайте ничего буквально. Я говорю так только для

примера.

Что касается второго рода ассоциативного влияния, которое мы назвали

влиянием чувства и взаимоотношений, то следует знать, что отношение к нам

других зависит от самих нас. Для того, чтобы разумно жить, очень важно

понимать, что ответственность лежит в нас, в нашем внешнем и внутреннем

отношении. Отношение к вам других людей зачастую отражает ваше собственное

отношение: вы начинаете, и другой человек делает то же самое. Вы любите, и

она любит. Вы непостоянны, и она непостоянна. Таков закон: вы даете - и

получаете.

Но иногда обстоятельства складываются иначе. Иногда нужно любить одного

и не любить другого. Иногда, если вам нравится она, вы ей не нравитесь; но

как только она перестает вам нравиться, вы начинаете ей нравиться. Это

следствия химико-физического закона.

Все является следствием действия трех сил: везде существуют утверждение

и отрицание, катод и анод. Человек, Земля, все прочее подобны магниту.

Различие существует только в количестве эманаций. Везде действуют две силы.

одна притягивает, а другая отталкивает. Как я сказал, человек - тоже магнит.

Правая рука толкает, левая тянет. Или дело обстоит наоборот. Одни вещи

выделяют много эманаций, другие меньше; но все притягивает или отталкивает.

Всегда существуют тяга и толчок или толчок и тяга. Когда ваши тяга и толчок

хорошо уравновешены с тягой и толчком другого человека, у вас возникают

любовь и правильные отношения. Так что результаты могут быть самыми разными.

Если я толкаю, а он соответственно тянет, или если то же самое делается

несогласованно, результаты будут разными. Иногда и я, и он отталкиваем друг

друга. Если при этом существует некоторая согласованность, возникающее в

результате влияние оказывается успокаивающим, если нет результат будет

противоположным.

Одно зависит от другого. Например, я не могу быть спокойным; я толкаю,

а он тянет. Или я не в состоянии успокоиться, если не могу изменить

ситуацию. Но мы можем попытаться как-то все отрегулировать. Существует

закономерность: после толчка возникает пауза. И можно воспользоваться этой

паузой, если мы сумеем ее удлинять и не рваться вперед к следующему толчку.

Если мы сохраним спокойствие, тогда мы сумеем извлечь пользу из вибраций,

которые следуют за толчком.

Каждый может остановиться, потому что есть закон, согласно которому все

движется только до тех пор, пока длится импульс. Затем остановка: он или я

можем остановить движение. Все происходит таким образом. Толчок в мозг -

начинаются вибрации. Вибрации продолжаются в силу импульса, подобно кругам

на поверхности воды. Если импульс силен, то до прекращения движения пройдет

много времени. То же самое происходит и с вибрациями внутри мозга: если я

перестаю совершать толчки, они останавливаются и затихают. Нужно научиться

останавливать их.

Если я буду действовать сознательно, взаимодействие будет сознательным.

Если я буду действовать бессознательно, все окажется следствием того, что я

посылаю.

Я утверждаю нечто; затем он начинает отрицать сказанное. Я говорю, что

эта вещь - черная, а он любит спорить и начинает утверждать, что она белая.

Если же я намеренно соглашусь с ним, он повернет в противоположную сторону и

начнет утверждать то, что раньше отрицал. Он не может согласиться, потому

что каждый толчок вызывает в нем противоположную реакцию. Если он устанет,

он, возможно, внешне выразит согласие, но оно не будет внутренним. Например,

я прошу вас поговорить со мной: когда я вижу вас, мне нравится ваше лицо.

Это первый толчок, более сильный, чем сам разговор; и он заставляет меня

внешне проявлять согласие. Иногда вы уже верите, но продолжаете спорить.

Очень интересно наблюдать за разговором людей, в котором мы не

принимаем участия. Это зрелище гораздо интереснее, чем кино. Иногда двое

говорят одно и то же; один утверждает, а другой не принимает его и спорит,

хотя придерживается того же мнения.

Все механично.

Что касается взаимоотношений, то можно сформулировать такое правило:

наши внешние взаимоотношения зависят от нас. Мы можем изменить их, если

примем необходимые меры.

Третий вид влияния - это внушение; оно очень могущественно. Каждая

личность находится под влиянием внушения; один человек внушает нечто

другому. Многие внушения происходят очень легко, особенно когда мы не знаем

о том, что находимся под их воздействием; но даже если и знаем об этом,

внушения все же проникают внутрь нас.

Очень важно понять один закон. Как правило, в каждый момент нашей жизни

внутри нас работает только один центр: ум или чувство. Наше чувство бывает

одного рода, когда на него не глядит другой центр, когда отсутствует

способность критики. Сам по себе центр не обладает сознанием, не имеет

памяти; это как бы особый кусок мяса, особый орган, некоторая комбинация

веществ, которая лишь обладает специальной способностью регистрации.

На самом деле центр напоминает магнитофонную ленту: если я что-то

говорю ему, он может впоследствии повторить сказанное. Он полностью,

органически механичен. Все центры несколько отличаются Друг от друга своими

субстанциями; но свойства их одинаковы.

И вот, если я говорю одному центру, что вы красивы, он верит этому.

Если я говорю ему, что эта вещь - красного цвета, он тоже верит. Но он не

понимает сказанного, ибо его понимание совершенно субъективно. Впоследствии,

если я задаю ему вопрос, он в ответ повторяет сказанное мною же. Он не

изменится и за сто, и за тысячу лет; он всегда остается одним и тем же. Наш

ум сам по себе не обладает критической способностью, не обладает сознанием,

ничего не имеет. Таковы же и все прочие центры.

Что же тогда представляет собой наше сознание, наша память, наша

критическая способность? Все это очень просто. Все это появляется тогда,

когда один центр специально наблюдает за другим, когда он видит и чувствует

то, что там происходит, и регистрирует все внутри себя.

Он получает новые впечатления; а позднее, если мы захотим узнать, что

произошло в прошлый раз, если зададим вопрос и будем искать ответ в другом

центре, мы сумеем найти то, что происходило в первом центре. То же самое и с

нашей критической способностью: это один центр наблюдает за другим. Одним

центром мы наблюдаем и знаем, что эта вещь - красная; а другой центр видит

ее синей. Один центр всегда старается убедить другой. Вот что такое критика.

Если два центра в течение длительного времени не соглашаются друг с

другом по какому-то поводу, это несогласие мешает нам даже думать о

предмете.

Если другой центр не наблюдает за первым, первый продолжает думать так,

как он думал раньше. Мы очень редко наблюдаем за одним центром из другого;

это случается, может быть, в течение одной минуты в день. Когда мы спим, мы

никогда не наблюдаем за одним центром из другого; мы делаем это лишь иногда

в бодрственном состоянии.

У большинства людей каждый центр живет своей собственной жизнью. Он

некритично верит всему, что слышит, регистрирует все так, как услышал. Если

он слышит нечто, слышанное ранее, то просто регистрирует это. Если же он

слышит что-то неправильное, например, когда то, что раньше называли красным,

назвали синим, - он противится новому, но не потому, что хочет выяснить

правильность, а потому, что сразу не верит. Однако в действительности он

верит, верит всему. Если что-то оказывается иным, ему просто нужно время.

чтобы согласовать свои восприятия. Если в этот момент другой центр не

осуществляет наблюдение, он накладывает синее на красное. Таким образом,

синее и красное оказываются вместе. Впоследствии, когда мы читаем записи

этого центра, он отвечает: "Красное". Но с такой же вероятностью может

выскочить ответ: "Синее".

Критическое восприятие нового материала можно обеспечить, если

позаботиться о том, чтобы во время восприятия рядом находился другой центр и

воспринимал этот материал со стороны. Допустим, сейчас я говорю что-то

новое. Если вы слушаете меня одним центром, в том, что я говорю, для вас не

будет ничего нового. Вам нужно слушать по-иному. Ценность останется той же:

синее окажется красным, или красное - синим; никакого знания не будет.

Если вы хотите услышать что-то новое, вы должны и слушать по-новому.

Это необходимо не только в работе, но и в повседневной жизни. Если вы

начнете интересоваться всем новым и будете запоминать новое при помощи новых

методов, вы приобретете несколько большую свободу в жизни, большую

безопасность. Этот новый метод очень легко понять: он более не является

полным автоматизмом, это как бы половинный автоматизм. Состоит он в

следующем: когда мысль уже налицо, постарайтесь чувствовать; когда вы что-то

чувствуете, попытайтесь направить мысли на это чувство. До настоящего

времени ваши мысли и чувства были разобщены.

Начните наблюдать за умом чувствами, чувствуйте то, что думаете.

Готовьтесь к завтрашнему дню, остерегайтесь обмана. Вы никогда не поймете

того, что я хочу вам передать, если будете просто слушать.

"Аббатство", 13 февраля 1923 г.

Освобождение ведет к освобождению.

Таковы первые слова истины - не истины цитат, а истины в подлинном

смысле слова, истины, которая не является лишь теоретической, которая не

есть просто слово, а той истины, которая осуществляется на практике. Смысл,

заключенный в этих словах, объясняется следующим образом,

Под освобождением понимается то освобождение, которое представляет

собой цель всех школ, всех религий во все времена.

Это действительно великое освобождение. Все люди желают его и борются

за него. Но его невозможно достичь без первого, меньшего освобождения.

Великое освобождение есть освобождение от внешних влияний; меньшее

освобождение - освобождение от влияний внутри нас.

Начинающим это меньшее освобождение кажется сперва великим, потому что

начинающий очень мало зависит от внешних влияний. Только тот, кто уже

освобожден от внутренних влияний, подпадает под внешние влияния.

Внутренние влияния препятствуют тому, чтобы человек подпадал под

внешние влияния. Возможно, это и к лучшему. Внутренние влияния и внутреннее

рабство проистекают из многих источников и независимых факторов; их

независимость проявляется иногда в одном, иногда - в другом; ибо у нас много

врагов.

Этих врагов так много, что не хватило бы и жизни бороться с каждым из

них в отдельности и освобождаться от каждого. Поэтому необходимо найти линию

работы, какой-то метод, позволяющий нам одновременно уничтожить как можно

больше наших внутренних врагов, от которых исходят эти влияния.

Я сказал, что у нас много врагов; но главные и самые деятельные из них

- это тщеславие и самолюбие. Одно учение даже называет их представителями и

посланцами самого дьявола.

По некоторым причинам мы назовем их госпожой Тщеславиной и господином

Самолюбиным.

Как я сказал, у нас много врагов. Я упомянул этих двух в качестве

наиболее фундаментальных. В данный момент перечислить их всех трудно. Было

бы не так просто работать над каждым из них прямо и специально, да это и

заняло бы много времени из-за их многочисленности. Поэтому надо браться за

дело непрямым образом, чтобы за один раз освободиться сразу от нескольких.

Эти представители дьявола постоянно стоят на пороге, отделяющем нас от

внешнего мира; они препятствуют вхождению в нас не только хороших, но и

дурных внешних влияний. Таким образом, в них есть как полезная, так и

вредная сторона.

Для человека, который хочет установить различие между получаемыми

влияниями, иметь таких наблюдателей выгодно. Но если человек хочет, чтобы в

него входили любые влияния, какими бы они ни были, - потому что отобрать

только хорошие невозможно, - он должен освободиться от этих сторожей как

можно больше, а в конце концов и полностью.

Для этого есть много методов и разных средств. Я лично посоветовал бы

вам постараться освободиться - и сделать это без ненужного теоретизирования

- при помощи простых активных размышлений о самих себе.

Освобождение возможно посредством активного размышления; но если

кому-то оно не удается, если он не может добиться успеха, используя такое

средство, для него не остается других мер, кроме следующих.

Возьмите, например, самолюбие, которое занимает почти половину нашего

времени и нашей жизни. Если кто-то чужой ранил наше самолюбие, импульс обиды

закроет все двери не только в эту минуту, но и спустя долгое время, - а

потому закроет и всю жизнь.

Когда я нахожусь в связи с внешним миром, я живу. Когда я живу только

внутри себя, это не жизнь; но каждый живет именно таким образом. Наблюдая за

собой, я связываю себя с внешним миром.

Вот, например, я сижу здесь; здесь же находятся М. и К. Мы живем

вместе. М. назвал меня дураком; и я оскорблен. К. бросил на меня сердитый

взгляд - я снова оскорблен. Я мнителен, я обижен; долгое время я не смогу

успокоиться и прийти в себя.

Все люди так обидчивы; у всех то и дело возникают сходные переживания.

Одно из них стихает; но едва оно стихло, как начинается другое, той же

природы. Наша машина устроена таким образом, что в ней нет места, где можно

было бы одновременно переживать разные вещи.

Для психических переживаний мы имеем только одно место. И,

следовательно, если оно занято такими переживаниями, как эти, не может быть

и речи о том, чтобы мы имели переживания, которых желаем. И если

предположить, что какие-то достижения или освобождения должны привести нас к

некоторым переживаниям, этого не случится, если обстоятельства останутся

такими же, каковы они сейчас.

М. назвал меня дураком. Почему я должен обижаться? Его слова не вредят

мне, поэтому я не чувствую себя оскорбленным; и вовсе не потому, что у меня

нет самолюбия; возможно, у меня больше самолюбия, чем у любого из

присутствующих здесь. Может быть, именно это самолюбие не дает мне

чувствовать себя оскорбленным.

Я думаю, что рассуждаю особым образом, прямо противоположным обычному.

Он назвал меня дураком. Обязательно ли сам он должен быть умным? Он сам,

возможно, дурак или безумец. Нельзя требовать ума от ребенка; я не могу

рассчитывать на ум с его стороны. Его рассуждения были глупы. Или кто-то

сказал ему что-то обо мне, или он сам составил глупое мнение о том, что я

дурак, - тем хуже для него! Я знаю, что я не дурак, поэтому его мнение меня

не оскорбляет. Если какой-то дурак называет меня дураком, меня это внутренне

не затрагивает.

А если в данном случае я действительно дурак, и меня назвали дураком,

то меня это не оскорбит, потому что моя задача в том и состоит, чтобы не

быть дураком; я считаю, что такова цель каждого человека. Поэтому он

напоминает мне о ней, помогает мне уяснить, что я дурак и поступаю глупо. Я

подумаю об этом и, возможно, в следующий раз не буду действовать столь

глупо. Так что в любом случае я не буду оскорблен.

К. бросил на меня презрительный взгляд; это не оскорбило меня.

Напротив, мне жаль его из-за этого презрительного взгляда, который он бросил

на меня; ибо его взгляд должен иметь какую-то причину. А есть ли у него

такая причина?

Я знаю себя, я могу судить на основании знания себя. Он бросил на меня

презрительный взгляд. Может быть, кто-то сказал ему нечто, и это заставило

его создать плохое мнение обо мне. Мне жаль его, потому что он в такой

степени оказался рабом мнения, что смотрит на меня глазами других людей. Это

доказывает, что он не умен: он раб чужого мнения и потому не в силах

оскорбить меня.

Я говорю все это в качестве примера рассуждений.

На самом деле секрет и причина таких явлений заключается в том, что мы

не владеем собой и не обладаем подлинным самолюбием. Самолюбие - великая

вещь. Если считать самолюбие, как мы обычно его понимаем, нежелательным

явлением, тогда из этого следует, что подлинное самолюбие, - которым мы, к

несчастью, не обладаем, желательно и необходимо.

Самолюбие - признак высокого мнения о себе. Если у человека есть

самолюбие, это доказывает, что он что-то собой представляет.

Как мы уже сказали раньше, самолюбие - это представитель дьявола, наш

главный враг, главный тормоз всех наших устремлений и достижений.

Самолюбие-главное оружие этого представителя ада.

И в то же время самолюбие есть атрибут души; благодаря самолюбию можно

распознать дух. Самолюбие свидетельствует о том, что данный человек

представляет собой частицу небес; самолюбие доказывает, что тут существует

"я"; а "я" - это Бог. Поэтому иметь самолюбие желательно.

Самолюбие - это ад; но самолюбие - это и небеса. Эти два качества с

одним и тем же названием внешне кажутся сходными; но по сути своей они

различный противоположны друг другу. Если мы будем смотреть на них

поверхностно, мы просмотрим на них так всю жизнь, не отличая одно от

другого.

Существует изречение: "Обладающий самолюбием - на полпути к свободе".

Все сидящие здесь переполнены самолюбием. Но, несмотря на то, что мы до

краев полны самолюбия, мы не достигли еще и крошечной частицы свободы. Нашей

целью должно стать обладание самолюбием. Если мы будем иметь самолюбие, то

уже одно это освободит нас от наших главных врагов - от господина Самолюбина

и госпожи Тщеславиной.

Как же провести различие между одним и другим видом самолюбия? Мы

сказали, что на поверхности это очень трудно. Так оно и есть - даже когда мы

смотрим на других, это нелегко, а уж когда смотрим на себя, еще труднее.

Благодарение Богу, мы, сидящие здесь, избавлены от смешения одного с

другим. Мы счастливы! Подлинное самолюбие у нас вообще отсутствует, так что

нам нечего смешивать.

В начале лекции я употребил слова: "активное рассуждение".

Этому активному рассуждению мы учимся на практике: его нужно

осуществлять долго и упорно самыми разнообразными способами.

Нью-Йорк, 24 февраля 1924 г.

Возьмите все, что вы уже знаете, все, что прочли, все, что видели, все,

что вам было показано, - я уверен, что вы ничего из этого не понимаете. Даже

если вы честно спросите себя, почему два и два четыре, окажется, что даже в

этом вы не уверены. Вы только слышали, как это кто-то говорил, и повторяете

услышанное. Вы ничего не понимаете не только в вопросах повседневной жизни,

но и в более серьезных вещах. Все, чем вы обладаете, вам не принадлежит.

У вас имеется контейнер для мусора, и до сих пор вы все туда сваливали.

Там лежит много дорогих вещей, которыми вы могли бы воспользоваться. Есть

специалисты, которые выбирают из мусора всевозможные вещи; некоторые из них

заработали на этом большие деньги. В ваших контейнерах содержится достаточно

материала для того, чтобы знать все. Нет нужды собирать в мусороприемники

что-то еще, в них есть все. Не хватает только понимания - место понимания

остается пустым.

У вас может быть много денег, которые вам не принадлежат; но лучше

иметь гораздо меньше, допустим, сто долларов, которые были бы вашей

собственностью, а не принадлежали бы другим.

Большую идею нужно воспринимать с большим пониманием. Для нас все, что

мы способны понять, если нам вообще доступно какое-то понимание, - это

мелкие идеи. Но лучше иметь внутри какую-то мелкую вещь, чем нечто крупное

вне нас. Делайте дело очень медленно. Можете думать обо всем, что вам

нравится; но только думайте иначе, не так, как привыкли, не так, как думали

раньше.

======================