PSYLIB® – ИНТЕГРАЛЬНАЯ ВЕДАНТА

БИБЛИОТЕКА

ИНТЕГРАЛЬНАЯ ВЕДАНТА

Попытка реконструкции учения Шри Ауробиндо
по книге В.С.Костюченко "Интегральная веданта"

К.: Самиздат, 1979

Введение

  1. Основные этапы жизни и деятельности Шри Ауробиндо
  2. Общие черты учения Шри Ауробиндо

Глава первая. УЧЕНИЕ ОБ ЭВОЛЮЦИИ МИРА

  1. Абсолютный дух как предпосылка эволюции
  2. Ступени и законы эволюции
  3. Функции познания и его эволюция
  4. Человек как высший продукт эволюции

Глава вторая. УЧЕНИЕ ОБ ЭВОЛЮЦИИ ОБЩЕСТВА

  1. Смысл истории
  2. Этапы исторического процесса
  3. Взаимодействие общественных групп в историческом процессе
  4. Общество будущего (дхармарадж) и социализм

Глава третья. УЧЕНИЕ О ЙОГЕ

  1. Культура как средство воспитания
  2. Интегральная Йога как путь к решению задач культуры

Заключение

От составителей. Мы сцедили с официально изданной в Москве (1970) книги Костюченко академическую "воду", рассчитанную на отпугивание нормального читателя, и дополнили некоторые разделы материалами из других источников. В результате получился отличный текст, который значительно расширяет наши представления об Интегральной Йоге и может стать украшением любой эзотерической библиотеки.

№20 & №44. Киев, 1979
Библиотека Фонда содействия развитию психической культуры (Киев)


Введение

1. ОСНОВНЫЕ ЭТАПЫ ЖИЗНИ И ДЕЯТЕЛЬНОСТИ ШРИ АУРОБИНДО*

Почти все, кто пишет о Шри Ауробиндо Гхоше, отмечают в качестве одной из причин популярности его идей многосторонний характер его дарований. Одни из индийских мыслителей нового времени были поэтами (Тагор), другие – политическими лидерами (Ганди), третьи – религиозными деятелями (Рамакришна), четвертые – "академическими" философами (К.Бхаттачарья). Шри Ауробиндо сочетал в себе все эти качества. Как один из вождей крайне левого (экстремистского) крыла Индийского национального конгресса он в начале нашего века успешно выступил на политической арене. По словам Неру, он "сверкнул подобно блистательному метеору и оказал могущественное влияние на молодежь Индии" (цит. по Сингх К. "Пророк индийского национализма", Лондон, 1963, стр. 7). В то же время он публикует ряд стихотворений и поэм, свидетельствующих о незаурядном поэтическом таланте. Впоследствии, отойдя от непосредственного участия в политической жизни, Шри Ауробиндо получает широчайшую известность как "последний Риши" Индии (о его "духовных поисках" с восторгом отзываются Ромен Роллан и Р.Тагор), а также как автор глубоких и серьезных философских работ.

* Для составления этого раздела кроме основного текста Костюченко был использован материал книги Сатпрема "Шри Ауробиндо или путешествие сознания". Пондишерри, 1963.

Он родился в Калькутте 15 августа 1872 г. Отец Шри Ауробиндо, доктор Кришна Дхан Гхош изучал медицину в Англии и вернулся оттуда полностью англизированными Проанглийские настроения отца выразились по отношению к сыну во всей системе его воспитания. Отец не хотел, чтобы его дети знали не только традиции, но даже язык Индии. Поэтому едва достигший пятилетнего возраста Ауробиндо в 1877 г. был направлен в Ирландскую монастырскую школу в Дарджилинге, в которой обучались преимущественно дети чиновников английской колониальной администрации. С 1879 по 1892 г. он продолжал получать образование уже в Англии, сначала в виде домашних уроков в семье английского пастора Дрюэтта в Манчестере (1879-1884). Шри Ауробиндо и два его старших брата – Бена Бхушан и Моно Мохан – были поручены пастору со строгим предписанием, чтобы они не сводили знакомства с индийцами и не подвергались какому-либо индийскому влиянию. Доктор Гхош также распорядился, чтобы пастор не давал его сыновьям никаких духовных поучений, чтобы они могли сами выбрать себе религию, какую захотят, когда вырастут. Затем Шри Ауробиндо продолжил свое образование в Лондонской школе св. Павла (1884-1890), по окончании которой был награжден стипендией, дающей ему возможность поступить в Кембриджский колледж (1890-1892), поскольку помощь родителей к этому времени почти прекратилась.

Уже в студенческие годы Шри Ауробиндо твердо решает посвятить жизнь делу освобождения своей страны, и этот "непредвиденный зов политики" приковывал его в течение почта, двадцати лет. Он становится секретарем "Индийского Меджлиса" (ассоциации индийских студентов) в Кембридже и выступает на его заседаниях с речами, содержащими призывы к революции, вступает в тайную организацию "Меч и Лотос", ставившую целью подготовку вооруженного восстания против англичан и, наконец, становится известным человеком и попадает в черный список в Белом Доме.

В 1893 г. Шри Ауробиндо возвращается в Индию и поступает на службу к Махарадже Бароды, где служит более 14 лет (до 1907 г.) в качестве чиновника различных департаментов местной администрации, личного секретаря Махараджи, а также преподавателя французского и английского языков в колледже. По его собственному признанию, административная деятельность внушает ему отвращение и выполняется только из-за суровой жизненной необходимости (после смерти отца в 1882 году Шри Ауробиндо считает своим долгом доставлять средства существования не только себе, но и своим братьям). Интересы же его лежат совсем в другой области.

Первый период жизни Шри Ауробиндо в Индии (1893-1910) – это период деятельного личного участия в национально-освободительной борьбе. Его волновали не проблемы метафизики, а проблемы действия: "Действовать! Мы в мире для того, чтобы действовать; какими определенно будут наши действия и, прежде всего, какой метод будет более эффективным – это еще надо выяснить" (цит. по Сатпрем, стр. 11). Пребывание Шри Ауробиндо в Бароде ознаменовалось его первыми политическими выступлениями в печати, какими явились две серии его статей в бомбейской газете "Хинду Пракаш" (1893-1894), в которых он призывал своих соотечественников отказаться от каких-либо форм сотрудничества с английской администрацией, от иллюзий относительно частных реформ, и сбросить британское ярмо. При этом он упрекал не англичан, а самих индийцев: "Наш настоящий враг – это не какая-то сила вне нас, но наша собственная вопиющая слабость, наша трусость, наша тупая сентиментальность" (там же, стр. 22). Его целью было организовать энергию всей нации к революционному действию. С этой точки зрения подвергается резкой критике политика Национального конгресса. Шри Ауробиндо высмеивает англофильство и близорукость его лидеров, их оторванность от народа. По мнению Шри Ауробиндо, ИНК – это организация, представляющая пока что лишь "средний класс индийского населения", представители которого "воображают, что по получении ими вакансий гражданской службы и других теплых местечек индийский вопрос будет вполне удовлетворительно разрешен" (цит. по: Муккерджи X. и Муккерджи У. "Политическая мысль Шри Ауробиндо". Калькутта, 1958, стр. 71). Шри Ауробиндо горячо ратует за привлечение к участию в политической жизни "низов" индийского народа: "Наш пролетариат погружен в пучину нищеты и невежества. Но этот невежественный и страдающий пролетариат, нравится нам это или нет, воплощает ныне все наши надежды, все упования на лучшее будущее, так как средний класс общества уже показал, что лишен надлежащей силы, ума и искренности" (там же, стр. 108). В другом месте он заявляет: "Поскольку все человечество в наше время движется по направлению к демократии и социализму, от численности и духовной культуры низшего класса целиком зависят будущее всего человеческого рода" (там же, стр. 100). Эти высказывания Шри Ауробиндо, хотя их автор далек от научного понимания места и роли пролетариата (он понимает под последним угнетенную и страждущую массу вообще) перекликаются с соответствующим высказыванием Вивекананды о грядущем царства Шудр.

В своих первых работах Шри Ауробиндо обращается, как правило, к соображениям морали и разума, а не к духовным моментам. Даже говоря о "здоровых" индийских традициях, он отнюдь не пытается подчеркнуть роль духовного аспекта этих традиций. По словам самого Шри Ауробиндо "в те времена мой европейский ум был чужд вере в каких бы то ни было богов" (цит. по: Пурани, "Жизнь Шри Ауробиндо", стр. 121). Интересно, что в этот период Шри Ауробиндо отказывается от предложения своего друга К.Р.Дешпанде заняться изучением Йоги, мотивируя свой отказ тем, что это могло бы помешать его общественной деятельности: "йога, которая требует, чтобы я оставил мир, не для меня" (цит. по Сатпрем, стр. 24).

Впрочем, Шри Ауробиндо вскоре понял, что газетных статей недостаточно для того, чтобы пробудить страну; он начал подпольную работу. В Бенгалии уже к концу XIX в. создается ряд тайных обществ в состав которых входит патриотически настроенная молодежь, готовая с оружием в руках бороться за освобождение родины. Члены обществ еще оторваны от народа, но уже делают попытки агитации среди широких масс населения, считая при этом наиболее подходящим средством такой агитации апелляцию к религиозным чувствам индийцев. Шри Ауробиндо вступает в контакт с этими обществами и лично, и через посредство своего младшего брата Бариндра Кумар Гхоша и своего "эмиссара" Джатена Банерджи. Он встречается с такими видными деятелями подпольных организаций, как П.Миттер, сестра Ниведита (ученица Вивекананды), Бхупендранатх Датта (брат Вивекананды), участвует в выработке программных положений этих организаций, стремится придать их деятельности как можно более широкий характер.

Именно в этот период под влиянием общения с религиозно настроенными членами тайных кружков Шри Ауробиндо обращается к Йоге. Толчком для внутреннего сдвига послужил совершенно банальный для Индии случай: один из тех нищих полуголых странствующих аскетов, вымазанных пеплом, которые ходят по своему обычаю от двери к двери в поисках пищи, зайдя в дом Гхошей и увидев Бариндра (служившего, кстати, тайным связным Шри Ауробиндо при организации индийского сопротивления в Бенгалии), закутанного в одеяла и трясущегося от жара (это была опасная горная лихорадка), не говоря ни слова, за пять минут вылечил его при помощи таинственных манипуляций ножом со стаканом воды и исчез. Шри Ауробиндо почувствовал, что Йога может служить не только индивидуальному "спасению", но и другим целям.

"Во мне был агностик, во мне был атеист, во мне был скептик и я абсолютно не был уверен в том, существует ли Бог вообще... Я чувствовал, что в йоге, есть могущественная истина... И когда я обратился к Йоге и решил ею заняться, я действовал в этом духе и обратился с такой молитвой к Нему: "Если Ты существуешь, Ты знаешь мое сердце. Ты знаешь, что я не прошу Освобождения, я не прошу ничего, чего просят другие. Я прошу только о силе, чтобы поднять этот народ. Я прошу только разрешения жить и работать для этого народа, который я люблю" (цит. по: Сатпрем, стр. 25-26).

Духовный реализм Шри Ауробиндо находит выражение прежде всего в его революционной деятельности. Его программа была следующей: пробудить в Индии мысли о свободе, для чего держать широкие народные массы в состоянии постоянного возмущения, превратить ИНК с его робкими требованиями в экстремистское движение, недвусмысленно выдвигающее идеал полной независимости Индии и, наконец, тайно подготовить вооруженное восстание. С помощью своего младшего брата Бариндра он начал организовывать ударные отряды под видом спортивных и культурных групп. Он даже послал в Европу на свои средства членов отряда для изучения подрывного дела и производства взрывчатки. Когда Шри Ауробиндо говорил: "Я не бессильный моралист и слабый соглашатель", эти слова имели смысл.

В статьях и выступлениях 1905-1908 гг. Шри Ауробиндо прежде, всего выступает как сторонник полной и безоговорочной независимости Индии. В качестве возможных он выдвигает три метода политической борьбы за независимость: движение "пассивного сопротивления"; демонстрации и стачки; вооруженное восстание, – отвергая как нереалистичный и ни к чему не ведущий старый метод индийских либералов, метод петиций и просьб. По его мнению, в условиях Индии наиболее целесообразно применение "пассивного сопротивления" – тактики несотрудничества с властями в области экономической и политической жизни: "пассивное сопротивление" может послужить прелюдией к решающей вооруженной борьбе в благоприятный для переворота момент, поскольку оно обостряет противоречия между колониальными властями и народом, выдвигает на первый план все более решительные средства борьбы и подготавливает условия для создания объединения всех патриотических сил во всеиндийском масштабе. Шри Ауробиндо и Тилак, другой выдающийся деятель национально-освободительного движения, были первыми, кто заговорил о полной независимости, пассивном сопротивлении и несотрудничестве (Ганди пришел лишь спустя пятнадцать лет).

В 1906 году Шри Ауробиндо оставил штат Бароду, чтобы погрузиться в сердце политической агитации в Калькутте. Он приступает здесь к работе в качестве декана Национального колледжа, учрежденного по инициативе Национального совета образования – организации, созданной бенгальскими националистами и ставившей целью коренную перестройку образования в стране. Кроме того, с другим известным националистом Бенин Палом, Шри Ауробиндо основывает английскую ежедневную газету "Банде Матарам", которая была первой газетой, открыто поставившей своей целью добиться полной независимости и способствовать пробуждению всей Индии. Он становится фактически лидером бенгальских экстремистов, пропагандирует идеи экстремизма со страниц своей газеты, на многочисленных массовых митингах и нелегальных сходках и, наконец, на заседаниях ИНК. Он проводил такую активную агитацию, что менее чем через год (в 1907 г.) был арестован. К несчастью властей, статьи и речи Шри Ауробиндо не проповедовали расовую ненависть и даже не содержали нападок на правление Ее Величества, короче, были неопровержимо легальными, в результате чего судебное разбирательство было прекращено за недостатком улик. Благодаря этому легкому избавлению Шри Ауробиндо приобретает большую популярность как среди широких народных масс Индии, так и среди патриотически настроенной интеллигенции. В 1907 г., обращаясь к находящемуся в заключении Шри Ауробиндо, Р.Тагор называет его "олицетворением души родины". Посреди этого крайнего бурления, среди политических митингов, издавая ежедневную газету, под постоянным надзором тайной полиции, 30 декабря 1907 года Шри Ауробиндо встретил йога по имени Вишну Бхаскар Лэлэ, который внес необычное переживание в его и без того уже необычную жизнь.

Шри Ауробиндо с недоверием относился к аскетизму и спиритуализму. Достаточно сказать, что он добровольно встретился с йогом впервые за тринадцать лет пребывания в Индии. Его первое требование было между прочим типично: "Я хочу применять Йогу для работы, для действия, а не для отречения от мира и Нирваны". Ответ Лэлэ был странным и заслуживающим внимания: "Для вас это было бы нетрудно, так как вы поэт". Оба удалились в уединенную комнату на три дня.

"Первым следствием", пишет Шри Ауробиндо, "был ряд потрясающе сильных переживаний и коренных изменений в сознании, которых я никогда не ожидал и которые были совершенно противоположны моим собственным идеям, так как с упрямой силой заставляли меня видеть мир словно кинематографическую игру пустых, бессмысленных форм в безличной всеобщности Абсолюта, Брахмана" (цит. по Сатпрем, стр. 121).
За одно мгновение Шри Ауробиндо вошел в то, что буддисты называют Нирваной, а индуисты – Спокойным Брахманом; он достиг знаменитого "освобождения" (Мукти), которое считается "вершиной" духовной жизни, и опытно убедился в истинности слов Шри Рамакришны: "Если мы живем в Боге, мир исчезает; если мы живем в мире, Бог больше не существует". Переживания Шри Ауробиндо были неопровержимы, наглядны. Но этот опыт, который традиционно рассматривается как конечный, стал для него отправной точкой для новых переживаний, намного более высоких.

"И это было не заточение вновь в чувства, не сокращением и падением с высшего переживания, оно пришло скорей как постоянное возвышение и расширение Истины... Нирвана в моем освобожденном сознании превратилась только в начало полного постижения, в первый шаг к полноте постижения, а не привела меня к единственно возможному истинному достижению или даже кульминационному концу" (там же, стр. 122).

Нирвана лишает нас онтологических иллюзий, порождаемых нашим обычным способом видения мира, способом, обусловленным практикой нашего обычного взаимодействия с миром, что, с одной стороны, есть его (способа видения) оправданием, а с другой – причиной его бессилия проникнуть на те реальные уровни нашего взаимодействия с миром, которые выходят за рамки наиболее "наглядного" уровня, утилитарно-повседневной практики воспроизведения нашего существования как предметно-чувственных существ. Нирвана таким образом представляет собой промежуточную стадию при переходе от обычного видения к другому.

"Мы могли бы сказать, что стадия Нирваны или вообще религиозная стадия, следующая за нею, представляет первую стадию эволюции, которая уводит от определенного ложного видения мира, и потому крайне желательна. Пробудившийся, истинно рожденный человек должен подготовить себя к следующей эволюционной стадии и перейти от религиозно ориентированного видения мира к другому – духовно ориентированному на тотальность (всеобщность), где уже ничто не исключается, но все расширяется" (цит. по Сатрем, стр. 126).

А тем временем Шри Ауробиндо жил месяцами в Нирване, прежде чем пойти дальше. Странным было то, что в этом состоянии он продолжал издавать газету, посещать тайные собрания и даже выступать с политическими речами. В первый раз, когда ему нужно было выступать в Бомбее, Шри Ауробиндо выразил свое затруднение Лэлэ:

"Он сказал мне, чтобы я молился, но я был так погружен в сознание Спокойного Брахмана, что не мог молиться. Он ответил, что это не имеет значения: он и другие будут молиться, а я должен просто идти на митинг, сделать поклон присутствующим, как Нараяне,* и ждать – речь сама придет ко мне из какого-то иного источника, чем разум... С тех пор все речи, писания, мысли, вся внешняя деятельность приходили ко мне из того же источника, который выше разума" (там же, стр. 127).

* Одно из имен Бога.

4 мая 1908 г. Шри Ауробиндо опять был арестован в связи с неудачным покушением на судью Калькутты. Он не был замешан в этом деле, поскольку организация восстания не имела ничего общего с индивидуальным терроризмом. Но прежде, чем он был оправдан и освобожден, Шри Ауробиндо провел год в одиночной камере тюрьмы Алипора.

"Я не мог заглянуть в сердце Его намерения и поэтому на мгновение заколебался, вскричав Ему в досаде: "Как это могло случиться со мной? Я верил, что был призван работать для народа моей страны, и что пока эта работа не завершена, я буду иметь Твою защиту. Как же я оказался в таком положении?" Прошел один день и второй и третий, когда изнутри раздался голос: "Подожди и посмотри". Тогда я успокоился и стал ждать... Ко мне (и раньше) приходил голос, призывавший меня оставить всю деятельность, уйти в уединение и взглянуть в себя, чтобы войти с Ним в более близкое общение. Я был слаб и не мог принять зова. Моя работа (для освобождения Индии) была мне очень дорога, и я в своей гордыне думал, что без меня она пострадает или прекратится... (Теперь) мне казалось, что Он снова и снова мне повторял: "Узы, разорвать которые ты не смог, Я разорвал для тебя, поскольку это не Мое желание и не Мое намерение, чтобы ты продолжал действовать подобным образом. Я уготовил другое для тебя, и поэтому привел сюда для того, чтобы научить тебя тому, чему ты можешь научиться, чтобы воспитать тебя для Моей работы..." Что со мной случилось за это время, я не должен рассказывать. Он день за днем показывал свои чудеса. Это знание Он давал мне день за днем в течение двенадцати месяцев моего заключения" (цит. по Сатпрем, стр. 128-129).

Когда 5 мая 1909 года Шри Ауробиндо вышел из Алипорской тюрьмы, он обнаружил, что освободительное движение 1905-1908 гг. фактически подавлено, а политическая арена опустошена преследованиями и высылками. Однако он возобновил свою деятельность в качестве публициста, начав издавать бенгальскую газету "Дхарма" и английскую "Карма Йогин". В своих статьях 1909 года он продолжает проповедовать идею полной независимости и несотрудничества с колониальными властями, всемерно подчеркивая именно легальную, ненасильственную сторону Свадеши (принципиально Шри Ауробиндо до последних дней жизни не отрицает законности применения насилия в национально-освободительном движении).

В начале, 1910 г. Шри Ауробиндо был предупрежден, что будет вновь арестован и сослан на Андаманские острова. Это вынудило его срочно отбыть в Чандернагор, а через два месяца, обхитрив английскую полицию, – в Пондишерри, небольшой городок на юго-восточном побережье Индии, которое входило в состав колониальных владений Франции. Это было концом его активной политической жизни и началом супраментальной Йоги.

Второй период жизни и творчества Шри Ауробиндо охватывает около 12 лет – с 1910 по 1921 г. Именно в этот период в ежемесячнике "Арья" (1914-1921), издаваемом им совместно первоначально с Полем, а затем с Мирой Ришар (урожденная Альфасса), появляются все его основные философские труды. Поль Ришар прибыл в Пондишерри в 1910 г. и был настолько поражен широтой взглядов Шри Ауробиндо, что в 1914 г. прибыл вновь специально для того, чтобы заставить его писать. Так возник "Арья" – ежемесячное философское обозрение, в котором в течение шести лет без перерыва Шри Ауробиндо одним духом опубликовал в виде очерков почти все свои произведения, почти пять тысяч страниц. Он писал одновременно несколько книг на совершенно различные темы, например, посвященные онтологии и теории познания: "Жизнь божественная" (1914-1916), "Эволюция" (1915); социологии: "Идеал человеческого единства" (1915-1918), "Психология социального развития" (1916-1918) (переиздана в 1949 г. под названием "Человеческий цикл"), "Идеалы и прогресс" (1916); Йоге: "Синтез йоги" (1915-1921) (впоследствии издана под заглавием "О Йоге"); истории философии: "Гераклит" (1916-1917), "Иша Упанишад" (1915), "Кена Упанишад" (1915-1916), "Тайна Вед" (1914-1916), "Очерки о Гите" (1918-1920); истории индийской культуры: "Цивилизована ли Индия?" (1919), "Критик-рационалист об индийской культуре" (1919), "Защита индийской культуры" (1920-1921) (впоследствии все эти статьи вышли под общим заглавием "Основания индийской культуры"). Перечисленные работы отнюдь не исчерпывают всего творческого наследия Шри Ауробиндо данного периода, но они дают некоторое представление о широте проделанной им теоретической работы.

Хотя в рассматриваемый период Шри Ауробиндо практически не участвует в политической борьбе, он все еще связан с ней в теоретическом плане. В интервью, данном корреспонденту мадрасской газеты "Хинду" (1914 г.), он характеризует переживаемый Индией исторический период как период "безмолвного накопления" нацией силы и энергии (Вирья и Теджас) для решающих действий в будущем. По его мнению, в такой период стране нужны скорее духовные, нежели политические вожди:

"С некоторых пор я почувствовал настоятельную необходимость направить свою деятельность именно в это русло, вместо того, чтобы заниматься мелочными и незначительными делами, которые только и доступны нам теперь в области политики. В этом-то и кроется причина моего ухода от практической деятельности, продолжающегося поныне. Я верю, что во времена, подобные нынешним, для достижения великих исторических целей необходимо именно погружение в глубины духа (Тапасья) для самопознания, самовоспитания и накопления духовной силы. И именно такое погружение в глубины служит лучшим средством для того, чтобы вновь стать эффективным практическим деятелем в решающие дни мировой истории" (цит. по: Радж Л. "Молодая Индия", Лондон, 1917, стр. 168-169).

В последний период жизни (1922-1950) Шри Ауробиндо почти полностью отходит как от политического, так и от теоретического участия в общественной деятельности. Многочисленные его труды, которые появляются в эти годы, представляют не что иное, как новое упорядоченное издание статей, некогда помещенных в "Арья", со сравнительно небольшими добавлениями. Остаток его жизни как писателя был почти исключительно посвящен громадной переписке с учениками – тысячам тысяч писем, и, самое главное, в течение тридцати лет он писал и переписывал "Савитри", огромную философско-эпическую поэму, содержащую 23813 строк, уподобляемую его учениками пятой Веде. В "Савитри" он говорит о своих переживаниях в высших мирах и битвах в низших, о всеобщей эволюции, о своем видении будущего. В переписке с учениками большое внимание уделяется своеобразной "оккультной" психологии, истолкованию разного рода сверхсознательных явлений в психике, мистических сил, действующих в астральных мирах и т.п. С этой стороной учения Шри Ауробиндо подробнее можно ознакомиться в книге Сатпрема "Шри Ауробиндо или путешествие сознания", поскольку в данной работе она не рассматривается.

К концу периода издания "Арьи" вокруг Шри Ауробиндо собирается группа около пятнадцати учеников, которые решили посвятить жизнь практике Йоги под его руководством в качестве Гуру. 24 апреля 1920 г. к этой группе присоединяется Мира Ришар. Вскоре она берет в свои руки все хозяйственные заботы, необходимые для создания налаженной и упорядоченной жизни учеников Шри Ауробиндо, который объявляет ее божественной Матерью (Шакти, Кали), нисшедшей на землю для закрепления на ней результатов, достигнутых им в супраментальной йоге. В их последующей совместной работе по практическому земному осуществлению йогического опыта Шри Ауробиндо должны быть отмечены три периода. Первый, можно сказать, традиционный, – это период "восхождения к Свету"; второй, нетрадиционный, – это период "нисхождения Света", супраментального преобразования низшей (бессознательной и подсознательной) природы и человека. Оба они представляют собой концентрированную работу с узкой группой учеников. Третий, продолжающийся и поныне – это период "расширения", собственно "земная работа".

Первый период (1920-1926) был периодом экспериментального подтверждения возможности контакта индивидуального сознания с надсознательными планами, так называемый "яркий период", во время которого ученики едва ли не играли чудесными переживаниями и проявлениями действия сверхсознательных сил на естественные законы, производя то, что называется "чудесами". Это подтверждало существование скрытых сил сознания, но в действительности было лишь подслащенной пилюлей, уводя в сторону от единственно реальной задачи – супраментального преобразования Жизни и Материи в человеке.

"Все чудеса – лишь обратная сторона нашей бедности", говорит Шри Ауробиндо. "Нужно не улучшение, а преобразование мира... – все тут внизу должно стать Возвышенным Местом" (цит. по Сатпрем, стр. 255). "Действительная проблема", добавляет Мать, "не в том, чтобы переделывать Материю извне мимолетными, так называемыми сверхъестественными воздействиями, а в том, чтобы переделать ее изнутри, создать новую физическую основу" (Там же).

Второй период начинается 24 ноября 1926 г. В этот день Шри Ауробиндо неожиданно объявляет, что уходит в полное уединение, дабы всецело посвятить себя работе по преобразованию низших планов. Этот же день становится днем официального провозглашения Ашрама, в стенах которого Шри Ауробиндо живет отшельником последующие 24 года вплоть до своей смерти, наступившей 5 декабря 1950 года, общаясь с учениками лишь через Мать. Впрочем, он неоднократно подчеркивает в письмах этих лет, что его уход от Жизни лишь видимость, поскольку, занимаясь супраментальной йогой, он незримым образом воздействует на весь ход исторического процесса. Так, Шри Ауробиндо вполне серьезно приписывает успехи антигитлеровской коалиции в борьбе с державами фашистского "треугольника" тому обстоятельству, что он поставил на службу антифашистским силам свою йогическую силу. Подобным же образом он считает себя духовным участником национально-освободительной борьбы, приведшей к созданию независимой Индии в семьдесят пятую годовщину его рождения – 15 августа 1947 года.

У Сатпрема (стр. 276) содержатся намек даже на то, что сама вторая мировая война есть отголоском "на физическом плане" опасных экспериментов Шри Ауробиндо и Матери с учениками по преобразованию низших планов. Эти работы начались в 1926 и были резко прерваны в 1940 году, когда стало очевидным, что преобразование областей всеобщего подсознательного и бессознательного путем приложения концентрированных усилий в ограниченном числа индивидуальных точек невозможно. С одной стороны, индивид представляет собой лишь одну совокупность вибраций и, в лучшем случае, может преобразовать только тот тип вибраций, который представляет он сам; да и это маловероятно, ведь индивидуальный потенциал, за редкими исключениями, не может идти ни в какое сравнение с коллективным потенциалом, и поэтому "коллективными усилиями" сил данного уровня сводится, в конце концов, к какому-то среднему знаменателю (результатом чего служит микроскопическое увеличение этого знаменателя – мера реального вклада индивида в дело всеобщего преобразования). С другой стороны, повышение энергии преобразованных индивидуальных вибраций действует на коллективные вибрации того же всеобщего уровня, уподобляя его потревоженному муравейнику – с соответствующей реакцией и на физическом плане.

"Искатель вырывается из тонкой скорлупы личного подсознания и везде выходит в мир. И весь мир сопротивляется: это не с собой мы ведем войну, это все воюет против нас. "Это не затруднение какого-то (одного) тела", говорит Мать, "это затруднение всеобщего тела". Это "стратегическое" затруднение... божественная стратегия не хочет, чтобы какая-то точка прогрессировала одна без всех других точек... Когда давление Света нисходит в одно человеческое тело среди массы других, "тело мира начинает грозно пылать" (Сатпрем, стр. 275-276).

Таким образом, Шри Ауробиндо и Мать экспериментально доказали, что "нисхождение Света в Материю", тотальное преобразование человека – это не индивидуальная, а социальная проблема и с "оккультной" точки зрения. В 1940 году, после 14 лет напряженной индивидуальной работы с узким кругом учеников, они широко открыли двери своего Ашрама.

Собственно говоря, этот Ашрам не укладывается в традиционные представления об Ашрамах – духовных или религиозных коммунах, члены которых, объединившись вокруг Учителя, покинули мир для практики проповедуемых этим Учителем методов достижения Освобождения. "Ашрам Шри Ауробиндо" – это социальная лаборатория, экспериментальная модель общества будущего, созданная не с целью ухода от мира, а с целью его преобразования.

К началу 70-х годов население Ашрама составляло приблизительно 1600 учеников, причем около 760 из них – дети. Ашрам не имеет обнесенной забором территории, более 300 его строений разбросаны по всему Пондишерри. Собственностью Ашрама являются сады и земельные угодья, заводы, авторемонтные мастерские, мелкие предприятия, типография, больница, стадион со спортивным комплексом, включающим гимнастический зал и плавательный бассейн. Здесь есть детский сад, школа, университет с лабораториями и библиотекой, театр, кино.

В Ашраме представлены все возможные профессии и каждый выбирает работу по душе. Можно быть врачом, поэтом, рабочим, земледельцем, учителем, художником, пекарем или даже прачкой или дворником – здесь нет привилегированных специальностей, поскольку ни одна из них не оплачивается: все средства поступают в единую казну Ашрама, а потребности каждого удовлетворяются из общественного фонда. Для учеников (как, впрочем, и для всех остальных людей, хотя они и не осознают этого) есть лишь одно действительное дело, общее для всех – открывать истину о своем существе, внешняя же деятельность – лишь способ, в у каждого способ свой.

Супраментальное преобразование нуждается в возможно большем количестве самых разных людей. Ведь каждый по своим достоинствам и недостаткам имеет доступ к определенной зоне всеобщего сознания, овладение которой и составляет его долю в коллективном преобразовании. Поэтому в Ашраме нет шаблонной общей жизни, есть лишь внутреннее единство цели. Ученик предоставлен самому себе и в самом себе, в гуще повседневной жизни он должен найти свою собственную форму пути, свой собственный "способ", который не похож на способ соседа, как не похож на соседа он сам. Здесь представлены все национальности, социальные прослойки, психологические типы, уровни интеллектуального и духовного развития, все традиции. Одни ученики были воспитаны в христианстве, другие – в теизме, исламе, буддизме., атеизме и т.д. Некоторые верят в пользу аскетизма вопреки всему, что говорит об этом Шри Ауробиндо, и они живут в отшельничестве, как аскеты, но другие предпочитают футбол и дзюдо. Иные верят в книги, а есть такие, что не верят. Некоторые трудятся, выращивая рис, варя безупречную сталь, производя духи или даже сотни тонн сахара на новом рафинадном заводе. Кто хочет рисовать – рисует. Кто любит музыку, тот имеет в своем распоряжении все возможные инструменты – от ситара до синтезатора. Кто хочет учиться – получает учителя в Международном Центре Образования им. Шри Ауробиндо, который открылся в 1952 году. Некоторые ученики сохранили старую привычку от тех времен, когда Мать проводила беседы с детьми Ашрама, и продолжают собираться два раза в неделю на спортивных площадках для коллективной медитации. Есть, конечно, общая столовая, но многие предпочитают готовить дома, со своей семьей или одни. Едва ли найдется ученик, который бы не предавался один или два часа ежедневно какому-то виду спорта – от Хатха Йоги до тенниса и бокса. Как видно, для членов Ашрама отсутствуют какие-либо социальные, моральные, интеллектуальные, уставные и т.п. ограничения или обязательные правила. Мать говорит, что в Ашраме нет "ничего, кроме Света, который находится здесь. Но это очень определенный (точный) Свет, и здесь начинается земная работа" (цит. по Сатпрем, стр. 280).

Но как можно говорить о "земной" работе с 1600 учениками или даже со 100000? Ашрам – это только точка концентрации работы, символический центр супраментального Преобразования человечества, подобно тому как лаборатория выступает символическим центром для вакцины, воздействующей на миллионы людей. Собственно, Ашрам находится в мире повсюду, где люди стремятся к новой жизни, что автоматически помещает их в тигель Преобразования независимо от того, слыхали они о Шри Ауробиндо или нет: Преобразование – это не привилегия какой-то определенной ментальной традиции.

2. ОБЩИЕ ЧЕРТЫ УЧЕНИЯ ШРИ АУРОБИНДО*

Попытка Шри Ауробиндо привлечь духовное наследие древней Индии к решению современных проблем, дать новую интерпретацию этого наследия представляет собой, пожалуй, одну из наиболее впечатляющих среди всех предпринимавшихся. Его учение получило известность под названием "интегральная Веданта" или "интегральная Йога" (Пурна Йога).

* При составлении этого раздела кроме основного текста был использован материал книги Бродова "Индийская философия нового времени". М., 1967, стр. 229-240.

Существует три основных течения внутри индийской философской системы Веданта ("завершение Вед") – абсолютный монизм (Адвайта, "недвойственная"), ограниченный монизм (Вишиштадвайта) и плюрализм или дуализм (Двайта). Однако эти течения, по мнению Шри Ауробиндо, страдали односторонностью, ибо материализм и идеализм, рационализм и мистицизм, монизм и плюрализм выступали в них как противоположности и находились в состоянии непримиримой борьбы между собой. В интегральной Веданте, с точки зрения Шри Ауробиндо, все эти противоположности полностью примиряются.

Уже в статьях 1909 года Шри Ауробиндо выступает с критикой концепции иллюзорности мира Шанкары, дает реалистическую трактовку Пурушоттамы в "Бхагавадгите" и подчеркивает необходимость пересмотра метафизических положений Адвайта Веданты для придания философии и религии жизнеутверждающего характера. Шри Ауробиндо видит весь мир как воплощение разнообразных аспектов изначальной творческой божественной Силы (Силы Сознания) – Шакти, и поэтому считает, что необходимо переориентировать традиционную религию, обратив ее интересы с "потустороннего" в реальный мир, найдя духовный смысл и в повседневном, будничном, практическом мире.

В самых общих чертах философская система Шри Ауробиндо выглядит следующим образом. В соответствии с учением Упанишад и Бхагавадгиты он признает существование трех неразрывно связанных между собой и в равной мере реальных форм Брахмана (Абсолюта). Это непроявленный неопределенный ("не имеющий качеств") Ниргуна Брахман, а также две формы проявленного Брахмана: определенный ("с качествами") Сагуна Брахман и Брахман как дух, абсолютное сознание – Атман. Собственно Брахман существует один – это неопределенный Брахман; он есть субстанция. Как субстанция Брахман есть одно (Экам), вне которого нет никакого существования. Он не материален и не идеален, к нему неприменимы категории пространства, времени, движения, количества, качества, причины... Он "выше" всего этого, он неописуем, о нем можно сказать лишь то, что он существует, т.е. констатировать его бытие.

Его сущность нельзя выразить или определить, тем не менее к нему применима традиционная индуистская формула Сат-Чит-Ананда. Бытие, Сознательность, Блаженство – это единственные три атрибута, которыми он взаимосвязан с феноменальным миром.

Реальность Брахмана, его сущность обнаруживает свое бытие, проявляет себя в двух основных формах: материя ("природа") и сознание ("чистый дух"). Брахман-материя – это и есть "определенный" Брахман (Сагуна Брахман), материальная причина мира, которая "вызывает все вещи". Брахман-дух – это Атман, абсолютное сознание. Обе формы проявленного Брахмана неразрывно связаны и не существуют друг без друга; материя и сознание взаимопроникают и взаимопронизывают друг друга до такой степени, что весь феноменальный мир "изнутри освещен сознанием" то есть сознание оказывается в той или иной степени присущим каждому предмету и каждому явлению природы. Важно отметить, что речь идет не о сознательности материи, ибо, согласно Шри Ауробиндо, материя ни в каких ее формах, включая мозг человека, не мыслит и не может мыслить, а о количестве объективного сознания, содержащегося в том или том предмете.

Таким образом, материя и сознание взаимосвязаны между собой как на уровне двух атрибутов Брахмана, так и в любом элементарном объекте. Отношение между материей и сознанием, составляющими ту или иную вещь, Шри Ауробиндо рассматривает как отношение между формой и содержанием: "Дух есть душа и реальность того, что нами воспринимается как материал. Материя есть форма и тело того, что мы постигаем как дух" ("Жизнь божественная", стр. 228).*

* Следует уточнить, что содержание понятия "материя" у Шри Ауробиндо не соответствует таковому в диалектическом материализме. Согласно традиции Веданты, "материя" означает неорганический мир, "жизнь" – мир биологических объектов, "разум" – сознание, мышление как определенную, независимую от материи объективную сущность, атрибут Брахмана. Говоря современным языком, "материя" здесь – это принцип вещества, "жизнь" – энергии, а "разум" – информации. Эти принципы определяются как три Гуны (качества) – Тамас, Раджас и Саттва, присутствующие во всех объектах. Природа объекта определяется пропорцией Гун. – прим. сост.

Промежуточным звеном между проявленным и непроявленным состоянием Абсолюта служит супраментальное сознание (сверхразум), в котором неопределенное единство изначального Брахмана дифференцируется в "духовное многообразие", как бы спектр, который можно рассматривать как стадии "огрубления" духа в ходе инволюции.* В результате отчуждения этого многообразия от своего источника (инволюция) возникает развивающийся во времени и пространстве эмпирический мир, цель развития которого – воссоединение со своим Истоком.

* Или как стадии "утоньшения" материи в ходе эволюции.

Шри Ауробиндо считает, что наше существование есть вид рефракции божественного существования в обратной порядке, то есть возвращение (восхождение) в Брахмана. Здесь приводится схема рефракции в обоих направлениях:

Существование, Сат
(existence)
↑↓
Сознательная Сила, Чит
(consciousness force)
↑↓
Блаженство, Ананда
(bliss)
↑↓
Сверхразум
(super-mind) 		←–
–→ 		Материя
(matter)
↑↓
Жизнь
(life)
↑↓
Душа
(psyche)
↑↓
Разум
(mind)

"Божественное бытие через игру сознания – силы и блаженства и творческое посредничество сверхразума ("супраментальное сознание"?) опускается из чистого существования в космическое бытие (материю); мы же через развивающиеся жизнь, душу ("психэ") и разум и просвещенное посредничество сверхразума поднимаемся из материи к божественному бытию... Путем просвещенного спуска высшего в природу низшего бытия и мощного восхождения низшего бытия в природу высшего, разум может вернуть свой божественный свет во всеохватывающем сверхразуме, душа – постичь свое божественное Я во всеобладающей и всеблаженствующей Ананде, жизнь – обрести божественную силу в игре всемогущего сознания – силы и материя – открыть свою божественную свободу как форму божественного существования" ("Жизнь божественная", стр. 316).

"Духовная эволюция, эволюция сознания в материи... вот квинтэссенция, главный мотив земного существования". (Там же, стр. 983).

Социологические взгляды Шри Ауробиндо неразрывно связаны с его философскими взглядами. Ликвидация отчуждения от Источника возможна лишь через посредство коллективного духовного освобождения всего человечества. Разнообразные виды культурной деятельности людей являются средствами для осуществления духовного прогресса в этом направлении. У различных наций и в различные периоды человеческой истории на первый план выдвигаются те или иные аспекты культуры, но привести к цели может лишь интегральная Йога: посвящение любых форм деятельности (индивидуальной и социальной) активному осуществлению божественного начала в человечестве, использование ради этого этических, эстетических, религиозных и других импульсов человеческой природы в их совокупности. Поэтому Шри Ауробиндо не считает необходимым для религиозных целей отрешение от общественной жизни или какой-либо ее области. В 1920 году он пишет:

"Я вовсе не смотрю сверху вниз на политическую жизнь или активное участие в ней. Я всегда считал наиболее важным, а в настоящее время и единственно важным жизнь духовную, но моя идея духовности не имеет ничего общего с аскетическим отвержением жизни или презрением к светским вещам. Для меня не существует ничего светского. Вся человеческая деятельность, по моему мнению, должна быть включена в сферу духовной жизни, а значение политики в настоящее время огромно". (Цит. по А.Б.Пурани. "Жизнь Шри Ауробиндо", Пондишерри, 1960, стр. 194).

Однако, по мнению Шри Ауробиндо, идеал Свободы может быть осуществлен лишь путем дополнения политических свобод духовным освобождением (Мукти), идеалы же Равенства и Братства требуют для своего осуществления осознания божественной сущности всех людей (Брахмана) и единства их духовной природы (Атмана). Эти идеи были развиты в его учении о будущем царстве справедливости, об обществе "гностических существ". Для достижения Дхармараджа ("царства истины") т.е. справедливого общественного устройства, необходимо отказаться от эгоистических устремлений и выполнять свои общественные обязанности в духе бескорыстного служения Богу, рассматривая свою деятельность как инструмент эволюции. Общество должно стать гигантской ареной Йоги.

Подводя итог своим философским изысканиям, Шри Ауробиндо писал:

"Наши усилия были направлены к тому, чтобы открыть, что представляет собой реальность и какое значение имеет наше существование как сознательное бытие в материальном универсуме, в каком направлении и к чему все это (т.е. наше "сознательное бытие") ведет нас, к какому человеческому или божественному будущему" ("Жизнь божественная", стр. 1207).

* * *

Поскольку сам Шри Ауробиндо ни в одной из работ не дал суммированного изложения всей своей системы, ее приходилось выяснять и в значительной мере реконструировать, сопоставляя его произведения. При этом нам представлялось существенным не простое воспроизведение внешних результатов движения философской мысли Шри Ауробиндо, а раскрытие внутренних механизмов этого движения.

Структура последующих глав в целом соответствует структуре философской системы Шри Ауробиндо. Вначале анализируется учение о самоотчуждении Брахмана и последующей мировой эволюции, создающей предпосылки для ликвидации этого отчуждения, затем – учение о развитии общества, завершающем эволюцию мира, и, наконец, – учение о Йоге как методе достижения цели исторического процесса, создания идеального общества.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


Глава Первая

УЧЕНИЕ ОБ ЭВОЛЮЦИИ МИРА

1. АБСОЛЮТНЫЙ ДУХ КАК ПРЕДПОСЫЛКА ЭВОЛЮЦИИ

Важнейший вопрос для выяснения не только теоретического, но и практического отношения человека к окружающей действительности – вопрос о природе первичной реальности. Этот вопрос ставится прежде всего ради определения истинного смысла человеческой деятельности, стремлений и идеалов. Понимание последних зависит от понимания природы человека, которая должна быть понята в связи с природой мира. Человек представляет собой своеобразный микрокосм, отражающий структуру макрокосма. Поэтому одностороннее понимание сущности человека ведет к односторонности в понимании мира и наоборот.

Такой односторонностью страдала вся предшествовавшая философия: материалисты рассматривали человека как чисто телесное существо, виталисты (А.Бергсон) – как одно из проявлений мировой Жизни, идеалисты (европейский субъективный идеализм) – в качестве комплекса идей, спиритуалисты – в качестве бестелесного Духа. Соответственно в виде первоосновы мира в этих философских системах выступали материя и жизнь, идея или дух, причем каждая из таких основ предполагала отрицание реального существования не сводимых к ней явлений. Важнейшее условие создания теории, всесторонне отражающей природу человека и мира, – критика односторонних философских учений. При этом наиболее последовательными (а потому и наиболее распространенными и труднее всего опровержимыми) являются аскетический спиритуализм и материализм.

Точка зрения аскетического спиритуализма нашла свое классическое отражение в Майя Ваде (теория иллюзорности феноменальной реальности) Адвайта Веданты. Но провозглашение Брахмана единственной реальностью и противопоставление его ирреальной Вселенной отнюдь не ведет к монистическому пониманию мира, как предполагали сторонники Адвайты: ведь сущность, оторванная от явления, перестает быть сущностью этого явления, и для объяснения последнего требуется обращение к другой сущности, в качестве которой в данном случае выступает сам принцип Майи (формообразующая сила, создающая видимость реально существующей Вселенной). Сторонники Адвайты вынуждены прийти к признанию существования двух сущностей, одна из которых есть вечной, неизменной Реальностью, носит характер высшего сознания или сознания лишь собственной природы, а другая – иллюзорной силой, создающей и осознающей иллюзорную Вселенную.

Более того, Майя и Брахман не только предстают вопреки замыслам создателей Адвайты в качестве двух несводимых друг к другу начал, но и вследствие абстрактного противопоставления их друг другу приобретают черты, противоположные тем, которые им первоначально приписывались. Адвайтисты говорят об Абсолюте как о совокупности неизменных совершенств, но бесконечность наслаждения не может быть реализована без боли, бесконечность истины – без лжи, силы – без слабости и т.д. Таким образом, исключение несовершенного мира из совершенного Брахмана равнозначно, фактически, признанию ограниченности, а значит, и несовершенства последнего. Всесильный Брахман оказывается бессильным, поскольку не он, а Майя порождает мир явлений. Точно так же бессильная Майя оказывается всесильной, порождая мир.

Адвайтисты неизбежно приходят к неразрешимым трудностям в понимании не только Брахмана и Майи, но и отношения между ними, в результате которого "мир видимости" как бы накладывается на "мир реальности". Различные аналогии, применяемые при объяснении такого накладывания (Адхьяса): мираж, сон, ошибки восприятия и памяти – почерпнуты из самого "феноменального мира" и, таким образом, не могут служить для объяснения его отношения к "реальности".

Адвайтисты пытаются уйти от многочисленных трудностей, возникающих в связи с теорией Майи, путем объявления как ее самой, так и ее отношения к Брахману неописуемым. Однако это предательство по отношению к первоначально принятому рациональному способу рассмотрения данного вопроса, а по существу – самоуничтожение Адвайты как философии, поскольку целью философии есть объяснение мира. Иллюзионизм не развязывает узел мировых проблем, а разрубает его; это не решение, а бегство от решения.

Несовершенство идеализма Адвайты, помимо наличия в Адвайте указанных теоретических противоречий, в том обстоятельстве, что практическим следствием ее учения выступает аскетический отказ от мирских дел ради индивидуального "спасения". Осуждение физической природы человека противоестественно, осуждение же практической деятельности и общественных устремлений не только противоестественно, но и противоречит интересам человечества. Поэтому широкое распространение учений, подобных Адвайте, должно иметь непременным следствием, с одной стороны, приостановку исторического развития, а с другой – компрометацию идеализма как причины такой остановки и восстание угнетенных "земных" импульсов в душах людей, подготавливающее почву для торжества материализма.

Следует признать отдельные достоинства материалистического учения, в частности то, что материализм стимулировал развитие естественнонаучной мысли, привел к торжеству эмпирического метода, к разоблачению бесплодных метафизических спекуляций и теологических предрассудков, к утверждению "посюсторонней" земной жизни. Материализм явился прогрессивным моментом в развитии европейской мысли, как неизбежная реакция самоутверждающегося разума на христианскую религию с ее нетерпимостью, антиинтеллектуализмом, аскетизмом, проповедью потусторонних миров и т.п.

Однако материалистическое учение – такая же дурная крайность в философии, как и спиритуализм, который пытался отрицать реальность материи: материализм же пытается отрицать реальность души. Очевидно, что такое решение, со всеми вытекающими из него следствиями, не может быть признано, поскольку оно противоречит интегральному подходу и учитывает лишь одну сторону действительности, а точнее говоря, лишь часть этой стороны, оставляя все остальное без объяснения, отрицая его внутренний смысл и реальность. С этой точки зрения, если довести ее до крайних пределов, камень или пудинг имеют большую реальность, чем мысль, любовь, смелость, гений, величие, человеческая душа и разум. В свете материалистического миропонимания жизнь оказывается лишь результатом особого сочетания молекул, а сознание – побочным следствием этого сочетания, его эпифеноменом. Качественные различия между жизнью и сознанием, с одной сторону, и неорганической материей – с другой, признаются материалистами нереальными.* В результате материализм, подобно спиритуализму, приходит к отрыву сущности мира от ее проявлений. При этом абстрактная Материя оказывается еще менее удобным материалом для объяснения мира, чем абстрактный Дух.

* Как видно, хотя говорится здесь о "материализме вообще", фактически речь идет о так называемом "вульгарном" материализме. К сожалению, Шри Ауробиндо не поднялся до понимания диалектического материализма, что делает его дальнейшую критику материализма наивной и несостоятельной. В частности, диамат определяет материю не как "вещество", а как "объективную реальность"; материя – это философская, а не естественнонаучная категория. По словам Ленина, «единственное "свойство" материи, с признанием которого связывает себя философский материализм – это "свойство" быть объективной реальностью, т.е. существовать вне нашего сознания». Вместе с тем диамат говорит о бесконечном разнообразии форм существования материи, добавляя, что известны нам лишь некоторые из них. – прим. сост.

Материалисты наталкиваются на трудности уже при самом определении понятия "материя". Такие традиционно приписываемые ей свойства, как плотность, непроницаемость и т.д., оказываются нехарактерными для микромира. Материя превращается поэтому в трудах "представителей современной науки" (напр., сторонников энергетизма) в "чистую энергию". Но понятие "чистой энергии", лишенной материального или духовного субстрата, внутренне противоречиво. При отсутствии же материального субстрата мира следует делать вывод о наличии субстрата духовного.

Кроме того, допущение материальной первоосновы мира делает совершенно необъяснимым возникновение жизни и сознания даже в качестве побочных явлений, или эпифеноменов. Сопоставление мертвой материи с жизнью и сознанием приводит к парадоксальным выводам. С одной стороны, жизнь и сознание теряют свою специфику, приобретая прямо противоположные своей сущности свойства (так, сознание предстает в виде материального продукта секреции мозговых клеток). С другой стороны, мертвая материя, будучи способна породить жизнь и сознание, сказывается живой и сознательной.

Материализм пытается разрешить задачу возникновения жизни и сознания из первоначальной неорганической материи с помощью учения об эволюции. При этом для него характерно примитивное представление о последней как "медленном и постепенном движении по прямой линии".(?) Такое представление не продвигает, однако, дело ни на шаг вперед, поскольку все сводится к количественным изменениям первоначальной материальной субстанции. Между тем даже в пределах неорганической материи происходят качественные изменения, совершенно необъяснимые с точки зрений чисто количественной эволюции. Так, сочетание определенного величества атомов кислорода и водорода дает в результате воду, но вода не сводится к определенному количеству этих элементов. Таким образом, параллельно ряду количественных изменений получается ряд изменений качественных, причем соотношение между этими рядами с точки зрения материализма совершенно необъяснимо. (?)

Материалистическое объяснение эволюции сталкивается и с другими затруднениями. В соответствии с принципами материализма возможны два варианта интерпретации изменений, происходящих в мире: в качестве либо результатов действия случайных сил, либо звеньев единой цепи, связанных законом необходимого следования. Однако наличие закономерностей в природе свидетельствует против первой точки зрения, а разнообразие в проявлении этих закономерностей – против второй. Кроме того, если все изменения случайны, то чем объяснить вполне очевидный восходящий характер эволюции? Если же этот характер обусловлен какой-то закономерностью, то чем обусловлена сама эта закономерность? С позиций материализма эти вопросы неразрешимы. (?)

Дуалистический отрыв сущности мира от ее проявлений, парадоксы, возникающие в результате отрыва друг от друга указанных сторон действительности и, наконец, – невозможность объяснения взаимоотношений между ними – таковы пороки обоих учений.

Наука XX века представляет, в противоположность науке XIX века, немало доказательств в пользу идеалистического воззрения на мир. К числу таких доказательств относятся кроме уже упомянутого "открытия" энергетического понимания мира виталистический отрыв жизни от материи (Дриш), учение об автономности сознания в современной психологии (Фрейд, Адлер, Юнг) и т.д.

В этическом смысле материализм также не выдерживает критических аргументов. Если спиритуализм пренебрежительно относится к низшей, физической природе человека, то материализм столь же грубо пренебрегает его высшей, духовной природой. Это делает его неспособным понять сокровенный смысл как присущего людям стремления к идеалам, так и самих идеалов. Если спиритуализм ведет к духовному эгоизму (индивидуальное спасение) и бездействию, то последовательно осуществляющий свои принципы материализм приводит к физическому эгоизму и также не дает стимула к общественно полезному действию. В качестве примера может служить попытка английских утилитаристов свести все моральные идеалы к принципу "разумной выгоды". Существует впрочем и более утонченная форма материализма, связанная с этической ориентацией не на индивид, а на человечество. Однако и в этой форме материалистические воззрения не могут удовлетворить внутренних запросов личности, поскольку, с точки зрения индивида как телесного существа, человечество неизбежно предстает либо как нечто внешнее и противостоящее ему, либо как поглощающее его.

Критика материализма приводит к выводу о необходимости создания такой "идеалистической" философии, которая могла бы успешно ему противостоять. Для этого она должна, во-первых, освободиться от недостатков одностороннего, аскетического идеализма и, во-вторых, стать наследницей лучших сторон самого материализма. Она должна быть свободной от внешнего противопоставления сущности явлению и от дуализма при объяснении вселенной. Ей следует принять в качестве первоосновы такой принцип, из которого можно было бы вывести все качественное многообразие мира (а не просто свести последнее к первому). Она должна показать связь духа и материи, не пытаясь отрицать реальности обоих. Она должна пролить свет на сущность мировой эволюции и ее основные законы, а также на роль разума в познании этих законов. И наконец, она призвана уяснить место человека в мире и его назначение.

В целях преодоления характерного для Адвайта Веданты метафизического противопоставления сущности и явления при объяснении мира было создано учение о совпадении в Абсолюте противоположностей: определенного и неопределенного, единого и множественного, неподвижного и изменчивого, бесформенного и обладающего формой, бескачественного и качественного, конечного и бесконечного бытия. В число этих двух противоположностей входит также противоположность между духовным и материальным началами; тем самым синтезируется идеализм и материализм. Однако если материальное бытие может существовать лишь в единстве с противоположным ему духовным и в качестве его проявления, то духовное бытие способно к самостоятельному существованию.

В виде исходного принципа всего мирового развития выступает Ниргуна-Брахман – неопределенное, единое, неизменное, бесформенное и бескачественное духовное начало, представляющее собой неразличимое единство трех бесконечных принципов: бытия (Сат), сознательности (Чит) и блаженства (Анавда). При внешнем, однако, сходстве соответствующей концепции Адвайты, здесь, в отличие от Адвайты, Ниргуна Брахман "в себе" обладает и всеми свойствами проявленного мира, хотя последние еще не "положены" (проявлены?) в нем. Точно так же Сат, Чит и Ананда потенциально являются детерминантами всего мирового процесса.

В целях преодоления дуализма Адвайты (Брахман – Майя) Майя истолковывается как реальная Сила (Шакти) Брахмана, благодаря которой он обладает свойствами самопроявления, самоограничения и самопоглощения. Эти свойства последовательно проявляются на разных этапах создания Вселенной.

При помощи ряда промежуточных звеньев из Брахмана, как из первопричины, возникает изменчивый мир явлений. Первым из таких звеньев есть высший разум (super-mind), в котором реализуется присущее Брахману свойство самопроявления. Каждый из его трех основных атрибутов проявляется в виде ряда взаимосвязанных принципов. Так, Ананда выступает в виде Любви, Радости и Красоты, Чит – в виде Знания и Воли, Сат – в виде сознательного Существа (Пуруша), мировой Души (Атман) и мирового Владыки (Ишвара). Эти принципы в свою очередь проявляются в виде подчиненных им категорий. Так, Любовь выступает основой триады, включающей любящее, любимое и процесс любви и т.д. Таким путем из трех первичных детерминаций в высшем разуме возникает множественность (наподобие платоновского мира идей), являющаяся прообразом реальной множественности в материальном мире.

Процесс возникновения этой множественности вневременной (ибо все моменты времени в высшем разуме даны одновременно, что превращает его как бы в единственное подлинное измерение пространства). Он не есть также чисто логическим процессом, в котором категории порождают друг друга в строго определенной последовательности. Взаимопроникновение всех идей в высшем разуме делает невозможным однозначное определение их связи друг с другом. Возможно, однако, указать на три стадии данного процесса. На первой из них существует полное тождество объекта и субъекта, на второй происходит их разделение, а на третьей – возникает множество идеальных субъектов и объектов в результате последовательного самоотождествления субъекта с различными частями противостоящего ему объективного духа.

Хотя в высшем разуме и содержатся уже существенные детерминанты всех явлений, процесс самопроявления Брахмана на этом не кончается. Ввиду нераздельной связи этих детерминант друг с другом и их взаимопроникновения они нуждаются в некотором дополнительном условии для полного выявления всех содержащихся в них возможностей. Таким условием служит вступление в действие второй стороны Шакти, обусловливающей способность Брахмана к самоограничению и самососредоточению (Тапас). Благодаря такому самоограничению духовные детерминанты выступают уже не в виде взаимопроникающих начал, а в качестве самососредоточенных принципов. При этом происходит переход от высшего разума (super-mind) к так называемому глобальному разуму (over-mind), который располагает их в определенной пространственно-временной последовательности.

Благодаря обособляющей деятельности глобального разума возникают три плана существования низшей сферы бытия: "разум" (mind), "жизнь" (life) и, наконец, "материя" (matter), а также совокупность так называемых душ (psyche). Эти продукты глобального разума выступают в качестве воплощения четырех основных принципов высшей сферы бытия (Сат, Чит, Ананда и высший разум). Так, разум соответствует высшему разуму, души – блаженству (Ананда), жизнь – сознательности (Чит) и материя – бытию (Сат). При этом низшая сфера бытия отличается от высшей не только внеположностью своих основных принципов, но и их несовершенством. При возникновении этой сферы происходит отчуждение духа от своего собственного источника в связи с появлением незнания (Авидья). Отчуждение достигает кульминационного пункта в материи, предстающей в виде антипода духа.

При создании материи проявляется третья сторона Шакти, обусловливающая способность Брахмана к самопоглощению. В материи как окончательном продукте отчуждения мирового духа "потонули" промежуточные этапы этого отчуждения и она предстает в виде качественно однородного начала. В этом смысле конечный пункт отчуждения смыкается с его начальным пунктом. В одном случае внутренняя однородность выступает в качестве следствий избытка духа, его полноты, отсутствия ограничений, в другом – в качестве результата дошедшего до крайних пределов процесса самоограничения. Однако в материи, как и в начальном мировом духе, потенциально наличествует жизнь и сознание. Они лишь находятся в ней в "свернутом" скрытом состоянии. Поэтому процесс отчуждения называется также процессом инволюции. Вот сущность учения об Абсолютном Духе как основе мирового процесса.

В качестве пояснения процесса расчленения единого Брахмана на субъект и объект, а также появления множества идеальных субъектов в высшем разуме может служить аналогия с различными психологическими состояниями человеческого индивида, отождествляющего себя с содержанием своего сознания, отделяющего себя от этого содержания и, наконец, обозревающего его отдельные элементы. Посредством аналогии с самозабвением, наступающим в процессе творческого труда, объясняется также порождение духом внеположности, его отвлечение от своего внутреннего единства в глобальном разуме.

Истоками учения Шри Ауробиндо о совпадении противоположностей в Абсолюте могут служить идеи Гераклита, а также Иша Упанишады и "Бхагавадгиты". Бесконечное, не включающее в себя конечное, было бы ограничено последним и, таким образом, не подлинно бесконечным, конечное же немыслимо без своего отрицания, т.е. бесконечного. В качестве исходного пункта мирового развития признается неопределенный ("без Гун", т.е. – качеств – Ниргуна) Брахман, в котором множественность, движение, качественные различия и т.д. присутствуют лишь в потенции: фактически это та же "сущность без явления", что и духовная субстанция Адвайты.

2. СТАДИИ И ЗАКОНЫ ЭВОЛЮЦИИ

Конечный пункт инволюции – материя – выступает в качестве начального пункта эволюции. Материя "положена" духом в качестве противоположного ему принципа. Противоположность материи и духа имеет троякий характер: дух сознателен – материя бессознательна; дух свободен и самодеятелен – материя подчинена низменному механическому закону, олицетворяя собою гигантскую инерцию; дух един – материя выступает кульминацией принципа разделения и борьбы. Однако эта противоположность не абсолютна.

В самой материи в замаскированном виде присутствуют истины духа. Так, существование законов, определяющих функционирование материального мира, предполагает наличие скрытого сознания, обеспечивающего выполнение таковых. Подчинение всей материи единым законам свидетельствует о ее внутреннем единстве в противоположность внешнему аспекту разделения и борьбы. Наконец, наличие в природе случайности, сказывающееся в весьма разнообразном проявлении одних и тех же физических законов, служит как бы проекцией духовной свободы в область материи. Смысл развития состоит как раз в обнаружении и проявлении этих замаскированных истин духа; в процессе развития совершается переход от материи к скрытым в ее глубинах "жизненному" и "разумному" принципам.

Жизнь, впрочем, в широком смысле слова, существует и в неорганической материи. Жизнь есть повсюду, тайная или явная, организованная или элементарная, потенциальная или актуальная, но всегда всеохватывающая, космическая, бессмертная. В то же время жизнь в более узком смысле слова охватывает лишь растительное и животное царство. Металл принадлежит к царству бессознательной и неодушевленной материи. Даже если предположить в нем наличие неких реакций, сходных с жизненными реакциями, или по крайней мере каких-то рудиментарных вибраций, переходящих в жизнь при появлении растений, все же он не может быть охарактеризован в качестве формы жизни. Он представляет собой форму, характерную для материи. Растение же причастно к подсознательному действию жизненного начала.

Итак, первая особенность жизни состоит в переходе от свернутого, спящего сознания, бессознательного (unconscious), к сознанию пробуждающемуся или подсознанию (subconscious). Подсознание выступает в качестве пограничной области между бессознательным и сознанием в том виде, как мы имеем его у животных и у человека. Во время сна человек получает некоторую информацию о деятельности подсознания, зашифрованную в определенных символах (т.е. сон со сновидениями – Свапна, в отличие от сна без сновидений – Сушупти; терминология Упанишад). Подсознание представляет собой, кроме того, своеобразный резервуар, в котором откладываются прошлые впечатления, а также подавленные волевые импульсы и из которого в сознание постоянно проникает часть этого накопленного материала. Таким образом, отличие подсознательного от бессознательного состоит в его непосредственном взаимодействии с сознанием (у животного, человека) или способности к такому взаимодействию (у растения).

Другая особенность жизни – в активном проявлении в ней принципа индивидуальности. Индивид и вселенная являются дополняющими друг друга формами, в которых проявляется Брахман. Вневременная и внепространственная бесконечность Брахмана реализуется в проявленном мире в виде бесконечного ряда, который никогда не может быть завершен. Индивид помогает вселенной реализовать бесконечность, превращая ее из внешней во внутреннюю, из экстенсивной в интенсивную, смыкая конец и начало бесконечного ряда. Вселенная же помогает индивиду осуществлять его индивидуальность, которая должна быть понята не как неподвижная самотождественность индивидуального бытия, а как его постоянное самоотрицание и самоутверждение, выход за свои пределы и сохранение своей внутренней специфики. В материи индивидуальность проявляется лишь с отрицательной стороны, как внеположность. Материальные атомы внешним образом противостоят друг другу, соединяются и разъединяются, оставаясь внутренне замкнутыми.* В существах же органического мира – "живых атомах" – проявляется, хотя вначале и бессознательно, стремление преодолеть индивидуальную ограниченность и изолированность, стремление к активному овладению, переработке и усвоению всего, что противостоит индивиду. В этом состоит характерная особенность жизни. Однако возможности живых существ в силу их связанности материей ограничены, а их желания выполняются весьма несовершенным образом. Неспособность к полному осууществлению индивидуальных стремлений придает жизни аспект трагичности. Однако она находит выход в том, что, принося в жертву смерти отдельных индивидов, сохраняет и развивает сам принцип индивидуальности, переходя от растений к животным, а затем к человеку.

* Подобные представления об атомах находятся отнюдь не на уровне современной науки. – В.К.

Третья особенность жизни состоит в противостоящем инертности материи постоянном стремлении к обновлению, видоизменению. При этом эволюция живых существ протекает в виде жесточайшей борьбы, в которой господствует принцип выживания наиболее приспособленных. Формулу Дарвина, однако, необходимо дополнить в двух отношениях. Надо признать, во-первых, внутренне присущее жизни стремление к самосовершенствованию, во-вторых, существование в животном мире наряду с отношениями, обусловленными борьбой за существование, и отношений, обусловленных стремлением к объединению, взаимопомощи и т.д. Дарвин слишком сгустил краски, подчеркивая лишь эгоистические аспекты жизни. Альтруистические стороны ее находят все большее проявление по мере усложнения и усовершенствования живых организмов.

Последнее связано также с развитием сознания. Уже у животных в отличие от растений наряду с подсознанием появляется и сознание в полном смысле слова. Однако "разум" животного ограничен. Это "чувственный разум" (sense-mind) и "жизненный разум" (vital-mind). На разуме с самого его возникновения как бы лежит клеймо, наложенное низшими началами эволюции – жизнью и материей. Жизнь подчиняет действие разума иррациональным целям, импульсам, желаниям, инстинктам и т.д. Материя обманывает разум, поскольку ее проявления зачастую противоречат ее сущности. Подлинно рациональное мышление начинается лишь при достижении уровня чистого разума. Именно последний характерен для человека как разумного существа (Маномайя Пуруша), поскольку обладание таковым недоступно животным.

Итак, в процессе эволюции скрытые черты духа проступают все явственнее. Развитие сознания сопровождается растущим осознанием единства живых существ, а также возрастанием степени свободы. Эмансипация от слепой необходимости природы достигает кульминации при возникновении чистого разума. Однако эволюция все еще не завершена, а мир не совершенен. Даже чистый разум не способен к познанию абсолютной истины. Свобода и единство являются идеалами человечества, но не реальностью. Только появление чистого разума и его носителя – сверхчеловека (Шри Ауробиндо вкладывает в это понятие иное содержание, чем Ницше) должно привести к благополучному завершению эволюции, при котором ее последний этап сомкнется с первым этапом инволюции.

Таковы основные ступени мирового процесса развития. Закономерности этого процесса заключаются в следующем. Прежде всего на всех этапах эволюции так или иначе проявляется неделимая природа духовной первопричины вселенной – Брахмана. Материя, жизнь и разум представляют собой основные аспекты этой первопричины в проявленном мире, в том или ином виде присутствующие во всех природных явлениях

Материя положена в виде воплощения бытия Брахмана, но в ней потенциально присутствуют жизнь и разум. Жизнь положена в виде воплощения духовной силы Брахмана ("силы сознательности", Чит Шакти), но она проявляется в материальных формах и содержит в себе потенциальный разум. Точно так же разум проявляется в процессе эволюции в неразрывной связи с материей и жизнью.

Проявление якобы способных к самостоятельному существованию в плане инволюции жизни и разума в материальной природе ведет к их видоизменению: материя как бы накладывает на них свою печать. Так, влияние материи на жизнь сказывается в желаниях, присущих всем живым существам, неспособности к их окончательному удовлетворению и, наконец, в смерти. Точно так же влияние материи и жизни на разум проявляется в создании (возникновении) чувственного (sensual) и жизненного (vital) разума.

В ходе эволюции низшие формы отчужденного духа как бы препятствуют выявлению всех возможностей высших форм. Это делает эволюцию трудной, мучительной и противоречивой, нередко приводит к гибели высших форм и торжеству низших. Однако в конечном счете основным направлением эволюции остается переход от низшего к высшему. В качестве мерила такого перехода выступает совершенствование сознания: переход от бессознательного к подсознательному, затем к сознанию и сверхсознанию.

В процессе эволюции происходят как количественные, так и качественные изменения. В ходе развития наблюдается сочетание принципов "расширения" бытия с его "повышением". Так, материя "расширяется" путем создания все новых и новых материальных форм, отличающихся по степени сложности их структуры, что ведет в конце концов к "повышению" – возникновению Жизни. Точно так же количественное усложнение форм жизни приводит к качественным изменениям в виде возникновения разума. При этом медленные изменения, связанные с действием принципа "расширения", сменяются быстрыми, скачкообразными при вступлении в действие принципа "повышения".

В качестве важной особенности эволюции действует и так называемая интеграция – преобразование низших форм бытия высшими. Частью действенного процесса эволюции должно быть также включение низших ее ступеней в высшие и в этой связи более или менее полное преобразование их в целях приспособления к существенно изменяющемуся способу функционирования целого, иными словами, интеграция. Так, неорганическая материя включается в кругооборот жизни и преобразуется ею в органическую. Так, человечество включает в сферу своей деятельности органическую и неорганическую материю и преобразует их.

Большое значение имеет принцип борьбы противоположностей в развитии. Столкновение материальных и других сил породило все в этом мира, а может быть, и сам мир. Посредством борьбы сил, тенденций, принципов, явлений он развивается, постоянно порождая новое и разрушая старое. Важнейшая заслуга Гераклита – открытие закона борьбы противоположностей, причем подлинная сущность закона такова: существует не только война между силами и явлениями, внутри них самих имеет место постоянное раздвоение и напряжение между противоположностями. Но именно это напряжение создает равновесие, необходимое для гармонии. Гармония все же существует, так как тот самый мир в итоге развития оказывается гармоничным; но эта гармония становится возможной именно благодаря тому, что в процессе развития мира имеют место борьба, напряжение, противоречия и уравновешение вечных противоположностей. В этом отношении учение Гераклита глубоко и полно плодотворных истин, хотя и не вполне достаточно.

Мировая эволюция имеет циклический характер. На ее высших стадиях до известной степени повторяются некоторые черты, присущие низшим стадиям, подвергшимся отрицанию в процессе развития. Так, на смену безошибочно действующему подсознанию приходит сознание с его ошибками и заблуждениями. Однако с появлением высшего разума как завершающего звена эволюции сознание вновь становится безошибочным. Разница же между подсознанием и сверхсознанием состоит в том, что в первом противоположность истины и заблуждения еще не проявлена, хотя и существует потенциально, а во втором она снята в результате ее полного выявления и преодоления. Точно так же с появлением высшего разума устраняется, например, существовавшая прежде противоположность добра и зла, и в этом отношении сверх-разумное также смыкается с до-разумным. Переход от количественных изменений к качественным объясняется тем, что, исчерпав возможности какой-либо идеи, высший разум переходит к осуществлению в эволюционном процессе другой идеи. Диалектическое отрицание и спиральный характер развития нужно понимать как намеренное сохранение высшим разумом всего богатства развитых форм. Борьба противоположностей выступает в качестве черты эволюции, связанной с несовершенством отчужденного сознания.

С Гераклитом и его теорией о борьбе противоположностей нельзя согласиться в двух отношениях. Во-первых, эта борьба не вечна, а смысл эволюции в конечном счете состоит именно в преодолении всех противоречий; с этим представлением связывается закон цикличности развития. Во-вторых, борьба противоположностей есть всего лишь слепой механизм развития, а не его источник и направляющая сила. В качестве такого источника выступает высший разум, телеологически определяющий весь ход мировой эволюции.

Но если в виде направляющей силы эволюции выступает высший разум, а появляющиеся в ее ходе новые качества есть воплощение его идей, то не сводится ли весь эволюционный процесс к совокупности раздельных актов творения? Нет, ибо такая точка зрения была бы равносильна прямому отрицанию развития. Во-первых, высший разум определяет эволюцию не извне, а изнутри – в качестве скрытой в материи силы; во-вторых, эволюция существует в виде непрерывного процесса в противоположность совокупности актов творения. Следует установить не только внешнее, но и внутреннее отношение между различными этапами эволюции. Так жизнь и разум, проявляясь в материи, видоизменяются под действием последней. Затем они в свою очередь видоизменяют материю, интегрируя ее с собой.

Формы существования материи и ее свойства противопоставлены ей в качестве гипостазированных сущностей, взаимодействующих с нею и стремящихся к освобождению от нее. Так, жизнь, рассматриваемая вне зависимости от органической материи, характеризуется как некая сила, определяющая изменения вообще. Однако следует отличать при этом жизнь в широком смысле слова (life) от жизни как этапа эволюции (vitality). Различие это достигается прежде всего с помощью апелляций к видоизменениям сознания (переход от Бессознательного к Сознательному).

С одной стороны следует признать научные открытия, свидетельствующие о связи сознания с мозгом, а жизни с органической материей. С другой стороны, следует дополнить науку утверждением, что эта связь не неразрывна, что жизнь и сознание могут существовать в чистом виде и в ходе эволюции стремятся освободиться от влияния материи. Наука не исчерпывает всей сферы возможного опыта и применяемый ею метод познания – не единственный и не самый совершенный.

3. ФУНКЦИИ ПОЗНАНИЯ И ЕГО ЭВОЛЮЦИЯ

Человеческое познание имеет четыре взаимно дополняющих друг друга функции. Первая из них (Самджняна) состоит в своеобразном присвоении сознанием противостоящих ему предметов действительности Самджняна может быть определена как направленное внутрь движение воспринимающего сознания, захватывающее противостоящий сознанию объект с целью обладания им в своей собственной субстанции, с целью создания ощущения его. Усвоив объект в форме ощущений, сознание затем отделяется от этих ощущений, противопоставляет их себе и воссоздает объект в восприятии (Праджняна). Затем следует изучение восприятий (Аджняна) с целью познания внутренней сущности предмета и ее проявлений (Виджняна). Самджняна и Праджняна составляют чувственное, а Аджняна и Виджняна – разумное познание.

При рассмотрении чувственного познания сразу же возникают .два вопроса: отражает ли умственный образ предмета его действительные черты? Если такое отражение имеет место, то каким образом оно осуществляется?

Ощущения не являются чисто субъективными конструкциями. Они соответствуют существенным аспектам порождающей мир духовной силы (Чит Шакти). Такими аспектами следует назвать ритмическое движение, контакт и взаимопроникновение сил в его ходе, образование определенных форм в результате такого контакта, прилив первичной энергии в соответствующие формы и последующее самоограничение и сжатие этой энергии. Пять перечисленных аспектов Шакти составляют основу чувств слуха, осязания, зрения, вкуса и обоняния в качестве их объективных коррелятов. Эти корреляты чувственного познания имеются и в материи как продукте Шакти, где они выступают в виде свойств материальных элементов, или эфирной (поле), газообразной, огненной (плазма), жидкой и твердой субстанции. Представляя собой продукт взаимодействия указанных субстанций, предметы обладают, как правило, всеми основными свойствами последних, что делает их доступными для чувственного познания.

Чувственное познание – весьма сложный процесс, проходящий три стадии: формирование "физического образа" в материальной оболочке человека (Анна Коша), формирование "жизненного образа" в его жизненной оболочке (Прана Коша) и, наконец, формирование "умственного образа" в разумной оболочке (Манах Коша). При этом соответствие всех трех образов между собой, с одной стороны, и соответствие их предмету – с другой, связано с происхождением материи, жизни и сознания из общего источника – Шакти. Именно единство происхождения накладывает на процесс взаимодействия этих трех начал в ходе познания печать своеобразной "предустановленной гармонии".

Но хотя чувственное познание и является познанием действительных свойств объектов, оно имеет довольно ограниченные возможности. С его помощью люди познают лишь внешнюю сторону объектов, а не их сущность. Между тем сущность нередко противоречит явлению; так, с точки зрения чувственного познания солнце кажется движущимся вокруг земли, в то время как истина состоит в обратном. Кроме того, посредством чувств мы познаем лишь весьма ограниченный круг явлений и не можем выйти за его пределы.

Разум, обеспечивая постижение общего и существенного в явлениях, намного расширяет рамки человеческого знания. Не следует недооценивать значение рационального познания. Оно не только сделало возможным развитие науки и преобразование внешнего мира ради блага людей, но и привело к преобразованию самих людей, к переходу от варварства к цивилизации, к развитию культуры.

Но рациональное познание имеет свои трудности и пределы. В стремлении к истине разуму приходится постоянно преодолевать сопротивление противостоящих этому стремлению желаний, импульсов, привычек, а также собственный консерватизм. Стремясь же освободиться от оков, наложенных на него материей и жизнью, разум все дальше уходит от чувственного опыта. "Чистое" действие разума достигает вершины в абстрактных построениях умозрительной философии. При этом, однако, наиболее ярко сказываются и все недостатки рационального познания.

Разум оказывается столь же неспособным к познанию действительности во всей ее полноте, как и чувства. Чувства дают познание лишь единичного, а разум лишь общего. Его деятельность носит аналитический характер и связана с опосредованием. Разум может успешно расчленить конкретное, развитое целое, но не может его воссоздать. Чем более отвлеченный характер носит абстракция, тем более она совершенна с точки зрения разума и тем более удалена от реальности.*

* Очевидно, что Шри Ауробиндо, критикуя "разум", отождествляет с рассудочной деятельностью всякую деятельность разума. – В.К.

Для действительности характерно совпадение (единство) противоположностей, разум же действует, подчиняясь логическому закону непротиворечивости. Не будучи в силах объяснить действительность с помощью какой-либо одной системы обструкций, разум вынужден создавать многочисленные системы, соответствующие многочисленным аспектам мира. Враждебное столкновение последних характерно для истории философии (в особенности европейской).

Однако недостаточность чувственного и разумного познания для постижения действительности в ее полноте не свидетельствует о тщетности человеческих устремлений к абсолютной истине. Правда, этой истины нельзя достичь с помощью обычных (привычных, повседневных) познавательных средств. Агностицизм – почти неизбежное следствие всякой философии, исходящей из признания таких и только таких средств. Однако выход из агностического тупика состоит в апелляции к особому виду познания – мистической интуиции.

Интуиция, есть знание, возникающее в субъекте при отождествлении, слиянии с объектом. Такое знание не вполне чуждо и обычному (обыденному) сознанию. Анализируя последнее, можно обнаружить в нем четыре вида знания, различающихся по степени близости к интуиции: знание путем косвенного, непосредственного внешнего, непосредственного внутреннего контактов и, наконец, путем тождества. К первому из них и относятся, собственно, чувственное и разумное познание внешнего мира. Свои же внутренние состояния (эмоции, волевые импульсы и т.п.) человек познает, более или менее сливаясь с ними. Пытаясь подвергнуть собственные переживания анализу и внутренне отмежеваться от них в качестве наблюдателя, он познает их с помощью непосредственного контакта, имеющего внешний или внутренний характер в зависимости от степени отвлечения ("различения") субъекта познания от соответствующих частей индивидуального сознания. Наконец, полностью сливаясь с теми или иными состояниями сознания (например, при аффектах) человек познает их путем тождества, т.е. по существу интуитивно.

Интуиция играет важную роль и при постижении внешнего мира. Так, человек интуитивно соотносит свои ощущения с предметами и явлениями, интуитивно заключает о наличии таковых. Именно интуиция мешает ему стать солипсистом.

Даже разум, по существу, не может выполнять свою работу без тайных подсказок интуиции. Все новые идеи зарождаются интуитивно, сколь бы ни была велика роль их последующей рациональной обработки и систематизации.

Существуют интуиции действительности, возможности, сущности и т.д., без которых разум никогда не мог бы подняться от обобщений внешних и случайных к закономерным и глубоким.

Более того, интуиция существовала у живых существ задолго до появления у них разума в подлинном смысле слова. Так, поведение животных почти полностью определяется интуицией в форме инстинкта. В применении к узкому кругу обстоятельств, связанных с жизнью того или иного вида животных, инстинкт практически безошибочен, но, во-первых, не столько животное владеет инстинктом, сколько инстинкт владеет им, а, во-вторых, инстинкт действует как слепое, не осознавшее себя начало. Поскольку же развитие предполагает возрастание самосознания, а также обособление индивидуального от родового, то в ходе его инстинкт все более вытесняется разумным познанием. Последнее при всем его несовершенстве и подверженности заблуждениям дает, однако, людям возможность выделить себя из природы в качестве сознательных существ и постоянно совершенствоваться. Ошибки являются неизбежными "издержками" человеческого познания в его совершенствовании. Человек заблуждается больше животного именно потому, что знает более него.

Но если развитие знания начинается путем временного (и неполного, частичного) отхода от интуиции, то кончается оно возвращением к ней. Развитие, однако, идет не по кругу, а по спирали. В конце описанного процесса интуиция выступает уже не как слепое родовое начало, она не исключает ни самосознания, ни индивидуальности. С помощью интуиции становится возможным постижение не какого-либо ограниченного круга явлений, а всей вселенной, при этом в явлениях действительности одновременно постигается их единичность, их общие черты и источник того и другого. Экстенсивная и интенсивная бесконечность мира не препятствует более его окончательному познанию, поскольку таковое осуществляется не путем множества единичных познавательных актов, а единым и всеобъемлющим актом познания. Точно так же и противоречивость мира не помеха интуиции, преодолевающей узкие рамки логического закона непротиворечивости.

Как чувственное познание вынуждено было некогда уступить дорогу разуму и стать его вспомогательным орудием, так и разум подчиняется интуиции, уступая ей главное место. Вспомогательная роль разума по отношению к интуиции должна заключаться во-первых, в рациональной интерпретации высших интуитивных истин и, во-вторых, в разграничении высшей (супрарациональной) и низшей (инфрарациональной) форм интуиции.

Таково учение Шри Ауробиндо о человеческом познании.

4. ЧЕЛОВЕК КАК ВЫСШИЙ ПРОДУКТ ЭВОЛЮЦИИ

Результаты онтологических и гносеологических исследований объединяются и суммируются учением о человеке. Человек предстает здесь как высший продукт эволюции, как мост, который должен связать духовную и материальную сферы бытия. Человек исполнен внутренних противоречий и конфликтов. Прежде всего в нем происходит борьба трех оставляющих его низших начал: материи, жизни и разума. Хотя жизнь преобразует и интегрирует с собой материю, а разум – жизнь, но эта интеграция в человеке еще не завершена, и низшие начала как бы стремятся вырваться из под влияния высших. Существуют три ступени интеграции этих начал в человеке, которым соответствуют психологические типы, характеризующиеся преобладанием Гун Тамаса, Раджаса и Саттвы. На низшей ступени интеграции в человеке преобладает Тамас, т.е. психологические свойства, обусловленные "материей". Такой человек консервативен, бездеятелен, лишен стремления к знанию. Преобладание Раджаса ("Жизнь") делает человека деятельным, но в то же время подчиняет эту деятельность узкой цели обеспечения телесных удовольствий. Преобладание Саттвы ("разум") заставляет человека стремиться к знаниям. Но разум, как мы уже видели выше, не может удовлетворить стремление к познанию абсолютной истины. Кроме того, преобладание разума в человеке ведет его к новым внутренним конфликтам. Так, в его душе враждебно сталкиваются этические и эстетические удовольствия.

Все это делает человека не только несчастным, несвободным, но и саморазорванным существом. Постоянно раздваиваясь в борьбе с самим собой, он никогда не сможет полностью обрести себя. Самоотчуждение человека углубляется и обостряется в процессе его взаимоотношений с обществом и с другими людьми. Общество "фиксирует" его в роли члена семьи, представителя определенной профессии, обладателя определенного общественного положения и т.д. Человек как бы отождествляется с соответствующими ролями, а тем самым и с теми свойствами, проявление которых связано с исполнением этих ролей. Его неповторимое индивидуальное своеобразие теряется, он перестает различать собственное лицо среди надеваемых им масок.

Но если в обществе человек выступает не как личность, то не может ли он обрести свое "я", противопоставив себя обществу и другим людям? Такое противопоставление постоянно осуществляется людьми, выполняющими свои общественные функции лишь ради тех или иных выгод, связанных с их выполнением. Но при этом они оказываются жертвой иллюзии, поскольку найденное таким образом "я" – всего лишь пустышка. Ведь на деле все личные желания обусловлены определенными безличными факторами, которые для всех людей одинаковы ("материя", "жизнь", "разум"). В поисках подлинного Я на этом пути люди еще больше удаляются от своей Сути. В погоне за результатом своей деятельности они обесценивают ее, а тем самым и большую часть своего существования. Относясь к своей деятельности как к средству, а не как к цели, они, по существу, относятся к ней как к чему-то чуждому себе.

Быть может, лучшим средством проявления и сохранения человеческой индивидуальности есть уход из общества? Но последний чаще всего равнозначен подчинению опять-таки безличной силе инерции и бездеятельности (Тамас). Уход из общества возможен также в поисках духовного совершенствования, но он не вызван необходимостью, да и недостаточен. Кроме того, такой уход, как уже было сказано, противоречит нормальным устремлениям людей и общим интересам человечества.

Для преодоления внутренних противоречий, свойственных человеческой психике, и гармонического объединения различных сторон человечески личности необходим не уход от мира, а изменение ориентации в нем. Человек должен осознать свое единство как с другими людьми, так и с природой. От неосознанного единства духа с материей, имевшего место до появления человеческого сознания, люди должны пройти через стадию самовыделения из окружающего мира к новому сверхсознательному единству с ним. Такое единство может быть достигнуто в результате преодоления семи "великих заблуждений":

  1. изначального, т.е. трактовки мира как суммы обособленных вещей;

  2. структурного, т.е. непонимания структуры человеческой личности, в основе которой лежит имматериальное психическое существо, Пуруша;

  3. психологического, т.е. незнания подсознательной и сверхсознательной сторон психики;

  4. временного, т.е. непризнания вневременного бытия;

  5. космического, т.е. непризнания Брахмана источником мира явлений;

  6. эгоистического, т.е. непризнания духовной связи всех людей в Брахмане;

  7. практического, т.е. лежащего в основе всякого зла представления о возможности строить собственное счастье ценой несчастья других.

Преодолевая эти заблуждения, человек достигает подлинной свободы по отношению к ранее противостоявшим ему и подчинявшим его своему влиянию космическим силам. Человеческий дух, как частица мирового духа, выступает вместе с последним в качестве господина материального мира. Борьба различных начал за господство над человеком сменяется их гармоническим сосуществованием, поскольку все они предстают как выражение различных сторон одной и той же духовной первоосновы. Тем самым достигается и решение проблемы гармонического сочетания личности и общества. С одной стороны, индивид, перестав быть игрушкой космических сил, перестает противопоставлять себя другим индивидам, а свою общественную деятельность – своим личным интересам. С другой – общество перестает фиксировать индивида в качестве исполнителя тех или иных механически заданных ролей, ибо исчезла внутренняя саморазорванность человеческой личности, которая делает возможной такую фиксацию. Более того, исчезает не только возможность, но и потребность в ней. С узкой точки зрения эгоизма другие люди представляются лишь орудием для достижения тех или иных личных целей. Иными словами, люди испытывают потребность в себе подобных лишь как в представителях тех или иных профессий, тех или иных групп, ставящих целью обеспечение своим членам определенных преимуществ и т.д. Они отнюдь не испытывают при этом потребности в человеке как в таковом, со всей его многосторонностью и неповторимым индивидуальным своеобразием. Когда же люди, осознав свое духовное единство, перестанут обособлять себя друг от друга, дело коренным образом изменится. Они будут нужны друг другу именно как личности и станут строить все свои взаимоотношения на этой основе.

Обезличение человека в обществе связано с необходимостью жестокой регламентации, регулирующей его деятельность в качестве гражданина, члена семьи, класса, представителя той или иной профессии и т.д. Эта регламентация обуздывает эгоизм членов общества и ставит его в определенные рамки, создает более или менее устойчивый порядок в обществе. Но при достижении людьми сверхсознания такая регламентация становится ненужной, ибо эгоизм преодолевается, и основой общественного порядка становится добровольное согласование действий членов общества, спонтанная гармония между ними.

Преимуществами учения Шри Ауробиндо есть признание ценности общественных идеалов, признание ценности как физической, так и духовной, как индивидуальной, тек и общественной сторон деятельности человека, преодоление аскетического и гедонистского индивидуализма.

Здесь следует отметить параллель с Адвайтой в признании высшей духовной природы человека и космической силы незнания (Авидья) как причины человеческих несчастий, а также в признании концепций Кармы, Сансары и Мокши (воздаяния, перевоплощения и освобождения). Однако в отличие от традиционного понимания Сансары как бессмысленного скитания индивидуальных душ по морю житейских бедствий, повторяющегося в ряде перевоплощений вплоть до осознания необходимости ухода ("освобождения", Мокша) из несовершенного земного мира, попытки преобразовать который подобны попыткам "выпрямить собачий хвост",* настоящая трактовка интерпретирует это скитание от жизни к жизни как непрерывное совершенствование отдельных лиц и всего человечества, как духовный прогресс к сверхчеловеческому обществу. Карма же есть закон, управляющий этим совершенствованием. Следует говорить о Карме не только индивидов, но и классов, групп, наций и всего человечества; Мокша выступает уже не как индивидуальное освобождение от уз материального мира, а как всеобщий переход человечества к сверхсознанию и создание гностического общества Дживанмуктов ("заживо освобожденных").

* Так, в частности, считал Вивекананда.

С одной стороны Шри Ауробиндо выступает против крайностей аскетизма, за признание законных требований телесной природы человека, за разумное удовлетворение здоровых потребностей; с другой – за умеренный аскетизм ради духовного совершенствования, достижения господства духа над телом, преодоления эгоизма. С одной стороны, он против ухода от мира, отказа от общественной деятельности. С другой стороны – в общественную деятельность наряду с деятельностью экономической, политической и культурной включается деятельность духовного руководства людьми путем наставления их в самосовершенствовании.

Шри Ауробиндо настаивает на мистической внутренней связи всех людей в их духовной природе, однако признает рациональность попыток решения следующих действительно важных проблем: почему потенциально универсальное существо, каковым есть человек, актуально выступает в качестве существа ограниченного? Почему общественная деятельность, которая составляет важнейшую часть его жизни, выступает для него лишь в качестве средства, не имеющего для него лично самостоятельной ценности? Почему общественная жизнь людей – существ, обладающих разумом, предстает для них не как продукт сознательной деятельности, а как нечто навязанное им, независимое от их воли? Почему люди, более всего нуждаясь друг в друге, в то же время враждебно противопоставляют друг другу собственные интересы?

Таково учение о человеке, существе абстрактном, определяемом лишь совокупностью неких космических факторов.* Представляя собой своеобразный итог онтологических и гносеологических взглядов Шри Ауробиндо, это учение выступает в то же время в качестве отправного пункта его социальной теории.

* Следует заметить, что реальный человек – существо, определяемое совокупностью конкретных, исторически развившихся общественных отношений. – В.К.


Глава Вторая

УЧЕНИЕ ОБ ЭВОЛЮЦИИ ОБЩЕСТВА

1. СМЫСЛ ИСТОРИИ

Имеет ли история какой-нибудь внутренний смысл или представляет собой простое нагромождение случайностей, калейдоскопическую смену лиц и событий? Таков первый вопрос, встающий при рассмотрении обширной летописи человеческого прошлого.

Решение данного вопроса во многом зависит от принятия той или иной мировоззренческой установки. Существуют такие типы мировоззрения, которые заранее предопределяют отрицание внутреннего смысла истории: например, учения, отрывающие истинное и вневременное бытие от иллюзорного и временного (Адвайта), или учения, признающие земное существование человека временной "юдолью скорби" на пути к лучшим мирам (таково прежде всего христианство).

Но времена, когда подобные учения нераздельно царствовали в человеческих умах, прошли. Для нового времени характерно преобладание земной, "посюсторонней" ориентации людей в их теоретической и практической деятельности. В качестве результатов такой ориентации выступают, с одной стороны, расцвет конкретных наук; с другой – известная ограниченность человеческого кругозора и неиспользование людьми высших видов опыта.

Игнорирование духовной природы ведет к неразрешимым антиномиям в понимании закономерностей развития. Точно так же игнорирование духовной основы истории служит причиной односторонних истолкований, закрывающих путь к правильному постижению ее смысла. Часть историков ставит своей целью изучение изменений экономической структуры общества и видит смысл исторического процесса в совершенствовании последней. Это ведет, однако, к принижению роли личности и идей в истории: этот вид научного знания стремится к объяснению социального развития и истории, насколько это представляется возможным, посредством экономической необходимости и экономических мотивов – посредством экономики в самом широком смысле этого слова. Подразумевается, например, что французская революция произошла бы в то же самое время и тем же самым образом в результате экономической необходимости, даже если бы Руссо и Вольтер не написали ни строчки и философская активность в XVIII в. не привела к созданию смелых и отличающихся радикальной новизной построений в сфере мышления. В результате мыслительная деятельность человека – самое драгоценное его достояние – лишается смысла, а человек предстает в качестве игрушка слепых сил экономической необходимости. Социализм оказывается связанным со своего рода культом экономики.*

* Какой социализм? Неприятно поражает то, что Шри Ауробиндо воюет с воображаемыми противниками, а не с реальным диалектическим и историческим материализмом. – прим. сост.

Другие историки обращаются к истории не экономических отношений, а деяний отдельных личностей, изучая их психологию, побудительные мотивы и т.п. Подчеркивая, в противоположность сторонникам экономической интерпретации истории, роль личности в развитии общества, они, однако, абсолютизируют случайные и индивидуальные моменты в этом развития в ущерб необходимым и всеобщим. Тем самым, придавая смысл деяниям отдельных лиц, они лишают смысла историю в целом.

Для выявления смысла и сущности исторического процесса следует обратиться не к личной, а к коллективной психологии. Последняя по существу аналогична первой: общество, подобно индивиду, имеет тело, органическую жизнь, морально-эстетический темперамент, развивающийся ум и душу.

Такая психологическая концепция общества дает ключ к уяснению роли материальных и идеальных факторов личности и масс в истории и тем самым к разностороннему пониманию исторического процесса, в основе которого лежат главные положения онтологического учения, где разум выступает как некая самостоятельная по отношению к материи сила. Правда, материя накладывает на него свой отпечаток и ограничивает его действие, но зато и он в свою очередь воздействует на нее, видоизменяя ее в соответствии со своими собственными законами. Точно так же обстоит дело и в истории. Идеи обладают автономным существованием по отношению к материальным факторам исторического процесса. Последние могут лишь способствовать или препятствовать проявлению идей. Так, развитие мировой торговли и усовершенствование транспортных средств создает благоприятные условия для проявления идеи всемирного человеческого содружества. Аналогичным образом развитие территории и экономической жизни, служит необходимым (но недостаточным) условием проявления идеи нации. Однако сами указанные идеи никоим образом не вытекают из каких-либо материальных процессов и не отражают их. Это истины духа, отражение высшего разума в истории. Такова же сущность всех других великих исторических идей.

Правда, действие материальных факторов может затемнить и извратить действие идей, сделать их проявление несовершенным. Нередко идеи выступают в истории лишь в качестве масок, за которыми скрываются эгоистические побуждения, носящие отнюдь не идеальный характер. Однако в конечном счете, истинным оказывается обратное, а именно – использование материальных факторов истории идеями, стремящимися к осуществлению. Иногда идеи проявляются во всеоружии и насильственно прокладывают себе путь через препятствия, устанавливаемые не-идеальными силами. Иногда они поступают обратным образом, превращая (материальные?) интересы в своих помощников, используя их в качестве топлива для своего огня. Иногда же они побеждают путем мученичества. Но как правило идеи вынуждены действовать не только посредством полуприкрытого давления, но и посредством приспособления к могущественным силам, порою с помощью льстивого обхождения с ними и их подкупа, порею скрываясь за ними и в них.

Итак, в истории господствует своеобразный двойной детерминизм. Низшая цепь причин охватывает действие материальных факторов – это поверхность истории. Высшая причинная цепь состоит из стремящихся к проявлению идей. Недостаточность "экономической" интерпретации истории состоит как раз в игнорировании этого двойного детерминизма. Так, внешне французская революция предстает результатом экономических причин, внутренне же она есть эксперимент по осуществлению идей свободы, равенства и братства.

При обнаружении ведущей роли идей при осуществлении исторического процесса, существует опасность преувеличить значение мыслящих индивидов. Недопустим прагматический взгляд на историю как на результат чисто субъективных решений тех или иных лиц. Никакое общество не потерпит, чтобы тяжелая рука действующего по своей прихоти индивида определяла его образ жизни.

Но исторический прогресс возможен лишь как результат деятельности творческого и мыслящего меньшинства, противостоящего нетворческой массе. Все великие преобразования вначале проявляются в умах и душах ограниченного числа индивидов (или даже индивида), впервые приобретая благодаря этому несомненную действенную силу, служащую их непосредственному осуществлению. Масса следует примеру этих индивидов, но, к сожалению, весьма несовершенным и извращенным образом.

Массы и творческое меньшинство по существу относятся друг к другу точно таким же образом, как материальная и идеальная стороны исторического процесса. Массы воплощают в себе консервативное, а противостоящее им меньшинство – революционное начало в истории. Массы не только задерживают ход исторического процесса, но и делают извилистым, сложным и противоречивым путь осуществления тех или иных идей. Они как бы снижают эти идеи до своего уровня, мысля посредством лозунгов, ходячих слов, популярных выражений.

Но, подобно тому как в ходе человеческой истории идеи в конечном счете преодолевают косность материи, мыслящие личности также рано или поздно одерживают победу над косной массой путем использования в своих целях ее стихийных устремлений. Это достигается посредством согласованного действия двух типов исторических деятелей: мыслителей-идеалистов и практиков-реалистов. Первые формируют новые идеи во всей их чистоте, вторые умеют проводить их в жизнь путем сложных политических ходов, связанных с компромиссами и известным "загрязнением".

Теория двойного детерминизма, из которой собственно и исходит учение о роли масс и личности в истории, связана, однако, с весьма существенными затруднениями. Каким образом происходит совпадение материальных и идеальных условий исторического процесса? Каким образом великие личности появляются именно тогда, когда в них чувствуется необходимость и масса подготовлена к восприятию их идей? Короче говоря, что обеспечивает единство исторического процесса? – Божественное провидение: с одной стороны, даже за материальными факторами истории (природой) стоит незримо управляющий ими высший разум. С другой стороны, выдающиеся исторические личности выступают либо проявлением божественных сил (Вибхути), либо материальными воплощениями сверхразумного начала (Аватары). Иными словами, единстве исторического процесса обеспечивается посредством внешней ему силы – мирового духа. При этом целью мирового духа служит не только проявление все новых и новых идей в ходе истории, но и преобразование природы мира и человечества. Это достигается посредством изменения психологии масс, типа их сознания. Таким образом материальные и идеальные факторы истории, массы и выдающиеся личности оказываются равно необходимыми для достижения его конечных целей, равно необходимыми в качестве его орудий. Иначе говоря, все составляющие исторического процесса приобретают смысл. Более того, смысл приобретают и все кажущиеся случайности истории, поскольку за ними стоит божественное предопределение

2. ЭТАПЫ ИСТОРИЧЕСКОГО ПРОЦЕССА

Периодизация истории, по мнению Шри Ауробиндо, должна учитывать прежде всего ее основное содержание, т.е. изменение психологии масс. В этом смысле наиболее плодотворным достижением европейской исторической науки он считает психологическую схему общественного развития, выдвинутую немецким историком конца XIX в. Карлом Лампрехтом. Вслед за Лампрехтом Шри Ауробиндо утверждает, что общественное сознание проходит цикл, слагающийся из стадий, именуемых символической, типической, конвенционалистской, индивидуалистической и субъективной; при этом он отбрасывает как маловажные первую и последнюю стадии цикла Лампрехта (эпохи "естественного сознания" и "нервной раздражительности").

Подобно основоположнику схемы, Шри Ауробиндо считает ее применимой к развитию всех народов и пытается объяснить, исходя из особенностей определенных типов сознания, все остальные стороны общественной жизни различных исторических эпох.

Исходный и конечный пункты схемы – не атеистическое, а религиозное сознание, атеизм же (как общественно-историческое явление) выступает в виде временного и преходящего момента духовной эволюции людей. В ходе этой эволюции общественное сознание переходит от до-разумной к сверх-разумной стадиям по аналогии с индивидуальным сознанием. Но, в отличие от последнего, оно осуществляет этот переход более длительно, через большее количество промежуточных звеньев, что обусловлено сложным взаимодействием различных типов индивидуального сознания внутри одного общественно-исторического типа.

Утро истории – так называемая эпоха символизма. В эту эпоху люди в масса обладают еще весьма малоразвитым разумом и в своих действиях руководствуются полуинстинктивными, неосознанными импульсами; лишь незначительное количество выдающихся личностей (каковыми в Индии были ведические мудрецы – Риши) уже тогда познает высшие сверхразумные истины. Но поскольку эти личности достигают сверхразумной истины минуя стадию разума, они могут выражать результаты своего духовного опыта лишь на языке инфрарациональных символов, т.е. облекая их в оболочку чувственных образов, иначе говоря, прибегая к аллегориям (например, мифы о ведических божествах). Посредством таких аллегорий носители сверхразумного сознания пытаются в какой-то мере найти общий язык с остальными людьми, не имеющими доступа к духовному опыту. Под их влиянием люди начинают усматривать некий высший смысл в самых обыденных действиях (например, характерная для символической эпохи интерпретация человеческого брака как отражения брака богов или подражания ему). Однако в массе своей люди весьма несовершенным образом понимают язык аллегорий. Так, они усматривают в богах не воплощение сил высшего разума, а совокупность существ, управляющих явлениями природы.

Вследствие этого возникает необходимость найти путь, которым люди могли бы постоянно приближаться к правильному пониманию мира. С этой целью создается система этических предписаний, регулирующая человеческую жизнь и способствующая совершенствованию людей, а тем самым и продвижению их к истине (например, правила, определяющие поведение членов четырех Варн*). Возникает эпоха так называемых типов. Если в предшествующую эпоху люди аллегорически истолковывали свою собственную жизнь, принимая ее в то же время такой, какой она возникала стихийно, то теперь они пытаются упорядочить ее в соответствии со своими религиозными представлениями.

* Четыре основных касты – непосредственных производителей материальных благ, деловых людей, управленческого аппарата и духовно-интеллектуальной элиты.

Однако такая перемена оказывается слишком трудной. Сопротивление сил инерции (носителем которых служит материя, жизнь и находящееся под их влиянием доразумное сознание) приводит к отходу от идеалов эпохи "типов". Так, Варнадхарма в Индии постепенно начинает служить не всеобщему совершенствованию, а угнетению низших Варн высшими. Ее этический смысл утрачивается, в качестве основы выступает уже распределение прав, а не обязанностей. Принадлежность к Варнам начинает определяться не природными данными людей, а их происхождением. Возникает сложная и запутанная система каст, устанавливающая место каждого человека в обществе в зависимости от занятий его предков. Браки между членами различных каст и переход людей из одной касты в другую исключаются. Образуется средневековая общественная система, построенная по принципу иерархии.

Наступает эпоха так называемого конвенционализма – эпоха временного торжества косной материи над духом. Общественное устройство становится чисто механическим и окостеневшим, люди превращаются в винтики гигантского механизма. Даже религия и философия сводятся к совокупности Формул, освящающих движение этого механизма. Разочарование в жизни приводит к аскетическим и эскейпистским тенденциям (например, учение Адвайта Веданты). Но чем более окостеневают формы общественного устройства, чем более они превращаются в тень самих себя, в пустую форму, лишенную внутреннего содержания, глубины и смысла; чем более завершенной и разработанной в деталях становится средневековая система, тем ближе ее гибель.

Какая же сила приводит эту систему к гибели? Разум. Хотя супрарациональные идеи мистиков эпохи символизма терпят фиаско при попытке преобразования форм жизни человечества, находящегося на инфрарациональной стадии, под их влиянием все же проходит развитие разума. Так, в Индии идеи Вед подвергаются рациональной интерпретации сначала в Упанишадах, а потом и в шести ортодоксальных философских системах. Образное мышление прошлого все более уступает место абстрактному мышлению.

Но чем больше развивается разум, тем больше он входит в противоречие с основой основ эпохи конвенционализма – со слепой и неразумной системой общественного устройства. Разум пытается найти смысл в этой системе и не находит его. Тогда он разбивает ее, а вместе с ней и сковывающие его узы. Процесс эмансипации разума происходит одновременно с эмансипацией его носителей человеческих индивидов. Так начинается период индивидуализма (или рационализма).

Разуму удастся низвергнуть доразумные порядки, после чего он приступает к воплощению в жизнь своих идей. Однако его путь оказывается усеянным терниями. И в век разума силы инерции до неузнаваемости искажают идеи при проведении в жизнь, а рационально построенное общество постоянно оказывается лишь отдаленной и обманчивой целью, блуждающим болотным огоньком. Все же разум подготавливает условия для перехода человечества к сверхсознанию. Наступает последняя, так называемая субъективная эпоха истории, в которую человечество под руководством духовных вождей (отличающихся от ведических Риши разумным, рациональным, а не образным, чувственным истолкованием сверхразумных идей) превращается в коллектив гностических существ и навсегда преодолевает силы материальной инерции, преобразуя саму материю.

Характерные черты эволюции индийской мысли заключаются в том, что на смену эзотерическим, пользующимся символическим способом выражения Упанишадам (которые считаются завершением Вед, которое подытоживает, суммирует Веды) приходят поэмы эпического периода с их популярным изложением философских истин и преобладанием этической тематики. Популяризация философских идей сопровождается их разработкой и систематизацией; возникают основные системы индийской философии – Даршаны ("воззрения"). Идеи указанных систем закрепляются в виде кратких Сутр и ряда "нанизываемых" друг на друга комментариев к ним.* В конце концов они получают чрезвычайно детальную разработку, но одновременно процесс уточнения понятий все более вырождается в формализм и схоластику.

* "Сутра" значит "нить".

Следует представить многочисленных богов ведического пантеона в качестве аспектов единого божества; боги Вед – воплощения супраментальных сил скрывающихся за явлениями природы и человеческой психики и способствующих духовной эволюции человечества.

Семь миров Вед тождественны семи сферам бытия, "небесные воды" – супраментальному сознанию.

3. ВЗАИМООТНОШЕНИЕ ОБЩЕСТВЕННЫХ ГРУПП В ИСТОРИЧЕСКОМ ПРОЦЕССЕ

В ходе исторического развития осуществляется не только изменение типов общественного сознания, но и все более широкое объединение людей. Семья, род, племя, союз племен, класс, нация, союз наций, человечество – таковы основные вехи этого процесса.

При этом переход от менее широких общественных групп к более широким совершается по определенным законам. Во-первых, он находится в прямой зависимости от изменения общественной психологии. Так, в "символическую" эпоху господствующими типами объединения людей являются неклассовые и негосударственные образования – семья, род и племя. В "типическую" эпоху появляются классы, а вместе с ними и донациональные государственные образования. В "конвенционалистскую" эпоху складывается ядро будущих наций. В "индивидуалистическую" – нации окончательно оформляются. И, наконец, в "субъективную" происходит объединение всего человечества. В целом доразумному периоду истории соответствуют донациональные объединения, разумному – национальные и сверхразумнсму – сверхнациональные.

Во-вторых, в ходе истории происходят и своеобразные "перескоки" через ту или иную форму объединения. Однако при этом дело всегда кончается возвращением к пропущенной форме. Так, некоторые древние и средневековые империи представляли собой объединения более широкого типа, чем нации. Но именно поэтому они были обречены на распад. Точно так же обречены на распад и современные колониальные империи, препятствующие развитию наций.

В-третьих, при переходе от низшей формы объединения к высшей низшая не исчезает, а сохраняется в преобразованном виде. В этом отражается важнейшая особенность мирового духа – сохранение единства в многообразии и многообразия в единстве. Так, подлинное единство нации не может быть достигнуто путем нивелировки входящих в нее народностей; точно так же единства человечества нельзя достигнуть путем принесения в жертву национального своеобразия. Примером, иллюстрирующим неудачу попыток первого рода может служить провал планов "англофикации" ирландцев, второго – планов типа Великой Германии.

Центральное место во всей этой схеме занимает категория нации, а все остальные – донациональные и сверхнациональные объединения – привлекаются прежде всего для наиболее разностороннего раскрытия данной категории.

Нация представляет собой образец живого и подлинного общественного организма в отличие от мертворожденных и мнимых объединений. Она такова потому, что ее сущность представляет собой нечто несводимое к совокупности внешних и формальных признаков. Единство территории, языка, экономических и политических интересов – вот внешние признаки нации. Но внутренней и самой важной особенностью нации есть так называемый национальный дух. Именно наличие его объясняет исторические неудачи завоевателей, пытавшихся ассимилировать и денационализировать подлинные нации. Этот дух находит свое отражение в национальной культуре, основы которой закладываются уже на самых ранних стадиях исторического цикла (эпохи "символизма" и "типизма").

Но подобно тому как мировой дух воплощается в материальной природе, национальный дух должен воплотиться не только в культуре, но и в материальной жизни людей, связанной с экономическими и политическими отношениями. При этом возникает немало трудностей в связи с необходимостью преодоления центробежных тенденций различных донациональных образований, чтобы не омертвить и не обесцветить жизнь нации. Это осуществляется посредством процесса, проходящего три стадии. На первой из них возникает некий непрочный и малоцентрализованный конломерат, на второй происходит чрезвычайное усиление центральной власти и подавление всех автономных устремлений периферии и, наконец, на третьей стадии центральная власть вновь ослабевает, периферия же приобретает значительные права, но уже не стремится, как прежде, к отделению от центра.

Две первые стадии этого спирального процесса относятся к эпохе конвенционализма. Именно получающая развитие в эту эпоху система каст (в Индии) и сословий (в Европе) создает предпосылки для первоначального объединения нации. Все члены нации занимают то или иное место на иерархической феодальной лестнице и тем самым фактически входят в одно и то же общественное образование В дальнейшем происходит политическая консолидация нации, осуществляемая монархической властью. Провинции окончательно подчиняются единому административному центру, а правящие сословия (дворянство, духовенство) теряют свою былую независимость по отношению к монарху. Однако этот процесс может быть затруднен в силу двух обстоятельств: слишком большого количества центробежных тенденций (при больших размерах нации) и сосредоточения власти в руках духовной корпорации. Оба эти обстоятельства обусловили неудачу попыток образования единого национального государства в древней и средневековой Индии. Там, где попытки естественного достижения национального единства терпят неудачу, на помощь приходит телеологическая природа исторического процесса посредством своеобразного "deus ex machina", каковым выступает чужеземное владычество; оно консолидирует (укрепляет, объединяет) нации, вызывая в них протест против поработителей и сплачивая их для защиты своей национальной самобытности. Такую роль сыграли многие империи не только средневековья, но и нового времени, в том числе Британская империя по отношению к Индии.

Идея национальной независимости неотъемлема от идеалов эпохи индивидуализма. Дело в том, что третий этап образования наций требует для своего осуществления демократизации внутренней жизни страны, политической децентрализации, автономии провинций и народностей и т.п. Но демократия служит как раз одной из основных заповедей века индивидуализма, в связи с тем, что он порожден протестом против засилья принципа авторитарности. Итак, эпоха индивидуализма создает необходимые условия для завершения процесса образования наций. С другой стороны, этот процесс есть необходимее условие для завершения миссии эпохи индивидуализма. Пока он не восторжествовал, принцип демократии имеет лишь весьма ограниченное применение: право на демократические свободы признается за населением метрополий, но отрицается за населением колоний.

Важной особенностью эпохи индивидуализма выступает также распространение просвещения. Но и в этом смысле угнетение наций препятствует завершению миссии эпохи, поскольку колониальные власти не заинтересованы в просвещении подвластных им народов.

Самостоятельное развитие наций есть не только важнейшее достижение эпохи индивидуализма. Оно открывает перспективы будущего века субъективизма. Во-первых, образование наций подготавливает образование интернационального общечеловеческого объединения, которое нельзя осуществить путем простого перескока через национальные объединения. Во-вторых, многие нации, пробивающие себе дорогу к самостоятельному развитию, в особенности нации Востока, возрождают древнюю культуру предков, что облегчает переход человечества от атеизма предшествующей эпохи к некой утонченной общечеловеческой религии будущего. В-третьих, поскольку настоящая нация представляет собой прежде всего духовное, а не материальное образование, она побуждает людей искать всемирное единство не путем использования принуждения, не с помощью чисто политических средств, а путем обращения к общей им всем высшей духовной сущности.

В этом смысле идея нации противостоит идее государства. Государство в отличие от нации представляет собой не органическое образование, а механизм. Его функции носят чисто негативный характер и состоят в ограничении своеволия отдельных членов общества, в подавлении антиобщественных устремлений тех или иных лиц. Творческая же роль в истории принадлежит отнюдь не государству, а обществу. Государство может лишь помогать им препятствовать выявлению творческой энергии соответствующего общества. Преувеличение роли государства в новое время привело к яркому проявлению его отрицательных сторон. Помехи свободному выявлению творческого начала в обществе, консерватизм, подавление всего индивидуального, всеобщая нивелировка, утверждение эгоистического принципа в международных отношениях – таковы вредные последствия современного "культа государства".

Теоретическим обоснованием критики государства служит противопоставление духа и материи, выдающихся индивидов и массы. Государство представляет собой воплощение всего утилитарного, практического, материального в общественном процессе в противоположность этическому, эстетическому, разумному и духовному в нем. С другой стороны, это некий стандарт и прокрустово ложе, уготованное для всех оригинальных и незаурядных людей.

Сущность государства находится вне связи с его классовым назначением. Правда, следует признать возможность использования государственного механизма тем или иным классом. Но такое использование свидетельствует лишь о несовершенстве проявления идеи государственности, оно не меняет того кардинального факта, что государство, как таковое, призвано быть надклассовой организацией, противопоставляющей некую общую волю личным устремлениям членов общества.

Класс – своего рода ступенька на пути к государству, промежуточный тип общности, находящейся где-то посредине между племенной и государственной формами объединения людей. То, что этот тип общности сохраняется и после образования государства, объясняется следующей психологической интерпретацией. Возникновение классов обусловлено различием наклонностей и способностей отдельных людей. Люди склонны к интеллектуальным занятиям, политическим и военным делам, к организационно-хозяйственной деятельности и физическому труду в зависимости от проявления в них различных сторон творческого основоначала мира – Шакти. Четырем сторонам Шакти – знанию, силе, созиданию и служению (Махавира, Баларама, Прадьюмна и Анируддха, по вишнуистской терминологии) – соответствуют и четыре неизменно наличествующие во всяком развитом обществе класса: жрецов и мыслителей (Брахманы), воинов и политических деятелей (Кшатрии), промышленников и торговцев (Вайшьи), трудящихся (Шудры). Между этими классами вполне возможно гармоничное и мирное содружество, о чем свидетельствуют, например, отношения между Варнами в древнеиндийском обществе.

Однако эгоизм и несовершенство человеческой природы в ходе истории приводили к нарушениям правильных взаимоотношений между классами, выразившимся в классовой борьбе, эксплуатации и т.д. Различные классы, используя особую ценность их деятельности в различные исторические эпохи, становились господствующими. Так, в древности господства добились жрецы (Брахманы), используя особую роль религии в общественной жизни того времени. В средневековье в связи с процессом становления национальных государств господства в большинстве случаев достигали Кшатрии. В новое время в связи с увеличением роли экономического фактора в жизни общества власть перешла в руки Вайшьев. Наконец, та важная роль, которую играют в хозяйственной деятельности Шудры, должна привести к переходу власти в их руки. Очевидна неправомерность выдвижения на первое место за счет других любого класса и необходимость установления между классами гармонических отношений. Возможность уничтожения классов совершенно нереальна.*

* Не следует путать классы Шри Ауробиндо с классами марксизма, где принадлежность к тому или иному классу определяется отношением к средствам производства. – прим. сост.

4. ОБЩЕСТВО БУДУЩЕГО (ДХАРМАРАДЖ) И СОЦИАЛИЗМ

Что же можно предложить в качестве альтернативы запутавшейся во внутренних противоречиях западной цивилизации?* Нетрудно сопоставить идеализированные политические и социальные институты древней Индии с соответствующими институтами стран Европы. Система Варн в ее первоначальной вида есть классический образец труда, не связанного с эксплуатацией. Легко усмотреть непосредственную демократию в функционировании законодательных собрания (Самити) некоторых древнеиндийских государств. Следует всячески поддерживать моральную и духовную направленность политической и экономической жизни, построенной по образцу древнеиндийской.

* Данному разделу у Костюченко предшествовал раздел "Кризис западней цивилизации", здесь опущенный. – прим. сост.

В то же время следует заметить, что слепой возврат к прошлому невозможен да и бесполезен. Переход человечества от инфра-рациональной эпохи к рациональной неизбежен, и всякие попытки повернуть вспять этот процесс неминуемо должны кончаться провалом, даже если бы они и увенчались временным успехом. Общественный идеал надо искать не в прошлом, а в будущем. Цивилизация эпохи рационализма должна перерасти в нечто исторически новое и превосходящее ее настолько же, насколько она превосходит инфра-рациональную эпоху. Учение о справедливом обществе будущего (Дхармарадж) фактически противостоит социализму.

Социализм имеет ряд преимуществ перед капитализмом. В частности, он может указать человечеству выход из цепи катаклизмов, неотделимых от "нормального" функционирования капиталистической экономики. Однако социалистический общественный строй – всего лишь несовершенный эксперимент, вполне определенно указывающий на то, что нынешняя цивилизация близится к концу и дух времени подготавливает новую стадию и новый строй.

Отрицательные черты социализма – материализм и забвение духовных устремлений человека, личности. Социализм способен осуществить большее равенство между людьми и более тесное содружество их в общественной жизни, но все это лишь материальные изменения.* При этом могут быть упущены более необходимые (?) вещи и довлеющее над человечеством ярмо механического (?) мировоззрения может еще больше придавить к земле человеческий дух.

* Которые, тем не менее, выступают ступенью, через которую нельзя перескочить, и без прохождения которой идеи Шри Ауробиндо о всеобщей, тотальной Садхане и обществе, превратившемся в гигантскую арену Йоги, останутся лишь благими пожеланиями. Еще Рамакришна говорил, что Йога – не для голодных желудков. – прим. сост.

Социализм неспособен преодолеть коммерческих страстей ("коммерциализм"), присущих буржуазному обществу. Защитники социализма придают слишком большое значение экономической стороне общественной жизни, сводя к этой последней все ее остальные стороны. Если при капитализме господствуют буржуа, то при социализме – пролетарии. Однако поскольку оба класса связаны с хозяйственной жизнью общества, социализм представляет собой лишь другой вариант коммерциализма.

Социализм, подобно капитализму, не достигает осуществления великих идеалов свободы, равенства и братства. Настаивая на равенстве, приносится в жертву свобода. Братство при социализме тоже немыслимо, так как диктатура пролетариата подразумевает угнетение других классов общества; преодоление же классовых различий (т.е. построение бесклассового общества) невозможно, так как классы вечны. Само равенство достигается при социализме весьма несовершенным образов, а именно как равенство составных частей государственного механизма, а не конкретных живых личностей. Если при капитализме люди противостоят друг другу как обособленные, преследующие эгоистические цели существа, то при социализме они связаны друг с другом, но лишь внешней, механической связью. Их внутреннее отчуждение друг от друга не преодолено.

Социализм неспособен также осуществить наилучшую форму общечеловеческого объединения: "культ государства" подталкивает его к механическому соединению наций в одном всемирном государстве, с их последующей унификацией и слиянием в аморфное целое. Такому мировому государству противостоит федерация равноправных национальных государств, как форма ассоциации удачно сочетающая единство человечества с разнообразием составляющих его наций.

Распространение социализма не облегчает, а затрудняет создание всемирного объединения наций, ибо, во-первых, социализм не может победить ныне во всемирном масштабе, а во-вторых, существует конкуренция различных национальных видов социализма. Надежды на прогресс по пути к всемирному объединению связаны с мирным сосуществованием в области идеологии и вытекающим отсюда взаимным сближением социализма и капитализма.

Уроки неудачного социалистического эксперимента заключаются в следующем. Человечеству необходимо осознать недостаточность рационалистического подхода к разрешению общественных проблем. Об этом свидетельствует сопоставление социализма и капитализма. В основу капиталистического общества легла абсолютизированная и тем самым извращенная идея свободы, в основу социализма – идея равенства (анархисты хотят сделать то же с идеей братства). Итак, нужен переход к супрарациональному сознанию.

Человечеству необходимо также осознать невозможность построения идеального общества теми средствами, которыми осуществлялся прогресс в прошлом, т.е. посредством борьбы и насилия. Будущее общество должно быть построено посредством примирения классов.

Человечеству следует, наконец, осознать необходимость изменения не внешних форм общественной жизни, а ее внутренней сущности посредством изменения природы индивидов. Последнее служит целью различных форм человеческой культуры: морали, искусства, религии, науки и философии. Однако все они апеллируют лишь к отдельным сторонам человеческой природы и к тому же не основаны на принципе "высшего разума". Поэтому они осуществляют преобразование человеческой природы лишь в очень незначительных масштабах. Для коренного же ее преобразования необходимо внедрение интегральной Йоги

* * *

Следует заметить, что в этой "критике" социализма проявляется поистине чудовищная путаница понятий.

  1. Экономическая сторона жизни общества всегда была определяющей и господствующей по отношению к другим сторонам, и научный социализм лишь вскрывает этот факт, а отнюдь не способствует его утверждению.

  2. На всем протяжении истории политическое господство того или иного класса (а не только буржуазии) всегда было связано с экономическим господством. Сведение же всех ценностей к чистогану, присущее буржуазному обществу, вытекает не просто из факта такого господства, а из присущей именно капитализму специфической формы имущественных отношений между людьми.

  3. Переход власти в руки пролетариата создает условия для ликвидации таких отношений, для материального и духовного освобождения людей от власти слепых экономических сил, – освобождения человеческих побуждений и человеческой деятельности от корыстных расчетов.

* * *

Что понимал Шри Ауробиндо под обществом будущего? В экономической жизни грядущего общества будут господствовать следующие принципы: обеспечение каждому человеку работы соответственно его наклонностям, обеспечение всем членам общества рационального отдыха и досуга для разностороннего развития, удовлетворение потребностей всех членов общества. В области политической жизни будет обеспечено уважение прав индивидов и преодолено всякое насилие. Будет создан мировой союз наций на добровольных началах. В области культурной жизни будет достигнуто приобщение всех членов общества к ценностям культуры. Построение Дхармараджа означает конец мировой эволюции, примирение всех противоположностей, некое идеально совершенное и неподвижное состояние.

Шри Ауробиндо не указывает реальных путей достижения своих идеалов, он лишь высказывает различные добрые пожелания. В то же время он явно выступает за сохранение в обществе будущего основы основ капиталистического общества – частной собственности и денег ("Беседы Шри Ауробиндо и Матери", стр. 32).

Как видно, с критикой научного социализма и противопоставляемой последнему теорией Дхармараджа связаны наиболее слабые стороны учения Шри Ауробиндо.


Глава Третья

ПРАКТИЧЕСКОЕ ЗАВЕРШЕНИЕ ФИЛОСОФИИ
(УЧЕНИЕ О ЙОГЕ)

В учении Шри Ауробиндо история человечества предстает в качестве высшей стадии мировой эволюции; высшей же стадией самой истории выступает преобразование человеческой природы с помощью интегральной Йоги. Таким образом, учение о Йоге это, с одной стороны, теоретическое завершение всей философской системы, с другой – ее практическое завершение, руководство к осуществлению ее высших идеалов.

Новизна учения об интегральной Йоге выражается не только в синтезе имеющихся разновидностей Йоги (Карма, Бхакти, Джняна, Хатха и Раджа*). Более важно другое. Следует всячески подчеркнуть, что в отличие от традиционных систем Йоги, интегральная Йога есть метод преобразования не отдельных индивидов, а общества через индивидов. Такая Йога не есть совокупность искусственных технических приемов, а представляет собой своеобразное завершение существующих в обыденной жизни процессов. Йога – это жизнь, а жизнь – это Йога. Точнее говоря, жизнь – это частичное, неполное, медленное усовершенствование человеческой природы, Йога же – полное, всестороннее, быстрое ("сконцентрированное во времени") усовершенствование последней.

* Это основные виды Йоги, в которых освобождение от иллюзий и самопостижение достигаются, соответственно, посредством деятельности, почитания (служения), знания, обуздания энергий тела и процессов сознания. Попытку осуществления их синтеза Шри Ауробиндо усматривает в "Бхагавадгите". – прим. сост.

Но что в жизни человека способствует совершенствованию различных сторон его природы? – Культура. И в этом смысле учение о назначении культуры (а также ее несовершенстве в качестве средства преобразования человека) выступает как своеобразное введение в учение о Йоге, обоснование необходимости и исторической значимости последней.

1. КУЛЬТУРА КАК СРЕДСТВО ВОСПИТАНИЯ

Культура обнаруживает некоторые потенциально существовавшие и до ее создания стороны человеческой природы: например, наличие у людей от природы особого этического и эстетического склада ума. Соответственно и содержание различных видов культуры (например, этические и эстетические категории) теряет печать социально-исторической обусловленности, предстает в виде совокупности абстрактных, самодовлеющих, годных для всех времен духовных продуктов. Основное содержание критики культуры – борьба биологической (низшей) и духовной (высшей) природы человека и неспособность разума решить исход этой борьбы.

Цивилизованное общество отличается от общества варваров признанием ценностей высших, чем те, которые связаны с удовлетворением биологических потребностей. Но такое общество признает, конечно, и низшие, "жизненные" ценности – ведь иначе оно просто не смогло бы существовать. Потому жизнедеятельность его членов как бы распадается на практическую, или утилитарную, и теоретическую, или культурную. Последняя направлена на активное проявление различных сторон человеческой психики, реализацию ее внутренних возможностей, развитие разумного (mental) начала в человеке, в то время как с утилитарно-практической точки зрения это разумное начало со всеми его проявлениями – не более чем средство, оцениваемое в зависимости от его эффективности или неэффективности для достижения лежащих вне его самого целей.

Практическая деятельность человеческого общества постоянно видоизменяется под воздействием его культурной деятельности. Отчасти это проявляется в том, что "жизненные" потребности и способы их удовлетворения становятся более утонченными. Но гораздо более важно другое: практическая жизнь в той или иной мере подчиняется нормативным требованиям, вырабатываемым культурой, регулируется и упорядочивается предписаниями этики, религии и т.д. Культура выступает, таким образом, с одной стороны, как результат деятельности, направленной на отыскание, сопоставление, формулировку идеалов, с другой – как своего рода духовная среда, опосредствующая влияние этих идеалов на практическую жизнь. Поэтому культура представляет собой внутреннее ядро цивилизации, ее сердце.

Поскольку различные виды культуры соответствуют основным сторонам человеческой психики, то все они в той или иной мере наличествуют в любом из развитых цивилизованных обществ. При этом каждый из них способствует совершенствованию человека в каком-либо отношении, развивая его волю (мораль), чувственно-эмоциональное восприятие мира (искусство), разум (наука, философия) или открывая ему духовные глубины его существа (религия). В своей совокупности культура служит, таким образом, универсальным средством воспитания людей. Однако вполне гармонический синтез основных видов (или элементов) культуры практически никогда не был достигнут. В ходе истории в различных странах на первый план попеременно выдвигались искусство (Афины, Италия эпохи Возрождения), мораль (Спарта), религия (древние цивилизации Востока), наука (современная европейская цивилизация). Но выделение того или иного элемента культуры каждый раз вело к умалению прочих, к одностороннему развитию общества в целом и входящих в него отдельных личностей. Такая односторонность приводила к упадку соответствующих цивилизаций, исчерпывающих свои внутренние возможности. Однако каждая из них вносила свой вклад в общий ход мировой истории и не погибала безрезультатно: в пестрой смене цивилизаций и культур различных народов неуклонно осуществлялся переход человечества от инфрарациональной к рациональной стадии и соответствующее усовершенствование человеческой природы.

Все виды культурной деятельности по-своему способствуют очищению человека от наиболее низменных свойств его биологической природы, обузданию последней. Так, искусство пробуждает альтруистические эмоции любви, сострадания и т.п., научает воспринимать явления, изображаемые с помощью эстетических средств, неэгоистически. Мораль ограничивает всесилие человеческих желаний, противопоставляет эгоистическому принципу погони за наслаждениями моральные идеалы. Наука и философия очищает человеческое мышление от пристрастности, необъективности и других эгоистических привычек. И все же утонченные, видоизмененные, сдерживаемые всякого рода плотинами эгоистические чувства, желания и мысли продолжают существовать. Более того, они постоянно демонстрируют непрочность соответствующих плотин. В результате, например, моралисты, настаивающие на следовании неким абсолютным нормам морали, сказываются непрактичными утопистами, поскольку в жизни современного общества официально провозглашаемая мораль сплошь и рядом оказываются вуалью, стыдливо прикрывающей аморальную практику.

Тревожный симптом нашей эпохи – появление и утверждение в современном обществе "цивилизованного варвара", филистера, относящегося к культуре лишь в качестве потребителя. В сознании такого филистера результаты многовековой духовной работы человеческого разума откладываются лишь в виде поверхностно усвоенных готовых результатов, используемых им для своего развлечения, достижения личного успеха и т.д. Как видно, проблема преодоления эгоизма, противостоящего задачам культуры и в наш рациональный век, сводится к проблеме нахождения некоторого более сильного, нежели разум, духовного начала, способного осуществить контроль над неуправляемыми силами психики.

Другая ограниченность культуры (кроме неспособности к радикальному устранению эгоистических устремлений низшей человеческой природы) – в трудностях, возникающих при попытках синтеза различных видов культурной деятельности, как в процессе исторического развития, так и в процессе развития индивидов. Вся картина борьбы видов культуры (искусства и морали, науки и религии) предстает в качестве еще одного аргумента, свидетельствующего о недостаточности развития разума для того, чтобы быть средством воспитания совершенного человека.

Наиболее интересный исторический пример удачного синтеза культуры был осуществлен в Индии на основе религии. Религия в данном случае выступала в качестве некоего связующего начала, придавая всем видам культуры одну и ту же ориентацию на духовные ценности. Художники, поэты, ученые и философы пытались лишь выразить различные аспекты этих ценностей, подойти к ним с различных сторон.

Уникальный характер такого синтеза (который не смогла осуществить ни одна религия, в частности, христианство) основывался, во-первых, на дружественном союзе философии с религией, во-вторых, на особом характере индийской религии, в-третьих, на согласовании духовных и земных ценностей, которого удалось достичь в Индии.

В индийской цивилизации философия и религия – философия, получившая динамизм от религии и религия, просвещенная философией, – играли ведущую роль, все остальное следовало по мере сил за ними. Наиболее характерная особенность индийской философии та, что она давала систематизированную интеллектуальную теорию истин, составляющих душу индийской религии. В этом отношении индийская философия резко противостоит европейской философии как логической гимнастике, сплетению слов и мыслей.

Спецификой и идейной предпосылкой центральных в индийских философских системах понятий Кармы, Сансары и Мокши были представления о единстве человека и остальных частей природы, доходящие до смешения чисто человеческих и природных качеств, космологизации человека и антропологизации космоса.

Одной из важнейших сторон схемы исторического цикла явилось противоречие между разумом и наукой, с одной стороны, и инфрарациональными предрассудками религии и ее конвенционалистской системой догматов – с другой. Это противоречие, иллюстрируемое примерами из истории христианства, менее характерно для Индии в силу особого духовного характера индийской религии. При рассмотрении так называемых "элементов" подлинной религии, которыми являются духовный опыт, духовная мысль и оккультизм (т.е. интуитивное познание высших сил, формулирование результатов этого познания и практическое их использование), следует отметить, что величайшую опасность для религии представляет разъединение, искажение или утрата какого-либо из этих элементов. Так обстояло дело в Европе, где оккультизм выродился в магию, духовная мысль – в схоластику, а духовный опыт в чистую, самодовлеющую мистику. Затем первый и последний элементы религии выделились из нее, – и она свелась к схоластической теологии (дополняемой безжизненным ритуалом и формальной молитвой). При этом, лишившись такого источника новых интуиций, как духовный опыт, религия как бы окаменела, стала нетерпимой к неканоническим проявлениям этого опыта и т.д. В Индии же все три элемента религии всегда имелись налицо, хотя соотношение между ними менялось и они также были подвергнуты некоторым извращениям. Однако благодаря единству элементов религия оставалась живой и терпимой как к другим верованиям, так и к разуму.

Земные и духовные ценности в Индии были весьма удачно примирены и согласованы в период брахманизма, когда была создана система четырех Варн, четырех Ашрамов* и четырех жизненных целей (Кама, Артха, Дхарма и Мокша**). В результате возникла устойчивая иерархия ценностей; они оказались взаимосвязаны и в то же время им были выделены специфические сферы влияния (по временному и функциональному признаку).

* Гармоническая жизнь состоит из четырех периодов или "состояний", которые должен пройти человек: ученика, главы семьи, отшельника и странника, отрекшегося от всего мирского.

** Наслаждение, богатство, долг ("закон", понимаемый очень широко – и как "земной" и как "небесный") и освобождение.

Однако такое согласование было не более чем компромиссом в пользу религии: земные функции членов Варн, земные дела и обязанности, связанные с первыми двумя Ашрамами и тремя низшими жизненными целями признавалась лишь в качестве ступенек лестницы, ведущей к высшей духовной цели – Мокше. Они имели лишь подготовительное, инструментальное значение.

Компромиссы подобного рода в той или иной форме заключались всеми религиями. В Индии в более поздний исторический период данный компромисс был нарушен, что выразилось в уменьшении даже инструментального значения жизненных ценностей (Адвайта Веданта).

В этике Бхагавадгиты, а также Иша Упанишаде прослеживается прямо противоположная квиетизму и эгоизму идея о необходимости социально-полезного действия, оптимистическое представление о возможности совершенствования человека в обществе и т.д. Весьма далеки от проповеди пессимизма "Махабхарата" и "Рамаяна" в которых воплощены титанические возможности человека. И разве "жизнеотрицание" побуждало индийских архитекторов воплощать в своих творениях "бесконечное разнообразие миров", точнее, бесконечное разнообразие взаимодействия противоположностей ("мужского" и "женского" основоначал), творящих миры?

При столь особом характере индийской культуры Индия не может не выглядеть квинтэссенцией азиатского образа жизни, резко противостоящего европейскому. В великом многовековом конфликте Европы и Азии – конфликте в первую очередь культурном и духовном – превосходство Азии очевидно. Европа – плохая ученица, которая никак не может осилить преподаваемый Азией урок и постоянно искажает азиатские идеи. Правда, кое-чему и Европа смогла научить Азию: например, в области наук и их практического использования; и все же в целом европейская культура ведет в тупик, а азиатская указывает выход из него. Древняя мудрость Азии – последняя надежда человечества, запутавшегося в бесчисленных духовных конфликтах, на счастливое и гармоническое будущее.

2. ИНТЕГРАЛЬНАЯ ЙОГА КАК ПУТЬ К РЕШЕНИЮ ЗАДАЧ КУЛЬТУРЫ

Учение Шри Ауробиндо об особой роли религии в области культуры (наряду с критикой светских элементов последней) непосредственно ведет к его учению о Йоге. В самом деле, если религия смогла – хотя и не совсем совершенным образом – осуществить культурный синтез, опираясь на духовный опыт, то попытка более совершенного синтеза должна опираться опять-таки на духовный опыт, только усовершенствованный, расширенный, очищенный. Это осуществимо с помощью интегральной Йоги. Последняя выполняет непосильную как для светской культуры, так и для религии задачу коренного преобразования человеческой природы, обеспечивающего победу над эгоизмом, всестороннее развитие людей, гармонизацию их духовной жизни и ликвидацию внутренних конфликтов.

Что же следует понимать под интегральной Йогой? В наиболее общей форме она может быть определена как метод достижения единства человека с духовной первоосновой мира без бегства от мира или разрыва связи с ним. Элементами данной Йоги служат Шуддхи (очищение), Мукти (освобождение), Сиддхи (совершенство) и Бхукти (наслаждение). Иными словами, освобождения в виде духовного единства с Брахманом самого по себе недостаточно. Необходимо на основе такого духовного единства изменить всю обычную, низшую природу человека и вкусить плоды этого изменения.

В процессе Йоги наблюдается троякое преобразование человека: психическое, духовное и супраментальное. Первое состоит в прорыве от эмпирического "я" к духовному, в подчинении основных сил и способностей нормального человеческого сознания духовному Я. Второе – в восхождении духовного Я к высшей сфере бытия. Третье – в нисхождении супраментального сознания в низшую сферу бытия и соответственном ее преобразовании. Эта схема троякого преобразования и лежит в основе четырех элементов Йоги.

Прорыв к духовному Я от эмпирического сознания осуществляется путем очищения последнего. Такое очищение есть в то же время и освобождение от уз низшей материальной природы, от эгоизма, неведения и т.п. Оно есть также началом усовершенствования человека. Восхождение к супраментальному сознанию и нисхождение от него есть процесс достижения подлинного совершенства и наслаждения.

В соответствии с общей схемой интегральная Йога подразделяется на четыре части: Карма, Бхакти, Джняна и Сиддха Йогу (Йогу совершенства). Первые три части есть методы очищения воли, эмоций и ума, прорыва через них к духовному началу человека и подчинения их этому началу. Это также три пути к высшей духовной реальности, Пурушоттаме, Богу. Четвертая часть, Йога совершенства, представляет собой описание обретения человеком супраментального сознания, преобразования его психики на различных промежуточных стадиях пути к последнему и т.д. Обретение совершенства в изложении Шри Ауробиндо есть процесс, целиком зависящий от Бога, его милости или немилости, а не от личных усилий: человеку надо лишь отойти в сторону и предоставить действовать Богу. Интегральная Йога, таким образом, – это не какой-то новый метод Йоги, радикально отличный от трех традиционных; она представляет собой лишь своеобразную интерпретацию последних.

Каждый, кто следует по пути интегральной Йоги, должен применять все три указанных метода, а не один из них. Если бы цель Йоги состояла только в освобождении, то достаточно было бы любого из этих методов, в зависимости от индивидуальных склонностей практикующего. Но поскольку цель ее – совершенство, все три метода незаменимы, ибо они, совершенствуя различные стороны человеческой психики, подготавливают ее к высшему и конечному совершенству.

Это не следует, однако, понимать так, будто все три метода полностью равноценны. Преобладающее значение имеет Карма Йога, что следует всячески подчеркнуть, усматривая здесь, кстати, одно из важнейших отличий истинного понимания Джняна и Бхакти Йоги от традиционного: последователь интегральной Йоги не джнянин, ибо у него нет никакого знания кроме того, что дано ему Богом для выполнения его работы; он и не бхакта, ибо он не отрекается от мира ради Бога. Как может он отречься от того, что Он отнимает у него насильно и насильно же отдает обратно? Для него это слишком трудно. Бхакти не завершена, пока не стала действием.

В данном отношении Шри Ауробиндо следует идеям Бхагавадгиты, полемика же его с традиционным пониманием Джняна и Бхакти Йоги есть прежде всего полемика с Шанкарой и Мадхавой, настаивавшими на первенстве указанных йогических методов.

Выступая против учения Шанкары о Карма Йоге как низшем пути, Шри Ауробиндо полемизирует одновременно и с его мнением о допустимости лишь действия религиозного характера для практикующих Карма Йогу. Кармайогину не следует проводить каких-либо внешних различий (между действиями), не следует отказываться ни от какой работы в мире. Вопрос, который стоит перед учеником, следующий: требует ли его религия ухода от практической жизни и отрешения от нее в качестве условия для достижения идеального совершенства человеческой личности или, по крайней мере, для попыток в этом направлении.

В работах, написанных в Пондишерри, Шри Ауробиндо стремится прежде всего доказать всеобщую применимость Йоги, ее практичность, ее пригодность не только для личных, но и для общественных целей. В "Очерках о Гите" имеется пояснение, что в число упомянутых "мирских дел" входят и насильственные действия.

Поскольку сфера деятельности кармайогинов не ограничена какими-либо искусственными рамками, отличие их действий от действий иных людей следует искать не в каких-то внешних особенностях поступков, а в их внутренней значимости, в их мотивах. Главная особенность указанной деятельности состоит в отказе от заинтересованности в плодах действии, от личного интереса в любых его формах. Здесь Шри Ауробиндо, противопоставляя принципы Гиты принципам английской буржуазной этики, в особенности этики утилитаризма, решительно восстает против сведения всех побудительные мотивов человеческих действий к непосредственной или косвенной, разумной или неразумной выгоде, на котором настаивал основатель этой школы Иеремия Бентам.

Деятельность людей прежде всего предназначена для раскрытия их внутренней сущности. Жизнь, несомненно, представляет собой не что иное, как творчество, активное самовыражение человеческого духа, человеческих сил и способностей, человеческой воли к бытию и познанию, любви и созиданию, действию и осуществлению. Поэтому отречение от плодов действия – первое требование, предъявляемое к кармайогину, – не есть отречение от всякой деятельности, лишение ее разумного смысла. Напротив, именно оно представляет человеку полную возможность самовыражения, освобождая его от побочных по отношению к этой цели соображений.

Если принцип личной выгоды не может служить достаточным основанием для объяснения совокупности человеческих действий вообще, то тем менее пригоден он для обоснования нравственных норм. Благое, а не полезное должно быть моральным критерием и стандартом. В этом смысле

"высказывания Гиты всегда безошибочны: следует предпочесть закон собственной природы, при всем его несовершенстве, закону природы чужой, опасному для нас, сколь бы более совершенным в каком-либо отношений он ни казался нашему разуму. Этическая сторона нашего существа по природе своей связана со стремлением к добру, а не со стремлением к пользе" ("Человеческий цикл", стр. 184).

То же самое относится и к гедонистическому принципу наслаждения, связанному с утилитаристским принципом пользы: действие морального закона направлено на подавление удовольствий. Оно представляет собой попытку существенным образом ограничить человеческое стремление к наслаждениям. Такое ограничение и подавление импульсов низшей природы необходимо, во-первых, для концентрации сил и энергии, обеспечивающей выполнение морально необходимого действия (Тапас), во-вторых, для очищения от эгоизма, мешающего бескорыстному выполнению долга. Приятное чувство выполненного долга, а также духовное наслаждение (Ананда), связанное с преодолением эгоизма, не являются подтверждением гедонистической теории, поскольку они выступают в качестве внутренней характеристики морального действия, а не его цели.

С точки зрения обоих вышеуказанных принципов совершенно необъяснимы факты морального героизма, самопожертвования, добровольного принятия самых тяжелых страданий во имя справедливого дела, но такое самопожертвование – лишь наиболее яркое раскрытие качеств, присущих моральному действию вообще.

Внутренняя несостоятельность утилитаристского принципа "наибольшей пользы для наибольшего числа людей" заключается как в неопределенности понятия "пользы", могущего быть истолкованным самым различным образом, в зависимости от соответствующих интересов и групп, так и в подразумевающейся в ней скрытым образом возможности любого рода несправедливых действий по отношению к меньшинству во имя большинства (например, многочисленные факты угнетения национальных меньшинств господствующими нациями). Мы имеем в подобных случаях дело с коллективным эгоизмом, в моральном отношении не более состоятельным, чем эгоизм индивидуальный. В качестве основания подлинно моральных поступков и подлинно моральных идеалов всегда выступает – сознательно или бессознательно – не благо какой-либо общественной группы или даже "наибольшего числа людей", а благо всех существ. На достижение такого блага (Сарвабхутахита) и должны быть направлены действия кармайогинов (в соответствии с принципами Гиты).

Но каким образом человек может получить уверенность в том, что он способствует именно данной цели? Быть может, безоговорочно следуя моральным идеалам? Ведь в практической жизни это оказывается неосуществимым ввиду невозможности гармонически сочетать все идеалы друг с другом: абсолютная любовь, абсолютная справедливость, абсолютная добродетель в применении к современному человечеству, исполненному несовершенств и заблуждений, легко могут стать противоречащими друг другу принципами. Справедливость часто требует того, от чего в ужасе отвращается любовь. Абсолютная справедливость фактически сплошь и рядом превращается у людей в абсолютную несправедливость. Практическое сосуществование протекает в обстановке взаимопроникновения противоречивых сил и тенденций. В нем неразрывно переплетены добро и зло, и попытки непосредственного осуществления абсолютного добра заранее обречены на провал. Поэтому для оценки человеческих действий необходимо введение нового критерия, отличного от обычных требований морали.

Таким критерием не могут быть какие-либо внешние по отношению к духовному миру личности предписания: установившиеся законы, обычаи и т.д. Ведь именно против устарелых законов и обычаев бывает направлен пафос морального осуждения, служащего в этом случае делу прогресса. Нередко задача человека морали состоит в борьбе с обычаями общества, в котором он живет, их активном отвержении, разрыве с бытующими социальными нормами и утверждении новых норм.

Прогресс состоит во все более совершенном проявлении высшей природы мира (Дайва Пракрити) в низшей, в постепенном преобразовании последней в направлении к конечному снятию всех противоречий, их примирению. Поскольку же внутренняя природа индивидов (Свабхава) совпадает с сущностью Дайва Пракрити, то возможно гармоническое движение как всего общества, так и составляющих его индивидов к указанной цели. Именно закон такого движения – Дхарма – выступает высшим принципом Карма Йоги. Существо этого закона определяется следующим образом: Дхарма – это не только принцип, которого мы придерживаемся в своих действиях, но и начало, которое соединяет воедино нашу внутреннюю и внешнюю деятельность. Прежде всего она означает глубочайший закон нашей природы, который скрыто определяет все наши действия и в этом смысле каждое существо, род, вид, индивидуум или группа имеют свою собственную Дхарму. Во-вторых, в нас заложено божественное начало, которое должно развиваться и активно обнаруживать себя. Дхарма есть закон такого развития. В третьих, Дхарма – это закон, посредством которого мы подчиняем наши мысли и действия, наши отношения с другими людьми делу быстрейшего продвижения человечества (включая и нас) к божественному идеалу. Иногда слово "дхарма" употребляется и в значении внешних по отношению к индивиду обычаев и законов. В этом смысле говорится об оставлении всех Дхарм ради высшей Дхармы. Таким образом, получается следующая шкала принципов, регулирующих человеческое поведение:

  1. Эгоистический принцип пользы и наслаждения;
  2. Внешние по отношению к индивиду общественные предписания ("дхармы" в низшем смысле слова);
  3. Моральные идеалы;
  4. Дхарма.

Абстрактно понимаемые и возводимые в абсолют принципы "вечной морали" могут быть использованы (и активно используются) именно силами, попирающими справедливость: общим обычаем всех сколько-нибудь установившихся правительств и в особенности тех, чье правление покоится на угнетении и эксплуатации, есть осуждение насильственных методов борьбы покоренных народов и национальностей в качестве преступных и аморальных. Но при определенных обстоятельствах попытка отмежеваться от насилия и кровопролития есть слабость, заслуживающая столь же сурового осуждения, как и осуждение Шри Кришной Арджуны, пытавшегося уйти от участия в гигантской братоубийственной битве при Курукшетре. Мораль войны отлична от морали мирного периода.

Следует однако осудить всякое применение насилия при построении совершенного общества будущего. Ограничение это обосновано ссылками на высшую природу людей и ее отличие от низшей природы.

Критика абстрактного морализаторства преследует и другие цели. Это еще один аргумент относительно недостаточности разума и необходимости перехода к интуиции, на этот раз уже не только в теоретическом, но и в практическом плане. Интуитивно постигаемый закон поведения – Дхарма – предусматривает некую единую тенденцию развития индивида и общества, своего рода оптимальное сочетание обоих.

Чтобы надлежащим образом выполнить отведенную им роль, йогинам необходимо лишь следовать велениям собственной высшей природы, определяющим врожденные наклонности человека (при описании их следует обратиться к древнему учению о Варнах). Бескорыстно выполняя действия, дающие возможность максимального обнаружения и развития своих лучших качеств, человек приближается к Богу; и наоборот, пытаясь заняться не соответствующей таким качествам деятельностью, он удаляется от Него.

Описанное выше учение о шкала принципов, регулирующих человеческое поведение, имеет кардинальное значение для понимания не только Карма Йоги, но и всей интегральной Йоги как таковой. Различные ступени шкалы представляют собой как бы ступени очищения от эгоизма и эгоцентризма. От явного и неприкрытого личного эгоизма человек переходит к эгоизму стадии групповых установлений; от групповой позиции он переходит к позиции общечеловеческой на стадии этических норм. Переход же к Дхарме как бы снимает его ограниченность в качестве человека, представителя рода человеческого. Аналогичные схемы лежат в основе учения о Джняна и Бхакти Йоге.

Так, Джняна Йога основывается на очищении интеллектуальной деятельности от эгоистических и эгоцентрических тенденций. В этой деятельности различается как бы несколько слоев. Низшим слоем служит та ее разновидность, которая всецело исходит из ощущений и представляет собой их непосредственную обработку и систематизацию. Соответствующая интеллектуальная функция обозначается как "чувственный ум" (sense-mind); последний больше всего подвержен не только всевозможным иллюзиям, но и внушениям, исходящим от личных желаний, эмоций и т.д. Более высокое положение занимает "ходячее понимание" (current understanding). Этот слой находится как бы посредине между чувственным умом и разумом.

Здесь исходными данными являются уже не только ощущения; но и понятия, однако это не понятия "живые", включенные в систему умственных операций, а понятия "мертвые", вырванные из соответствующей им среды, превратившиеся в "разменную монету". Умственная деятельность, протекающая на уровне этого слоя, более всего подвержена влиянию уже не личного эгоизма, а групповых предубеждений и предрассудков, общепринятых мнений и т.п.

Еще выше находится слой "прагматического разума" (или низшего Буддхи). Здесь умственная деятельность осуществляется уже преимущественно по канонам логики, но остается подчинена практическим целям. Наконец, на стадии "чистого разума" (Буддхи в собственном смысле слева) умственная деятельность становится вполне автономной как по своим средствам, так и по цели (познание как таковое). Однако на этой стадии обнаруживается родовая ограниченность человека как мыслящего существа (mental being), его неспособность адекватно передать посредством абстрактных понятий многообразие аспектов реальности, приводящая к противопоставлению указанных понятий и возникновению неразрешимых антиномий (следует указать на гносеологические истоки такой точки зрения). Выход заключается в переходе к интуиции, осуществляемом посредством внутреннего сосредоточения (техника Раджа Йоги) на различных аспектах духовной сущности человека, сопричастности его природы природе Бога и т.д.

В учении об эволюции религиозных чувств указывается на то, что вначале своего отношения к Богу человек руководствуется чувствами страха и корысти, пытается лестью и угождением расположить к себе Бога, чтобы добиться корыстных личных целей. Постепенно его эмоции в отношении Бога приобретают более специфический характер, превращаются под влиянием сложившейся системы обрядов и церемоний в чувство преданности (devotion) в собственном смысле слова. Наконец, чувства верующих приобретают моральную окраску, переплетаясь с представлениями о справедливости, добродетели и т.п. Однако и такая ориентация – не высшая; ограниченность и противоречивость моральных идеалов сказываются и на соответствующих моральных и религиозных чувствах.

Следует упомянуть также об аналогичном очищении чувств, совершаемом не религией, а искусством. Благодаря искусству первоначальные грубые, полуживотные чувства становятся более утонченными, сдержанными, приводятся в соответствие с общепринятыми нормами приличного, подобающего и т.д. Еще большая степень очищения достигается по мере того, как человек поднимается до подлинного эстетического, незаинтересованного восприятия произведений искусства, выступая в процессе такого восприятия как представитель рода человеческого вообще, а не данный конкретный ограниченный индивид. Однако катарсис, осуществляемый искусством, так же недостаточен, как и религиозно-этическое очищение чувств. Подобно тому, как второе ограничено в силу несовершенства этических идеалов, первое ограничено в силу несовершенства идеалов эстетических. Эстетические системы классицизма и романтизма, реализма и символизма воплощают в себе конкурирующие эстетические идеалы, придавая главное значение изображению общего или индивидуального в действительности, ее внешних или внутренних сторон; их конфликт неразрешим с точки зрения разума, как такового.

Несовершенство человеческих чувств, даже в их очищенном варианте, может быть устранено лишь эмоциональным приобщением к Богу (Бхакти), аналогичным вышеописанным волевому и познавательному приобщению (Карма и Джняна Йога). Отказываясь от личной, групповой и даже общечеловеческой ориентации чувств, человеку следует сделать объектом их Бога, или духовную реальность, скрывающуюся за явлениями обыденной жизни, что должно привести к коренному преобразованию и гармонизации его эмоций.

Среди результатов совместного применения методов Карма, Джняна и Бхакти Йоги следует прежде всего отметить своеобразное равновесие духа, к которому они приводят. Карма Йога, дисциплинируя волю, позволяет выносить невыносимое, не убегая от превратностей судьбы, а идя им навстречу. Джняна Йога способствует духовному равновесию несколько иначе, посредством воспитания не терпеливости, а безразличия к указанным превратностям как к явлениям, относящимся к низшей сфере бытия. Бхакти Йога ведет к равновесию посредством подчинения эмоций воле Бога. При этом достигается не только отрицательное равновесие духа, т.е. невозмутимость, но и положительное равновесие его, т.е. снятие, преодоление полярности духовных явлений, которая представляет собой потенциальную угрозу невозмутимости. Желание и отвращение, истина и заблуждение, положительные и отрицательные эмоции – вот основные виды такой полярности. Избавление от указанных противоположностей равнозначно окончательному преодолению эгоизма и эгоцентризма: йогина, избавившегося от них, характеризует полное отсутствие предвзятости. Покой, удовлетворенность, счастье – признаки духовного равновесия.

Другой важнейший результат интегральной Йоги – совершенствование всех составных частей человеческой природы. Это совершенствование описано в соответствии с общей онтологической схемой, которая содержится в "Жизни божественной", основном труде Шри Ауробиндо. Оно состоит в обособлении каждой части человеческой природы от искажающего влияния других частей, в более тесном соединении компонентов человеческого существа с мировыми компонентами, в освещении сознанием глубин бессознательного, в развитии способностей, соответствующих высшим сферам бытия (over-mind, super-mind), и, наконец в супраментальном преобразовании обычной человеческой природы,

В описании последнего следует остановиться на ликвидации ограниченностей различных элементов психики: так, супраментально преобразованные чувства должны быть лишены иллюзий, доставлять знания как о внешних, так и о внутренних сторонах предметов. Соответственно, супраментально преобразованный разум сочетает дискурсивность с наглядностью.

Согласно учению о четверояком совершенствовании Души, непосредственно связанном с упомянутой теорией четырех типов Дхарм, бескорыстное выполнение Дхармы любого типа ведет к всестороннему усовершенствованию человеческой личности, приобретению ею достоинств, характерных для остальных типов. Так, бескорыстно выполняя Дхарму Брахмана, т.е. стремясь к обретению и распространению знания, человек приобретает лучшие качества Кшатрия (мужество) – в связи с необходимостью отстаивать истину, лучшие качества Вайшьи – в связи с необходимостью сделать теоретические знания практически полезными, лучшие качества Шудры – в связи с необходимостью служить людям, проповедуя истину. Аналогичные соображения применимы ко всем другим типам Дхармы. Например, Шудра, бескорыстно выполняя свой долг и пытаясь делать это наилучшим образом, не может обойтись без знания, смелости, предприимчивости. Так интегральная Йога преодолевает ограниченность культуры как средства воспитания людей и создает нового, неэгоистического, всесторонне развитого человека.

В отличие от обычного мирского совершенствования (например, воспитания эстетического чувства или способности к теоретическому мышлению), йогическое совершенствование, основывается НЕ на использовании ценностей, создаваемых людьми совместно; это процесс происходящий наедине с Богом. Поэтому следует особенно подчеркнуть невыразимый, сугубо индивидуальный характер упомянутого процесса, указывая, что все имеющиеся работы о Йоге носят характер скорее символических намеков, чем руководств в подлинном смысле слова.


Заключение

Постоянно опираясь на Гиту в своем учении о Йоге, Шри Ауробиндо в то же время обращается к ней и в связи с обоснованием своей философии в целом. По его мнению, ключ к правильному пониманию онтологических взглядов Гиты следует искать в ее учении о двух Пракрити (гл. VII) и трех Пурушах (гл. XV). Согласно этому учению, высшей реальностью есть Пурушоттама, который представляет собой единство противоположных начал: личного и безличного, непреходящего (Акшари) и изменчивого (Кшара), материального (Пракрити) и духовного (Брахман). Материальная природа (Пракрити и ее производные) выступает в качестве несовершенного воплощения бесконечных творческих возможностей Шакти (духовной энергии), порождающей временное бытия путем вневременного импульса (Висарги) и дающей ему внутренний закон существования (Свабхава) (гл. VII).

Таким образом, Шри Ауробиндо находит в Гите целый ряд точек соприкосновения с собственным онтологическим учением, в частности с идеями двух сфер бытия и инволюции мира.

Шри Ауробиндо весьма широко использует в своих произведениях идеи Упанишад. Он принимает характерные для них концепции единого духовного начала, лежащего в основе человеческой личности и космоса, параллелизма четырех состояний субъективного (Вишва, Тайджаса, Праджня, Турия) и космического бытия (Вират, Хираньягарбха, Ишвара, Брахма), четвероякой природы человеческой психики (Джаграт, Свапна, Сушупти, Турия) и т.д.

При этом Шри Ауробиндо стремится примирить содержащиеся в различных Упанишадах учения о всеохватывающем и всеисключающем Брахмане, легшие впоследствии в основу теории реального (Паринама Вада) и иллюзорного (Виварта Вада) изменения первичной реальности. Он видит основу для такого примирения в онтологической концепции Иша Упанишады. Шри Ауробиндо трактует ее знаменитые парадоксы об Авидье и Видье, Самбхута и Асамбхуте как совпадение в абсолюте (Дурна Брахман) противоположных сторон, таких как трансцендентное и имманентное, неизменное и изменчивое, вневременное и временное бытие, проч. Согласно Шри Ауробиндо, учение Иша Упанашиды о Пурна Брахмане совпадает с учением Гиты о Пурушоттаме. Шри Ауробиндо полагает, что признание в Упанишадах в качестве первичной реальности небытия означает лишь невозможность адекватного выражения в словах природы Брахмана. Отождествление же с Брахманом материальных элементов Праны (энергии), времени, пространства и т.д. говорит лишь о реальности соответствующих категорий, отражающих определенные аспекты абсолюта.

Шри Ауробиндо считает свое учение, наиболее последовательным и логичным развитием основной монистической идеи Адвайта Веданты, при этом его интерпретации Майи более адекватна выражению этой идеи. Кроме того, в его учении сочетаются рациональные стороны основных ведантических школ: Адвайта, Вишиштадвайта, и Двайта Веданты. С одной стороны, он представляет эти учения в виде обобщения различных сторон йогического опыта, с другой – связывает их с тремя модификациями супраментального сознания.

Подобно Рамакришне, Шри Ауробиндо осуществляет свой ведантический синтез под сильным влиянием идей Шакти Тантры. Один из наиболее выдающихся исследователей тантризма, Артур Авалон, включает в круг идей, общих всем шактистским Тантрам, концепции Бога как высшей личности (Парахантар), двух аспектов божественного существования (космическое и акосмическое бытие), реального созидания мира, опирающегося на высшую природу Бога в качестве формальной и материальной причины чистого (Шудуха Сришти) и не-чистого (Ашудуха Сришти) творения, изначальной мировой силы (Адья Шакти) и модификации этой силы в мире (Майя Шакти). Он подчеркивает также их полемическую направленность против Майя Вады Шанкары, их апелляцию ко всем индийцам, независимо от касты и пола, наличие в них ряда характерных для Санкхьи категорий (Пракрити, Пуруша, Гуны, проч.).*

* См. Артур Авалон (Джон Вудроф). Шакти и Шакта. Мадрас, 1959.

Идеи Шри Ауробиндо близки указанным идеям Тантр. Так, тантрической концепции Парахантара соответствует его учение о Пурушоттаме, "чистые" и "не-чистые" творения Тантр могут быть сопоставлены с двумя сферами бытия в его онтологии, а проявления одного из аспектов Ниргуна Брахмана (Чит) в указанных сферах – с Адья и Майя Шакти. Три категории "чистого" творения Шакти Тантр (Садакхья, Ишвара и Садвидья Таттвы) предназначены для демонстрации постепенного разделения первоначально нераздельных субъективной и объективной сторон единой реальности. Той же цели служат и три подразделения супраментального сознания у Шри Ауробиндо.

Шри Ауробиндо близки также характерные для Шакти Тантры идеи о божественном характере физической природы человека, сочетании Бхукти (наслаждения) и Мукти (освобождения), телесном бессмертии как одной из целей Йоги и т.д. Он разделяет представления о Чакрах в Сукшма Шарире (энергетические центры тонкого тела), однако полагает, что тантристы, придавая чрезмерное значение техническим упражнениям, игнорируют многосторонний характер человеческой личности и не понимают необходимости вовлечения в Йогу всех ее сторон.

Подобной же односторонностью, по его мнению, отличается и восьмеричный путь Раджа Йоги Патанджали. Шри Ауробиндо связывает недостатки этого учения с недостатками онтологической теории Санкхьи, из положений которой во многом исходил автор "Йогасутр". Однако он признает относительную ценность этих положений. В его собственной антологии находят место все основные категории Санкхьи (Пуруша, Пракрити и 23 ее эволюта) и признается существование трех Гун.

По мнению Шри Ауробиндо, дуалистическая трактовка Пракрити и Пуруши как двух полностью отличных друг от друга и по существу независимых принципов бытия представляет собой прагматическую истину, отражающую определенную ступень духовного опыта Йоги.

Шри Ауробиндо, признавая энергию первоосновой мира, трактует также в качестве нематериальных образований такие эволюты Пракрити, как Буддхи и Аханкара.

Он считает недостатками Санкхьи прежде всего признание дуализма Пракрити и Пуруши в качестве высшей истины бытия, признание Пуруши пассивным в противовес деятельной Пракрити, признание обусловленности всякой деятельности Гунами. В его системе и Пракрити и Пуруша выступают как аспекты Брахмана, а обусловленной Гунами "слепой", "рабской" деятельности противостоит не пассивность Пуруши, а свободная от влияния Гун деятельность Пурушоттамы.

Шри Ауробиндо подчеркивает сверхлогическую, невыразимую в понятиях природу абсолюта; противопоставляет рассудку интуицию; считает чисто научный подход к проблемам бесплодным.

В его представлений о природе супраментального сознания присутствуют также такие элементы, как множественность без раздельности, особое духовное время в отличие от физического и т.д.

Следуя за Оствальдом, Шри Ауробиндо говорит о замене материалистического воззрения на мир энергетическим, сопоставляя последнее со своей концепцией Шакти.

Подобным же образом он связывает свою теорию трех миров (материя, жизнь, сознание) с идеей учения об эмерджентной эволюции (жизнь и сознание – особые виды бытия, не обусловленные материей). Шри Ауробиндо признает целью эволюции осуществление божественного начала, а ее движущей силой – творческое устремление духа. В то же время, не отрицая связи количественных изменений с качественными, он не разделяет теории эмерджентного возникновения новых качеств. Он выступает также против учения эмердженистов о пространственно-временной основе эволюции.

В своей теории подсознательного Шри Ауробиндо чужды фрейдовское преувеличение роли эроса, антиисторизм Фрейда, отрицание им прогресса, апология войн, эксплуатации и т.д. в качестве обязательных проявлений внутренней природы человеческой психики.

Шри Ауробиндо удалось примирить и взаимно уравновесить представления об эволюционирующей вселенной и неизменном абсолюте, о ценности практической деятельности и устремлении к духовному совершенству, о пользе трезвого разума и мистической интуиции, о существовании как неповторимой в своем своеобразии личности, так и единой и безличной основы мира.

В некоторых положениях идеи Шри Ауробиндо не совпадают с рамками традиционных для индийской философии представлений. Так, для индийской космогонии характерно представление о замкнутом цикле эволюции вселенной, в котором начальная и конечная стадии совпадают. Конечный же этап мировой эволюции у Шри Ауробиндо – супраментально преобразованная материя – не совпадает с начальным. Эволюция в его толковании необратима: ее последняя стадия оказывается вечной. Подобным же образом расходятся с традиционными представлениями и взгляды Шри Ауробиндо на прогресс общества. Согласно традиции, общество, как и вселенная, развивается циклически, причем в целом по нисходящей линии: первый этап цикла (Сатьяюга) предельно совершенен, последний (Калиюга) – предельно несовершенен. Развитие по восходящей линии допускается преимущественно в ограниченных масштабах – например, как прогресс в приближении к идеальной Дхарме давней эпохи ("Бхагавадгита"). Согласно же Шри Ауробиндо, общество развивается в целом по восходящей линии; регресс оказывается частным явлением. Как и в мировых масштабах, конечная стадия социальной эволюции – гностическое общество – не совпадает с начальной, а эволюция оказывается необратимой.

Немало нетрадиционного и в учении Шри Ауробиндо о личности. Так, Шри Ауробиндо признает право личности самостоятельно решать вопрос о целесообразности или нецелесообразности любых общественных традиций и установлений и при этом опирается на высказывания Гиты.

Нетрадиционна также его идея о торжестве рационального начала в человеке над инфрарациональным как содержании целой исторической прогрессивной эпохи.

В странах Запада учение интегральной Йоги рассматривается как средство укрепления существующих религий, как поразительное подтверждение их истин, как современное свидетельство об известных из священных книг чудесах. В этом смысле характерна работа Евы Олссон ("Философия Шри Ауробиндо в свете Евангелия". Мадрас, 1959), сопоставляющей истины христианства с некоторыми положениями философии Шри Ауробиндо. Олссон пишет о близости христианской идеи богочеловека и концепции Аватаров, христианского учения о Царстве Христовом и учения о гностическом обществе, проч.

С другой стороны, усматривается возможность обоснования при помощи идей Шри Ауробиндо некоей "религии вообще", не совпадающей полностью ни с одной из существующих религий, а дающей их квинтэссенцию.