СЛОВАРЬ

Шри Ауробиндо

БЕСЕДЫ С ПАВИТРОЙ

Методика медитации в системе интегральной Йоги

Перевод С. Бурды и В. Данченко
(2001)

Sri Aurobindo. Conversations avec Pavitra. Paris: "Fayard".
Sri Aurobindo Ashram Trust. Pondicherry, 1972

От издателя

Эти беседы велись начиная с 18 декабря 1925 года вплоть до 20 ноября 1926 года. [1] Павитра (Филипп Б. Сент-Илер), выпускник политехнического института, прибыл в Пондишери 17 декабря 1925 года. Тогда ему был 31 год. С тех пор он уже не покидал Пондишери, проведя там 44 года в служении Шри Ауробиндо и Матери. Он оставил свое тело 16 мая 1969 года в возрасте семидесяти пяти лет. Эти короткие беседы были записаны по памяти, вначале по-французски, а затем по-английски. Таким образом, они не передают слова Учителя буквально, но представляют собой по возможности наиболее точное их изложение.

Беседы предваряются коротким рассказом, с которым Павитра обратился к ученикам школы Ашрама за несколько лет до своего ухода, а дополняют их в виде приложения нескольких писем "Искателю с Запада". Эти тексты дают возможность более точно обрисовать личность Павитры, искателя "интегральной Йоги", сумевшего совместить в себе деятельность духовную с практической, а занятия высшей математикой с занятиями Йогой. Именно Павитра организовал при Ашраме механическую мастерскую, фармацевтическую и парфюмерную лаборатории, а также физические и химические лаборатории при Образовательном Центре им. Шри Ауробиндо, одним из первых сотрудников, а затем и директором которого он был, исполняя в то же время обязанности генерального секретаря Ашрама. Также он оставил после себя научную работу по "исчислению вероятностей" и замечательный французский перевод Бхагавад Гиты с комментариями Шри Ауробиндо. Кроме того, по его проекту была проведена планировочная разбивка общественных садов в Пондишери. Пример Павитры – яркое подтверждение слов Шри Ауробиндо о том, что "жизнь – это Йога", которая может охватить, преобразовать и осветить все сферы существования.

"Павитра" на санскрите означает "чистый". Это имя ему дал Шри Ауробиндо.

Ашрам Шри Ауробиндо, февраль 1972

РАССКАЗ ПАВИТРЫ УЧЕНИКАМ ШКОЛЫ АШРАМА
(сокращенный перевод)

Прямо со скамьи политехнического института я попал на фронт в качестве лейтенанта артиллерийской разведки. Здесь в часы досуга я увлекся изучением того, что выходит за рамки современного научного познания, а именно различными парапсихическими феноменами. Я подошел к ним с научной точки зрения, желая прежде всего понять, почему наука отказывается изучать подобные явления. Речь идет о телепатии, ясновидении, медиумических способностях и т.п. Я прочел все, что смог достать по этому вопросу. Так, начав со средних веков, через Каббалу, тайные общества посвященных, еврейскую традицию, алхимию, я добрался до современных оккультистов, которые и открыли мне дверь в Индию.

В то время теософия в Европе была еще не очень популярной. Но теософы провели большую работу по переводу священных книг Индии. Когда я познакомился с идеями перевоплощения, Кармы, идеалом Дживанмукты и тому подобными вещами, то как-то сразу понял, что все это правда, в особенности идея перевоплощения, которую я принял сразу, без размышлений и критического анализа. Благодаря знакомству с идеями, пришедшими из Индии, я ощутил, что жизнь моя вошла в новую фазу, фазу стремления к духовному совершенству.

Религии Индии, как и многое другое, можно изучать двояко: просто знакомиться с ними, рассматривая их со стороны (подобного тому, как если бы изучалась жизнь колонии пчел или муравьев), или входить в них, жить в них. Я выбрал именно второй путь, путь вживания, переживания этой жизни и этого опыта.

В 1918 году я заболел гриппом и попал в госпиталь. Это была знаменитая эпидемия, унесшая миллионы жизней. Каждый день рядом со мной умирало несколько человек. Там, в госпитале, мне стало ясно, что если я выздоровею, то должен буду посвятить себя пути духовного развития. Мне было 24 года.

После демобилизации я некоторое время работал в Париже в должности районного архитектора. Работа была интересной, но скоро я начал тяготиться ею, чувствуя, что где-то на Земле существует тот, кто может мне помочь, повести меня к свету.

И вот в начале 1920 года я решил отправиться на поиски и сообщил о своем решении родителям. Конечно, они были против; отец хотел, чтобы я изучал парапсихические феномены с медицинской, научной точки зрения. Но мне этого было уже недостаточно. Группа моих друзей уезжала в Японию, и я отправился вместе с ними.

Там я провел четыре года, работая в одной из химических лабораторий. В Японии я интересовался буддизмом, в особенности Дзен-буддизмом, жизнью и обычаями монастырей; по вечерам занимался дома, изучал индийскую, японскую и китайскую духовную литературу. В моем поиске были чередования света и тьмы, а продвижение вперед то и дело сменялось топтанием на месте. Наконец я познакомился с группой монгольских монахов, лам, приехавших в Японию из Тибета, и принял их предложение пожить некоторое время в одном из далеких тибетских дацанов.

Не зная ни китайского, ни монгольского языков, я добрался с ними до Тибета, где практически в полной изоляции провел суровую зиму. Поняв, что здесь моего учителя нет, я решил ехать дальше. Куда? Оставалась Индия.

В Индию я добрался морским путем, так как сперва оказался на Цейлоне, где мне пришлось в связи с наводнением задержаться на две недели. Куда отправляться в самой Индии, я не имел представления. Ближайшей точкой был Пондишери, и я решил поехать в Пондишери. Будь что будет.

К тому времени я уже знал о существовании Шри Ауробиндо и Матери. Еще во Франции в руки мне попал номер "Арьи"* на французском языке. Там были опубликованы первые главы "Жизни божественной"; я просмотрел их, но особо затронут не был. "Да, это интересно", – сказал я. Однако мне нужно было не это, мне требовалось непосредственное общение. С Матерью мы разминулись: она покинула Японию за несколько месяцев до того, как я туда прибыл. Я слыхал о ней, у нас были общие знакомые. Меня весьма заинтересовало то, что о ней рассказывали. Дважды я писал письма в Пондишери, но безрезультатно. Ответ не пришел. Видимо, тогда на письма, приходящие в Ашрам, не особенно отвечали.

* Философский журнал, который издавал Шри Ауробиндо; в нем было опубликовано большинство его произведений с 1914 по 1921 гг.

И вот, поскольку ближайшей до Цейлона точкой был Пондишери, я решил отправиться туда, совершенно не представляя, как меня встретят.

Я прибыл в Пондишери на поезде, ранним утром. Остановившись в отеле "Европейский", я сразу отправился в Ашрам. Тогда Шри Ауробиндо занимал комнату, в которой сегодня живет Анильбаран; впрочем, вам это известно. Я спросил, не может ли Шри Ауробиндо меня принять – в то время он еще принимал и виделся с учениками. Он дал согласие. Я объяснил ему, какова моя цель, зачем я покинул Европу, зачем приехал в Индию и что надеюсь здесь найти. В первый день говорил я. Он велел мне прийти на следующий день. Вечером меня принимала Мать. В особенности мне запомнились ее сияющие глаза. Я повторил вкратце мою историю, она сказала мне несколько слов, и я вернулся в отель.

На следующий день меня принял Шри Ауробиндо. Говорил он. Он сказал мне, что идеал, который я ищу, – освобождение от эго, от невежества, от греха и лжи, от всего того, что составляет обычную жизнь, – существует, что это Мокша.

Я стремился к этому идеалу не только для того, чтобы избежать страданий. Но поскольку на мне лежал груз лжи и невежества, я искал нечто позитивное, положительное; я хотел обрести свет, а не просто уйти от страданий.

И тогда он сказал мне, что я могу найти здесь то, что ищу. Он сказал, что в Индии есть несколько человек, которые могут мне это дать, но добраться к ним нелегко, особенно европейцу. Еще он сказал, что то, чего я ищу (единения с Богом, постижения Брахмана), – это важный, но лишь первый шаг. Второй шаг состоит в создании условий, благодаря которым сила Божественного могла бы нисходить в человеческое сознание для его преобразования. И именно этот идеал пытается осуществить сам Шри Ауробиндо.

Он сказал мне: "Хотите попробовать – оставайтесь", Я припал к его ногам. Он благословил меня; перевернулась целая страница моей жизни. Начиналось... начиналось нечто иное – постижение, практика.

Наконец-то я нашел Шри Ауробиндо, нашел своего Гуру.

Вот так я попал сюда. Тогда еще здесь не было Ашрама. Было несколько домов, принадлежащих Шри Ауробиндо. Было несколько учеников, но все они были более-менее предоставлены самим себе. Ашрам возник через год, в 1926 году. Мне выпало огромное счастье ежедневно видеть Шри Ауробиндо, слушать его, внимать его ответам на наши вопросы. Но об этом я поговорю с вами в другой раз. Впрочем, мне нужно еще кое-что сказать вам... Если вы позволите дать вам совет, то скажу, что самое важное, по моему мнению, это всецело отдаваться тому, что вы делаете. Что бы вы ни делали, делайте полностью, до конца, а не наполовину. И занимайтесь тем, что вас привлекает. Если у вас есть выбор, выбирайте то, что интересно. Не ищите легкой, маленькой жизни, под защитой которой можно было бы существовать без забот, без волнений. Если вы будете всецело отдаваться интересующей вас работе, вы будете постоянно ведомы. Теперь, оглядываясь на свою жизнь из перспективы, которую создает возраст, я вижу, что с самого начала, что бы я ни делал, – даже глупости (а были и они), ошибки и т.п. – за всем этим была Рука... Рука хранящая, ведущая. В конечном счете оказалось, что все сделанное мною, весь мой опыт (я далек от мысли оправдывать его), – все это имело смысл. И в конце концов я пришел туда, куда должен был прийти.

Благодарю за внимание.

Пондишери, 8 августа 1964

БЕСЕДЫ С ПАВИТРОЙ

Пятница, 18 декабря 1925

Шри Ауробиндо: Ваше возвращение во Францию было бы равнозначно поражению. Ведь тем самым вы отвратитесь от нового состояния сознания, едва забрезжившего перед вами. Возможны и еще худшие последствия. Не исключено, что через несколько лет вы вернетесь к достигнутому здесь уровню, но в любом случае момент будет упущен. В свой поиск вы привносите чистоту сердца и познавательное стремление ума (стремление составлять суждения). Однако ваша ментальная активность губительна; ум нужно заставить замолкнуть.

Некое новое сознание хочет выразиться через вас. В Индии есть люди, йогины, которые могут помочь вам в этом, дать вам новое рождение. Некоторая трудность состоит в том, что они не говорят на вашем языке. Чтобы войти в их среду, вам придется изучить их язык.

Это сознание способно дать вам Мукти. Собственно говоря, если бы моей целью было освобождение, моя Йога была бы уже завершена. Мукти – только первая часть. Вторая часть состоит в нисхождении света во все проводники [2] – света, который привносит в них совершенство и делает их воплощением Истины. Истина и универсальная сила будут действовать через вас непосредственно. Случается, что люди бывают более или менее бессознательными инструментами Шакти; но в данном случае речь идет о том, чтобы оставаться полностью сознательным.

Подобное совершенство дается человеку нелегко, – настолько нелегко, что может составить задачу целой жизни. В случае неудачи жизнь будет переведена понапрасну. Это такой жесткий путь, что я никому не посмею его навязывать. Но в вас имеется мощное стремление, и, с другой стороны, нечто пытается низойти в вас. Вот я и предлагаю вам воплотить этот идеал. Если вы изберете его, то оставайтесь здесь, среди нас, и вы посмотрите, что я смогу дать вам и что вы сможете от меня взять прежде, чем пойти дальше.

Воскресение, 20 декабря 1925

Ш.А.: В нас существует некая недвижимая область, лежащая вне времени и пространства; она не участвует в игре эмоций и мыслей. Первоочередная задача состоит в том, чтобы сцентрировать сознание в этой области и удерживать его там: это и есть Мукти. В нас, по ту сторону нашей личности, обнаруживается Пуруша, атрибуты которого раскрываются постепенно, один за другим.

Сначала он проявляется как бесстрастный и неизменный свидетель действий и чувств.

Затем он становится распределителем санкций: он либо соглашается на то или иное движение Пракрити, – желание, мысль или действие, – либо не дает на него согласия. Получив соответствующее указание, например, запрет участвовать в какой-то эмоции, существо отворачивается от нее, несмотря на то, что тяга к ней, возможно, еще достаточно сильна.

Затем Пуруша становится познающим, который содержит в себе знание. Это познание имеет несколько форм: наиболее низкая форма – интуиция, затем следует познание путем единения. В любом случае чувства больше не служат путем к знанию: последнее обретается непосредственно.

И, наконец, Пуруша раскрывается в качестве Ишвары, Господа. Управляя и действуя посредством своих орудий, он окончательно "берет власть в свои руки".

Утверждение в этом осуществляется в два этапа.

Вначале соприкосновение с Пурушей остается ментальным – оно происходит в зоне духовного ума. Человек осознает свой ум, свои чувства и свое тело как не-себя. Он чувствует, что пребывает над ними, над пространственно-временной формой. Он обретает спокойствие и уверенность.

Для того, чтобы достичь глубокого состояния, прежде всего нужно (а вам в особенности) научиться останавливать мысли усилием воли. Сначала нужно мысленно (поскольку иначе пока нельзя) отделить себя от ума, посмотреть на него со стороны, изучить его. А когда ум отделен, остановка мысли уже не составляет труда. Это первый урок Йоги. Так, когда я беседую сейчас с вами, у меня нет мыслей. Я вижу, что меня окружает, но не думаю об этом (хотя в случае необходимости я могу обратиться за помощью к мысли). Когда я начал заниматься Йогой и встретил Лэлэ,* то попросил его помочь мне. Он приказал мне сесть рядом и практиковать это ментальное отделение. В течение трех дней я научился этому и убил мысли.

* Вишну Бхаскар Лэлэ, "временный Гуру", с которым Шри Ауробиндо был знаком в течение трех дней в декабре 1907 года. В конце третьего дня медитации Шри Ауробиндо постиг опыт Нирваны.

Того же можно достичь и другими путями, например, раскрывая себя вышнему импульсу с тем, чтобы "убийство мыслей" было совершено свыше, без личного усилия. Однако вам я советую первый метод. Пока вы не овладеете им, весь ваш опыт будет носить ментальный характер. Интуиция будет лишь фрагментарной, неточной и прерывистой. Нужно добиваться большего. Со временем сильное стремление вызывает (иногда резко) прорыв в сознание чего-то нового. Иногда это покой, нерушимый, как скала. Иногда свет, который, будучи ощутим почти физически, освещает все – и внутреннее и внешнее. Иногда – новое направление. В любом случае после невыразимого покоя приходит знание.

Затем все это спускается сверху вниз. Именно сверху вниз, а не так, как в тантризме, где движение начинается снизу, из низшей Чакры.

Итак, ваша первая задача – отделить себя от собственного ума, осознать его как нечто внешнее себе и занять позицию наблюдателя. Пустите мысли на самотек, но не давайте им увлечь себя. Проделывайте это во время медитации. Затем то, что освоили в медитации, переносите в повседневную жизнь.

Вторник, 22 декабря 1925

Павитра: Мне кажется, что в уме есть два уровня: нижний занят образами и формами, верхний – словами и идеями. А поверх этого лежит принцип понимания. Я легко могу отделиться от низшего ума. Если я вспоминаю идею или фразу, которую я только что сказал, то могу и их рассматривать со стороны. Но когда я рассуждаю, то являю одно целое с умом.

Ш.А.: Совершенно верно. Но есть еще нечто третье, – собственно ум, который отличается от порождаемых им форм и идей. Это принцип, пронизывающий все мироздание, – спокойный и прозрачный. Большинство людей, и вы в том числе, отождествляют себя с этим умом и его действиями: вы путаете ум и его действия. Нужно отделиться от Пракрити и признать себя в качестве Пуруши.

Метод, которому меня обучили, состоит в том, чтобы уничтожать мысли, как только они появляются, – просто фиксируя на них внимание.

Вы говорите, что засыпаете во время медитации; действительно, единственно известной обычному человеку формой ментальной тишины служит сон. Это – общеизвестное препятствие, и преодолевать его приходится всем. Поборите сон, как одну из привязанностей, исходящих от низшей природы. У вас есть для этого сила – сила Пуруши.

Тогда произойдет одно из двух: либо вы останетесь полностью сознательными, но с пустым умом, либо сохраните ту же сознательность, но уже не в состоянии бодрствования, то есть войдете в Самадхи. Итак, работа в этом направлении будет вашим первым шагом в Йоге.

Пятница, 25 декабря 1925

П.: Я обнаружил, что как только фиксирую внимание на своих мыслях, они исчезают. Уничтожить их – значит сосредоточиться на них и осознать их. Мне хорошо удается это в отношении слов, но не в отношении образов. В последнем случае единственное, чего я могу добиться, – это сознавать свое внимание к ним. Но ум не исчезает окончательно. Я чувствую его присутствие "за дверью". Иногда у меня такое ощущение, что я вот-вот потеряю сознание.

Ш.А.: Хорошо, однако вы все еще сознаете свое усилие уничтожить мысли. Это естественно, но со временем оно тоже исчезнет.

Что касается потери сознания, то ничего страшного в этом нет. Возможно, что в отличие от того, что с вами случилось в последний раз, вы действительно впадете в бессознательное состояние, о котором ничего не будете помнить. Нужно избегать этого и стремиться либо к бодрствованию без мыслей, либо к Самадхи.

П.: Вредит ли чтение? Я не чувствую в нем особой необходимости, а иногда умственная работа дается мне с трудом.

Ш.А.: Не следует навязывать себе ментальных правил. Поступайте согласно своим внутренним запросам. Само по себе чтение не вредно.

Среда, 30 декабря 1925 года

П.: В отдельные моменты мне удается быть внимательным и пустым от мыслей. Но тогда ощущения обретают еще большую силу. Если мое внимание привлечено каким-либо шумом, я уже не могу от него отделаться, так как кроме него у меня нет другого объекта для сосредоточения.

Ш.А.: Прежде всего, не нужно пытаться отделиться от каждой мысли или ощущения; нужно просто относиться к ним как к внешним по отношению к вам. В уме есть две области: одна активная, а другая спокойная и внимательная, не затрагиваемая движениями природы. Вы должны помнить об этом различии. Вы слишком спешите, устраняя даже мысль "это не я". Пока что она должна служить вам инструментом в работе.

Оставайтесь наблюдателем своих мыслей и ощущений, сознавая при этом, что они вне вас и вас не затрагивают. В дальнейшем на вас низойдет высшее сознание – сознание Пуруши, – которое возьмет на себя руководство вашим умом.

Но никогда не боритесь с умом, ибо то, что вы отбрасываете, возвращается к вам с еще большей силой.

Бороться – значит вступить в область нескончаемых затруднений.

Понедельник, 4 января 1926

П.: Мне удалось удерживать сознание таким образом, чтобы оно оставалось бодрствующим, неподвижным и пребывающим в тишине. Но это состояние продолжается всего несколько мгновений. Случается, что в такие моменты мое сознание сцентрировано в точке, приблизительно соответствующей межбровному центру. Это упражнение очень утомляет мозг и задает работу трем центрам: межбровному, затылочному и центру солнечного сплетения.

Ш.А.: Со временем напряжение мозга исчезнет, поскольку вы перестанете прибегать к его помощи. Это промежуточное состояние. В определенный момент ваше сознание сцентрируется вне вашего физического тела – над головой, – затем оно развернется ("расцветет"), и вы осознаете его общность с другими центрами.

Горловой центр тут ни при чем, так как это центр не ментальный, а только вокальный. Большинство людей, которые пользуются эмоциональным умом, не поднимаются выше уровня солнечного сплетения.

П.: Когда сознаешь свое единство со всем, то становишься ли благодаря этому способным к отождествлению своего сознания с каким-либо другим центром сознания?

Ш.А.: Не сразу. Вначале вы ощутите свое единство с другими центрами сознания "в Тишине". То есть ощущаемое вами тождество будет трансцендентным. В дальнейшем вы сможете осуществлять это единение даже в проявленном действии (в игре сил). И тогда отождествление, о котором вы говорите, становится возможным.

П.: Я еще не умею отделять свое реальное существо от физического тела, хотя ментально и сознаю их независимость друг от друга. Смогу ли я придти к такому разделению?

Ш.А.: Это обязательно произойдет, и вы убедитесь в том, что ваше тело – инструмент, который вы можете откладывать в сторону. Первый аспект Мукти – осознание того, что вы свободны от своего тела.

П.: Подобным образом, несмотря на то, что я ментально борюсь с некоторыми несовершенствами, – например, желанием, чтобы тебя похвалили, обратили на тебя внимание и т.д., они все еще очень сильны во мне.

Ш.А.: Да, вы гораздо сложнее, чем вам представляется. Наступит момент, когда вы увидите свое внутреннее существо так же, как видите внешнее. Вы увидите, что в сознании у вас есть частица, которая одобряет и это движение природы. Ибо в вас существует нечто жаждущее похвалы, хотя ум и борется с этим желанием. Но ум может только сдерживать – изменить он ничего не может.

П.: Согласно моим представлениям, для того, чтобы это изменение – трансмутация – стало возможным, нужно достичь космического сознания или, как говорят алхимики, обрести "абсолютный растворитель". Становится ли после этого возможной трансмутация, преобразование низшей природы?

Ш.А.: Нет, этого недостаточно. Когда вы спуститесь с высоты вашего космического сознания, то обнаружите те же тенденции, которые опять могут быть вызваны к жизни. Но за имманентным аспектом абсолютной Силы, аспектом, который вы постигаете в опыте космического сознания, находится то, что можно назвать трансцендентным аспектом, аспектом творческим и безграничным. Он-то и служит растворителем, который уничтожает и создает. Преобразование станет возможным лишь тогда, когда витальный Пуруша, который дает согласие на данное движение природы, подчинится жизни более высокой.

В воплощенном сознании есть несколько уровней. В Упанишадах говорится о пяти Пурушах, связанных с пятью Кошами.

П.: Окончательно ли происходит слияние и утрата индивидуальности, когда душе удается бежать из мира форм и войти в Нирвану, погрузиться в Безмолвие?

Ш.А.: Действительно, утрата индивидуальности – это то, чего ищут многие. Однако в Гите сказано, что Абсолют, как Пуруша, имеет два аспекта: недвижимый и трансцендентный Пуруша, а также Пуруша действующий. Душа может достичь единства с первым Пурушей: Пракрити при этом исчезает и душа покидает явленный мир, который она рассматривала как обман, иллюзию или опасную ловушку. Но этого недостаточно, поскольку Абсолют включает также действующего, подвижного Пурушу, и душа должна, если она ищет всеобъемлющего единения, объединиться с божественным в явленном, подобно тому как она объединилась с ним в трансцендентном.

С другой стороны, когда говорится, что душа окончательно растворяется в Абсолюте, то это лишь условное выражение. Является ли подобное освобождение окончательным? Вряд ли.

Через наше посредство осуществляется тот аспект Абсолюта, который познает себя, любит себя и т.д. И в этом смысл явленности.

Пятница, 8 января 1926

П.: То, что казалось таким простым, оказалось очень сложным. В последние дни мне было необыкновенно трудно отделять себя от низшего ментала. Мне требовались большие затраты энергии для того, чтобы, оставаясь бодрствующим и внимательным, не позволять увлечь себя бесконечному потоку ментальных образов, подобного сну наяву. Быть может, это временное явление?

Ш.А.: Что вы делаете для того, чтобы успокоить ум?

П.: Я удерживаю свое сознание на какой-то одной точке и стараюсь внимательно следить за игрой низшего ментала. Если мне это удается, то он успокаивается. Игра ума может протекать в двух формах: образной и словесной. В последнем случае успокоить ее гораздо сложнее. Она автоматична, то есть тема ее задается не произвольно, а тем, что меня в данный момент беспокоит, или же мыслью, которая явилась мне последней, – часто ее причиной служит внешний раздражитель.

Ш.А.: В какой точке вы фиксируете свое сознание?

П.: Как правило, на уровне Аджны.

Ш.А.: Аджна – центр, соответствующий автоматическому уму, отсюда и описываемый вами динамизм. У большинства людей ум находится в этой области, но вы замечаете характер ее деятельности в повседневной жизни, а другие этого не сознают.

Настоящий мыслящий ум находится выше. Автоматический же ум вам теперь вовсе ни к чему. Это издержки природы. Пытались ли вы когда-нибудь применять волю?

П.: Конечно, но я не знаю, было ли волей то, что я применял.

Ш.А.: Воля имеет три уровня, и, прежде всего, ее нужно отличать от чисто ментального, мысленного усилия. Первый уровень – это желание, он соответствует солнечному сплетению. Второй -Ишита или Айшварья, это что-то вроде команды, приказа, который дает или не дает добро на дела Пракрити. Он начинает действовать после того, как принято решение, что то или иное должно или не должно быть. Для Йоги, которой мы следуем, эта сила необходима. Ее можно призвать посредством самопосвящения, благодаря которому в вас начинает сознаваться ее действие. Действие это вначале неявно и неполно, но со временем совершенствуется. Успеха можно добиться и ментальным усилием, но действие истинной воли гораздо эффективнее.

П.: Я испытал это действие, когда благодаря призыву, который был в то же время и приношением себя Силе, я достигал высших плоскостей своего существа. У меня было физическое ощущение нисходящего движения над головой.

Ш.А.: Так и должно быть. Старайтесь время от времени прибегать к этому способу. Постоянным это действие пока быть не может, но возобновляйте контакт время от времени.

Третье действие воли – это постоянный контроль Пуруши над Пракрити, абсолютное подчинение Пракрити Пуруше.

Понедельник, 11 января 1926

П.: По-моему, центральным моментом доктрины Т.О. (Теософского общества) является утверждение о существовании "Учителей". С одной стороны, это новое слово (остальные положения вроде Кармы, перевоплощения и т.п. – чисто философские концепции, о которых было известно и прежде). С другой стороны, этот момент жизненно важен для руководителей Т.O., которые заявляют, что ими руководят именно эти Учителя. а) Само по себе утверждение о существовании Сиддхов, которые достигли совершенства и остались руководить человечеством, представляется мне с философской и логической точки зрения разумным и вполне обоснованным. Я не исключаю такой возможности. б) Отбрасывая мысль об умышленном обмане со стороны руководителей Т.О., можно ли все-таки верить, что они в самом деле имеют связь с Учителями, как на высших планах, так и на плане физическом? Е.П.Б., Г.С.О., Ч.У.Л., [3] например, говорят, что встречались с живыми Учителями. Но если признать их утверждения соответствующими действительности, как объяснить недостаточную духовность Т.О. в целом и тот факт, что направленность его главным образом морально-этическая, а не духовная? Я чувствую тут какую-то неувязку, причина которой мне неясна; поэтому я держался в стороне от теософского движения с его миссионерством, сектантством и т.п. Эти вопросы чрезвычайно важны для меня.

Ш.А.: Действительно, это два совершенно разных вопроса. На них невозможно получить чисто ментальный ответ, тут требуется духовное постижение. Но все же кое-что об этом я должен сказать.

Что касается первого вопроса, скажу только, что существование совершенных существ, то есть таких, которым, по вашим словам, "нечему больше учиться", проблематично. В Бесконечном всегда есть чему учиться.

Суждение об отношениях лидеров Т.О. с учителями, то есть определение природы психического опыта этих лиц, – совсем другой вопрос. Все их произведения и действительно имеющий место недостаток духовности заставляют меня думать, что они никогда не выходили за пределы витального плана (который в их терминологии соответствует плану астральному). Как и вы, я отбрасываю возможность мошенничества. Но здесь мы, возможно, имеем дело с непроизвольным самообманом (wilful self-direct), ведь на витальном плане видят то, что мысленно желают видеть. Это удивительно сложное царство, где правда безнадежно переплетена с ложью. Все здесь являет себя в логичной, организованной и соблазнительной, но в конечном счете иллюзорной форме.

Е.П.Б. была удивительной женщиной с мощными прозрениями, но у нее как-то все путалось, она была неспособна критически относиться к фактам парапсихического опыта. Впрочем, она к этому и не стремилась. Главным для нее было основать движение. И этот порыв, этот организаторский пыл как раз и свидетельствует о том, что она попала под влияние, характерное для витального плана. Здесь (в витале) мы имеем дело с влияниями всех мастей, жаждущих завладеть незаурядными личностями, чтобы использовать их затем в своих целях. Жертвой этих влияний становится не только слабый, но и сильный, мало того, на сильного они главным образом и нацелены. После Е.П.Б. была А.Б. [4] Вначале она просто шла по пути Е.П.Б., а затем попала под влияние Ч.У.Л. Впрочем, она и сама однажды признала это ("я была очарована им..."), но так как данных для основания нового движения у нее не было, она опять вернулась к идеям Е.П.Б. Одна из особенностей витального плана состоит в том, что человек, имевший здесь какие-то постижения, может как бы внушить, навязать их другому, "заставить" другого человека испытывать то же самое. Не следует применять к этому плану критерии обычной жизни; подобную ошибку допускают спириты, парапсихологи и т.д. Я убедился в этом на собственном опыте. Сила обмана здесь столь велика, что когда некоторые из моих старых учеников свернули на этот путь, я уже был не в силах вернуть их обратно. Другие присылают мне письма с пространными описаниями являющихся им видений; они якобы видели меня, и я давал им конкретные наставления. В действительности я не мог давать подобных наставлений, так как всегда утверждал обратное. Бывало, что несколько человек одновременно видели одно и то же, причем видения их разнились лишь в деталях.

Если бы Учителя, руководящие Т.О., были совершенны, они, конечно, познали бы природу витальных влияний и отличали их от истинной духовности. Почему же они не предупредили об этой опасности своих учеников и почему мы находим в последних так мало духовности? Я знавал некоторых теософов, у которых были краткие проблески духовной жизни, но ни у одного из них она по-настоящему не сложилась. В то же время во многих других людях, не претендующих на то, что ими руководят совершенные учителя, – в некоторых йогинах, например, – мы находим нередко гораздо больше духовности.

Миропонимание теософов имеет морально-этическую, а не духовную направленность, и как таковое не содержит в себе ничего нового.

В духовной жизни всегда нужно быть готовым отбросить любую систему, любое интеллектуальное построение. Система может быть полезным инструментом, но затем становится вредной. Я лично, начиная с сорока лет, три или четыре раза ломал складывавшиеся у меня системы и полностью освобождался от них.

Это не всегда легко; мы, например, не можем вернуть наших учеников из Н... на путь истинный, – их не пускает гордыня, духовная амбиция, эта гроза йогина, наделяющая его сознанием своей особой значимости. Это большая опасность, и мне кажется, что она-то и стала для теософов камнем преткновения.

Духовная истина подобна небольшому центру, вокруг которого сгрудилась масса ошибочных фактов и данных парапсихического опыта; иногда пораженными оказываются даже области, лежащие у самого центра.

Я говорю обо всем этом потому, что проникнув за вуаль вы попадаете именно в область указанных парапсихических явлений. Не более одного процента людей способны, благодаря своей ментальной чистоте, преодолеть эту сферу на пути к высшему, – их ум не прельщается ее феноменами и не задерживается на них. Здесь человека поджидают большие опасности, мощное давление. И чтобы устоять перед ним, нужно быть очень сильным и помнить об истинной цели. Я отвечаю на ваш вопрос именно для того, чтобы предупредить о существующей опасности, а не затем, чтобы поговорить о Т.О. Я ничего не имею против него и его деятелей, и желаю им всяческих благ. Я не противопоставляю себя им.

А тот факт, что некоторые видели "учителя" во плоти, имеет возможное объяснение. Силы витального плана при благоприятных условиях способны материализоваться: материя им для этого в достаточной степени подчинена. Разумеется, для такой материализации должны быть созданы соответствующие условия.

П.: Это умеют делать Асуры. А умеют ли Суры?

Ш.А.: Конечно, но они делают это гораздо реже; они вовсе не стремятся навязывать свой путь. Причем для материализации Суров необходимы особые и очень строгие условия – человек должен неуклонно следовать путем истины.

П.: Можно ли все-таки вырваться за пределы витального плана, несмотря на существующие здесь условия? Подчиняются ли действующие здесь силы каким-то законам, познав которые от них можно было бы освободиться?

Ш.А.: Безусловно, это возможно. Даже иллюзии подчинены законам. Эти законы изучаются истинным оккультизмом, а не тем, который проповедуют теософы. Истинный оккультизм стремится к опытному постижению и осуществлению постигнутого, а не к ментальным построениям. Он в некотором роде продолжает науку.

Пятница, 15 января 1926

П.: Я продвигаюсь вперед, хотя и медленно. Я пока еще неспособен применить волю так, как вы советовали. В этом отношении происходит любопытная вещь. Во время медитации, когда я ищу в себе высшую поддержку, когда я пытаюсь воззвать к наиболее глубоким сферам своего существа, то нахожу лишь пустоту и неспособен произвести ни одного "внутреннего движения". В обычной жизни такие движения, которые затем влекут за собой определенные действия, происходят часто – либо под влиянием внешнего раздражителя, либо de proprio. [5] И в целом, хотя медитация имеет весьма ощутимое воздействие на мое общее состояние, она никогда не приводит к "ощутимым" результатам.

Ш.А.: Существует две основных силы, которые помогают человеку в его продвижении. Одна из них – это вдохновение; оно носит эмоциональный характер, а его центр расположен в солнечном сплетении. Другая сила – супраментальная, ее центр находится над головой. В обычной жизни вы действуете под влиянием первой силы. Во время медитации ваше сознание перемещается в высший ментал. Искомая тишина служит не самоцелью, она необходима для того, чтобы позволить этой высшей силе спуститься и соединиться с силой, заключенной в вас. Об этом говорит древняя аллегория о возносящемся ввысь пламени и о нисходящем к нему Солнце. Но ваш ум не приобрел еще навыка сознательно не препятствовать распространению этой силы и не знает, как ему действовать в таких обстоятельствах. Тут не нужно прилагать каких-либо усилий. Оставайтесь неподвижным. Есть люди, у которых верх головы очень активен, благодаря чему они легко подключаются к этой силе. Позже вы научитесь призывать ее по своей воле.

П.: При попытках установить внутреннюю тишину я замечаю, что опорой для центрирования сознания мне служит физическое тело. Затем внимание постепенно углубляется, и наступает момент, когда мне приходится оставлять эту точку опоры. В этом случае я не знаю, на чем фиксировать свое сознание. Оно либо возвращается на поверхность, и тогда внешний мир вновь завладевает мною, либо я впадаю в состояние полусна, хотя сознание мое поначалу и остается внимательным.

Ш.А.: Сознание не обязательно на чем-то фиксировать. Когда вы придете в соприкосновение с вышним сознанием, оно покажется вам рассеянным, всеохватывающим и не имеющим центра. Центр нужно создавать самому (над головой). То, что с вами происходит, естественно для начинающих. Позвольте событиям развиваться своим путем; что касается внимания к внешнему миру, то в свое время вы заметите, что все его явления, шумы и т.д. – составляют как бы часть вас; вы поймете, что они пребывают в вашем сознании, и "выведете" их из него.

Состояния полусна бояться не следует. Главное, чтобы ваше сознание при этом оставалось внимательным: тогда оно, возможно, переместится внутрь. Научились ли вы успокаивать свой ум?

П.: Да, в той первой стадии, когда я опираюсь на тело. Когда я лишаюсь опоры, то все еще не могу остановить поток проходящих передо мной образов.

Ш.А.: Что это за образы? Знакомы они вам или нет?

П.: Не знаю. Некоторые кажутся мне незнакомыми, но, быть может, где-то я их видел.

Ш.А.: И что вы делаете в этом случае?

П.: Пытаюсь их стереть.

Ш.А.: Этого делать не следует. Пустите их на самотек и наблюдайте за ними. Возможно, поток этих образов представляет собой рудиментом ясновидения. А может быть вы видите события, которые происходят вдали от вас. Нужно занять позицию исследователя и определить, что это такое. Это может оказаться полезной способностью.

П.: Я много наслышан о такой способности, но никак не ожидал, что бессвязные образы могут иметь к ней какое-то отношение.

Ш.А.: Но ведь это, возможно, только начало.

П.: Все, что вы говорили о Т.О., вне всякого сомнения, совершенно верно. Я понял это и мне ничего возразить, а мой интерес к Т. О. совершенно угас. Но я хочу задать еще один вопрос. Я ощущаю за собой присутствие некой руководящей мною силы, которую называю учителем (хотя никогда его не видел), пользуясь терминологией некоторых оккультистов, усматривающих в ней какого-то общего Учителя. Что это за сила?

Ш.А.: Эти вопросы одним умом не решить. Когда ваше душевное существо раскроется, вы все увидите и поймете.

Тут можно говорить о воздействиях различного рода. Аналогичный опыт имеют все, кто достаточно сильно стремится к высшей жизни, Ум придает ему ту форму, которая ему нравится или к которой он привык: для христиан это Христос и т.д. Прежде всего, существует всеобщая сила, Пуруша, руководство которой наиболее эффективно и чувствуется сильнее всего. Далее, на всех уровнях существуют ее посредники. Кроме того, те, с кем вы встречаетесь, также воздействуют на вас, часто неосознанно. Когда душевное существо раскроется и ступит на почву духовности, оно сможет различать источник влияний. Ментальное существо этого сделать не может.

Понедельник, 18 января 1926

П.: Я научился удерживать ум свободным от мыслей в течение нескольких минут. Однако, хотя ментальные вибрации (волны) полностью прекращаются, мое сознание постоянно связано с физическим планом; так, я все слышу и ощущаю, хотя ощущения и не порождают мыслей. Несколько раз у меня было чувство, что я вот-вот проникну за завесу. При этом дыхание становилось затрудненным, все начинало вращаться, но сознание оставалось спокойным и внимательным. Если бы я умел останавливать дыхание, то состояние сознания, конечно, изменилось бы.

Ш.А.: Речь идет о попытке выйти из физического тела. Но пока не следует стремиться к этому: сперва следует достичь большего контроля (научиться, например, управлять процессом, ведущим к выходу). Кроме того, нужны и другие условия. Так, необходимо быть уверенным, что во время выхода вас никто не потревожит. Йогины стремятся именно к этому. Действительно, подобного состояния можно достичь при помощи специальных дыхательных приемов; но, повторяю, заниматься этим вам пока не следует.

Расширяйте тот минимальный опыт пребывания в полной тишине, которого вы достигли, но не углубляйте его.

Продлевайте это состояние во времени и старайтесь, чтобы оно понемногу заключило в себя все окружающее.

Пятница, 22 января 1926

П.: В последние дни я не смог добиться значительных успехов, так как мой ум был чрезвычайно рассеян и возбужден различными ментальными занятиями. Сейчас все улеглось. Но я не знаю, что мне делать дальше. Мой ум разделился на две части. Первая, которая пользуется языком, рассуждает и формулирует, – молчит. Необходимо однако внимательно следить за тем, чтобы не позволить непрошеным мыслям подниматься по горлу и смущать этот покой. Вторая часть ума, которая оперирует внутренними образами, активна и сосредоточена в Аджне. До сих пор она, хотя и не была неподвижной, особой активности не проявляла; кроме того, она не имела постоянного центра – просто перемещалась туда и обратно.

Ш.А.: Действительно, мысли зарождаются в солнечном сплетении, после чего, поднимаясь по горлу, попадают в мозг, где и осознаются. Неподвижный ум не имеет определенного местонахождения, это вопрос привычки. Сейчас вы локализуете его в мозгу, но его подлинное место, соответствующее супраментальной истине, – это Сахасрара. Здесь ваше сознание развернется и станет космическим.

Имеется две различных, но одинаково труднодостижимых задачи. Первая заключается в том, чтобы освободить подвижный ум от мыслей и привести его в неподвижное состояние. Это полезный навык. Вторая задача состоит в том, чтобы полностью отделить себя от мыслей, которые могут возникнуть в этом неподвижном уме. Позже вы заметите, что здесь формулируются мысли, приходящие не только снизу, но и со стороны (из внешнего мира), а также свыше. Необходимо, кроме того, чтобы вы научились распознавать источник той или иной мысли.

Итак, нужно научиться рассматривать мысли как внешние объекты и не давать им увлечь себя.

Кроме того, начиная с настоящего времени вам следует, удерживая низший ментал в неподвижном состоянии, "обращать свой взор ввысь", чтобы центрировать там мало-помалу свое сознание.

П.: Когда я делаю это, сознание переносится то вверх, то вниз – ведь оно должно еще и наблюдать за низшим менталом.

Кроме того, мое внимание приковывает любой продолжительный звук; мыслей он, правда, не возбуждает.

Ш.А.: Это неправильное сосредоточение! Пока что эту проблему следует попросту оставить. В космическом сознании у вас будет впечатление, что звук представляет собой часть этого сознания: но он уже не будет вас беспокоить.

Понедельник, 25 января 1926

П.: Иногда мне удается удерживать свое внимание "обращенным ввысь" (центрированием около Сахасрары), при этом мой ум спокоен и лишен мыслей. Но там, наверху, закрыто; я стою у дверей и стучусь.

Этим утром произошло нечто странное. Проснувшись, я ощутил мощные вибрации на верхушке головы и в желудке. Они доходили вплоть до физики, кожа в местах, покрытых волосами, приобрела повышенную чувствительность. Они порождали во мне что-то вроде тревоги, хотя, произвольно воспроизводя эти вибрации для изучения, я не чувствовал страха.

Ш.А.: Нужно быть готовым к подобного рода вещам. Сила спустилась на ваш призыв и готовит проводники вплоть до физического тела. Все в человеке противится работе силы, все нужно преобразовывать. Впоследствии будут преображены даже клетки.

Нужно полностью отбросить чувство страха. Этот опыт может быть опасным, поэтому следует оставаться спокойным и владеть собой: в противном же случае опасность возникает моментально. Владея собой, всегда можешь рассчитывать на помощь. В данном случае мы имеем дело с обычной подготовкой – ответом на призыв; ответ, однако, приходит не всегда.

П.: Ментальные состояния становятся более ярко выраженными: радость, покой и пылкое стремление – с одной стороны, а с другой – глубокая грусть, охватывающая меня в те моменты, когда я и мой внутренний свет разъединены или когда мой ум, возбужденный каким-то раздражителем, становится препятствием для садханы.

Ш.А.: Это нормально и относится к душевному существу.

П.: (Затем мы говорили о 3..., от которой пришло письмо с сообщением о скором ее приезде. А.Г.* задал мне несколько вопросов, желая узнать, в каком состоянии находится эта женщина и удалось ли ей отделить душевное существо от разных ложных образований. Я в точности не знал, едет ли она сюда, чтобы осуществить свой замысел об организации небольшой колонии на севере Индии).

* Так ученики сокращенно называли Шри Ауробиндо (он же Ауробиндо Гхош).

Понедельник, 1 февраля 1926

П.: Все это время у меня было много трудностей, связанных с умом. Тогда, когда мне удавалось подняться над ним, все шло хорошо. Однако в иные моменты я чувствовал, что переутомлен: медитация давалась с трудом и была малоэффективной. Иногда я чувствовал, насколько тонка завеса. Лучший способ из испробованных мной заключается в том, чтобы подняться как можно выше. Тогда то, что остается внизу, успокаивается. Три центра (Сахасрара, Аджна и солнечное сплетение) объединены. Когда я не медитирую, механический ум очень возбужден: мне даже становится трудно читать, вообще сосредотачиваться на чем бы то ни было. Какова причина этих затруднений?

Ш.А.: То, что с вами происходит – обычное явление. Чем спокойнее становятся высшие менталные сферы, тем большую силу обретает динамический ум (а не механический, который лишь повторяет действия и мысли обычной жизни); кроме того, в определенные периоды его принуждают молчать, что также усиливает его последующую активность. Когда затем снова "погружаешься" в медитацию, теряешься в его вихре. Через это проходят все. Вместо того, чтобы сокрушаться по этому поводу, продолжайте все полнее и полнее отделять себя от ума. Когда указанное отделение произойдет окончательно, волны динамического ума постепенно начнут слабеть и, наконец, угаснут. Необходимо, чтобы этот опыт распространялся на всю сознательную жизнь, а не только на периоды медитации.

Если вы снова почувствуете усталость, не перенапрягайтесь. Переутомление приведет к еще большей задержке в садхане. Продвигаться лучше медленно, но верно.

Что касается письма 3..., которое вы мне дали прочесть. По моему мнению, она находится на той стадии развития, когда человек еще не способен отличать порождения собственного ума от истины. Ее книга слишком безапелляционна; 3... считает себя призванной распространить свои идеи по всему миру, опираясь на авторитет Христа. Далее в письме она, однако, высказывает сомнение относительно своей способности к различению. Как можно придавать столько значения вещам, в которых сам не уверен? Она пишет: "...Сила, которая связана с этим, существует, а так как она существует и я знаю, что это моя Сила (и, если хотите, ваша Сила), Она не может меня обмануть". На этом спотыкается большинство людей. Они воображают, что раз их опыт со всей очевидностью превосходит обычную ментальность, он представляет собой непреложную истину. Но когда всеобщая Сила проникает в человека, какая-то часть приходит в возбуждение и непременно пытается воспользоваться этой Силой для своих собственных целей и собственной выгоды. Ее книга – это как бы диалог между ее высшим озаренным умом и умом обычным. При этом создается впечатление, что беседа идет между сознательным и высшим существом, другим существом, или Богом.

Но сколько всего проскальзывает сюда из низших областей! Мне это знакомо по личному опыту, ведь я сам долго пребывал в подобном состоянии. Однако я всегда сохранял критическое отношение к своему уму, и бдительность моего наблюдения за двусмысленностью возникающих здесь сочетаний никогда не слабела. Так бывает у всех, и, не имея особого чутья, на начальном периоде различать истину чрезвычайно сложно. Необходимо быть абсолютно искренним; но я имею в виду не обычную ментальную искренность, а нечто более глубокое, некий импульс, который толкает нас вперед и не дает остановиться, прежде чем истина, полная истина, не будет обретена.

Явившись сюда, вы легко отказались от ваших прежних ментальных концепций; но если бы они сочетались с личным парапсихическим опытом, это далось бы вам гораздо труднее.

Когда в нас имеется хоть немного гордыни, даже бессознательной, скрытой под смирением, она заставляет нас преувеличивать нашу личную значимость и мы считаем, будто призваны к чему-то особому. Вот 3... и пишет свою книгу, набирает учеников... Это банальная ловушка.

Будем надеяться, что сомнения, о которых она говорит в письме, помогут ей избавиться от иллюзий.

Пятница, 5 февраля 1926

П.: В последние дни сосредоточение и отделение ума стали даваться мне легче. Обособившись от ума, я могу наблюдать за его действиями. Но когда я пытаюсь полностью его усмирить, то достигаю этого лишь сосредоточившись в области Сахасрары и стараясь отделиться от тела. Дыхание при этом затрудняется.

Ш.А.: Есть два пути обретения сознания высшего мира. Один заключается в том, чтобы послать туда часть самого себя, оставаясь в собственном физическом сознании. Другой путь – покинуть физическое сознание и войти в транс, который может доходить до каталепсии или комы. Вы еще не в состоянии проделать это. Вполне возможно, вы путаете два различных движения: усмирение ума и выход из физического тела.

П.: Возможно. Во время медитации я осознаю некоторые движения, которые, как мне кажется, происходят в витальном теле. Они не физического характера, хотя я и ощущаю их физически, особенно между грудью и головой, а также в голове.

Ш.А.: В высшем теле происходят движения, которые чувствуются даже физически. Но большинство из них проистекает (подобно затрудненному дыханию) от усилий, прилагаемых для выхода из физического тела. В подобных движениях нет необходимости. Вы можете просто следить за перемещением сознания из одной точки в другую.

Теперь, когда вы научились устанавливать ментальный покой и отделять себя от обусловленной физикой ментальной активности, вам следует оставить связанные с этим усилия и ожидать, раскрывшись действию свыше, зная, что оно придет, но не пытаясь идти ему навстречу. Не предпринимайте даже попыток "увидеть" или "почувствовать" это. Успокойте низшие области и с надеждой ждите нисхождения. Оно близко.

Четверг, 11 февраля 1926

П.: Должно быть, я действительно спутал два движения: успокоение динамического ума и выход из тела. Поэтому я был вынужден вновь добиваться ментального молчания. Я могу его достичь, хотя и не всегда, поскольку динамический ум очень активен и мне приходится постоянно за ним наблюдать. Я достиг также относительного покоя: я неподвижен, внимателен и прибываю как бы в прозрачной среде. Но длится это недолго. Я хочу достичь иного, более глубокого покоя, который бы разрушил ощущение моего личного я. Мне трудно удерживать ум в молчании и в то же время сосредоточенно ожидать нисхождения, предлагая этот молчаливый и внимательный дар.

В последнее время я практиковал слишком продолжительные медитации, и это напряжение оказалось для меня чрезмерным. Тогда я вернулся к трехчасовым ежедневным медитациям. Зубная боль. Почему чувство личного усилия так тягостно? Я ищу не отдыха и неподвижности, но покоя в деятельности, прекращения индивидуального усилия.

Ш.А.: Более глубокий Покой придет только тогда, когда "лотосы" откроются, а Сила низойдет и овладеет вами. Впрочем, необходимо отличать подлинную индивидуальность от иллюзорного чувства эго. Истинная индивидуальность представляет собой фрагмент всеобщего сознания, и даже тогда, когда она, казалось бы, растворяется в этом сознании, различие между ними все же остается. Без индивидуальности невозможна целенаправленная деятельность.

По мере того, как высшая Сила будет овладевать вами, ощущение личного усилия будет уменьшаться, но раздельность действий исчезнет только по достижении полного совершенства.

Будут, впрочем, и другие трудности. У вас активны лишь те центры, которые расположены выше солнечного сплетения, остальные пока спят. При их пробуждении ум, который в настоящее время успокоен и обуздан, будет вновь захвачен (вибрациями низшего порядка. – прим. пер.). Тут-то и начнутся настоящие трудности. В самом уме всегда имеется некий элемент, который помогает нам в наших усилиях, но в данном случае здесь все будет непосредственно связано с внешней деятельностью.

Поскольку вы ощущаете возможность соединиться с природой через солнечное сплетение, проделывайте это также и вне регулярных медитаций.

Вы говорите, что все, что вы делаете вне медитации, возбуждает, как вам кажется, ваш ум. Это не страшно. Ведь вы не можете ничего не делать. Со временем все образуется. Вы относитесь к числу тех, кто во всем полагается на ум. Отсюда и трудности. Другие раскрываются легко. Но торопиться не следует, это только продлит ощущение личного усилия.

Понедельник, 15 февраля 1926

П.: Эффект садханы ощущается в основном вне медитации. Мне все легче входить в роль постоянного свидетеля действий ума и даже тела. Благодаря этому я обретаю все больший покой, несмотря на то, что ум пока еще не затих. Такое разделение позволило мне осознать, какой беспорядок творится в динамическом уме. Поначалу я даже подумал, будто он стал более активен, тогда как на самом деле я просто начал сознавать его деятельность.

Ш.А.: Главное – углублять и усиливать это сознание-свидетель, или сознание Пуруши. Ментальное молчание, конечно, очень важная способность; но вы обретете ее несколько позже. Расширение этого сознания приблизит вас к сознанию более глубокому. Впрочем, ведь этот свидетель молчалив.

П.: До приезда сюда я курил, затем бросил. Сейчас у меня часто появляется желание закурить. Что делать?

Ш.А.: Общего правила здесь нет, кроме того, это не столь важно. Я и сам курю.* Но воздержание от чего-либо проясняет общее состояние человека. Раз вы бросили, то лучше не начинать.

* Через некоторое время Шри Ауробиндо сразу и полностью бросил курить.

П.: Время, уходящее на сон, кажется мне потерянным. Можно ли его как-нибудь использовать?

Ш.А.: Потеряно ли? Осознанное усилие – это еще не вся садхана. Впрочем, то, о чем вы говорите, – очень сложная вещь, которой достигают лишь в самом конце. Тело во время сна отдыхает: но оцепенение внутреннего существа вам заменить пока еще нечем. Впоследствии понемногу организуется и сон.

Понедельник, 22 февраля 1926

П.: Я продолжаю отделять себя от ума и уже довольно легко могу становиться бездействующим зрителем, наблюдающим движение личности. При этом я все же остаюсь ментальным существом, наделенным собственным Я и сцентрированным в мозгу. Но позади этого ментального "я" я различаю другое состояние, лишенное всякой связи с проявленной деятельностью. Оно-то и представляет мое истинное я, которое пользуется ментальным я как окном. Что представляет собой это истинное я? Мой личный опыт переживания подобных состояний слишком мал. Я ничего не различаю, у такое меня ощущение, будто там пустота, ничто; но у меня есть и ощущение завесы, за которой должно присутствовать Нечто.

Ш.А.: Когда вы становитесь зрителем, вы активны или пассивны?

П.: Пассивен. Образы не выстраиваются в определенном порядке, ментальные картины размыты, фрагментарны, подобно морским волнам, утихающим после шторма. Кроме того, причиной ментальных возмущений зачастую становятся чувственные впечатления, вызывающие появление живых образов.

Ш.А.: Ощущаете ли вы себя ментальным существом?

П.: Да, пока пребываю на ментальном уровне. Но когда мне удается подняться над ним, существо, которое я там представляю, не ментального характера. Ментальное существо – это маска, которую одевает мое истинное я.

Я ясно вижу путь. И я знаю, что если бы я полностью и без остатка вверил себя в руки божественной Силе, то она сама вела бы меня по пути Йоги. Я принес ей этот дар в моей душе; мой ум согласился с ним, но в витальном существе имеются отдельные моменты, которые мешают совершенствованию этого дара и время от времени совлекают меня вниз. Но сейчас я рассматриваю эти несовершенства беспристрастным взором и преподношу их божественной Силе наравне с добрыми побуждениями, ведь в процессе участвуют и те и другие. Раньше я легко выходил из равновесия, теперь я более спокоен.

Ш.А.: Вот и хорошо. Продолжайте. Что еще? Что вы собираетесь ответить 3...?

П.: Что ожидаю телеграммы о ее приезде и буду встречать на вокзале. Вовсе не обязательно ехать для этого в Мадрас или Трихинополи.

Ш.А.: Ясно, что она едет с планом деятельности, деятельности воображаемой. Индия – это не то, что она думает. Индия – это Индия. Всякий проникающий сюда инородный элемент будет рано или поздно поглощен или отброшен. Здесь жизнь не та, что в Европе. В Индии идеи о необходимости такого рода свершений выступают не индивидуальным, а всеобщим достоянием. Ментальный же человек вдохновляет себя к подобной работе сам: часть его ума воспаряет ввысь и, нисходя, принимает характер откровения. Ум хочет что-нибудь свершить и ищет себе какое-то великое и нужное дело. Но любая работа, даже самая незначительная, имеет большое значение, если ее действительно нужно выполнить. За ней стоит нечто истинное, а именно – необходимость ее выполнения. Такая работа – божественная работа, но предпринять ее способен лишь совершенный человек. Характер деятельности многих людей не требует от них совершенства; они смутно чувствуют какое-то побуждение, ум примешивает к нему собственные мотивы, – и дело делается. Я же говорю о тех, кто должен осуществлять духовные задачи – так вот, для них сфера деятельности обозначается лишь тогда, когда будет готов ее инструмент.

Естественно, подготовкой является любая работа. Ваши друзья X... находятся в том же положении, что и 3... Сами того не подозревая, они побуждаются к своей деятельности собственным умом. Им следует научиться отрешаться от иллюзий, и тогда все, что бы они ни сделали, принесет пользу для их Йоги.

Но я вам не советую обо всем этом писать 3... . Неизвестно, увидит ли она истину благодаря тому, что приедет сюда и поговорит со мной. Возможно, ей следует пройти через этот опыт.

Только жизненный опыт служит пробным камнем: оставаясь на уровне абстракций, мы не имеем критерия истинности той или иной идеи; пытаясь же осуществить свои идеи, мы учимся у опыта. Необходимо, чтобы истину узнало все существо. Откажись 3... от своей идеи, тенденция к ней все равно останется и будет готова проявиться опять, так что в конечном итоге ничего хорошего из этого не получится. Пусть лучше пожинает свой собственный опыт. Чужой опыт будет ей недостаточен.

Вы можете написать ей, что вовлечены в садхану и пока что отказываетесь от какой-либо иной деятельности.

Если она хочет вас увидеть, пусть приезжает сюда. Очень опасно внушать, будто выполняемая работа вдохновлена свыше. Чаще всего это случается с теми, кто очень нетерпелив и слишком жаждет постижения. Они не замечают, что их ум получает откровения от их же ума. Истинная работа носит иные формы, и принцип ее выполнения также совсем иной.

Понедельник, 1 марта 1926

П.: В последнюю неделю я не достиг заметных успехов. Я все еще не могу выйти из ментальной тюрьмы, ум не отпускает меня. Я последовательно совершаю два внутренних движения: вначале, удерживая ум в как можно более спокойном состоянии, я стараюсь открыться, чтобы ощутить высшее. Второе движение заключается в стремлении отделить свое внутреннее существо от уровня ментальной активности, ввести себя, так сказать, в супраментальную область. Правильны ли эти движения?

Ш.А.: Мне кажется, что это две стороны – активная и пассивная – единого усилия. Но совершаете вы его при помощи все того же ума. Вначале это неизбежно. Но покой не достигается усилием; он представляет собой самое субстанцию ума.

П.: Ментально я это понимаю, но осуществить пока не могу. Всякий раз мне приходится делать усилие, причем настолько значительное, что оно затрагивает даже физический мозг, в котором я его и ощущаю. Если я прекращаю эту работу, ум опять приходит в движение. Меня также очень беспокоят внешние звуки. Даже в том случае, когда они не возбуждают мысли, они все равно привлекают к себе мое внимание.

Ш.А.: Со временем вы почувствуете, что звуки зарождаются где-то в вашем расширяющемся сознании. При этом они не будут вас беспокоить. По существу, все предстанет как внешнее по отношению к вам. Приведу пример из собственного опыта. Когда я начал заниматься Йогой, то зашел в тупик и не мог идти дальше. Тогда мой брат порекомендовал меня одному йогину, который обладал некоторыми силами. Я провел рядом с ним десять дней. Он предложил мне сесть рядом и решительно изгонять всякую мысль. Я проделал это, и через три дня мой ум стал тихим, спокойным и безмятежным. Мысли плавали передо мной, я видел их, сознавал их, но не был более игрушкой в их руках. В то время я был политическим лидером; и вот однажды меня попросили выступить с речью. Я отказался, сославшись на то, что у меня нет никаких мыслей на сей счет. Но мой наставник сказал, чтобы я не беспокоился об этом, что мысли явятся ко мне сами. Так и случилось. Затем, поскольку мне нужно было работать в редакции газеты, я вернулся в Бенгалию. По пути мне пришлось выступать на разных митингах. И каждый раз ментальная работа проделывалась сама собой, не порабощая меня; я был спокоен и свободен.

Вначале этот покой носит ментальный характер: ум состоит из двух частей, одна из которых отражает деятельность Пракрити, а другая причастна покою Пуруши.

П.: Понятно. Единственным результатом, которого я добился, был более глубокий покой и спокойствие, которое уже не так легко нарушается жизненными мелочами, а также повышенная интуиция и большая легкость объединения со средой.

Ш.А.: Это уже немало. Продолжайте и культивируйте это чувство единения с природой.

Понедельник, 8 марта 1926

П.: В эту неделю я добился немногого. Мой ум то тамасичен, то раджасичен, порой же трудности порождаются внешними звуками: они отдаются во мне с тем большей силой, чем более спокоен и пуст мой ум.

Ш.А.: Какие именно движения вы производите?

П.: Это всегда два движения: либо, успокоив ум, я остаюсь внимателен к влиянию свыше, либо отделяюсь от усмиренного ментального существа и пытаюсь подняться над ним. Однажды я испытал подобное состояние, но длилось оно совсем недолго.

Ш.А.: Если вы изгнали мысли и пребываете в полном бездействии, могут произойти три вещи – либо на вас нисходит глубокий покой; либо сознание отделяется от внешнего мира и проникает на иной уровень; либо, наконец, происходит вторжение внешних впечатлений, которое уже ничем не остановишь. Если первые две возможности не осуществляются, осуществляется третья. Отсюда необходимость достижения покоя при одновременном внимательном ожидании воздействия свыше.

П.: Мне трудно сохранять это состояние после того, как я убиваю мысль, поскольку вызвать его помогает именно мысль.

Ш.А.: Действительно, с непривычки это кажется трудным. Однако это важно. Упражняйтесь. Когда ваше сознание покидает физический уровень, это может привести к отсутствию любых опущений. Несмотря на это, продолжайте.

П.: Мне кажется, что эти трудности общие для всех, равно как и то, что для сохранения надо мной власти ум использует все доступные ему средства. Он раскачивает меня во все стороны.

Ш.А.: Да, так бывает со всеми.

П.: Уничтожить причины возбуждения ума проще всего, казалось бы, удалившись от мира. Этим объясняется то отвращение к миру, которое питают к нему саньясины. Но я сознаю, что есть иное средство, – контроль над умом.

Ш.А.: Да. Впрочем, узкий мирок, в котором действует саньясин, зачастую становится ареной борьбы с теми же трудностями: ведь всякая мелочь тут приобретает значение. Поэтому удаление от мира практиковать бесполезно. Многие уже почувствовали это. Один старый йогин сказал мне в Бенаресе, что если бы он мог начать все сначала, то полностью изменил бы свой метод; но он был слишком стар. Все те, кто покидает мир на долгое время, уже не могут в него вернуться. Они утрачивают эту возможность, поскольку какая-то часть их существа не выдержит столкновения с миром. Мы же, несколько отстраняясь от контактов с людьми, делаем это главным образом для того, чтобы избежать направленного на нас давления их мысли.

П.: Будет ли тот опыт, который я вынашиваю в себе, так называемым вторым рождением?

Ш.А.: Да, но в этой Йоге нужно пройти через множество рождений.

Среда, 10 марта 1926

П.: Во время медитации ум полностью спокоен. Способность формировать образы исчезает, а вместе с ней и способность рассуждать и порождать идеи. Я остаюсь неподвижным, во мне нет ни одного внутреннего движения. Сознание не изменилось, изменение коснулось лишь инструментов сознания. Что мне делать во время медитации? Следует ли распространять это новое состояние на повседневную жизнь?

Ш.А.: При первичном анализе ум разделяется на две части. Действия первой вызываются Природой. Вторая, имеющая отношение к сущности Пуруши, остается неподвижной. Теперь нужно расширить способность неподвижной части наблюдать за изменениями подвижной. Она станет свидетелем того, как мысль зарождается на ее глазах, и осознает, что игра мыслей вызывается всеобщей Природой. Нужно стремиться к этой универсализации. Мысли будут приходить извне и оформляться в вас. Вы убедитесь, что обладаете властью над ними: вам дана возможность выбора – вы можете отторгнуть мысль и т.д. С этого начинается подчинение. Часть неподвижного ума должна ощущаться как отражение более высокого, универсального Пуруши, пребывающего над вами. Нужно освободиться от "я" с обеих сторон. Нужно ослабить давление на ум, чтобы стать хозяином мысли, будучи одновременно независимым от нее. Закрепляйте позицию наблюдателя. Когда мысль приходит, исследуйте ее, посмотрите, откуда она пришла, следите за ней.

Две части, которые вы разделили, со временем вновь объединятся.

П.: У меня ощущение только одной части, которая может принимать два различных состояния: активное и пассивное.

Ш.А.: Синтезу предшествует разделение. Вы убедитесь, что думаете не вы, а Пракрити – это первое разделение. Вы не лишаетесь мыслительной способности, но мысль оказывается внешней по отношению к вам.

П.: Изменения сознания не произошло, и мое состояние никак не назовешь духовным.

Ш.А.: Правильно, но пока идет лишь подготовка инструментов, а это очень важный этап.

Суббота, 13 марта 1926

П.: Учитель, я кое-что не совсем понимаю. Предположим, я нахожусь в медитации. Вначале ум действует полуавтоматически, частично сохраняя домедитационное движение. Понемногу его активность затихает и прекращается. Но есть еще один тип ментальной активности, нечто вроде внутренней речи, которая, как мне кажется, порождается мною самим. При этом я говорю себе, например: "Теперь я наблюдаю за своими мыслями... Откуда пришла вот эта?.. Теперь все спокойно... Нужно прекратить и этот разговор... и т.д.". Я могу полностью прекратить также и эту активность. Откуда она берется? Ее законы те же, что и у ментала, но, по-видимому, она отражает, намерения Пуруши или служит ему инструментом познания и действия. Если бы эта деятельность вызывалась Пракрити, это означало бы, что Пракрити борется сама с собой. Но, с другой стороны, каким образом Пуруша, будучи спокойным и неподвижным, может порождать изменения? Если в нем самом не происходит никаких изменений, то это невозможно.

Ш.А.: Бывает, что Пракрити борется сама с собой, одни ее части борются с другими. Пуруша также пассивен не до конца. Представления о бездеятельном Пуруше, которому отводится роль пассивного наблюдателя, характерны для Санкхьи. Пуруша выступает Сакшином, зрящим, но может также позволять и запрещать, будучи Анумантой, то есть дающим согласие. Пракрити работает не только на себя, но и на Пурушу. Она выступает исполнителем. Сам Пуруша не действует, он Свидетель и Господин (Ишвара). Все, что он решает, выполняет Пракрити. Ментальная деятельность большинства людей скрывает от них Пурушу. Конечно, Пуруша и в этом случае санкционирует Игру Пракрити, но он не свободен: Пракрити набрасывает на него вуаль своей активности. Поэтому вначале Пуруша должен вернуть себе позицию наблюдателя. Затем он приобретает некоторую власть над Пракрити.

П.: Сознательна ли санкционирующая деятельность Пуруши, или это нечто гораздо более глубокое?

Ш.А.: Она идет не от ментального эго и поэтому кажется бессознательной. Но когда Пуруша освобождается, она становится сознательной.

П.: То, что я называю собой, и что противостоит успокоенному уму, не участвуя в его деятельности, это Маномайя Пуруша?

Ш.А.: Да.

П.: Индивидуальна ли санкция Пуруши, или она предопределяется всеобщим?

Ш.А.: Есть Пуруша всеобщий и есть Пуруша индивидуальный, но есть нечто, превосходящее их обоих. Индивидуального Пурушу можно ясно различать, хотя он и не отделен от целого. А когда он полностью сознателен, то имеет прямой доступ к трансцендентному. Без индивидуального Пуруши невозможна никакая организованная деятельность. Многие садхаки, например, стремятся уничтожить эту деятельность. Ступень Парамахамсы, на которой человек абсолютно не сознает своих действий, подобно ребенку или листу, несомому ветром, это ступень, предшествующая полному прекращению всякой деятельности. И когда заданный Кармой импульс себя исчерпывает, происходит окончательное отторжение Пракрити, вплоть до растворения тела. Но мы стремимся не к прекращению, а к замене деятельности, ограниченной неполным знанием, деятельностью истинной, направляемой познанием истины. Мысль служит средством познания, но это низшее средство. Когда Пуруша освобождается от Пракрити, он содержит в себе все знание. Если вы испытываете гнев, вам не нужно думать: "Я разгневан", – вы это и так знаете. То же и с непосредственным знанием. Даже если он переводит затем это знание на язык ума, в нем самом оно продолжает пребывать в неизменном виде, тогда как перевод всегда представляет собой лишь фрагментарное и искаженное его отражение. Поэтому мне так трудно выражать свое знание в словах. Если бы у вас была развита эта способность, я мог бы показать вам истину, не прибегая к словам.

П.: Я понимаю, что существую независимо от мыслей, но без них я слаб и немощен, неспособен ни к познанию, ни к действию.

Ш.А.: Это новое состояние, которое нужно освоить. Вы увидите, что ваше познание не ограничено мыслью.

П.: Я также не чувствую, что мысли вызывает во мне Пракрити. Я чувствую, что ум – это не я, но мне кажется, что мысли рождаются в уме.

Ш.А.: Да, но во всеобщем уме, который затем придает им форму внутри вас. Поскольку вы ограничены физическим мозгом, то, естественно, не можете понять этого. Но позже вы сможете ощущать, как деятельность всеобщего ума проецируется в ваше ментальное поле.

П.: Как достичь этого?

Ш.А.: Продолжайте углублять отделение. Вы говорите, что можете заставить молчать даже внутреннюю речь, направляемую Пурушей. Можете ли вы отделиться и от нее?

П.: Да, я ощущаю ее внешней по отношению ко мне.

Ш.А.: Углубляйте отделение. При этом надлежит пройти несколько стадий. Прохождение той или иной из них может затянуться.

Понедельник, 19 апреля 1926

П.: Всю эту неделю я пытался снова заставить ум замолчать, но без особого успеха. Я все еще не достиг того уровня, к которому пришел до приезда X...

Я ощущаю за собой великий покой, я как бы нахожусь в прозрачной среде. Не это ли ощущение христианские мистики описывают как "стеклянное море", а японцы как "хрустальный дворец"?

Ш.А.: Это ощущение может принимать две формы: первая подобна прозрачному, подвижному морю, а вторая – беспредельному эфиру (expansion etheree).

П.: Последний раз вы говорили мне о душевном познании и его истинном характере. Касается ли это познание фактов, существ и событий явленного мира или только метафизических истин?

Ш.А.: Слово "метафизический" относится к сфере ментального познания; характерной чертой душевного познания, которая резко отличает его от интеллектуальной спекуляции, служит непосредственное присутствие в нем конкретной реальности.

Душевное познание не дает знания о материальном мире, это не его область. Оно преобразует человека в подлинного человека, в огонь, алчущий истины. Душевное познание – это скорее соприкосновение, ощущение. Выражение "сердце знает лучше, чем рассудок" достаточно хорошо отражает мою мысль, хотя между эмоцией, чувством и душой лежит пропасть. В отличие от супраментала, душевное существо получает истину, а не производит ее.

Начальным инструментом познания истины служит интуиция, одна из низших форм супраментального познания. Это познание через тождество.

П.: Штейнер* различает три уровня оккультного познания: имагинативный, инспиративный и унитарный. Может быть, этот последний соответствует познанию через тождество?

* Рудольф Штейнер, автор многих работ по теософии.

Ш.А.: Поначалу интуиция принимает формы ума, которые ее искажают. Кроме того, ум не удовлетворяется полученным и кристаллизует его вокруг своих собственных образований. В результате от истины мало что остается.

Кроме того, ум может научиться выдавать за интуицию свои собственные данные. Когда вы вопрошаете интуитивное сознание, личность посылает в ответ свои собственные желания и предрасположенности, выдавая их за интуицию. Поэтому вначале интуитивное познание очень шатко. В дальнейшем оно крепнет, но еще до того, как интуиция достигнет совершенства, раскроются и другие виды познания.

В интуиции есть четыре ступени:

Собственно интуиция, спорадическая и нерегулярная, высвечивающая разрозненные элементы. Она дает ощущение припоминания скрытого, подсознательного или относящегося к прошлому знания.

Различение. На данной стадии ведется неинтеллектуальная работа по принятию одних элементов и отбрасыванию других.

Вдохновение. Нечто приходит извне и овладевает внутренним пространством. Это можно сравнить с неким голосом, заговорившим в вас.

Откровение. Аналогично видению.

Я думаю, вы не против того, чтобы бывать у нас по вечерам, раз или два в неделю.* Какой день вам подходит?

* До ноября 1926 года по вечерам ученики собирались вокруг Шри Ауробиндо.

П.: С удовольствием. Мне подходит любой день.

Ш.А.: В таком случае, о днях, в которые вы сможете приходить, я сообщу вам позже.

Понедельник, 26 апреля 1926

П.: В течение этой недели медитация проходила лучше, была более глубокой и ровной. Я чувствую, как Сила спускается в центры Анахата и Муладхара, доходя даже до ног. Временами ноги деревенеют. На меня нисходит такой покой, что если бы я мог приложить его непосредственно к уму, он успокоился бы окончательно. Иногда я вижу вспышки света.

Ш.А.: Вы говорите, что ваши ноги деревенеют. Чувствуете ли вы, что Сила спустилась в ноги?

П.: Во всяком случае, я начинаю сознавать свои ноги. В них происходит работа Силы.

Ш.А.: Если вы не чувствуете, как Сила спускается в ноги, а только сознаете их, это может означать, что Сила, пытаясь туда проникнуть, встречает препятствие, которое и служит причиной одеревенения. Когда Сила, нисходя, оказывает давление, вследствие этого тело после медитации некоторое время еще неспособно двигаться. Впрочем, эту неспособность двигаться можно снять, использовав саму Силу. Однако наличие одеревенения свидетельствует, скорее всего, о какой-то борьбе.

Что представляет покой, о котором вы говорите?

П.: Мой опыт неполон: я знаю, что мог бы успокоить ум при помощи Силы, но это у меня не получается.

Ш.А.: Для того, чтобы раскрылось полное сознание, необходимо провести подобную работу на всех планах.

П.: Я хочу вернуться к вопросу о курении. С приездом X... я снова понемногу начал курить. Затем опять бросил и не курю уже десять дней. Но желание очень сильно. Я хочу избавиться то него, так как я над ним не властен.

Ш.А.: Если желание носит чисто нервический характер, отказаться от него легко. Но если оно находит поддержку в уме и витале, это будет труднее.

Есть два метода. Первый состоит в резком отказе. Нужно принять твердое решение и отказаться от привычки посредством волевого акта. Если не удается просто отбросить желание, нужно отделить себя от него и оставить его играть в низших сферах. Желание постепенно ослабеет. Другой метод состоит в том, чтобы частично удовлетворить желание, а затем отбросить его. Предоставить ему немного Бхоги. Нужно внимательно следить за тем, чтобы это было лишь средством, ведущим к полному отказу. Йогины пользуются обоими методами.

П.: В течение нескольких лет я более или менее активно боролся с этой привычкой, но так и не достиг какого-либо результата. Я хочу быть свободным от желания, и тогда мне будет все равно – курить или не курить.

Такой же опыт у меня и в сексуальной сфере. Долгие годы мне приходилось вести жестокую борьбу. Затем внезапно желание оставило меня, однако я знаю, что оно не умерло, и если бы обстоятельства изменились, оно проснулось бы и возродилось.

Ш.А.: После одержания победы так всегда и бывает. Я сам немного курю, но мне это безразлично, и когда я не курю, мой ум так же спокоен.

П.: А в моем случае речь идет о рабской зависимости от табака. Поэтому я хочу от нее освободиться.

Понедельник, 3 мая 1926

П.: В моей садхане никаких изменений. Ум не успокаивается, хотя я и чувствую, что Сила нисходит в меня. Теперь это уже не вибрирующие волны, направленные к Муладхаре. Теперь Сила более спокойна, она мягко распространяется и проникает в меня.

Ш.А.: Откуда исходит эта Сила? Сверху?

П.: Если локализовать ее в пространстве, то мне кажется, что источник ее находится над головой. Во всяком случае, я соединяюсь с ней в этом месте.

Ш.А.: Где находится ваше сознание?

П.: В голове.

Ш.А.: В верхушке головы?

П.: Когда мне удается освободиться от своего тела и ощущений и забыть о них, я могу центрировать сознание снаружи. Но мне это очень трудно.

Ш.А.: Забывать о теле необязательно. Если ваше сознание устроилось снаружи, вы можете продолжать получить чувственные впечатления, рассматривая их из этой точки.

П.: Восприму ли я их как внешние себе?

Ш.А.: Во всяком случае, как отличные от спокойной зоны, которая будет как бы внешней оболочкой, внешним слоем вашего сознания.

П.: В настоящее время я отождествляю себя скорее всего именно с этой внешней оболочкой, откуда наблюдаю за пребывающим в покое внутренним слоем. Но я стараюсь как можно полнее открыться Силе. Что препятствует этому – ментал или физическое тело?

Ш.А.: Ментал. Но иногда первых результатов приходится ждать довольно долго. Здесь нужна настойчивость.

П.: В попытках добиться отделения я вызываю движение в нервном флюиде. Поэтому у меня часто бывают невралгии.

Ш.А.: Не нужно делать усилий. Отделение лучше удается под действием спокойной воли. Усилия же часто приводят к головным болям и другим мелким недомоганиям.

Ум не всегда спокоен, но у вас появится область постоянного покоя, неуязвимая для различных движений.

Понедельник, 10 мая 1926

П.: Изменений почти не произошло. Постепенно ум становится внешним по отношению ко мне, и я могу бесстрастно наблюдать за его действиями. Он изо всех сил стремится к тому, чтобы вернуть себе прежний способ чувствовать и действовать. Но даже его скачки теперь меня не беспокоят, как это было раньше.

Ш.А.: Обретение такого покоя, основанного на восприятии неизменного Пуруши, служит началом постижения.

П.: Несколько дней назад со мной произошло следующее. Я проснулся примерно в половине первого ночи и при возвращении в физическое сознание увидел сон, навеянный воспоминанием. Я вел автомобиль по широкой дороге. В автомобиле находилось несколько человек, среди которых были Мать и X... Когда на дороге попадались ловушки, а их было много, Мать руководила мной. Во всех направлениях проносились машины; какие-то люди из засад стреляли по нам. Мать говорила мне: "Осторожно, вон там еще один, осторожно, там другой". У меня был револьвер... Мне кажется, что это означает прохождение через область враждебных сил. В какой-то момент X... сказал, глядя на меня: "Он тонет, тонет". Я тут же понял, что эти силы увлекают меня. Я немедленно призвал на помощь божественную Силу, которая спустилась через Сахасрару вплоть до двух низших Чакр. С ее помощью я отогнал злые силы и выплыл на поверхность. После этого я проснулся. Но некоторое время я сознавал, что эти силы стремятся пробраться ко мне сквозь стену, и я отгонял их тем же способом. Два низших центра сильно вибрировали.

Ш.А.: Машины, лошади и другие символы движения обозначают прогресс в оккультном развитии. Это символы витального плана.

П.: Не означает ли факт моего пробуждения, что я не сумел выдержать испытания?

Ш.А.: Вовсе нет. Если бы вы тотчас не проснулись, вы, возможно, ничего не помнили бы об этом сне.

П.: Да, скорее всего.

(Затем я перешел к другой теме.)

Меня очень заинтересовали вечерние беседы о науке и оккультизме. Я сам долго вынашивал идеал сближения оккультизма с наукой. Однако мне пришлось оставить его во имя Господа Йоги. Но придет быть может время, когда я снова смогу заняться этим вопросом.

Ш.А.: Да, практикуя Йогу, необходимо отрешиться от всех идеалов так же, как и от всех желаний. И однажды наступает момент, когда все, что в человеке истинного, все, что более глубоко, чем ментал, и должно быть использовано Божественным, пробуждается. Это случается, когда Сила нисходит на физический план. Все ментальное и витальное отбрасывается, остаются лишь истинные формы активности.

Понедельник, 17 мая 1926

П.: В эту неделю все шло несколько лучше, чем обычно. Мне удалось достичь большего подчинения ума и витала. Медитация идет легче. Однако я не заметил ничего нового, ничего особенного. По временам, когда ум совершенно спокоен, у меня создается ощущение прозрачности, чего-то вроде... желе.

Ш.А.: Желе?

П.: Это слово лучше всего выражает то, что я ощущаю.

Ш.А.: Ум пребывает в неподвижности сам по себе или благодаря тому, что вы оказываете на него давление?

П.: Пока нет. Некое внутреннее автоматическое действие переводит меня в положение свидетеля.

Ш.А.: Этот покой необходим для того, чтобы после призыва к высшей Силе не быть обеспокоенным непрошеными мыслями.

Понедельник, 24 мая 1926

П.: Механический уровень ума все еще доставляет мне хлопоты. Ум цепляется за все, что только может: за мелочи будничной жизни, за книги, покупки и т.д., сплетая их так и сяк, возводит на них свои построения. Однако в том, как я наблюдаю за его деятельностью, достигнут некоторый прогресс: она кажется мне более внешней.

Ш.А.: Вы не сможете полностью освободиться от этой механической ментальной активности, пока не завершите преобразование физики (тела). Только после этого вы сможете прекращать ее волевым усилием, например, во время медитации. До тех пор вы только будете ощущать ее внешней себе и в какой-то степени сможете влиять на ее развитие; но не освободитесь от нее полностью.

П.: Мне кажется, я слишком интересуюсь этими вещами, что и позволяет уму цепляться за них. Наиболее высокие уровни моего ума молчат: я, например, больше не интересуюсь духовными книгами, такими, скажем, как Бхагавад Гита. Активным остался только механический уровень.

Ш.А.: Дело в том, что с этим уровнем совладать труднее всего.

Кроме того, физическое сознание всегда интересуется подобными вещами. Вы можете и не думать о них, но они ведь вас окружают. Саньясины отсекают все это полностью, вам же этого делать не следует.

Впрочем, это скорее негативная деятельность, так что не стоит уделять ей слишком много внимания. Гораздо важнее положительный опыт, – то есть либо глубокая тишина, либо нисходящий свыше свет. Они-то и устраняют естественным образом остатки механической активности ментала. К этому и нужно стремиться.

П.: Имеется ли около сердца какой-нибудь центр?

Ш.А.: Нет. Все центры расположены на прямой линии. То, что называют "сердечным центром", находится в области солнечного сплетения. Манипура находится в области пупка. Все центры связаны с позвоночником.

П.: Но Штейнер говорит не только о центре солнечного сплетения, но и о сердечном центре.

Ш.А.: Это ошибка.

П.: Я стал ощущать в теле какой-то жар. Последнее время я сильно утомляюсь. Потом я стал медитировать лежа. Может быть, это неправильно?

Ш.А.: Вы можете медитировать в какой угодно позе. Я часто медитирую на ходу.

П.: Вы говорили о выходе "в витальном теле" и "в ментальном теле". Что означает последнее выражение?

Ш.А.: Когда витальное тело покидает физическое, то оставляет его в состоянии транса. Если же речь идет о ментальном выходе, картина меняется. Ум покидает тело во время медитации, например, и отправляется путешествовать по разным местам и разным планам, где может не только пассивно наблюдать, но и активно действовать. При этом тело покидает не весь ум, а только центральная его часть, благодаря чему отсутствуют опасности, сопровождающие состояние транса. Когда вас разбудят, ум тотчас благополучно вернется в тело. Когда же от тела отделяется витал, дело обстоит несколько иначе. Между физикой и виталом остается некая связь. Витал – это жизнь, и если ниточка связи прерывается, наступает смерть. Поэтому внезапное пробуждение становится опасным.

Короче говоря, прежде чем делать попытки выхода в витальном теле, нужно приобрести некоторый опыт выходов в ментале и ментально познать различные планы.

П.: Значит, в этой Йоге выход в ментальном теле предшествует выходу в витальном?

Ш.А.: Да, но оба они подчинены духовному опыту, который гораздо важнее их.

П.: Я понимаю это так, что духовный опыт – основополагающий, а остальное необходимо постольку, поскольку совершенство должно низойти на все планы.

Понедельник, 31 мая 1926

П.: Медитация стала глубже, а отделение от внешнего мира полнее. Иногда мне удается наблюдать за собой в процессе мышления. Мысль еще не кажется мне внешней, но уже выступает объектом по отношению ко мне. Я также сознаю, что мысль – это поверхностная форма активности, которая не затрагивает глубинных слоев моего существа.

На определенной стадии углубления медитации у меня начинают болеть ноги.

Ш.А.: Какого рода ощущения вы испытываете?

П.: Что-то давит и тянет одновременно. Может быть, это хочет освободиться витальное тело?

Ш.А.: Возможно. Не исключено, что это свидетельствует об изменениях, которые обычно происходят, когда божественная Сила постепенно преобразовывает физическую субстанцию. Эта субстанция нечиста и неспособна воспринять импульс, не будучи предварительно преобразованной.

П.: Изменяется ли сама физическая материя или только жизнь этой материи?

Ш.А.: Изменения происходят на клеточном уровне, в основном в витальной и ментальной частях клеток; но сама материя также изменяется.

П.: Во время медитации я могу занимать различные внутренние позиции, каждая из которых порождает определенные витальные токи.

Ш.А.: Что это за позиции?

П.: Я могу занять позицию наблюдателя за деятельностью ума, могу подняться на самый верх и закрепиться на вершине своего существа; могу призывать Силу снизу. Во время последних медитаций я центрировал себя не над головой, а за солнечным сплетением: в глубине, а не на высоте.

Ш.А.: Позади "сердца" (солнечного сплетения) находится область душевного существа. Это один из скрытых центров, – тот, который управляет деятельностью обычных людей. Для того, чтобы владеть инструментами в совершенстве, этот центр должен сотрудничать с центром головы. Каждый из них играет в этом свою роль,

П.: Следует ли добиваться того, чтобы позиция наблюдателя за ментальными изменениями сохранялась также и в обычной жизни? Пока что я могу выполнять в таком состоянии лишь незначительную работу, полуавтоматические операции. Любая необходимость сосредоточения внимания на чем-либо ином лишает меня возможности наблюдать за умом.

Ш.А.: Это и не обязательно. Все дело привычки. Вы еще не избавились от иллюзии, будто активность исходит от вас. Позиция наблюдателя необходима, это первый шаг. Подобным же образом автоматическими могут стать все части ума. Вы должны наблюдать за ними сверху, прекращать или видоизменять их деятельность.

П.: Это означает совершенное владение инструментами. Но я еще не развил эту автоматическую деятельность и могу доверить ей лишь самые несложные задачи. Кое-чего, впрочем, я уже достиг.

Понедельник, 7 июня 1926

П.: В медитации существуют свои циклы: она проходит то хорошо, то плохо. Я уже могу достаточно успешно успокаивать ум, отделяться от него и пытаться проникнуть в область, которая, как я чувствую, находится над ним. Ум кажется мне теперь чем-то вроде вуали, которая не пускает меня дальше. Когда я успокаиваю ум и стараюсь проникнуть за эту вуаль, то чувствую боль в ногах, или, скорее, ощущаю их, что отвлекает мое внимание. Я не могу отделаться от этого, так как чем сильнее попытки, тем сильнее это ощущение.

Ш.А.: В вашем физическом сознании есть такие части, которые сдерживают вас. Вы можете осознавать или не осознавать это, но когда вы пытаетесь проникнуть за вуаль, они вас удерживают. Вы еще не готовы. Поэтому нужно, чтобы Сила спустилась в вас и подготовила ваше низшее сознание. Вуаль может быть преодолена и снизу, но это сложнее и не все на это способны. Вуаль может устранить нисходящая свыше Сила. Поэтому вам нужно открыться Силе.

П.: Значит, я должен занять пассивную позицию и не пытаться центрировать свое сознание вверху?

Ш.А.: Ваша цель – подняться над умом, но Сила должна подготовить все, что еще не готово. Ваши несовершенства задерживают вас, несмотря на то, что ум спокоен.

П.: Какая разница между душевным существом, которое находится позади сердечного центра, и центральным существом, которое находится над головой? Они составляют одно существо или два?

Ш.А.: С одной стороны, они, конечно, составляют единое целое. Но хотя ваше существо и едино, оно состоит из множества разных существ. Точно так же, как ваше ментальное существо отличается от физического и витального, душевное существо, или душа. отличается от центрального существа.

Душевное существо служит передатчиком, который принимает свет и посылает его низшей личности. Оно держится на заднем плане и руководит личностью. Душевное существо непосредственно связано с истиной, которую оно передает внешнему существу, придав ей предварительно соответствующую форму. Центральное существо не может придавать истине форму, так как находится вне каких бы то ни было изменений. Напротив, душевное существо развивается духовно – благодаря опыту, получаемому в разных воплощениях.

П.: Следовательно, центральное существо находится вне времени и пространства и в стороне от всего того, что эволюционирует благодаря последовательным перевоплощениям?

Ш.А.: Да. Душевное существо – это эволюционирующая душа, которая поддерживает и готовит личность. Центральное существо не ведет непосредственной деятельности: оно правит и наблюдает.

П.: Вчера вечером я ужинал у X... и рассказывал им о том, что дом К. С. сгорел. Госпожа X... стала обсуждать это происшествие. Вдруг она ощутила очень неприятное воздействие, охарактеризовав его как нечто красновато-коричневое и вызывающее тошноту. Я также испытал неприятное ощущение. Я вернулся к себе, а затем пошел к морю. Внезапно я ощутил то же неприятное чувство, что накануне. Мне показалось, что некая сущность хочет причинить мне зло. Поэтому я решил проявить бдительность. Сохраняя контакт со своим внутренним существом, я смог легко отогнать это чувство.

Ш.А.: Действительно, сегодня утром она написала мне об этом. Мадам X... очень чувствительна к таким влияниям. Но вам вовсе незачем о них думать, поскольку вы еще не работаете с физическим планом. Не входите в контакт с этими влияниями, гоните их.

Возможно, что случившееся с вами не имеет отношения к К., но все подобные влияния взаимосвязаны, и мысль об одном из них призывает остальные.

П.: Может быть, это игра воображения?

Ш.А.: Нет, скорее всего здесь не было ничего воображаемого. Но вы не должны никоим образом связываться с этими силами. Отбрасывайте их подальше от себя.

П.: Я не искал контакта с ними. Несколько дней назад мне приснился человек, который дразнил палкой змею. Затем он сказал мне: "Осторожно, не двигайтесь, она ядовита". Я замер, и змея проползла мимо, не тронув меня.

Ш.А.: Это было предупреждение. Змей вовсе не следует дразнить палками.

Понедельник, 14 июня 1926

П.: Я пытаюсь понять причину моего внутреннего сопротивления. Я открываюсь высшей силе и полностью отдаюсь ожиданию. Всякий раз, когда Сила нисходит, я чувствую ее проникновение вплоть до солнечного сплетения, но на уровне живота начинается сопротивление, которое выражается в одеревенении ног и необычных ощущениях в ступнях и кистях рук.

Я попытался проследить за тем, какая часть ума связана с этим сопротивлением. Мне кажется, что это самая материальная и физическая его часть, которая занимается формами, их классификацией и манипулированием с ними. Так ли это?

Ш.А.: Да, но это не должно вам мешать. Физический ум полезен и выполняет свою работу. Сам по себе он не вредоносен, за исключением тех случаев, когда хочет навязать свою волю. Не думаю, чтобы в данном случае речь шла об этом. Расскажите в точности о том, что вы ощущаете. Вы говорите, что чувствуете Силу вне вас; не ощущаете ли вы ее работу также и внутри вас?

П.: Я чувствую, что она спускается до солнечного сплетения, но до пупка не доходит. Недавно я почувствовал Муладхару. Сейчас это ощущение ослабело, причем четкого разделения между внешним и внутренним не происходит.

Возможно, причина этих ощущений заключается в следующем. В результате глубокой медитации витальность покидает конечности, а так как я еще не привык к этому, то испытываю некоторую боль. Или, может быть, причина в том, что на пути Силы находится какое-то препятствие?

Ш.А.: Препятствием может служить физический ум, который привык быть слишком активным. Он не очень гибок, и поэтому должен расслабиться до полной пассивности по отношению к божественной Силе. Мало-помалу, по мере того, как вы будете открываться Силе, это сопротивление будет преодолено.

Случается, что Сила не заполняет все Чакры и свет нисходит только до того уровня, который готов к этому. Со временем будут просветлены и остальные Чакры. Причиной ваших трудностей может служить частичная непросветленность Чакр.

П.: Мне кажется, что я должен отбросить низшие формы ментальной активности, кроме тех ее проявлений, которые необходимы.

Ш.А.: Да, это необходимо.

П.: Может быть, мне заняться изучением чего-нибудь, например, астрологии?

Ш.А.: Не советую. До поры до времени оставьте ум в покое. Позже, когда принцип функционирования ума изменится, вы сможете избрать какое-нибудь дело для того, чтобы применить ум в его новом качестве.

П.: Ментальный покой, которого я иногда достигаю, является как бы искусственным. Он навязывается волей, и нужно постоянно следить за тем, чтобы ни одна мысль его не нарушала. Поэтому длится он недолго. Это не тот покой, который должен низойти свыше и воцариться в уме. Но я всегда ощущаю, что он близок, что вуаль тонка и продолжает истончаться. Может быть, мои предчувствия ложны?

Последний раз вы сказали, что я еще не готов. Означает ли это, что к принятию Силы не готова именно данная часть ума?

Ш.А.: Да.

П.: Смогу ли я побороть ее?

Ш.А.: Конечно. С вами произошло вот что. Когда вы приехали сюда, вы начали работать с большим воодушевлением. Но, как это обычно бывает, несовершенства ума стали проявляться одно за другим. Чтобы двигаться дальше, их нужно побороть.

П.: Да, это так. Со времени моего приезда и до появления здесь X... я упорно работал. Затем по различным причинам мои усилия ослабились и ум возвратился к старым привычкам. Я все еще не могу вернуть себе прежний пыл, но пытаюсь это сделать.

Ш.А.: Правильно.

П.: Я думаю, не стоит обескураживаться. Честно говоря, меня не удручает тот факт, что процесс затянулся.

Ш.А.: Да, унывать не стоит.

П.: Когда я приехал сюда, вы отметили во мне определенные предрасположенности, но также указали и на определенные внутренние помехи. Изменилось ли сейчас это соотношение?

Ш.А.: Нет.

П.: В таком случае имеет смысл остаться здесь?

Ш.А.: Да, конечно. Я убежден, что вам следует остаться.

Понедельник, 21 июня 1926

П.: Я медленно продвигаюсь вперед, но радикальных перемен все еще нет.

Боль в ногах значительно уменьшилась, и я полагаю, что препятствий к нисхождению Силы стало меньше.

В целом, однако, ничего не изменилось. Я чувствую, что за вуалью существует сильное давление и если оно проникнет сквозь нее, то сможет быстро стабилизировать ум.

Ш.А.: Вы чувствуете это умом?

П.: Да, но знаю, что оно приходит из-за ума, свыше. Склонность моего ума к увлечению разными вещами уменьшилась. Препятствием, как мне кажется, служит все та же часть ума, которая занята самой поверхностной стороной вещей. Эта часть ума, например, увлекается коллекционированием марок. Мне все еще трудно от нее отделаться.

Ш.А.: Вам чинит препятствие вещь незначительная, но очень упорная.

П.: Не была ли вызвана боль в ногах курением? С тех пор, как я бросил курить, боль уменьшилась.

Ш.А.: Не думаю. Тяга к курению представляет собой в основном витальное желанием и создает, следовательно, витальное препятствие. Сопротивление, очевидно, оказывает само тело.

Несколько странно то, что физический ум сопротивляется на этой стадии. Обычно это происходит позже, и сопротивление бывает очень упорным. Очевидно, дело в том, что мы в своей деятельности не можем обходиться без того, что оказывает это сопротивление, – без физического ума. Все восстает у вас одновременно. Нужно, чтобы он попросту измотался.

П.: Я знаю, что делаю то, что нужно, и иду по верному пути. Поэтому мой ум не испытывает беспокойства.

Мне все еще трудно отделиться от физического тела, медитация недостаточно глубока. Всякий достаточно громкий или повторяющийся звук отвлекает мое внимание и прерывает медитацию.

Ш.А.: Этого быть не должно. Возможно, в вас засела навязчивая идея о том, что вас отвлекает шум?

То, что вы слышите, не должно отражаться на вашем уме. Пусть об этом знает лишь одна из его частей; центральная же часть ума не должна быть обеспокоена нисколько.

П.: Именно так. Слабый шум проходит незамеченным, но как только мое внимание пробуждается звуком более сильным, мне трудно опять погрузить его в тишину.

Что легче отделить от моего истинного я – тело или ум?

Ш.А.: Когда вы выходите за пределы тела, то оказываетесь в истинном уме!

П.: Иногда мне кажется, что часть моего сознания находится где-то перед моим лицом. Но как только я это замечаю, я тут же возвращаюсь к телесному сознанию. (Шри Ауробиндо улыбается).

Понедельник, 28 июня 1926

П.: Иногда умственная деятельность становится для меня мучительной, утомляет меня. Несомненно, какая-то часть моего существа получает удовлетворение от этой деятельности, иначе последняя прекратилась бы сама по себе. Но моя сознательная воля и большая часть меня отбрасывают эту деятельность и... свободными.* Каким образом столь малая часть может так успешно противостоять работе?

* Автор пропустил слово; можно предположить, что он собирался написать "хотят оставаться".

Ш.А.: Это, возможно, и малая часть, но она сыграла важную роль в предшествующей эволюции.

П.: В начале недели медитация проходила хорошо. Мне удалось полностью отделиться от ума и на некоторое время успокоить его. Но в последние дни положение ухудшилось. Я чувствую себя измученным. Может быть, ментальное сопротивление нашло поддержку в витале?

Ш.А.: Да, а также в физическом теле, которое служит настоящим складом старых привычек. То же можно сказать и о витале. Поэтому пока витал не раскрыт, а физическое тело не побеждено, ни о каком совершенстве не может быть и речи.

С другой стороны, вам не следует особо стремиться к совершенству ума. Сейчас он не может быть совершенным, то есть безмолвным и светоносным. Но для того, чтобы Сила могла низойти и работать, он все же должен быть достаточно спокоен. Это как раз и есть то, что крайне необходимо.

П.: Во вторник я почувствовал, будто надо мной витает великая сладость (иначе не скажешь).

Ш.А.: Вот и идите в этом направлении.

П.: Следовательно, подчинение должно быть более активным?

Ш.А.: Да. Речь идет не просто о негативном усилии ума. Вы должны делать упор на положительной стороне. Негативная пустота – не самоцель, а средство.

П.: Почему те неопределенные переживания, которые я имел ранее, – свет, глубокий ментальный покой, – прекратились и более не возобновляются?

Ш.А.: Бывает и так. Развитие не может происходить постоянно и неизменно, свет и тьма чередуются, подобно приливу и отливу. Но указанные переживания с каждым разом должны становиться все более частыми и длительными, пока не настанет день, когда их можно будет вызывать произвольно.

Понедельник, 19 июля 1926

П.: Ум стал спокойнее, и мне легче от него отделяться. Произошло также что-то вроде расширения сознания; я соприкасаюсь с некой живой средой, сосредоточенной вокруг моей головы. Это пока еще смутное ощущение, только начало.

В основном я стараюсь оставаться пассивным, предоставляя Силе нисходить и работать. Она спускается, не доходя до пупка, и распространяется вширь.

Сейчас я изучаю действие этой Силы. Мне кажется, что она не вполне духовна.

Ш.А.: ... ?

П.: Я хочу сказать, природа ее сродни ощущению (не физическому, конечно, но подобному ему).

Ш.А.: Между духовным и материальным не существует особого различия, в том смысле, что Сила работает и на материальном, то есть психофизическом уровне. Поэтому нет ничего удивительного в том, что вы ощущаете ее воздействие. Но по природе Сила верховна, и цель ее – сделать из тела инструмент, достойный духа.

П.: Дважды во время медитации моя голова запрокидывалась назад. Означает ли это что-нибудь?

Ш.А.: Не думаю.

П.: Я не пришел к вам на прошлой неделе, потому что испытывал большие трудности и решил, что мне не с чем к вам идти. Все это время надо мной властвовал ум. Но сейчас дела пошли лучше. Существует постоянное чередование спадов и подъемов.

Ш.А.: Вы упомянули факт расширения сознания. Оно является важной частью процесса. Когда оно достаточно упрочено, все идет хорошо. Главное – внимательно следить за игрой сил, следовать божественной Силе в ее деятельности, ясно видеть, как она работает, то есть видеть, что и как происходит.

Сила может нисходить для упорядочивания проводников, она может действовать сверху, а также вызывать различные переживания. В каждом из этих случаев за ее действиями нужно наблюдать.

П.: Иногда во время медитации перед моими глазами проплывают различные образы. Они туманны и напоминают образы сновидений. Кроме того, они не содержат никаких незнакомых мне деталей. Это либо воспоминания, либо привычные цепочки мыслей. Я всегда старался отогнать подобные образы. Правильно ли это?

Ш.А.: Не следует запрещать себе следить за образами. Возможно, что образы, которые являются вам, – только мысленные образы; но они могут отображать более тонкие процессы и служить основанием для чего-то более высокого. Не унывайте, столкнувшись с данным свойством ума, но продолжайте следить за образами, не позволяя им увлекать себя.

П.: Когда я вижу эти образы, то говорю себе: "Что это? А! Это то-то и то-то"; моя мысль (внутренняя речь) начинает воздействовать на них, в результате чего образы изменяют свои начальные формы.

Ш.А.: Внутреннюю речь нужно остановить, так как она все портит. Необходимо оставаться пассивным, не теряя себя.

Понедельник, 19 июля 1926

П.: Всю эту неделю я был спокоен: медитация проходила нормально.

Понемногу улучшается отделение активного ума, я испытываю все больший мир и радость.

Получил письмо от моего друга У..., жена которого находится в Женеве. Он прислал мне текст одной из своих речей об интернационализме, ознакомившись с которым вы сможете понять, что это за человек.

Ш.А.: (Прочитав текст). Да ведь это же национализм, а не интернационализм! И что за плоский язык!

П.: ... ?

Ш.А.: Он говорит о любви между нациями. Но любовь между нациями это абсурд. Любовь, которую человек может испытывать к себе подобным, есть переживанием тождества, и лишь немногие способны ее познать. Если бы лидеры наций могли испытывать подобную любовь, это было бы очень хорошо, но рассчитывать на большее не приходится. Но говорить о любви так, как это делают они, – значит готовить войну.

П.: Почему?

Ш.А.: Потому что это ложный идеал. Ложный, ибо не реалистичный. Лига Наций основана на алчности и тщеславии, но разбить ее одним ударом при нынешнем состоянии человечества невозможно. Небольшие изменения могут произойти, однако рассчитывать на то, что любовь объединит человечество в ближайшем будущем, было бы в лучшем случае наивностью.

П.: Мне кажется, что его идеалы имеют своим источником скорее всего витальный план. Он не ментальный человек, и ему всегда хотелось выполнять какую-то миссию, быть руководимым высшими сущностями. В чем я могу ему помочь?

Ш.А.: Жизненная энергия, о которой он говорит, представляет собой витальную энергию, которая использует разные идеи и идеалы для того, чтобы поддерживать свое существование. Это обычное явление. Те, кто не предназначен для духовной жизни, не могут подняться выше этого уровня. В данном случае вашему другу следовало бы признать, что эти идеалы не абсолютны, и познать их истинную природу. Но чтобы развеять их, необходимо противопоставить им нечто более высокое.

П.: У... пишет, что он совершенно счастлив, что его душа преисполнена радости.

Ш.А.: Тогда лучше оставить У... в покое и не мешать его развитию до тех пор, пока ему не потребуется нечто высшее.

П.: Можно ли мне чаще бывать на ваших вечерних беседах?

Ш.А.: Можно.

Понедельник, 26 июля 1926

П.: Я отчетливо сознаю присутствие Силы надо мной. Небольшая часть ее спускается и работает во мне.

Ш.А.: Что это за работа?

П.: Я точно не знаю. Это некое давление, которое стремится к распространению. Ничего больше по этому поводу сказать не могу, Я только чувствую, что в меня проникает лишь малая часть. Она воздействует также на физический ум и пытается успокоить его.

Во мне имеются два движения: первое состоит в том, чтобы оставаться пассивным и открытым работающей силе, а второе – в том, чтобы пойти ей навстречу и попытаться отождествить себя с ней. В этом случае у меня возникает чувство расширения, огромного и плотного сознания.

Два или три раза я видел перед собой дорогу, уходящую в бесконечность. Но этот образ не отличался от обычных ментальных образов.

Ш.А.: Да, это все еще ментальный образ, а все они имеют одинаковую природу. Правда, он мог явиться из высшего ментального плана. Когда вы открываете себя подобным образом, вы познаете вещи, которых не знает обычный ум.

Образ дороги характерен для высшего ментала и означает путь, который предстоит пройти.

П.: Если мы окружены этими образами, то почему они не проникают в наш ум?

Ш.А.: Они проникают туда, и очень часто, но человек принимает их за свои собственные мысли. Кроме того, необходимо, чтобы им что-то соответствовало внутри нас, иначе они никак не запечатлеваются и остаются в подсознании. Но поскольку вы уже начали открываться, образы будут являться все чаще, так что вам следует в них ориентироваться.

П.: Какие из них отбрасывать, а какие принимать?

Ш.А.: Прежде всего нужно отбрасывать обычную работу ума и образы окружающей нас материальной жизни. Затем следует пассивно ожидать появления образов свыше. Однако не все, что, как нам кажется, приходит свыше, чисто, поэтому нужно уметь различать.

П.: Господин Г. поговорил с господином В., директором здешнего колледжа. Возможно, меня пригласят принимать выпускные экзамены. Таким образом, у меня появляются ученики. Если бы не господин Г., я бы не мог рассчитывать на эту должность.

Ш.А.: Я не вижу, почему бы вам не принять это предложение. Оно вас не связывает?

П.: Вовсе нет. Я могу лишь благодарить его за это.

Ш.А.: Хорошо. Следует избегать только, чтобы вас не вовлекли в политику.

П.: Да, конечно. Но этой опасности нет.

Понедельник, 2 августа 1926

П.: Ничего нового. Медитация углубляется и проходит спокойно. По временам я вижу вспышки света, но знаю, что они проходят не извне. Они того же порядка, что искры, которые видишь, нажимая пальцами на глазные яблоки.

Ш.А.: Эти вспышки света – первый признак того, что свет нисходит в физическое сознание. Они возникают не всегда, поскольку восприятие света может оставаться чисто ментальным, но при нисхождении света вспышки становятся видимыми. Не следует смешивать эти вспышки со светом, возникающим при надавливании на глаза. Люди вообще склонны воспринимать новый опыт с точки зрения ранее приобретенного. Многие, увидев свет впервые, начинают озираться в поисках зажженной лампы или луча света, проникшего в комнату. Вспышки эти принадлежат более высокой природе.

П.: Тогда каким образом получается, что нефизическое явление вызывает физическое ощущение? Кроме того, вы говорили о слепоте, которая может возникать в эти моменты.

Ш.А.: Дело в том, что при этом затрагивается зрительный центр, а, как я уже говорил, мы привыкли сводить всякий новый опыт к тому, что нам уже известно. Впрочем, если мы научились отделяться от физического зрения, то зрительного впечатления может и не быть.

Что касается временной слепоты, то она может иметь две причины. Во-первых, многие из тех, кому приходят видения, имеют привычку сосредотачивать зрительное внимание вовнутри себя, что нарушает нормальную функцию физического зрения. Во-вторых, этот внутренний свет очень ярок и ослепляет точно так же, как и яркий внешний источник света, если смотришь на него слишком долго.

П.: Госпожа X. тоже видела подобные вспышки и говорит, что едва не ослепла.

Ш.А.: Нужно учиться сохранять равновесие, чтобы эти явления не могли вас обеспокоить.

Понедельник, 9 августа 1926

П.: Ничего нового. Я проделал определенную ментальную работу, которая доставила мне некоторые трудности. Ментальная работа сказывается на мне двояко. Подготовка к занятиям или чтение несложной книги затрагивает мой ум лишь поверхностно. Но стоит мне приняться за решение какой-либо интересной для меня задачи, математической например, как ум срывается с цепи и увлекает меня за собой. Он устремляется вперед с удвоенной энергией, отрывая меня от медитации и разрывая мою связь с высшей жизнью.

Ш.А.: Данный разрыв вовсе не неизбежен, а в интересе к работе нет ничего плохого. Не забывайте, что в ментальной работе задействован не весь ум, а только его часть; другая же часть, если вы не отождествляете себя с активным умом, остается при этом спокойной.

П.: Мне не удается осуществить подобное разделение практически. Когда во время чтения я пытаюсь следить за читающим умом, то теряю смысл прочитанного.

Это всегда представляло для меня трудность. Всякий раз, когда я берусь за какую-нибудь работу, будь она физической или умственной, я отрываюсь от своих высших стремлений. Я не могу совмещать Йогу с повседневной деятельностью.

Ш.А.: Все дело в том, что у вас не были затронуты витальная и физическая части ума. Их нужно раскрыть.

П.: Мать [6] сказала, что мое витальное существо сковано. Это действительно так. Мое образование было чисто научным, а артистическую сторону моего существа никто не развивал. Я не находил поддержки в искусстве. Я далек от того, чтобы цепляться за условности морали, но я отверг также некоторые витальные склонности ради обретения относительной свободы и власти над собой. Я не любитель бесконтрольных эмоций, поэтому не особенно нуждаюсь в витале. Как мне быть? Надеюсь, что витал сам откроется высшему свету и мне не придется работать с низшими областями самостоятельно.

Ш.А.: Витал раскроется по мере продвижения в Йоге. Однако необходимо нечто большее, чем пассивное предание себя в дар высшей Силе. В данной системе Йоги недостаточно просто ожидать нисхождения Силы. Вы сделали практически все, на что способен высший ментал; чисто ментальный процесс раскрытия отнимет у вас слишком много времени. Положитесь в этом на высшую Силу. Однако простого ожидания недостаточно. Наблюдая за ее работой, следует настойчиво взывать к ней.

И все это должно происходить как в витале, так и в ментале.

П.: Какая разница между витальным и ментальным призывом к Силе?

Ш.А.: Вам следует самостоятельно определить разницу. Всмотритесь в витал, изучите его возможности и потенциал, отметьте все то, что может быть оставлено. Предоставьте окончательное решение высшему Свету, но не оставайтесь при этом пассивным. Он укажет вам, что нужно делать, вы же со своей стороны должны активно желать преобразования. Вначале не все пойдет гладко, возможно различного рода сопротивление.

В вашем случае такая активная позиция особо необходима. Многие нуждаются в усмирении витального и эмоционального пыла. Но у вас дело обстоит иначе.

П.: Я всегда боялся умственной вялости, но это, очевидно, было ошибкой. В том, что во мне не происходит никакой умственной работы кроме подготовки к занятиям, по-видимому, нет ничего дурного.

Ш.А.: Иногда возникает необходимость в смене методов работы.

Понедельник, 16 августа 1926

П.: Последняя неделя в целом прошла лучше, чем обычно. Мне было легче медитировать, Сила же нисходила более активно. Она оказывала давление на уровне пупка. Ум стал более спокойным и уже не требует привычных раздражителей.

Вы говорите, что ум и витал должны раскрываться; что вы под этим подразумеваете?

Ш.А.: Прежде всего раскрытие высшему свету, а также раскрытие влияниям этого плана, осознание сил, действующих на данном уровне.

П.: Всегда ли ум раскрывается раньше витала?

Ш.А.: Обычно да. Но бывает и наоборот. Ум может раскрыться лишь частично, тем не менее благодаря этому витал оказывается способным воспринимать горний свет. В этом случае полное раскрытие ума происходит позже. То, что Сила работает в Вас сейчас на уровне витала, означает, что она беспрепятственно проходит через ум.

П.: Должен ли я пытаться притягивать Силу?

Ш.А.: Нет, вы должны просто раскрыться. Сила будет работать сама.

П.: Связана ли моя недавняя болезнь с садханой? Так или иначе, мой насморк должен иметь какую-то определенную причину.

Ш.А.: Не думаю, чтобы здесь была связь с садханой.

П.: Господин Г... говорил обо мне губернатору. Может быть, мне следует нанести ему визит? Говорят, он дружелюбно настроен и интересуется теософией. Я дипломатично попрошу извинить мое отсутствие на различных собраниях, которое объясняется характером моих занятий.

Ш.А.: Я подумаю об этом и позже дам ответ.

П.: (Позднее Баринда* передал мне, что я могу посетить губернатора, но не должен в беседе с ним акцентировать внимание на своих занятиях Йогой).

* Брат Шри Ауробиндо.

Среда, 18 августа 1926

П.: У меня была беседа с губернатором, который сам пригласил меня. Он принял меня очень тепло и спросил, не соглашусь ли я читать лекции в колледже. Он не только извиняет мое неучастие в светской жизни, но и одобряет его.

Суббота, 28 августа 1926

П.: Хотя в период экзаменов я был очень занят, контакт с внешним миром впервые не внес в меня беспокойства, подобно тому, как это бывало раньше. Возвращаясь из колледжа, я мог довольно спокойно предаваться медитации.

В целом медитация проходила удовлетворительно. Ум не особенно беспокоил меня и не препятствовал нисхождению Силы. Сила работает, главным образом, над пупком и вокруг него. Иногда я отчетливо ощущал зарождение в себе некой могучей силы.

Ш.А.: Это начинает раскрываться витальный центр.

П.: Главным препятствием при медитации служит самая поверхностная часть ума. Иногда она спокойна и пассивна, иногда переполнена мыслями, которые трудно отогнать. Это мысли о мирских пустяках, – например, я задаюсь вопросом, куда повесить полочку, что купить, и т.д. Говоря о коллекционировании марок, я имел в виду именно эту часть ума. Напротив, во время подготовки к лекциям, как и во время самих лекций, подобные мысли меня не беспокоят. Делая же что-либо для себя, я легко отвлекаюсь ими.

Ш.А.: Но ведь во время медитации эти мысли вас не беспокоят?

П.: Когда я нахожусь в благоприятном состоянии, то не беспокоят. Но бывают случаи, когда я не могу от них избавиться, особенно во время утренних медитаций, которые вообще даются мне тяжелее. Лучшее время для меня – между шестью и семью часами вечера. В полдень медитация проходит не хорошо и не плохо.

Ш.А.: Возможно, дело в том, что все, отбрасываемое днем, возвращаются к вам ночью через подсознание.

П.: Возможно. Несколько дней назад я получил письмо от моего друга У., где он пишет о своей жене. Затем, во время медитации, я заметил, что думаю о ней, но странным образом. Я направлял к ней какую-то силу при помощи витального ума.* Я делал это не намеренно. Это также не было витальным порывом, а мягким и спокойным давлением, исходящим из верхушки головы.

* Часть ума, связанная с динамическим виталом, в отличие от той части, которая связана с физическим телом.

Кроме того, я еще дважды имел подобный опыт непроизвольной активности на высших планах. В первый раз это случилось, когда К.С. была больна. Во время нашей вечерней встречи вы спросили меня о том, как ее здоровье, затем на минутку замолчали. В это время я почувствовал, что перенесся в ее комнату. В другой раз, когда во время наших вечерних бесед разыгралась буря, я заметил, что эманирую некую силу в ее направлении. К. также это почувствовал.

Ш.А.: Это значит, что сознание начинает просыпаться на высших планах и осознанно там работать. Это не игра воображения, а реальный факт.

П.: Я принес с собой фотографии жены моего друга, чтобы вы посмотрели их.

Ш.А.: Вы можете мне их оставить? Я покажу их Матери.

Суббота, 4 сентября 1926

П.: Прошедшая неделя была не столь благоприятной. Это удивляет меня, так как хотя на предыдущей неделе я был очень занят, ничто не мешало мне легко входить в медитацию – ни тело, ни витал, ни ментал. Возможно, все, что меня тогда отвлекало, сказывается только теперь. Тело стало вялым, ум – возбужденным.

Почему развитие идет скачками, а не по прямой линии?

Ш.А.: Так бывает всегда. Различные движения вступают в игру каждое в свой черед. Главное – определить, откуда они исходят. Самые упорные из них приходят снова и снова до тех пор, пока не будут полностью преобразованы.

П.: Вы говорили о двух путях. Один из них через ментал ведет прямо к супраменталу; второй же ведет к нему через раскрытие душевного существа. Действительно ли это разные пути? Каковы их характерные черты?

Ш.А.: Да, существуют два движения. Иногда первым раскрывается свету ум, и супраментал осуществляет работу через его посредство. Иногда же первым раскрывается душевное существо (без душевного стремления в этой Йоге ничего не добьешься). В этом случае происходит не просто ментальное озарение, но все наше существо ярким пламенем возносится ввысь. Это значительно облегчает продвижение. В дальнейшем, конечно, весь природный механизм будет управляться свыше; но ментальное движение не является более доминирующим.

П.: Какова природа озарения Карпентера*?

* Эдвард Карпентер (1844-1929), английский писатель и социальный реформатор, последнее произведение которого посвящено постижению единства всего сущего.

Ш.А.: Трудно сказать, ведь я его не знаю.

П.: Но если судить по его произведениям...

Ш.А.: По ним мало что можно сказать. Возможно, речь идет лишь о пробуждении интуитивного ума.

П.: Иногда мое стремление очень сильно, но когда ментал снова входит в силу, он до известной степени нейтрализует его.

Ш.А.: Ментал никуда не денешь; но он должен быть преобразован. В равной степени это относится к виталу и к физике. Они должны полностью подчиниться, а не просто уступить давлению ума.

П.: Теперь я понимаю это. Теософы же, вместо того, чтобы преобразовывать низшие тела, пытаются управлять ими посредством ума. Я понимаю, что сознание этих планов должно подчиниться высшему свету и само согласиться на преобразование. Мне кажется, что мой путь пролегает через ментал.

Ш.А.: Да. ментальное движение у вас доминирует. Вот почему вы продвигаетесь так медленно...

П.: (с улыбкой)... Но это, надеюсь, не значит, что я вовсе непригоден!

Ш.А.: Конечно, нет. Трудности бывают во всех случаях, – например, при раскрытии витала и физики все, что было в них скрыто, выходит наружу.

П.: В моем случае центральное согласие уже дано, и я полагаю, что мой витал и физика соглашаются на преобразование.

Ш.А.: Да, но очень важно знать, исходит ли это согласие от них или принято под давлением ментала.

П.: Не знаю... Что вы можете сказать о фотографиях, которые я дал вам прошлый раз?

Ш.А.: Ничего утешительного.

П.: ... ?

Ш.А.: Это витальная женщина. Она живет только на витальном плане.

П.: Я знал это. Неужели в ней совсем не раскрыто душевное существо?

Ш.А.: По-моему, нет. Возможно, у нее и есть ментальные стремления, но этого недостаточно. Духовная жизнь не для нее.

П.: Может быть, со временем она раскроется чему-то высшему?

Ш.А.: Что значит "со временем"?

П.: Я имел в виду – в этой жизни.

Ш.А.: Это было бы чудом... Что касается ее мужа, то ничего определенного о нем сказать не могу; ей же здесь делать нечего.

П.: Значит, их не следует знакомить с этой Йогой?

Ш.А.: Да, пусть идут своим путем.

Суббота, 11 сентября 1926

П.: Во время медитации я отделен от ума и могу следить за его работой. Удивительно, что при этом ум кажется связанным с телом, а я наблюдаю за ним извне. Я вижу формообразующий, говорящий ум, а когда извне приходит какой-нибудь звук, мне кажется, что он образуется в уме. Я нахожусь перед собственным телом, а не над ним.

Сила, нисходя, способна растворять ментальные построения. Теперь я могу пользоваться ею для избавления от тех построений, которые мне мешают. Эта способность дает мне ощущение свободы; у меня такое чувство, будто я плыву по волнам. Я никогда не поднимаюсь над телом, а пребываю перед ним; никогда мне не удается оборвать связь с активным умом и свободно двигаться на своем собственном уровне.

Ш.А.: Это необычное движение. Как правило, сознание возносится над телом или распространяется вширь без какой-либо локализации.

П.: Я не чувствую этого распространения, хотя, конечно, не могу быть достаточно объективным в определении локализации своего сознания. Как только я начинаю думать о его локализации в пространстве, то снова оказываюсь в теле. Стоит ли поощрять в себе это движение?

Ш.А.: Полагаю, что это движение принадлежит ментальному плану; в дальнейшем это, впрочем, прояснится.

П.: Как я уже говорил, Сила обладает способностью растворять ментальные построения. Она опускается до пупочного центра и действует оттуда. Пока что я не могу сказать, каким образом она работает. Но иногда у меня создается ощущение роста витальной мощи.

Мое сознание наблюдает сверху за этими восходящими витальными движениями. Они могут проявляться в форме гордыни, исходящей из области пупка, причем я понимаю, что эта гордыня не является частью меня. Что мне с нею делать? До сих пор я просто пытался заставить ее вернуться вниз и не дать ей проникнуть в поле сознания; но мне кажется, что это неправильно.

Ш.А.: Конечно, неправильно. Обычно все так и поступают. Но это лишь подавляет витальные движения. Вы должны заставить спуститься ту же силу, которая растворяет ментальные построения, и использовать ее для раскрытия витала. Вы должны наблюдать за движениями витала, стараясь их понять, отмечать их появление, пытаясь выяснить, какая часть природы поддерживает их существование. Эти движения должны быть полностью вами осознаны.

П.: Я так и поступал, но инстинктивно. Сколь бы нечисты ни были эти движения, я передавал их божественной Силе, чтобы она их преображала.

Вчера Мать сказала мне, что пробуждение душевного существа зависит в значительной мере от занимаемой мною позиции. Что вы можете сказать по этому поводу?

Ш.А.: Она вам больше ничего не говорила?

П.: Нет.

Ш.А.: Трудно сказать... Эта позиция может стать постоянной лишь после того, как ментал перестанет быть доминирующим фактором вашей жизни. Мы все время возвращаемся к одному и тому же... Вы должны довериться нисходящей свыше Силе и убедиться, что это нечто большее, чем власть...

П.: Персонифицированное Божественное?

Ш.А.: Используемые нами ментальные выражения всегда обманчивы. Да, действительно, поддержка свыше лична в полном смысле этого слова. Ведантический принцип безличного абсолюта (который получил такое распространение в последние годы), это лишь одна сторона истины, та, которой она обращена к уму, причем уму современного человека. Когда сознание поднимается над ментальным уровнем, становится очевидным, что это был лишь частичный аспект истины. Личностность – Гуна Силы. Она пользуется безличностью, чтобы возвыситься над ограниченным эгоизмом нашей личности. Представление о безличном божественного представляет собой нечто более широкое, чем представление о личности, ограниченной менталом. Именно ментал ограничивает нашу личность. Сама она обитает над менталом. Вы должны осознать, что Власть – это не просто власть.

П.: Да, пока что я воспринимаю ее только как исполнительную власть.

Ш.А.: Это потому, что вы все еще пребываете в ментале. Когда раскроется душевное существо, вы откажетесь от этой точки зрения и убедитесь, насколько жива и реальна эта власть.

П.: Для этого я должен возвыситься до супраментала?

Ш.А.: К этому вас приведет раскрытие души.

П.: До приезда сюда я разделял ведантическую идею безличного, и даже теперь не могу постичь умом, что такое Божественная личность. Каким образом ум может занять правильную позицию?

Ш.А.: Он может сам попросить об этом. Когда перед ним забрезжит эта идея, ему будет легче включиться в истинное движение.

П.: Этой ночью я видел сон. Рядом со мной было несколько человек, возможно это были садхаки; там же была Мать. Мне дали книгу. Книга была написана по-французски, но чисто фонетически, без малейшего намека на правила орфографии; я заметил там даже какие-то неизвестные мне фонетические знаки. Я никогда не видел этой книги, но мне казалось, что написали ее вы, Мать и П. Р. Листая книгу, я заметил несколько опечаток. Я указал на них Матери, которая сказала: "Странно. Я так тщательно ее проверяла, прежде чем отдать в печать". Вы находились в соседней комнате, и я расспрашивал вас о деталях, вы ответили мне на санскрите, и я ничего не понял. Я зашел к вам в комнату. Вы лежали в кровати и, насколько я помню, завтракали. Я склонился перед вами, испытывая глубочайшее благоговение, и пробыл в таком положении некоторое время. Мой ум был совершенно пуст. Затем вы коснулись меня рукой, и сознание мое изменилось, но не помню, как именно. Через некоторое время я вернулся в прежнее состояние. Вы дважды обняли меня, после чего я ушел, преисполненный возвышенных чувств. Живость сна и интенсивность ощущений удивили меня. Когда я проснулся, была половина третьего ночи.

Ш.А.: Относительно книги не могу сказать ничего определенного. Возможно, речь идет о прошлых событиях на витальном плане, а это не всегда легко интерпретировать.

П.: А как объяснить ваше присутствие во сне?

Ш.А.: Речь идет не о физическом, а о витальном плане. Причиной тому, что вы видели меня, могло послужить какое-то витальное событие.

П.: Почему сон был таким живым?

Ш.А.: Когда выходишь на витальный или ментальный план, они становятся столь же реальными, как и физический.

П.: Что касается эпизода с книгой, то, возможно, он обладает частично ментальной природой; но вторая часть сна имеет иной характер.

(Я рассказал свой сон Матери; она сказала: "Ничего удивительного; вчера мы несколько раз говорили о вас, когда разговор заходил о трудностях, с которыми сталкивается "западный" тип ума. И даже после нашей вечерней встречи мы продолжали обсуждать нечто происшедшее в вас и оставшееся, по всей вероятности, не осознанным вами. Поэтому неудивительно, что к вам могла быть направлена какая-то мысль. А так как я говорила в тот вечер и с вами, то с вашей стороны также должно было исходить какое-то стремление. Тем лучше, все это указывает на то, что близок момент, когда вы сможете принять свет. Храните то, что обрели".)

Вторник, 14 сентября 1926

П.: Мать говорила с А.Г. по поводу моих затруднений в медитации. Сегодня мы в течение получаса медитировали с ней вместе. Сила собралась над моей головой, а затем низошла, большей частью на ментальный уровень, стремясь его раскрыть. Внешние мысли хотя и пытались проникнуть внутрь, но были удерживаемы на расстояния.

День был выбран не совсем удачно, так как вот уже около недели медитация проходила с трудом.

Затем Мать, выслушав рассказ о моих ощущениях, сказала: "Да, Сила сошла в вас, дойдя до ног. Но в низших областях она пребывала скорее снаружи, чем внутри.

Вначале ваше стремление было очень сильным. Затем, должно быть, что-то обеспокоило вас. На протяжение всей медитации ваше стремление было спокойным и тихим. Вы обладаете способностью к стремлению, но она почти полностью пресекается умом.

Та сила, которая низошла вначале, – это сила мудрости чистого знания. Она спустилась до уровня солнечного сплетения, где ментал получил приказание раскрыться; при этом образовалось отверстие треугольной формы, внутри которого заключался созданный вами образ идеи божественного.

Затем низошла сила покоя и тишины. Вы говорите, что не ощутили этого; тем не менее она там была и вскоре вы, быть может, почувствуете это. Вы сознаете лишь часть того, что низошло в вас. Но в подсознании откладывается больше. Вы легко обретаете покой, что будет полезно в дальнейшем при нисхождении и проявлении Силы. В этом покое заключена Ананда.

Низшие центры также ответили, но этот ответ был слаб и остался, в основном, в подсознании.

Думаю, ждать осталось недолго. Ум все еще несколько закрепощен, но это характерно для всех европейцев".

П.: Сошла ли Сила до витального плана?

М.: Да, конечно, и даже до физического, но пребывала скорее снаружи чем внутри.

П.: Эта медитация, конечно, очень отличалась от предыдущих. Теперь я чувствую, быть может лучше, чем во время самой медитации, что нисшедшая сила пребывает где-то рядом со мной.

Суббота, 18 сентября 1926

П.: Мать вам, конечно, рассказывала о нашей последней медитации. После этой медитации я очень отчетливо ощутил, что за мной стоит большая и спокойная Сила. Она не вошла в мое сознание, но я чувствовал ее поддержку.

Во время медитации божественная Сила нисходит легко. Через пупочный центр она воздействует на витал, а также, как мне кажется, и на физику (тело). В самом нижнем центре сильная вибрация отсутствует, но я чувствую, что какая-то сила разливается во мне вплоть до физики. Как мне кажется, она в корне отличается от витальной силы.

Ш.А.: Вы говорите, что она разливается?

П.: Я бы сказал скорее, что она пропитывает тонкоматериальную часть тела. Но я не совсем в этом уверен. Нужно подождать и увидеть.

Позади грудного центра, который очень активен, я ощущаю некое присутствие; оттуда поднимается мое стремление, которое затем объединяется с нисходящей Силой. Я вижу соединительную линию между этим центром и верхушкой головы. Это прямая линия. Что вы можете об этом сказать?

Ш.А.: Это говорит о том, что ваше душевное стремление поднимается, одновременно низводя силу. Связь установлена. В конце концов все центры установят такую связь.

П.: Мой ум следует старым путем, совершает все то же движение. Отчего это?

Ш.А.: Действует старая привычка. Но это не страшно. Главное, чтобы благодаря вашему стремлению могла низойти Сила. Сам по себе ментал не на многое способен. Сила, идущая от божественного, сильнее его.

П.: В ближайшее время я буду очень занят новой работой в архиве, надеюсь, это меня не отвлечет

Ш.А.: Ну, это ведь не всепоглощающая работа.

П.: Конечно. Когда я заканчиваю ее, я полностью о ней забываю. Мне больше бы подходила преподавательская деятельность, но господин В..., директор колледжа, против того, чтобы я преподавал.

Ш.А.: Он в руках священников.

П.: Надеюсь, я еще вернусь в колледж.

Суббота, 25 сентября 1926

П.: Медитация стала даваться легче и приобрела более субстанциальный, живой характер. До сих пор мешало давление ума. Теперь же я нахожу в медитации интерес.

Ш.А.: То, что медитация стала более живой, свидетельствует о раскрытии витала.

П.: Важнее всего то, что Сила нисходит и на физический план. Физическое сознание ощущает ее; давление ее дает о себе знать в основном в коленях и ниже. Давление столь велико, что мне приходится медитировать лежа. Иногда я ощущаю давление сверху и сзади. Это не "точечное" давление (т. е. речь идет не о какой-то одной точке сознания), но я чувствую его, касаюсь его, так сказать, не только центром головы, но и центром сердца. Природа этого давления мне не известна. Оно не имеет формы, но сообщает мне сильное ощущение мира, спокойствия и блаженства. При этом затрагиваются и мои чувства. Что это?

Ш.А.: (улыбаясь). Подождите, скоро увидите сами. Чувствуете ли вы давление и вне медитации?

П.: Да, если я направляю к нему свое внутреннее сознание.

Понедельник, 2 октября 1926

П.: Ничего нового, продолжается то же движение. Во время вечерних сеансов медитации я чувствую над собой великий покой. Он не спускается, хотя мой ум совершенно спокоен. Думаю, что нисхождение все же произойдет.

Ш.А.: Да.

П.: Теперь я вижу, что мои мысли как бы зарождаются внизу. Я не вижу большого различия между собственной мыслью и голосом собеседника. Они, так сказать, играют передо мной.

Со дня моего приезда мой ментал прошел целый путь. Теперь я не интересуюсь, как прежде, пространством, временем и чтением книг. Единственное, чем все еще занимается мой ум, – это повседневные дела. Иногда это мешает, но во время медитации мне, как правило, удается отогнать подобные мысли.

В витале происходит такое же движение. Можно ли сказать о существовании двух центров: выше и ниже пупка?

Ш.А.: Витальный центр расположен в самом пупке. Между ним и грудным центром происходит игра сил. Между этой и физической частью, материальной тканью ментала существует связь. Активность пупочного центра может ощущаться по всей окружности талии. От этого центра до Муладхары все принадлежит виталу. В Муладхаре витал соединяется с физикой.

П.: Мне кажется, что все эти центры стали активными, хотя я еще не могу ощущать их активность раздельно.

Что касается физического сознания, мне кажется, что центр его находится где-то на уровне рта.

Ш.А.: Оно может быть где угодно. Центры устойчивы, но физическое сознание может быть сцентрировано в любом месте. Общеизвестно, что оно связано с горловым центром, который служит центром речи и формулирования мысли; с ним связано большинство витальных и физических действий.

П.: Понятно. От Муладхары Сила спускается к голеням и ступням и там пропитывает все физическое сознание. Центр сознания, который кажется отделенным от высшего сознания во время медитаций, ощущается в том месте, о котором я уже говорил. Когда во вторник я медитировал вместе с Матерью, в меня сошла божественная Сила; но объясните мне, какую роль в этом играете вы или Мать?

Ш.А.: Не понимаю!

П.: Божественная Сила приходит изнутри. Каким образом кто-то извне может способствовать ее нисхождению? Я говорю не просто о настройке проводников на один лад, не об успокоении ума, что можно сделать извне, но об истинном призыве.

Ш.А.: Это факт, не так ли?

П.: Да.

Ш.А.: Этого вполне достаточно, объяснения излишни.

П.: Я хотел сказать вот что. Предположим, что я не приезжал сюда, а занимался Йогой в другом месте; Бог и я были бы теми же самыми, но нисхождения бы не произошло. Существует ли какой-то связующий центр – посредник божественной Силе, например, в виде духовной силы, которая витает здесь?

Ш.А.: Даже для тех, что ищет только освобождения и жаждет раствориться в Боге, помощь человека, ранее прошедшего этот путь, как правило необходима, так как силы невежества могущественны. То, что стремится низойти здесь и сейчас – это сила знания. В прошлом знания достигали многие, но это было совершенно иное, более отвлеченное знание. Теперь необходимо знание для деятельности, для практических целей человеческой жизни. Так вот, здесь, вверху, в духовной силе, оно и находится. А так как вы пребываете с нею в контакте, находясь здесь, то оно и стремится проявиться в вас.

П.: Мать говорила мне о том, что Шри Кришне свойственен синий цвет.

Ш.А.: Да, обычно Кришну изображают синим. Это его цвет, проявляющий один из аспектов божественного. Все цвета представляют те или иные аспекты божественной Силы.

П.: Это сила Знания?

Ш.А.: Не совсем. Как правило, Знание проявляется силой золотого цвета, но у него много и других атрибутов.

П.: Значит, это сила божественной любви?

Ш.А.: Это сила истинного служения, возносящая душевное существо к чистому стремлению. Она заключает в себе и многое другое. Но имена и названия всегда ограничивают. Вы не должны так заботиться названием вещей, вглядывайтесь лучше в то, что стоит за ними, осуществляйте и постигайте его.

П.: Имеет ли эта сила отношение к историческому Кришне?

Ш.А.: Это неважно, не правда ли?

Воскресенье, 3 октября 1926.

Беседа с Матерью:

М.: Не ищите истину при помощи ума! Все, что вы делали до сих пор, все, чему научились, должно быть отставлено в сторону. Ваше продвижение тормозится вашим образованием и ментальными привычками.

Любой индус, имея тот глубокий опыт, который вы получили в последний раз, вынес бы из него знание. Вы и сами почувствовали всю силу этого опыта и то, что его было достаточно для приобретения знания, не так ли? Однако ваш европейский строй мышления стал вам поперек пути. Ваше внутреннее существо раскрылось и готово было принять в себя нисходящую Силу. Не рассуждайте, а погрузитесь в опыт.

П.: То, что я задал вопрос, не означает, что мой ум так уж обеспокоен желанием все переводить в ментальные термины. После усмирения он уже не так требователен; я чувствую, что истина совсем близко, какая-то часть меня уже знает ее. Но время от времени в уме возникают различные вопросы, которым он не придает особого значения.

М.: Он мог, конечно, ответить на ваш вопрос. Но он не станет говорить об этом прежде, чем раскроется ваше душевное существо.

Если бы этот опыт мог повлечь за собой желательное изменение вашей внутренней позиции, произошло бы полное преображение. Это должно произойти, необходимо, чтобы это произошло. Вы на пороге преображения. Вам следует раскрыться Божественному, от этого зависит все.

На следующей неделе вам следует зайти в малый медитационный зал. Возможно, вы кое-что почувствуете. Приходите.

Суббота, 9 октября 1926

П.: Давление перешло главным образом на ум и помогает ему окончательно успокоиться, а также отделить мое сознание от его действий.

Ш.А.: Но вы по-прежнему действуете при помощи ума?

П.: Да. Я ощущаю в себе сознание, отличное от ума, оно находится позади меня. Когда же я принимаюсь за какую-то работу, я снова сливаюсь с умом.

Ш.А.: Должно произойти следующее: ум прекратит свою деятельность, а знание будет приходить свыше. Ум, конечно, получит его, но ему больше не будет нужды проверять его посредством рассуждений. Даже наиболее внешние виды деятельности, например, чтение лекций, будут направляться свыше.

П.: Это значит, что ум полностью успокоится?

Ш.А.: Он станет просто коммуникационным каналом.

П.: Почему мне так трудно довести внутренний опыт до активного сознания?

Ш.А.: Дело в том, что это сознание занимает привычную позицию и выбить его из нее очень трудно. Этого можно достичь двумя путями. Первый путь – ментальный. Это путь очень долгий, особенно в том случае, если ум хорошо тренирован и имеет большой опыт деятельности, как это и бывает обычно у европейцев. Для большинства индусов, ум которых воспитывался по-иному, это гораздо легче. Но этот путь не дает полной гарантии. Когда просветленный ум начинает раскрывать витал, пробуждаются различные силы. Используя их, ум легко впадет в заблуждение, и, даже принимая свет свыше, он может неверно интерпретировать истину. Второй путь короче и вернее. Он заключается в раскрытии душевного существа. Оно знает истину и, если допущена ошибка, будет испытывать неприятные ощущения до тех пор, пока ошибка не будет исправлена.

П.: Я чувствую частичное пробуждение внутреннего существа.

Ш.А.: (с улыбкой) Верно, нужно только, чтобы этот процесс развивался и дальше.

Вторник, 12 октября 1926.

Совместная медитация с Матерью в 11.45:

П.: Мне трудно различать все то, что происходит со мной во время медитации. Я знаю лишь, что какая-то добрая, могущественная и светоносная сила нисходит в витал вплоть до физики.

Внешняя активность ума все еще сохраняется. Не она ли мешает различению?

М.: Какова ее природа?

П.: Появляются различные побуждающие к деятельности мысли и пытаются проникнуть внутрь. Как правило, они не могут проникнуть сколько-нибудь глубоко. Но порой я вынужден отгонять их, чтобы они не овладели мной.

М.: Это не страшно. Восприимчивость у вас хорошая. Когда вы садитесь, Сила нисходит, и вы принимаете ее. Мешает вам что-то в самом сознании, вы не погружаетесь во внутреннее переживание до конца. Если бы это происходило, вы полностью сохранили бы сознание обо всем происшедшем.

Между головой и грудью у вас установилась световая линия, колонна искрящегося света (но не круглая, а прямоугольная). Это нечто вроде жилища для того, что должно низойти.

Вчера вечером он говорил вам о четырех аспектах супраментала. Так вот, этот белый свет исходил от Махешвари, это свет знания и чистоты; в нашей Йоге он подготавливает нисхождение следующего аспекта – могущества (Махакали), принимающего личную форму, тогда как сила Махешвари безлична (во всяком случае, для нас).

Я давно ожидала этого нисхождения. Но подготовительная работа (работа по ассимиляции и отделению от внешнего) была долгой и отняла почти все время вашего пребывания здесь. Еще одна, третья оболочка изолировала вас от внешнего мира и от вашего прошлого. Эта сила исходит от Махалакшми.

Очистительная сила все еще пребывает в вас, подготавливает и руководит. Я все время слежу за вами, хотя мы и не находимся в постоянном контакте. Так как подготовка шла очень хорошо, я рассчитывала, что уже сегодня в вашем сознании что-то проявится. Но не следует торопиться, подождем следующего раза.

П.: До приезда сюда все мои медитации проходили неправильно, были чисто ментальными. Я не имел ни малейшего представления о внутреннем опыте. Отсюда наверное и трудности. Но, может, в них была польза?

М.: Да, в смысле подготовки инструмента. Но то, чем мы занимаемся здесь, настолько отличается от того, к чему привыкли даже сами индусы, не говоря уже о европейцах или...*

* Здесь запись Павитры обрывается, несколько страниц из его блокнота вырваны.

...октября 1926

М.: ... во внутреннем опыте.

П.: Да, с этим я хорошо знаком. Даже во время медитации мой ум оставался активным я часто увлекал сознание. Я сную туда и обратно, от внутреннего движения к внешнему, от внешнего – к внутреннему. Достичь постоянной связи с внутренним движением я не смог, но думаю, что если бы внутреннее переживание было более интенсивным, оно поглотило бы меня с большей легкостью.

Сейчас у меня часто появляется ощущение прозрачности. Ум становится прозрачным, а мысли – маленькими центрами активности в этой прозрачной среде.

М.: Этот опыт получит дальнейшее развитие.

Суббота, 16 октября 1926

П.: Я чувствую действие двух сил. Одна из них проникает в душевный центр и пребывает там. Другая исходит сверху и пропитывает внешнее сознание, сначала ментал, а затем витал. Первая сила имеет более внутренний характер и вызывает появление второй.

Ш.А.: Оба действия принадлежат Силе.

П.: Мне тяжело сосредотачивать ум на внутреннем переживании. Когда я наблюдаю за его движениями, то выпускаю из поля зрения мысли, и они зачастую увлекают меня за собой.

Ш.А.: То, что вы делаете, абсолютно правильно. Мысли должны входить и выходить незамеченными, не привлекая внимания. Вы должны следить за внутренним, а не за внешним движением. Вначале вам следовало воздействовать на активность ума, чтобы в определенной мере успокоить его и дать возможность действовать Силе. Но теперь вы должны отделиться от самого ума.

П.: Мне кажется, что существуют два способа. Один состоит в том, чтобы наблюдать за мыслями, когда они пересекают поле ума. Другой же требует отвлечения сознания от мыслей и сосредоточения его на внутреннем движении.

Ш.А.: Я считаю, что вы уже можете переходить ко второму способу. И не забывайте, что чем скорее вы откажетесь от мысли, что действуете самостоятельно, тем быстрее будет ваше продвижение. Пусть все происходит само по себе.

П.: Значит ли это, что я должен постоянно сохранять внутренний контакт с Силой?

Ш.А.: Да, и до тех пор, пока не станете с ней одним целым. Тогда управление всеми вашими внутренними действиями будет осуществляться изнутри. Внутреннее сознание будет спокойным и умиротворенным даже в том случае, если вы будете выполнять какую-то работу.

П.: Я думаю, что понятие "я" также исчезнет, так как в его существовании не будет смысла; кроме того, оно мешает продвижению.

Ш.А.: Да, оно исчезнет.

П.: У меня иногда возникает ощущение прозрачности: мысли зарождаются как локальные активности, за которыми я наблюдаю.

Ш.А.: Есть два способа – одним из них пользуетесь вы, но он не дает быстрых результатов. Второй способ – довериться Божественному, это быстрее. Мать приглашала вас участвовать в медитации?

П.: Я не совсем ее понял. Мне показалось, что она имела в виду групповую медитацию вместе с вами.

Ш.А.: Нет, с ними.

П.: То, что я получил во время совместных медитаций с Матерью, неоценимо. Кроме того, я думаю, что получил значительно больше, чем сознаю. Я сознаю очень немногое из того, что происходит со мной.

Ш.А.: Мать говорила мне, что вы раскрываетесь достаточно хорошо.

П.: Да, это так. Но я чувствую только нисхождение какой-то глубокой, могущественной и сверкающей силы. Сознание мое не может охватить всего целиком, оно фрагментарно.

Ш.А.: Как бы то ни было, вы способны следить за движением. Очень немногие сознают то, что происходит.

П.: Я охотно и с большой благодарностью приму участие в том случае, если вы найдете это необходимым.

Мадам В... говорила мне о возможности быть приглашенным на обед к английскому консулу. Там будет один архитектор из Мадраса и другие лица. Думаю, что мне не следует принимать приглашение.

Ш.А.: Я тоже так думаю. Я поговорю об этом с Матерью и позже сообщу вам решение.

Воскресенье, 17 октября 1926.

Беседа с Матерью:

П.: Мне кажется, я наконец вас понял. Вчера я медитировал совсем иначе. Вместо того, чтобы действовать самостоятельно и пытаться направить движение Силы, я просто раскрываюсь и остаюсь пассивным. Таким образом, почти весь день я удерживаю контакт с Силой, будучи открытым ее воздействию.

М.: Весь день я ощущала вас рядом с собой.

П.: Однако от этого меня клонит ко сну.

М.: Ну и пусть. Во время сна вы, как и многие другие, не оказываете никакого сопротивления и полностью раскрываетесь, так что действие Силы оказывается полноценным. Если вы хотите спать, не сопротивляйтесь этому желанию.

П.: Что вы решили относительно медитации?

М.: Приходите, если внутренне готовы к ней.

П.: Такие медитации бесконечно ценны для меня, я с благодарностью принимаю приглашение.

М.: Должна вас предупредить, чтобы ваше внешнее сознание не удивлялось, если там произойдет что-то для вас неожиданное. Они смотрят на это помещение (для медитации) как на храм, только заменяя идола человеческой фигурой. Это дает им ощущение полноты. Вы воспитаны иначе...

П.: Не беспокойтесь. Это не удивит меня, я хорошо понимаю то чувство, которое их к этому побуждает. Я веду себя иначе, так как воспитан в других условиях, о чем вы только что говорили, и поэтому испытываю меньшую нужду во внешних проявлениях. Я следую тому, что ощущаю внутренне.

Вторник, 19 октября 1926.

Совместная медитация с Матерью в 12.15

П.: Я чувствую глубину того, что произошло. Я следил за всем движением в целом. Мне кажется, что присутствовали две разные силы. Первая была спокойной и светоносной. Вторая была сильнее, располагалась она вот тут (солнечное сплетение).

М.: Это была сила могущества?

П.: Да. Сегодня мой ум был спокойнее обычного.

М.: Вы пришли в этот раз хорошо подготовленным. Душевное существо приготовило и усыпало розами и золотыми листьями (я говорю метафорически) ложе для принятия Того, что должно было низойти. Это было очень красиво.

Нисшедшая сила – это сила преобразования. Теперь она будет действовать из этого центра, полностью сознавая все движения.

(Здесь из блокнота Павитры несколько страниц вырваны).

М.: ... за неимением лучшего, я бы назвала это "экзаменами" или, если хотите, "испытаниями". Вы последовательно прошли их один за другим, что доказывает искренность вашего стремления. Теперь все будет хорошо, все будет легко даваться.

Я уверена в этом. Завтра он встретится с вами после медитации.

Суббота, 23 октября 1926

П.: Сначала расскажу вам о моей самостоятельной медитации. Как уже говорилось, я ощущаю двойное движение Силы, причем одно из движений происходит позади сердца. Оно дает мне ощущение живого, но темного огня. И напротив, за силой, нисходящей в ум, стоит свет; я не вижу его, но знаю, что он там. Когда же я медитировал с Матерью, то чувствовал, что вначале идет подготовительный период, во время которого Сила опускается до головы и пребывает там некоторое время. Там она и остается. Мое сознание при этом оттягивается назад, но так как подобное движение непривычно для тела, я испытываю некоторое стеснение в области груди и горла, будто задыхаюсь.

При медитации с Матерью мой ум спокоен, активность его резко снижается, он не беспокоит меня. Но едва лишь я остаюсь один и прекращаю на него воздействовать, как он становится беспорядочно активен и сильно меня отвлекает.

Ш.А.: Какие при этом происходят движения?

П.: То же, что и раньше. Шум извне вызывает ассоциации, ум включается в действие, увлекая и меня за собой; приходится начинать все сначала.

Ш.А.: Какова природа этих движений? Имеют ли они ментальный характер или поднимаются снизу?

П.: Они поднимаются снизу, но это обычное движение. Есть еще один вид ментального движения. Очень часто теперь я замечаю, что думаю о вас или о Матери.

Ш.А.: Вы видите нас?

П.: Нет, скорее представляю. По-видимому, это обычный ментальный процесс. Но по мере того, как мне открывается реальность являвшегося до сих пор в форме интуитивных догадок, и по мере того, как я все более вхожу в контакт со светом, пребывающим здесь наверху, мой ум все сильнее устремляется к вам. Возможно, так и должно быть, но ум начинает при этом действовать по-старому. Что делать в подобных случаях?

Ш.А.: Делать ничего не нужно. Оба движения, которые вы сознаете, принадлежат одной и той же Силе. Когда оно достигает грудного центра, то пробуждает все ваше существо к истине и обращает его ввысь. Человеческий способ установления контакта с вышним состоит в создании прямого канала между собой и супраментальной истиной. Сила обоснуется там, а центральное существо возьмет власть над внешним существом и осуществит преобразование. Оно же направит Силу вниз и во все стороны, все при этом преобразуя.

П.: Я очень устал от ума!

Ш.А.: Пусть его деятельность вас особо не беспокоит. Старый метод работы еще не изжит до конца, но это произойдет весьма скоро.

П.: Я ожидал более радикальных перемен. До сих пор мое сознание не претерпело коренного изменения, хотя во мне начинает проявляться нечто очень светлое.

Ш.А.: Чего же вы ожидаете?

П.: Многого! Например, я жду момента, когда смогу видеть свое низшее "я" подобно тому, как вижу "я" других, когда не буду больше ограничен пределами собственного тела...

Ш.А.: Тот день, когда вы увидите движения природы в себе, как видите их в других, безусловно придет. Но ваши упования носят характер ментальных притязаний, а они отражают Истину всегда ложно. Вы должны стремиться к истине, но объявлять заранее, какова она должна быть, не следует. Даже наилучшие ментальные представления несовершенны и мешают продвижению. Необходимо пройти весь путь от опыта к опыту таким образом, чтобы весь этот опыт стал вашей частью.

П.: Значит, не стоит ожидать? Может быть, любое ожидание приносит вред?

Ш.А.: Нет, но объявлять заранее, каковым будет изменение, не следует.

П.: Начиная с прошлой субботы во время медитации я просто раскрываюсь Силе и предоставляю ей возможность действовать. На ум я больше не оказываю давления. Я хорошо сознаю присутствие во мне Силы и удерживаю с ней контакт на протяжении всего дня. Но сознавать все ее действия я пока не могу. Иногда Сила действует в уме, иногда – в центральном существе. Попытки направлять ее я уже оставил. Что мне делать дальше?

(Шри Ауробиндо улыбается).

П.: Должен ли я наблюдать за всеми ее движениями?

Ш.А.: Оставайтесь раскрытым, пассивным и наблюдайте за ней. Больше ничего делать не нужно. Сила преобразует вас сама, своими собственными методами. Путь, лежащий через ум, нескор и несовершенен, хотя ум и думает, что этот путь лучше других, так как у него есть иллюзорное ощущение собственной деятельности. Но это заблуждение. Ум не знает ни условий, ни средств. Сила же действует прямым, непосредственным образом, на что ум не способен. Вы достаточно восприимчивы, чтобы предоставить Силе возможность действовать. При этом могут возникнуть различные препятствия – как на физическом и витальном, так и на ментальном уровне. Но все они будут устранены. Действовать же от себя не нужно.

П.: Я ощущаю растущую потребность в покое. Даже та малая работа, которую я выполняю, отвлекает меня. Мне хочется свести ее к минимуму или вовсе оставить. Но я думаю, что этого не стоит делать.

Ш.А.: Да, не стоит. Придет время, когда вы научитесь выполнять любую работу, привлекая к ней только свою внешнюю часть. Тогда она не станет вас беспокоить.

П.: Так, но пока мне это тяжело дается. Возможно, это переходный период.

Ш.А.: Да.

(Далее из дневника Павитры вырвано несколько страниц.)

Суббота, 30 октября 1926

П.: Ничего примечательного за это время не произошло. Медитации стали более глубокими и просветленными. У меня такое ощущение, будто мое сознание купается в море света. Мне удалось в какой-то мере отделиться от внешнего сознания. Вчера вечером во время медитации сознание настолько глубоко отошло внутрь, что я почти утратил чувство тела. Я решил, что так и нужно, и призвал Мать, но вместо того, чтобы помочь мне выйти по ту сторону физического сознания, она вернула меня к нему! Не знаю, так ли это все происходило на уровне ощущений. С Матерью об этом я еще не говорил.

В отдельные дни медитация дается мне хуже, чем в другие. Но если не считать этих небольших отклонений и возобновляющейся иногда ментальной активности, все обстоит благополучно, трудностей я не испытываю. Сила действует в основном перед моим лицом, где проводит очистительную и успокоительную работу, а также на витальном плане. Я вижу ее светлой, белого цвета. Она заполняет ум, но заполнить все мое существо пока не может.

Физическое тело чувствует некоторое напряжение от различных движений. Сегодня, например, я проснулся с болью в спине. Не знаю, имеет ли это какое-то отношение к Йоге или меня просто просквозило. Может быть, это каким-то образом связано с душевным центром? Почему до сих пор не раскрывается витал?

Ш.А.: Он раскрывается. Происходит гораздо большая работа, чем это дано почувствовать вашему сознанию. Мать мне иногда рассказывает о ходе медитаций, В этом смысле все хорошо. Работа по соединению обоих сознаний продолжается. Когда она завершится, дело пойдет быстрее.

П.: Во время медитации я не остаюсь совершенно пассивным, но слежу за действиями Силы. Я говорил об этом Матери, и она сказала мне, что полная пассивность нужна в начале медитации; а когда Сила начинает действовать, нужно действовать совместно с ней.

Ш.А.: Конечно, нужно следовать движению. Следовать и наблюдать за его действиями. Абсолютная пассивность привела бы к тому, что в сознании не осталось никаких следов.

П.: Да, при этом я бы просто-напросто заснул. Я обнаружил еще один центр, находящийся в средине головы и связанный с ушами. Знаю о нем только то, что он существует.

Воскресенье, 31 октября 1926.

Беседа с Матерью

П.: Медитация была спокойной и глубокой. Нисшедшая Сила была мощной, но последние два раза ей почти не сопутствовал свет.

Позавчера вечером во время медитации я почти перестал ощущать свое тело. Я призвал вас, но вместо того, чтобы помочь мне окончательно, высвободиться, вы вернули меня к физическому сознанию.

М.: Да. Вам не следует стремиться оставить свое сознание и войти в иное состояние. Это может быть интересным в качестве эксперимента, но сейчас вы должны заниматься другим, а именно – соединением двух сознаний, то есть низведением вышнего сознания в физическое тело. Всякий раз, когда вы попытаетесь покинуть свое естественное сознание, вы будет возвращены в него.

Ожидайте перемен. Об этом уже говорилось вчера. Божественная воля начертала Цель и путь и как бы говорит вам: "Ты будешь таким". Это ощущается очень отчетливо. Но о Цели знаем лишь мы двое. Вам воля указала только путь. И путь этот сильно отличается от того, каким его представляет ваше внешнее сознание. Я не знаю, как сказать об этом, чтобы ему это было понятно. Зато ваше внутреннее существо знает почти все, остается только довести это до сознания. Вы накануне перемен. Не удивляйтесь, если случится совсем не то, что вы ожидали, и если перемена будет очень интенсивной. Так и должно быть.

П.: ... ?

М.: Сегодня я заметила, как на вас опустилась тень, закрывающая свет. Она уже исчезла. Если это повторится, то нужно выставить все средства защиты. Все еще не подчинившееся в вашем существе противится преобразованию. Некоторое время приходится пребывать в темноте, ничего не различая. Это, очевидно, и служит причиной ваших вчерашних затруднений. Оставайтесь спокойным и сосредоточенным.

(Здесь несколько страниц вырвано.)

Суббота, 6 ноября 1926

П.: В первой половине недели меня беспокоили некоторые витальные движения, вызванные по всей вероятности, каким-то враждебным влиянием. Даже после устранения опасности я чувствовал некоторое беспокойство, возможно, в силу новизны этого движения для меня. В последние дни я поборол это беспокойство и снова стал спокоен.

Главной трудностью по-прежнему является ментальная активность, Я не могу заставить ум полностью замолчать или отделиться от него. Даже когда он (весьма ненадолго) не мешает сосредоточению, то не успокаивается до конца и при первом удобном случае возобновляет свою активность. Я знаю, что если бы удалось заставить его замолчать, продвижение пошло бы быстрее, так как сосредоточение давалось бы легче.

Ш.А.: Активность физического ума будет полностью преобразована только с изменением самой физики. А пока во время медитации нужно просто не обращать на нее внимания.

П.: Но что делать с умом, когда он следит за происходящим и выражает его? Должен ли я отбрасывать его?

Ш.А.: Не отбрасывать, а отстраняться. Существуют, однако, движения ума, имеющие более истинный характер, несущие отражение того, что свыше. Не замечали ли вы чего-нибудь подобного?

П.: Кажется, нет. Ничего сколько-нибудь истинного в них я не замечал. Насколько я могу судить, это ментальные движения.

В последние дни в начале каждой медитации я призываю Силу для установления ментального молчания, а затем, раскрывшись, предоставляю ей действовать. Правильно ли это?

Ш.А.: Да, правильно.

Суббота, 6 ноября 1926.

Беседа с Матерью, 7 часов вечера

П.: День прошел спокойно. Во время вечерней медитации вся работа сосредоточилась во внешнем сознании. На меня низошел тихий и спокойный свет; он разлился по всей верхней половине тела, причем было невозможно определить источник его эманации. Во внешнем уме происходила работа по успокоению. Низший центр также был активен, короче, активным было все внешнее сознание. В этом случае я не прилагаю никаких усилий для внутренней концентрации.

М.: Правильно, нужно наблюдать за движениями Силы. Происходила работа по подавлению внешнего сознания для сведения всего к единому сознанию.

П.: Активной остается наблюдающая часть ума, точнее говоря, та его часть, которая преобразует в слова все, что я замечаю. Она наблюдает за тем, что я испытываю, и выражает это в словах. Я не могу ее оставить.

М.: Пока что это неизбежно. Вы сознаете лишь то, что выражено в словах, иначе вы пока не можете.

П.: Но со временем это исчезнет?

М.: Да, вы будете сознавать непосредственно, без слов-посредников. Конечно, чтобы выразить себя, вам необходимо будет прибегнуть к речи, но и в этом случае вы будете пользоваться уже не умом.

Когда он писал для "Арьи", его ум молчал и был пассивен. Сознание пребывало наверху, в супраментале, в слова же оно преобразовывалось при помощи сознания, заключенного в кисти руки. Он сознавал их по мере написания. С интеллектуальной точки зрения "Арья" безупречна, это сама ясность, порядок, логика. Это не значит, что ум вовсе не нужен. Некоторые стороны его активности полезны, но это...

(Из блокнота Павитры вырвано восемь страниц. )

М.: ...проявления.

П.: Может быть так, чтобы одни составные части ума имели один источник, а другие – другой?

М.: Да, но это несущественно. В некоторых случаях, как например, в Древнем Египте, оккультные науки получили широкое развитие. Многие накопили тогда именно ментальное оккультное знание, так что оно было всегда наготове. При контакте с такими людьми им всегда можно было воспользоваться. Но подобные случаи редки. Обычно же это предрасположенность или талант, или какое-то более или менее важное воспоминание.

П.: Эта сторона божественного представляет собой высшее индивидуальное Я?

М.: Вы, очевидно, говорите о Дживе, индивидуальном элементе, который проходит через ряд воплощений и руководит ими? Нет, это нечто большее. Дживы, за исключением редких случаев, представляют собой как бы эманации божественных существ, проецирующих из себя множество Джив. Они-то и воплощаются.

А в случаях, подобных вашему, в Дживах проецируется та сторона божественного, о которой идет речь. Некоторые из таких Джив отражают данную сторону божественного более непосредственным образом, представляя собой его прямую проекцию или эманацию, посредством которой она обретает свое завершение. Насколько я вижу, этот Джива уже трижды воплощался на Земле; вы – его четвертое воплощение. Когда такая эманация (Джива) избирает и готовит себе проводник, подготовка ведется издалека, под руководством Силы. Часто у человека с детства имеются определенные тенденции, которые невозможно объяснить до тех пор, пока он не осознает цель своей жизни. Тогда эти тенденции, порой противоречащие его окружению и наследственности, находят свое место. Лишь проникнув в глубинное сознание, познаешь истинный смысл вещей.

То, что находится за вами, – это ваше истинное я, облаченное во всю совокупность опыта земной жизни.*

* Следующий фрагмент продолжает одну из вырванных из тетради страниц:

М.: Вначале он (Джива, о котором говорилось выше, или истинное "я") пребывал за вами. Но по мере просветления вашего сознания, он приближался к вам. Я сказала вам об этом только тогда, когда ваше сознание стало достаточно прозрачным, чтобы начать это постигать.

Суббота, 13 ноября 1926

П.: Витальное существо начинает полностью включаются в медитацию. Я чувствую, как мое сознание распространяется от головы до самых ног в виде спокойной и прозрачной среды. Оно стало бы совершенно ясным, если бы прекратились зрительные ощущения, что иногда и происходит.

В эти моменты я чувствую некое присутствие позади себя, которое кажется мне двойником моего сознания. Мне даже кажется, что это нечто, стоящее за мной, таких же размеров, как мое физическое тело, и стремится соединиться с моим внешнем сознанием.

Сегодня это соединение почти произошло, хотя при этом я не испытал никакого изменения сознания. Мне показалось, что это нечто вошло в меня, и что достаточно малейшего толчка, чтобы полностью осознать его. Не является ли это светоносное сознание физическим? Я имею в виду всю физику – физический ум, физический витал и физическое тело.

М.: Я полагаю, что это обычное сознание, которое включает и физическое. А то, что находится позади вас, – это внутреннее сознание, стремящееся соединиться с внешним.

П.: Я также стал осознавать те движения витала, которые мы обычно называем эгоистическими. Они поднимаются из витала и сознаются в эмоциональном центре. Сами по себе эти мысли не тщеславны или эгоистичны, но стоит мне остановиться на некоторых из них, как появляются эгоистические витальные движения, которые я не могу остановить. Надеюсь, они исчезнут?

М.: Первым делом нужно удостовериться, что они не идут от ума: так, если ум от них свободен, а эмоциональное существо свободно в достаточной степени, то они поднимаются, не затемняя ум. Они занимают положенное им место, но если не получают поддержки и встречают спокойное сопротивление, то исчезают. Большинство людей не могут освободиться от них, так как не умеют определять их источник.

П.: Как и прежде, я ощущаю нечто глубокое и большое.

М.: Хорошо.

П.: Это...

(Несколько страниц записи беседы с Матерью вырваны.)

П.: ...они утверждали, что этот камень может преобразовать даже физическое тело. Не говорит ли это о реализации на физическом плане?

М.: Да, это так. Люди всегда предчувствовали возможность преобразования, но их видение было фрагментарным. Они были скорее учеными той эпохи. Что вы ощущали вчера?

П.: Зрительно – ничего особенного. Но очень явственно чувствовал Силу и величие во всем их могуществе.

М.: Не следует ожидать, что вы увидите свое изменение полностью. Однако некоторые видят весьма разнообразные его аспекты.

П.: Я видел что-то очень светлое, некий ореол.

М.: Да, обычно дальше этого не идет, хотя некоторые видят сменяющиеся картины.

П.: Я тоже смутно видел какие-то чередующиеся лица, но поскольку это видение было расплывчатым, я не обратил на него внимания.

М.: Существуют различные последовательно проявляющиеся аспекты. Нечеткость очертаний говорит о том, что ваша плоть и наиболее физические части существа пока что не преобразованы. Вчера, например, проявился аспект мудрости – знание в Слове.

Вы не чувствуете, какая значительная работа происходит в ваших глазах?

П.: Да, я уже говорил об этом несколько раз.

М.: Все зависит от того, в какой мере ваше сознание соединилось с внутренним. Когда вы преодолеете трудности, связанные с внешним сознанием, вы пройдете последовательные ступени посвящения. Я покажу вам все, что есть во Вселенной. При этом я буду смотреть вам в глаза, так как все это находится в моем сознании. Тогда вы увидите подлинное место каждой веши.

П.: Нужно ли мне делать что-нибудь особенное?

М.: Вы же знаете, что лучший путь – раскрыться и довериться Силе.

Суббота, 20 ноября 1926

П.: Я думаю, она говорила вам о моем продвижении.

Ш.А.: Да.

П.: Мне больше почти нечего добавить. Я сознаю процесс отождествления с более сильным сознанием, пребывающим позади меня, но он еще не завершен. Трудности по-прежнему коренятся во внешнем сознании и отвлекающей меня механической части ума.

Ш.А.: Ну, это старая история. Вы придаете слишком большое значение этим проявлениям.

П.: Я не пытаюсь прогнать их силой. Неужели они настолько безвредны?

Ш.А.: Это просто внешняя деятельность, которая будет оставлена или отброшена в ходе процесса. Это внешнее существо представляет собой смесь того, что принадлежит данной эпохе, с личностью, которая не является вашей подлинной личностью.

П.: Каким образом оно исчезнет?

Ш.А.: Когда внутреннее сознание пробудится полностью, оно поглотит внешнее сознание. То, что не сможет быть поглощенным, будет отброшено. Можно не сомневаться, что изменение произойдет.

П.: Вы рассказывали о своем личном опыте под руководством Лэлэ. Прекратилась ли у вас к этому моменту механическая деятельность внешнего существа?

Ш.А.: Да. Все прекратилось. Но не всем это дано. Я смог этого добиться потому, что все мое существо ощущало потребность в покое, и еще потому, что я заметил – мысли приходят извне. Когда я их отбросил, на меня сошел покой. Все то, что достигало ума, не вызывало в нем никаких ответных реакций. Я видел, слышал, но ничто во мне не откликалось на это. И тогда на меня низошло абсолютное безмолвие. Все, что приходило снаружи, я видел как в кино. Впоследствии все вещи снова вернулись ко мне, но уже на своих подлинных местах.

П.: Итак, мне не следует упорно дожидаться всего этого?

Ш.А.: Оно придет само, вы почувствуете давление свыше. Запаситесь терпением. Конечно, способность устанавливать тишину по своей воле необходима, и вы обретете ее.

(Десять последних страниц тетради вырваны.)

ПИСЬМА ПАВИТРЫ ИСКАТЕЛЮ С ЗАПАДА

22 июня 1927

Шри Ауробиндо поручил мне ответить от своего имени на ваше письмо.

Вы последовательно изучали ряд доктрин и практик различных сект: в конце концов вы обнаружили, что ни одна из них не содержит той истину, которую вы ищете. Вы, конечно, должны были понять, что эта их ограниченность неслучайна. Истина не может быть заключена в рамки ментальной системы, будь то философская доктрина, религиозная догма или научная теория. Божественное должно проникнуть во все части человеческого существа и проявляться в каждой из них. Ум лишь одна из этих частей. Поэтому всякое усилие, направленное исключительно на интеллектуальное совершенствование, интеллектуальное постижение мира или даже на озарение и преобразование одного только ума неизбежно будет ограниченным и неполным. Таковы две причины, по которым искренний и серьезный искатель не может удовлетвориться ментальными системами и должен оставить их ради поиска того, что способно преобразовать всю человеческую жизнь целиком, а под этим мы и подразумеваем Йогу.

Йога, которой мы следуем, имеет три отличительные черты:

1. Во главу угла положена необходимость полного преобразования человека (а не только расширения его ментального сознания), чтобы он мог последовательно проявить Божественное в жизни – через сознание, знание, действие и Ананду. Стремление к подобному преобразованию выступает непременным условием всякой истинной Йоги.

2. Так как интеллект неспособен охватить Реальность во всей ее пространственно-временной целостности, необходимо открыть внутреннюю сущность непосредственно супраментальной Реальности, а все остальные моменты постижения подчинить этому мгновенному восприятию ее. Отсюда необходимость привести ум в состояние полного молчания, что и позволяет осуществить контакт. Только сознание супраментального Постижения при овладении способностью ментального молчания способно установить во всех частях человеческого существа интегральной покой – условие и основу проявления Божественного в человеке.

3. Методы преобразования личности, выработанные самими людьми (упражнения по контролю и управлению низшей природой, этическое и аскетическое подвижничество), при всей своей пользе неспособны привести к полному преобразованию. Они имитируют, сдерживают или подавляют импульс природы, но недостаточны для обеспечения гармонического развития человека и превращения его в средоточие божественного сознания и действия. Необходимо вмешательство Божественного, ибо только оно способно руководить преобразованием. Поэтому человек должен полностью вверить себя Божественному и до конца подчиняться Его действию. Это сложная задача, требующая от всех частей человеческого существа большой работы. Нужно бороться с тысячами привычек, предрассудков, предрасположенностей, желаний, страстей и т.д. Но по мере того, как стремление становится все более сильным и непреклонным, а подчинение – все более полным, сопротивление различных частей постепенно преодолевается и божественная преобразовательная сила действует все более точно и уверенно.

Из всего этого вы должны заключить, что единение с Божественным не достигается одним интеллектуальным усилием (то есть желанием познать природу человека и мироздания), но главным образом стремлением личности, которая решила без остатка отдать себя в руки Божественного для собственного преобразования и превращения во все более чистый, безличностный и совершенный инструмент Божественной воли в деле творческого созидания во вселенной.

Внутренний покой, к которому вы так упорно стремитесь, не достигается отречением от любого рода деятельности и пассивным созерцанием супракосмической Реальности. Она пребывает свыше, это так, но она присутствует и здесь. Если божественное Сознание низошло, чтобы войти в наши доведенные до определенного совершенства проводники и управлять ими, то все движения Сознания получают поддержку в виде обретенного нами покоя даже в наиболее активные периоды нашей деятельности. Это не просто умиротворенная безмятежность, освежающий отдых, мирное расслабление, но нечто большее: это сияющее блаженство, постоянная и непреходящая радость.

Впрочем, это лишь ментальное видение проблемы. В Йоге самый небольшой опыт ценнее тысячи толстых томов. При этом, однако, не помешает (особенно европейцам) иметь ясное представление о том, что необходимо делать, встав на этот путь, и каковы его основные направления.

Не знаю, читаете ли вы по-английски, но если да, то я посоветовал бы вам изучить некоторые из опубликованных работ Шри Ауробиндо, такие как "Йогическая садхана", "Йога и ее задачи", "Очерки о Гите". К сожалению, основных произведений Шри Ауробиндо, написанных им в 1914-1921 гг. и публиковавшихся в журнале "Арья", теперь не найти, так как эти издания стали библиографической редкостью.

Для нас, европейцев, главная трудность заключается в интеллектуализации нашей жизни. Даже поняв и осознав необходимость высшей истины, приходится долгое время отвыкать от ментальных привычек и добиваться ментального покоя.

Шри Ауробиндо уполномочил меня передать вам, что вашей первой целью должно стать достижение полного ментального молчания, и если вы практикуете медитации, то смысл их должен заключаться именно в этом. Дискурсивная медитация или даже сосредоточение на интеллектуальных или этических целях не приведет вас ни к чему. Сердцевиной вашей медитации должно стать стремление, активный призыв к Божественному и вера в то, что Оно ответит, раскрытие себя супраментальным силам. Было бы хорошо, если бы вы установили внутренний контакт с нами. [7] Верьте, что если вы раскроетесь, то получите ответ.

Ментального молчания можно добиться несколькими путями. Чаще всего применяется тот из них, который состоит в отстранении от ментальной активности и занятии позиции простого наблюдателя. Дайте уму возможность следовать своим собственным путем, не оказывайте ему активного сопротивления, просто наблюдайте его как какой-нибудь внешний предмет. Со временем вы осознаете, что выступаете просто свидетелем, которого не возбуждают и не увлекают за собой ментальные движения. Так вы убедитесь, что существуете независимо от ума, который принимали до сих пор за свое я. Не получая вашей поддержки и одобрения, ментальная активность начнет затихать и перестанет вовлекать вас в привычный водоворот мыслей.

Если вы будете сочетать это с внутренним призывом к Божественному, вверяя ему себя без остатка в надежде на полное преобразование, и в ответ почувствуете пробуждение преобразовательной силы – божественной Шакти, – то результаты не замедлят сказаться.

1 ноября 1927 года

Я получил оба ваши письма, и если не отвечал до сих пор, то имел на то основания: желательно, чтобы некоторые ответы вы нашли в самом себе и, кроме того, убедились в возможности прямого и непосредственного достижения внутреннего покоя благодаря контакту с нами. Теперь вы хорошо понимаете, что для установления такого контакта не нужно ни слов, ни образов, достаточно искреннего стремления.

Почувствовав, что контакт появился, не теряйте его, старайтесь раскрыться нисходящим силам. От вашей восприимчивости к действию этих сил будет зависеть ваше продвижение в Йоге.

Хорошо, что вы сознаете необходимость ментального молчания. Теперь это осознание нужно подкрепить делом. Ум должен перестать гоняться за изменчивыми и несовершенными построениями, доктринами и системами. Вы говорите, что оставили надежду найти на Западе приемлемое решение ваших проблем. Но подобное разочарование ожидало бы вас и на Востоке, если бы вы просто ограничились детальным изучением здешних философских систем, включая ту же Веданту. Тот, кто алчет истины, не может удовлетвориться никакой философской, религиозной или научной системой. Во всех учениях -теософских, например, или в учении Шанкарачарьи,* который для вас особенно притягателен, вы найдете только часть Истины, один из ее аспектов. Истина в своей целостности лежит по ту сторону ментальной сферы. Другими словами, ум – инструмент не познания, но действия, с его помощью оперируют силами и объектами физического мира. Законы природы, открытые умом, представляют собой лишь относительную и утилитарную истину, истинная же природа существ и предметов ему недоступна. Понять ее можно только в единении с божественным Сознанием. Западные философы столкнулись с непознаваемым, которое преградило их дальнейшее продвижение в силу того, что им неведома истинная природа и роль интеллектуального познания, а остальные виды познания они ошибочно отрицают. Вот почему философская основа западного познания так неустойчива, зыбка.

* Индийский мистик, философ (788-820), сторонник абсолютного монизма и создатель теории иллюзорности вселенной.

Если вам удастся низвести в себя покой и удержать его, тем самым вы продвинетесь в Йоге дальше, чем если бы изучили все существующие философские системы. Не то, чтобы такое изучение было излишним, часто оно бывает даже необходимым для подготовки, расширения и придания гибкости уму. Но когда возникает неудовлетворенность, когда зарождается стремление к динамичной и живой истине, когда во внутреннем мире обнаруживается существование гораздо более глубокой и истинной области, нежели предполагалось до сих пор, необходимо предпринять усилие для постепенного успокоения ментальной активности, так как она всегда препятствует установлению непосредственного контакта с высшим сознанием. С этого момента подобные занятия становятся скорее вредными, чем полезными, так как они питают и усиливают ментальные возмущения, происходящие оттого, что ум чувствует утрату былой власти.

Не буду больше говорить об этом, так как вы непременно должны приобрести личный опыт постепенного изживания сосущей потребности интеллектуального насыщения.

Сомнение в доктринах, которым вы так мучаетесь, это переходная стадия интеллекта, неизбежная и необходимая в определенной фазе внутреннего развития. Оно проистекает из неспособности интеллекта схватить истину, ведь любые доктрины в конце концов оставляют в человеке ощущение бессилия, неудовлетворенности и несовершенства. Здесь следует искать также и причину хорошо известного противоречия между разумом и верой. Но та вера, о которой обычно говорят, также еще не оторвана от интеллектуальных мотивировок, догм и доктрин, она очень далека от истинной духовной веры, веры в Божественное, веры в божественный промысел, веры в возможность нашего преображения.

Мне кажется, что сейчас вы находитесь на правильном пути. Шри Ауробиндо напоминает вам, что ваши усилия должны иметь целью установление прочного покоя в усмиренном уме. Этот покой – необходимое условие озарения и последующего постижения.

10 сентября 1928

Вы осознали и почувствовали необходимость ментального покоя. Это первый шаг. Периоды нисхождения света, который погружает вас в тихую радость, вначале будут кратки и прерывисты, но благодаря им движения ума постепенно начнут преобразовываться. Ваш ум привык к активным действиям и, возможно, не оценит значения внутренней тишины, толкая вас отказаться от нее в пользу возобновления более интеллектуальных методов познания, которые ему нравятся больше, ведь в них ему отводится значительная роль. Но во время подлинной медитации ум должен хранить абсолютное молчание, так как только при этом условии сознание может получить истинное знание.

Что касается вашего вопроса о познании, которое вы противопоставляете деятельности, то Шри Ауробиндо уполномочил меня ответить вам следующее:

Достичь Знания, о котором говорят йогины, не значит познать некие "вещи", но значит проникнуть в сердце божественного Сознания, где обретают Божественную Истину, становятся ею и живут в ней. В этом божественном Сознании заключены все вещи, причем не в феноменальном искажении, как они предстают нашим чувствам и интеллекту, но в их истинном виде, в их сущности и целостности. Только войдя в божественное Сознание, вы сможете познать их Бытие и Становление.

Как только вы войдете в божественное Сознание, все ваши действия будут подкреплены божественной Истиной, утратят свой нерешительный, бесплодный и ограниченный характер, присущий человеческой деятельности в силу того, что она вызывается ментальными и витальными, эгоистическими или альтруистическими мотивами, а то и просто привычкой или подражанием; они станут чистым, непосредственным и совершенным отражением внутренней жизни. Именно о таком образе действия древние китайские мудрецы говорили как о "деятельности без побудительной причины".

Ваши сомнения об относительном характере деятельности и познания исчезнут сами собой, а вместе с ними и все псевдопроблемы, парадоксы и антиномии, которыми ум услаждает себя в надежде схватить Истину. Ум всегда действует посредством расчленения и разделения: он берет какой-нибудь один аспект Истины и насильно втискивает его в жесткую застывшую рамку, а затем провозглашает, что охватил всю Истину; при этом все остальные аспекты он презрительно отбрасывает, даже не пытаясь расширить свою точку зрения.

Поэтому не забывайте, что ум – не инструмент познания, но "великий разрушитель реального".

Мистический опыт всех настоящих йогинов подтверждает тот факт, что ментальное молчание служит необходимым условием высшего познания. Патанджали,* например, начинает свой трактат следующими словами: "Йога есть подавление колебаний мыслительного принципа (Читта). Когда это достигнуто, зрящий пребывает в своем собственном я". Только тогда может быть познана Истина, так как все, что обычно препятствует интуитивному познанию Природы, отбрасывается, рассеивается в прах и больше не преграждает доступ к правде.

* Патанджали (II в. до н. э.): автор "Йога Сутр", которые легли в основу Раджа-Йоги.

Подтверждение тому вы найдете в Упанишадах, в Гите, в Тантрах, да и в некоторых учениях неиндийского происхождения.

Путаница, которую вносит ум при рассмотрении различных аспектов Реальности, породила вражду и ожесточенные споры между философскими школами, в частности, между принимающими концепции Двайты и Адвайты, дуализма и монизма. Вы, очевидно, читали высказывания Шри Ауробиндо по этому поводу.

Подобным же образом Шри Ауробиндо объясняет ваши затруднения относительно божественной Личности Безличного (личный Бог христиан и непомышляемое Безличное Шанкары). В этом вопросе уму особенно трудно примирить противоречивые, по видимости, точки зрения на божественную Сущность.

Шри Ауробиндо не согласен с мнением Шанкары, но не принимает и противоположное. Божественная Личность и божественная Безличность – обе истинны, это два аспекта одной Реальности. Как только вы подниметесь над ментальным сознанием, это противоречие исчезнет. Точно так же нет никакого противоречия между божественной Любовью и Познанием. Оба эти движения существуют в божественном Сознании, которое есть предвечная Сат-Чит-Ананда.* Но попадая в человеческое сознание и деформируясь там, они кажутся различными и отъединенными друг от друга.

* Бытие-Сознание-Блаженство.

В божественном Сознании Любовь и Познание суть одно, точно так же, как Познание и Действие. Все дело в том, чтобы жить в божественной Истине. Каждое движение божественного Сознания является одновременно Познанием, активной Силой и Блаженством (Анандой). Добавлю, что те движения высшего Сознания, которые мы привыкли называть Познанием, Действием или Любовью, не имеют ничего или почти ничего общего с соответствующими человеческими движениями.

Что касается христианских мистиков, то проблема здесь осложняется тем, что их истинный опыт зачастую принимал искаженный вид под давлением церковной догмы, так как Церковь, будучи учрежденным органом и в силу принятия ею доктрины, всегда была врагом подлинной духовности. Несмотря на это, некоторые мистики имели несомненные духовные достижения и великие озарения, позволявшие им видеть Истину.

Когда они говорили, что познание служит препятствием к божественному Единству, то имели в виду обычное – чувственное и интеллектуальное – познание.

Например, следующий отрывок из Ареопагитик в этом смысле звучит совершенно недвусмысленно: "...Если ты... ревностно стремишься приобщиться к созерцанию мистических видений, то устранись от деятельности и чувств своих, и разума, и от всего чувственновоспринимаемого, и от всего умопостигаемого, и от всего сущего, и от всего не-сущего, дабы в меру своих сил устремиться к сверхъестественному единению с Тем, Кто превосходит любую сущность и любое ведение".

Но когда разумение принуждено к молчанию, а естественное познание отключено, то рождается другое Познание божественной Реальности, и оно-то никоим образом не противоречит любви. Недаром Герсон определяет мистическое богословие как "опытное познание Бога в объятиях единящей любви".

Согласно христианским мистикам, все операции, проводимые при помощи природных способностей (воображения, разума, воли), прекращаются при переходе в высшее состояние единения. Это не означает впадения в Бессознательное, наоборот, мистики не уставали повторять, что во время экстазов им открывались великие тайны, они приобретали чудесное знание, причем эти тайны и знание были непереводимы на язык слов.

Однако было бы неверно утверждать вместе с большинством мистиков прошлого, что единение с Божественным несовместимо ни с какой формой ментальной, витальной или физической активности. Это правильно в отношении движений обычной природы, но после божественного преображения природы подобное суждение более не является истинным.

Сосредоточение из Чакрах небезопасно. Все тантрические упражнения предполагают особый образ жизни (полностью отличный от образа жизни обитателей крупных городов Европы), а также индивидуально составленную программу, проходимую под непосредственным руководством опытного наставника. Во всяком случае, не следует подвергать себя риску ради любопытства. Лучшей формой медитации для вас служит стремление к Божественному с тем, чтобы оно очистило и преобразовало в вас все то, что противится божественному Единению. Особенно важно для вас приобрести ментальный покой и внутренний мир, который бы был не пустотой, но озаренной и благотворной полнотой. Как можно меньше пользуйтесь искусственными методами, пусть вашими медитациями управляет внутреннее чувство, а не произвольные правила, навязанные умом.

Так как практиковать Хатха-Йогу и Тантру без наставника опасно и нежелательно, и так как может оказаться, что у вас не будет возможности полностью отказаться от ментальных занятий, вам лучше всего было бы изучить философский аспект Тантр, Тантры являют собой гораздо более широкий и полный синтез, чем какая-либо чисто философская система. Они содержат элементы, которые необыкновенно обогащают внутреннюю жизнь, и поэтому особенно полезны для европейцев, склонных не покидать область интеллекта. Как вам известно, европейская публика познакомилась с Тантрами благодаря трудам Артура Авалона. Но он не затронул наиболее глубокого слоя этого учения, а в некоторых произведениях подает его сбивчиво и бессистемно. Однако лучшего изложения этого материала европейцу пока не найти. Особенно рекомендую вам его книгу "Принципы Тантры".

Надеюсь, что вы обретете в себе искреннее и серьезное стремление, которое поддержит вас в ваших поисках и поможет преодолеть все трудности. Шри Ауробиндо шлет вам свое благословение.

17 мая 1929

Надеюсь, что многие из тех вопросов, которых вы коснулись в последнем письме, прояснились благодаря вашим занятиям и медитациям. Возможно, в вашем уме теперь возникнет некоторое количество смежных вопросов. Ум подобен бабочке, порхающей от цветка к цветку и привлекаемой всем, что находится в поле ее зрения. Когда он занят какой-либо проблемой, она кажется ему настолько важной, что, не решив ее, он не может двинуться дальше. Однако это лишь видимость, так как далеко не всегда нужно дожидаться ответов на множество вопросов, затрагиваемых излишне любопытствующим интеллектом. При этом лишь выстраиваются иллюзорные конструкции, поощряется ментальное возбуждение и нагоняется туман, застилающий от нас Свет.

Но уму можно все же позволить некоторую активность до той поры, пока он не будет успокоен и не примет высшего закона. Именно с этим намерением я рекомендовал вам прочесть кое-что о Тантрах, что должно помочь вам расширить свои философские представления. Но читать эти книги следует лишь с целью успокоения ума и привлечения его внимания к внутреннему свету, то есть для того, чтобы он обрел состояние сосредоточенной пассивности и обратился к Божественному, а вовсе не для того, чтобы тешить его склонность к спекулятивным рассуждениям или коллекционированию фактов и точек зрения. В конце концов, разве так уж важно, что вы не запомните содержания прочитанной духовной книги, если во время чтения ваш ум будет спокоен, сосредоточен и согласован с высшим сознанием? При этом чтение достигнет своей цели – поднять вас до уровня прочитанного и сделать восприимчивым к действию высших сил.

Внутренний опыт – вот единственно важная вещь, поэтому, освобождаясь от ума и его движений, вы продвинетесь дальше, чем собирая книжные идеи о системах Шанкары, Нагарджуны и Рамануджи. Поняв это, вы сделаете важный шаг вперед.

Вопросы о значении и степени относительности объективного мира, о сущности и природе Бога слишком сложны, чтобы ответить на них в коротком письме. Я лучше посоветую вам внимательно прочесть второй том "Очерков о Гите" Шри Ауробиндо, где эти проблемы трактуются очень глубоко.

Ясно, что монизм Шанкары, который видит Божественное только в безличном, неизменном и едином Бытии как единственной и конечной Реальности, не может дать удовлетворительное объяснение явленного мира и раскрыть нам его смысл. Очень трудно понять, как и почему неизменное абсолютное Я, предвечно содержащее все в своей сущности и не включенное в причинно-следственный ряд, породило этот изменчивый, относительный и детерминированный мир. При такой постановке вопроса мы должны были бы видеть в явленности лишь иллюзию, бесцельную и бессмысленную Майю, из которой нужно любым способом и поскорее вырваться. Как обедняются космос и человек этим представлением! Конечно, в таком монизме есть доля истины, но ввиду его неполноты из него делаются ложные логические выводы. Более подробно вы можете узнать обо всем этом в вышеуказанной книге.

Я хотел бы обратить ваше внимание на следующее. То, что явленный мир относителен и преходящ, верно, но даже в своем настоящем виде он является полем деятельности Божественного, и мы должны одержать победу именно в этом мире и ни в каком другом. Верно также, что общественные и светские установления, так же, как и человеческие законы, несовершенны, изменчивы и лишены духовного содержания, поэтому стремящийся к божественной жизни должен от них освободиться. Но он не может их отбросить, не приняв высшего божественного Закона, а только лишь ради удовлетворения хаотических импульсов своей низшей природы. Очень часто люди возвещают необходимость освобождения от всех видов внешнего принуждения, но это лишь повод для оправдания образа жизни, имеющего очень мало общего с духовностью. Здесь нужно быть осторожным, так как путь скользкий, а падение может привести к серьезным последствиям.

Вопрос перевоплощения очень сложен и труден для понимания. Современные попытки его решения грешат приблизительностью и ментальными искажениями Истины.

К большинству людей понятие перевоплощения в буквальном смысле этого слова вообще неприменимо, так как они обладают лишь внешним, физическим сознанием, порожденным временем, пространством, наследственностью и средой, а будучи таковым, оно распадается и растворяется после их смерти. Единственная возможность обрести бессмертие заключается в воссоединении с, вложенным в нас принципом бессмертия, то есть душой. Но как мало тех, кто сознает свою душу, а еще меньше тех, кто отождествляет себя с ней! При отсутствии такого отождествления происходит растворение физического сознания в момент смерти, а затем и потеря витальных и ментальных оболочек; другими словами, происходит разрыв в непрерывности сознания (символизируемый забвением в водах Леты, о которой говорили древние). Поэтому утверждение о перевоплощении какого-то конкретного индивидуума лишено смысла. За каждым индивидуумом стоит вечный и непреходящий принцип, который можно назвать душой; этот принцип частично проявляется в разные эпохи и в разных странах через разные личности. Восстановить же память об этих проявлениях, о прожитых жизнях можно лишь при полном и окончательном воссоединении бодрствующего сознания с сознанием пробужденного душевного существа.

Что касается сна, то, как вы правильно предполагаете, в ходе практики Йоги наступает момент, когда человек, засыпая, больше не впадает в бессознательность. Оставляя тело в состоянии совершенного покоя (превосходящего тот, который мы обретаем в обычном сне), он может произвольно вводить свое сознание в любое из состояний бытия. Если сознание полностью сцентрировано в одном из таких состояний, тело пребывает в условиях очень глубокого сна, подобного трансу. Мы, однако, не советуем увлекаться приобретением такой способности в качестве самоцели. Наша Йога предполагает постепенное вытеснение бессознательного сознанием, а каждая победа на этом пути приводит к тем результатам, о которых вы говорите. Каждый из этих результатов выступает, в свою очередь, следствием продвижения в Йоге, и поэтому не следует прилагать специальных усилий для их достижения.

Надеюсь, вы на верном пути. Благословение Шри Ауробиндо поможет вам сделать очередной шаг в приближении к Свету.

27 августа 1929

Вы, возможно, забыли, что люди, прожившие много лет на Востоке, в особенности те, кто немного занимался Йогой, говорят о раскрепощении низшей природы, выстраивая на этой основе соблазнительные теории об освобождении от условностей и предрассудков. Этому имеется много причин.

Те, кто побывал в дальних краях, знакомятся с малоизвестными им расами и цивилизациями, чьи обычаи, законы и мораль резко отличаются, а иногда и просто несопоставимы с теми, к которым они привыкли в своей родной стране и которые бессознательно впитали. Если они интеллектуально раскрепощены и хоть немного искренни, то должны согласиться, что другие расы установили социальный порядок не худший, чем на Западе, хотя и основанный на совершенно иных этических принципах. В результате эти принципы теряют в их глазах абсолютный и неизменный характер, и им становится ясно, что социальные, светские и религиозные законы и обычаи – это просто условности, меняющиеся во времени и пространстве. Кроме того, эти люди попадают в такие условия, где им не приходится бояться семьи, соседей, социального класса, к которому они принадлежат; они живут в изоляции среди населения незнакомой страны и переезжают из города в город, не пуская корней. Некоторые из них, занимая официальные посты, не соответствующие их моральному уровню, не знают над собой другого хозяина, кроме собственных желаний. Мало кто из них выдерживает подобное испытание, зачастую они окончательно теряют моральную ориентацию и контроль над своими страстями.

Для того, кто вышел на путь Йоги, опасность еще более велика, так как он должен вступить в бескомпромиссную борьбу со своей низшей природой. Животные инстинкты поддерживаются всеобщей Природой, использующей их в своих целях, но они в свою очередь питают целый сонм скрытых витальных сущностей, которые не могут существовать вне человека и поэтому всячески сопротивляются изгнанию из него. Это очень острая борьба, и единственной гарантией от поражения может служить лишь абсолютная искренность в сочетании с неослабным стремлением к Истине. Если же в человеческом сосуде скрыта хоть частица неискренности или малодушия, Природа безжалостно разбивает его.

Нужно не потакать инстинктам и не подавлять их, но трансмутировать то, что Шри Ауробиндо называет лежащим в их основе витальным существом, и то движение, которое, хотя и обладает божественным происхождением, породило их в виду своей извращенности. Эта задача требует победы не только над собой, но и над некоторыми вселенскими силами. Это объясняет тот факт, что в процессе Йоги многие вещи, которые были, казалось бы, преодолены, на самом деле просто дремлют до поры, а затем просыпаются еще раз и вызывают нас на решающую битву, в которой они должны быть преобразованы до самого основания, чтобы служить созданию нового человека.

Тот, кто оказывается побежденным или остановился на полпути, часто дорого платит за неудачную попытку, так как животная, яростная природа мстит ему за насилие, совершенное над ней.

В этом нет ничего таинственного, ничего, что оправдывало бы существование "черных центров" или других организаций подобного рода.

В последнее время на основе дурно истолкованных видений, имеющих всего лишь витальную природу, разнузданное воображение породило немало фантастических историй об оккультизме и его проявлениях. Витальный мир сложен и бесконечно разнообразен. Он может имитировать высшие планы и разыгрывать почти физические по реальности представления. Множество существ и событий, существующих исключительно в витальном плане, были приняты ясновидцами за существа и события физического плана. Именно эта случилось с Сент-Ив д'Альвейдром, когда он посетил Агартху. Некоторые современные оккультисты впадают в эту ошибку по отношению к так называемой "Великой Белой Ложе" и всему с нею связанному. Бесконечные количества с готовностью публикуемых воспоминаний представляют собой не что иное, как ту же витальную иллюзию.

Ваше окружение и образ жизни, конечно, не особенно благоприятствуют Йоге. Однако не следует преувеличивать их значение, так как добиться больших успехов можно и в неблагоприятных условиях. Кроме того, не забывайте, что эти условия созданы вами, ведь внешние условия – это точное отражение состояния сознания. Если вам удастся внести порядок в хаос своей внутренней жизни, можете быть уверены, что и внешняя ваша жизнь полностью изменится и станет благоприятной для духовного постижения, к которому вы устремлены.

Стремление – основное орудие преобразования вашей жизни. Если вам удастся поддерживать в себе постоянное стремление к Божественному с тем, чтобы оно проявилось в вас, – стремление, подобное внутреннему огню с непоколебимым пламенем, это и будет условием прекращения механичного существования, которое тяготит вас, и вхождения в новую жизнь, более соответствующую вашему стремлению. Отныне уже никогда вы не будете одиноким, предоставленным самому себе и беспомощным, как в том пытается вас уверить ваш ум. Искреннее стремление всегда находит отклик, и если ваше внутреннее восприятие пробудилось, то вы сразу же обретете покой и свет. Примите благословение Шри Ауробиндо, пусть оно вас поддержит.

Посылаю вам "Беседы Матери", которые, без сомнения, окажутся вам полезны. Да помогут они успокоению вашего ума и послужат пищей для жаркого пламени стремления душевного существа. Целью этих "Бесед" состоит в том, чтобы пробудить в вас динамический импульса к постижению, а не к построению теорий или ментальных спекуляций.

СЛОВАРЬ

АБХЬЯСА | — | йогическая практика.
АВАТАР | — | воплощение Божественного Существа.
АДЖНА | — | межбровная Чакра (см.).
АДХАР | — | букв. "сосуд"; то, в чем содержится сознание, система "оболочек" или "тел" (физического, витального, ментального и т.д.), составляющих полное существо человека.
АМРИТА | — | эликсир бессмертия, напиток богов.
АНАНДА | — | чистое, не обусловленное блаженство, духовная радость.
АНАНТА | — | бесконечный.
АНАХАТА | — | сердечная Чакра (см.).
АНУБХАВА | — | непосредственное переживание, чувственное восприятие.
АНУМАНТА | — | тот, кто дает согласие.
АПАНА | — | см. Прана.
АСУРЫ | — | существа ментального мира, родственные богам, Сурам или Девам; Асуры обладают большой, но губительной силой, направленной на эгоистические цели.
АТМАДЖНЯНА | — | самопознание, познание своего истинного Я, Атмана (см.).
АТМАН | — | Я, истинная "самость" всего сущего.
АШРАМ | — | духовная община; жилая территория, на которой наставник поселяет тех, кто пришел к нему в обучение.
БРАХМАН | — | Абсолют; субстанциальная основа и источник всего сущего.
БРАХМАЧАРЬЯ | — | половое воздержание в духовных целях.
БУДДХИ | — | здесь: рассудок (низший Буддхи) и разум (высший Буддхи).
БХАКТИ | — | любовь к Богу и преданное Ему служение.
БХАРТА | — | тот, кто оказывает поддержку.
БХОГА | — | наслаждение.
БХОКТА | — | тот, кто наслаждается.
ВАЙРАГЬЯ | — | непривязанность, независимость от объектов желаний.
ВАЙШНАВЫ | — | почитатели Вишну, вишнуиты.
ВИБХУТИ | — | воплощение одной из сил Божественного Существа.
ВИЧАРА | — | рефлексия, осознание психических явлений и процессов.
ГУНЫ | — | три основные качества Пракрити (см.), определяющие свойства вещей: действие, становление, желание, страсть, усилие (Раджас); инерция, бездействие, тьма, разрушение (Тамас); равновесие, сохранение (Саттва).
ГУРУ | — | духовный наставник.
ДЖИВАНМУКТА | — | букв. "освобожденная душа"; человек, освободившийся при жизни (см. Мукти).
ДЖНЯТА | — | тот, кто знает.
ИНДРИИ | — | органы чувств.
ИШВАРА | — | букв. "господин, хозяин". Божественное Существо которому принадлежит все сущее; Бог как Владыка Природы.
ЙОГА-ШАКТИ | — | Сила Йоги, синоним Кундалини (см.).
КАЛИ | — | букв. "черная"; Шакти (см.) как всепорождающая и всепожирающая Божественная Мать мира.
КАЛИЮГА | — | наша эпоха мирового цикла.
КАРМА | — | букв, "действие"; следствия совершенных в прошлом действий, которые становятся причиной следующего воплощения и определяют его характер.
КОШИ | — | пять оболочек или тонких тел, составляющих "сосуд" человека (см. Адхара).
КУНДАЛИНИ | — | Шакти (см.), скрытая в Муладхаре (см.).
ЛИЛА | — | Мир как игра Пуруши и Шакти.
МАДХУРА БХАВА | — | букв. "сладкое чувство"; отношения между любящим и Любимым у вайшнавов (см.).
МАЙЯВАДА | — | учение об иллюзорности мира.
МАНАС | — | здесь: занятый синтезом ощущений воспринимающий ум, как противоположность уму рассуждающему (рассудку).
МАНОМАЙЯ ПУРУША | — | Пуруша или "я" ментала, ментальное существо (см.).
МОКША | — | синоним Мукти (см.).
МУКТИ | — | духовное освобождение.
МУЛАДХАРА | — | самая нижняя из всех Чакр (см.), находится у основания позвоночника.
НАДИ | — | проводники Праны (см.).
НИДРА | — | сон.
НИРВАНА | — | здесь: затухание существа человека (не обязательно всего существа, но существа, каким мы его знаем, — ощущения эго, желаний, мысленной деятельности и т.д.
НИРВИКАЛЬПА | — | букв. "непоколебимое"; самадхи (см.) в котором нет осознания внутренних или внешних объектов.
НИРГУНА | — | не имеющий качеств (см. Гуны).
ОДЖАС | — | сущностная энергия, которая лежит в основе любых форм ее существования.
ПАРАБРАХМАН | — | Высший Брахман (см.), запредельный всему сущему.
ПРАКАМЬЯ | — | способность к безграничному мысленному и чувственному восприятию.
ПРАНА | — | жизненная сила вообще; в узком смысле — одна из пяти функций (Апана, Вьяна, Прана, Самана, Удана) жизненной силы, оживляющей тело.
ПУРУША | — | букв. "человек"; истинное существо человека, субъект сознания, который наблюдает все движения Пракрити (см.) во внешнем и внутреннем мире, наслаждается ими, знает, допускает и присваивает их.
ПРАКРИТИ | — | Природа, творческая энергия, объект созерцания Пуруши (см.).
ПУРУШОТТАМА | — | Высший Пуруша (см.), запредельный не только движению, но и покою.
РАСА | — | вкус.
РЕТАС | — | половая энергия.
САДХАК | — | тот, кто вовлечен в Садхану (см.).
САДХАНА | — | букв. "способ достижения цели"; система, метод, путь Йоги.
САКШИ | — | зрящий, свидетель; тот, кто наблюдает.
САМАДХИ | — | йогический транс.
САМАТА | — | беспристрастность, равное отношение ко всему.
САМСКАРЫ | — | привычки ума.
САНКХЬЯ | — | философская и духовно-практическая система, основанная на детальном анализе природы и сознания.
САНЬЯСИН | — | бродячий монах, который отрекся от мира.
САТ-ПУРУША | — | Истинный Пуруша (см.).
САХАСРАДАЛА, САХАСРАРА | — | верхняя Чакра (см.), расположенная над головой.
СВАБХАВА | — | здесь: натура человека.
СИДДХИ | — | завершение, совершенство; способности, достигаемые на пути Йоги.
СУРЬЯ | — | букв. "солнце"; сознание истины.
ТАПАСЬВИ | — | аскет-подвижник.
ТАПАСЬЯ | — | аскетический подвиг.
ТРИГУНАТИТА | — | запредельный трем Гунам (см.).
ЧАКРЫ | — | букв. "колеса"; силовые центры тонкого тела.
ЧИТТА | — | здесь: сердце, эмоциональное начало (верхний слой Читты) и пассивная память (нижний слой Читты).
ШАКТИ | — | творческая сила Ишвары (см.), Божественная Сила.

Примечания переводчика

[1] 26 ноября 1926 года Шри Ауробиндо удалился в уединение и с тех пор общался с учениками лишь посредством переписки.

[2] Имеются в виду проводники сознания – различные "оболочки" или "тела" (см. Адхар).

[3] Елена Петровна Блаватская, Генри Стил Олькотт, Чарльз Уэбстер Лидбитер.

[4] Анни Безант.

[5] Сами собой.

[6] Мира Ришар, сподвижница Шри Ауробиндо.

[7] Дословно: "со здешним". Очевидно, имеется в виду вся совокупность духовной жизни Ашрама и действующих здесь супраментальных сил.

© Перевод с французского С.Бурды и В.Данченко (2:463/192.21), 1981–2001

Первый вариант этого перевода "Бесед с Павитрой" был запущен в Самиздат в 1981 году и одиннадцать лет спустя опубликован издательством "Пресса Украины" (Киев, 1992) без указания переводчика и без его ведома.