Два перевода Йога - Сутры Патанджали.

Здесь приводятся два перевода основополагающего текста Йоги, собравшего в себе многовековую мудрость. Свами Вивекананда - выдающийся практикующий девятнадцатого века, ученик знаменитого святого Рамакришна Парамахансы. Второй перевод - нашего соотечественника, сделанный напрямую с санскрита на русский язык (Свами Вивекананда переводил на английский).

АФОРИЗМЫ
ПАТАНДЖАЛИ

(ПЕРЕВОД С САНСКРИТА СВАМИ ВИВЕКАНАНДЫ)
Глава первая. СОСРЕДОТОЧЕНИЕ, ЕГО
ДУХОВНОЕ ЗНАЧЕНИЕ

ЙОГА-СУТРА
МАХАРИШИ ПАТАНЖЕЛЕ

(ПРЕВОД С САНСКРИТА
А.ФАЛЬКОВА)
Глава первая
ОСНОВЫ РАБОТЫ ДУХА
О Йоге

1. Вот объяснение сосредоточения.
2. Йога есть удержание материи мысли [Читта] от облачения в различные образы [Вритти].
3. В это время [время сосредоточения] зрящий [Пуруша] Покоится в своем собственном [естественном] состоянии.
4. В остальное время [вне сосредоточения] зрящий сливается со своими видоизменениями.
5. Есть пять разрядов видоизменений, связанных со страданием и несвязанных.
6. Таковы: правильное знание, неразличие, устное заблуждение, сон и память.
7. Прямое восприятие, заключение и свидетельство компетентного лица суть доказательства.
8. Неразличие есть ложное знание, не подтвержденное действительностью.
9. Устное заблуждение происходит от слов, не имеющих [соответствующей] реальности.
10. Сон есть Вритти, обнимающее чувство пустоты.
11. Память есть следствие неисчезновения [Вритти] воспринятых предметов [впечатления от которых вновь возникают в сознании].
12. Власть над ним [Вритти] достигается упражнением и отречением [отсутствием привязанности].
13. Постоянное усилие держать их [Вритти] в совершенном подчинении есть упражнение.
14. Его почва укрепляется продолжительными и постоянными усилиями, сопровождаемыми страстной любовью [к достигаемой цели].
15. Результат, получаемый теми, которые отвергли жажду воспринимаемых зрением или слухом предметов, и состоящих в господстве над этими предметами, есть отречение.
16. Это крайнее отречение, отвергающее даже качества, показывает Пурушу [настоящую природу ее].
17. Сосредоточение, называемое знанием, есть то, за которым следует рассуждение, распознавание, блаженство, бескачественное "Я".
18. Есть другое Самадхи, достигаемое постоянными упражнениями в прекращении всякой умственной деятельности, в котором Читта удерживает только непроявленные впечатления.
19. [Самадхи, сопровождаемое крайним отречением,] становится причиной новых явлений богов и тех, которые слились с природой.
20. Другими это Самадхи достигается путем веры, энергии, памяти, сосредоточения и различения действительного.
21. Успех достигается быстро при наивысшей энергии.
22. Они [Самадхи] затем различны в зависимости от употребленных средств: легких, средних или высших.
23. Или преданность Ишваре.
24. Ишвара [Верховный правитель] есть особая Пуруша, не причастная страданию, следствию действий или желаний.
25. В нем становится бесконечным всеведение, которое в других только в зародыше.
26. Он, будучи неограничен временем, есть Наставник самых древних Учителей.
27. Выражающее его слово есть "Ом".
28. Повторение его [Ом] и размышление о его значении есть путь.
29. Отсюда приобретается наука интроспекции (умение смотреть внутрь) и уничтожение препятствий.
30. Болезнь, умственная леность, сомнение, апатия, перерыв, ложные восприятия, неуспех в сосредоточении и падение с достигнутой высоты суть заграждающие [путь] препятствия.
31. Скорбь, спутанность мыслей, дрожание тела, неправильное дыхание сопровождают неудержание сосредоточения.
32. Для излечения этого [следует делать] упражнение над одним предметом.
33. Дружба, милосердие, радость, равнодушие, делание себя предметом размышления в связи с предметами, счастливым или несчастливым, добрым или злым, смотря по условиям, успокаивает Читту.
34. Вдыхая и удерживая дыхание.
35. Те формы сосредоточения, которые приводят к необыкновенным чувствам восприятия, делают сознание настойчивым.
36. Или [размышлением о] Лучезарном, который недоступен никаким страданиям.
37. Или [размышлением о] Сердце, отказавшемся от привязанностей к чувственным предметам.
38. Или [размышлением о] Знании, которое приходит во сне.
39. Или размышлением о чем бы то ни было, что привлекает, как добро.
40. Сознание йогов, занятых таким размышлением, становится не загражденным, как для атома, так и для бесконечного.
41. Йог, которого Вритти сделались таким образом бессильными (подчиненными), достигает в получающем, посредствующем и полученном [сущем сознании и внешних предметах] сосредоточенности и тождества, подобно кристаллу [перед различными окрашенными предметами].
42. Звук, значение и вытекающие из них знания, будучи смешанными, называются Самадхи с рассуждением.
43. Самадхи, называемая "без рассуждения", [приходит] когда память очищена, или освобождена от качеств и заключает в себе только значение [предмета размышления].
44. Этим путем [сосредоточение] с распознаванием и без распознавания [способа размышления] о более тонких предметах [также] объясняется.
45. Более тонкие предметы исчезают с Прадханой.
46. Эти виды сосредоточения имеют семя.
47. Когда сосредоточение "без рассуждения" очищено, спокойствие Читты прочно устанавливается.
48. Знание этого называется "исполненное истины".
49. Знание, полученное из свидетельства и заключения, относится к обыкновенным предметам. Знание же, получаемое от только что упомянутого Самадхи, более высокого порядка: оно способно проникать туда, куда заключение и свидетельство не могут достигнуть.
50. Впечатления, являющиеся следствием этого Самадхи, исключают все другие впечатления.
51. Подавлением даже этого [впечатления, которое заграждает все другие впечатления], когда все другие задержаны, достигается "лишенное семени" Самадхи. 		1. Сейчас будет объяснен способ овладения природой посредством Йоги.
2. Суть Йоги заключается в удержании материи мысли от принятия ею различных видоизменений.
3. При этом созерцающий остается внутри себя. Формы материи мысли.
4. В ином случае разум созерцающего принимает форму, диктуемую внешними видоизменениями.
5. Существуют пять типов собственных видоизменений, одни из которых неприятны, другие приятны.
6. Ими являются правильное знание, заблуждение, выдумка, сон и память.
7. Правильное знание возникает в результате или прямого восприятия, или верных заключений, или компетентного свидетельства.
8. Заблуждение возникает в результате ложных умозаключений, не соотносящихся с действительностью.
9. Выдумка получается при использовании понятий, которым в природе ничего не соответствует.
10. Сон - это случай, когда чувства воспринимают видоизменение пустоты.
11. Память появляется при запрещении разуму терять воспринятый образ. Контроль над видоизменениями.
12. Власть над ними достигается упражнениями и раскрепощением [отсутствием привязанности].
13. Упражнение есть усилие по их удержанию в постоянном состоянии.
14. Оно укрепляется продолжительной практикой, без перерывов и с полной отдачей.
15. Полное раскрепощение приходит к тому, кто не желает ничего от воспринимаемого зрением или слухом объекта.
16. Его высшая форма, чистое сознание [Пуруша], отвергает все, даже саму природу желания [Гуны]. Варианты получения правильного знания.
17. Правильное знание получит тот, кто поймет, что затем следует рассуждение, распознание и наслаждение.
18. Возможен и другой случай, когда используется полное прекращение всякой мыслительной активности.
19. Одним из случаев этого в реальном мире являются те, кто овладел безграничным сознанием или слился с природой.
20. Это возможно через веру, энергию, хорошую память и проницательность.
21. Чем больше усилий, тем быстрее успех.
22. Успех этот может ощутиться как слабый, средний, высший.
23. Или [все вышеперечисленное можно получить] через преданность Ишвару. О Боге
24. Ишвар есть высшее существо, чуждое [суетных] переживаний, действий, их результатов и желаний.
25. В нем и мельчайшее достигает высших границ.
26. Он не ограничен во времени и является учителем древнейших учителей.
27. Его имя выражается как звук "Ом".
28. [Поэтому] постоянное повторение звука "Ом" и размышление о его значении [необходимо для медитации].
29. Так можно распознать скрытое и устранить препятствия. Медитация и безграничное сознание.
30. Болезнь, лень ума, сомнение, апатия, перерывы, искаженное восприятие и закрепощения, а также ускользание нужного состояния при его достижении - все это затруднения.
31. Сопутствующие горе, перенапряжение, тремор мышц, сбои дыхания являются причинами отвлечения внимания.
32. Для их ослабления (может быть применена] концентрация на одном предмете или мысли.
33. [Полезно] сосредоточение сознания на дружбе, милосердии, радости, равнодушии, на самом себе, на счастье или несчастье.
34. Или [можно применить] задержку и возобновление дыхания.
35. Или поглощение сознания восприятием необыкновенных ощущений, что делает их навязчивым.
36. Или через внутренний свет и чистое сознание, лежащие по другую сторону от зла.
37. Или через разум, освободивший от всех привязанностей.
38. Или через размышление о том, что видим во сне.
39. Или через размышление о добре.
40. Это даст возможность сознанию расшириться из мельчайшей частички в бесконечность.
41. Когда любое видоизменение сознания поглощено, оно обращается внутрь себя и созерцающий становится чист, как кристалл.
42. Аргументированные условия созерцания возникают при смешении слов, их значения и вытекающих знаний.
43. Неаргументированные условия возникают, когда память свободна от слов, заключений и вмещает только значения.
44. Этими условиями, обдумыванием, и объясняется способ обращения к более тонким предметам.
45. Более тонкие материи исчезают в сути.
46. Так получают созерцание-размышление.
47. Когда установлена чистота сознания без размышления, последует внутреннее содержание.
48. Разум становится носителем истины.
49. Его субъекты различны по внутренней сути и выводам, в зависимости от особенностей.
50. Эти впечатления закрывают путь для других впечатлений.
51. И подавление даже их при подавлении всего остального приводит к медитации без предмета созерцания [абсолютному Самадхи].

Глава вторая.

СОСРЕДОТОЧЕНИЕ, УПРАЖНЕНИЕ В НЕМ
1. Самообуздание, изучение и посвящение плодов труда Богу называется Крийя-йога.
2. [Они служат] к упражнению в Самадхи и уменьшают число препятствий, связанных состраданием.
3. Связанные со страданием препятствия суть: неведение, ложное самосознание [пристрастие], отвращение и привязанность к жизни.
4. Неведение есть источник всех остальных, в каком бы ни были они состоянии: скрытом, ослабленном, подавленном или распространенном.
5. Неведение есть принятие невечного, нечистого, мучительного и не составляющего истинное "Я" за вечное, чистое, счастливое, Атман [сущее "Я"].
6. Ложное самосознание есть отождествление зрящего с орудием зрения.
7. Пристрастие есть устремление сознания к удовольствию.
8. Отвращение есть реакция на страдание.
9. Привязанность к жизни проникает самую ее природу и присуща даже мудрому.
10. Они,чтобыбытьуправляемымипротивоположными видоизменениями, должны быть тонкими.
11. Посредством размышления устраняются видоизменения.
12. Приемник дел имеет корень в связанных со страданием препятствиях, испытываемых в этой видимой жизни или в невидимой.
13. При наличии корня, наступает плодоношение, [в виде] чувственных образов, жизни и ощущения удовольствия от страдания.
14. Они приносят плоды в виде радости или страдания, производимых добродетелью или пороком.
15. Для распознавающего все мучительно, потому что все приносит страдание - или своими последствиями, или опасением их, или сомнением, которое производят в нем впечатления - так и вследствие противодействия качества.
16. Несчастье, еще не наступившее, должно быть устранено.
17. Причина того, что должно быть устранено, есть слияние зрящего со зримым.
18. Испытываемое состоит из элементов и органов и по своей природе просветленное, деятельное инертное; его назначение приобретение опыта и освобождение [испытывающего].
19. Состояние качества суть: определенное, неопределенное, только намеченное и лишенное признаков.
20. Зрящий есть только разум и, хотя чист, видит сквозь окраску сознания.
21. Природа испытываемого - для него.
22. Хотя разрушается для того, кто достиг цели, она, однако, не уничтожается, оставаясь присущею другим.
23. Слияние есть причина осуществления природы обоих сил, как испытываемого, так и его владыки.
24. Неведение - его причина.
25. При отсутствии этого [неведения] бывает отсутствие слияния, которое и есть то, чего следует избегать; в этом независимость зрящего.
26. Средство уничтожения неведения есть непрерывное упражнение в распознании.
27. Знание ее принадлежит самокритичному основанию.
28. С уничтожением посредством упражнения в различных частях йога нечистоты, знание становится озаренным до распознавания.
29. Яма, нияма, асана, пранаяма, пратьяхара, дхарана, Дхиана, Самадхи суть органы йоги.
30. Непричинение вреда, правдивость, неприсвоение чужого, воздержание и неприятие подарков называется Яма.
31. Эти, ненарушаемые временем упражнения должны быть производимы каждым мужчиной, женщиной, ребенком, каждой душой, независимо от страны и положения, составляют нияму.
32. Внутреннее и наружное очищение, самообуздание, довольство, подчинение страстей, изученной самоотречение.
33. Для заграждения доступа мыслям, враждебным йоге, должны быть вызваны противоположные мысли.
34. Препятствия к йоге суть убийство и прочие совершения, вызванные и одобренные вследствие алчности, гнева или неведения, будут ли они слабые, средние или значительные. Способ устранить их - думать о противоположном.
35. В присутствии утвердившегося в непричинении вреда прекращается всякая вражда [в других].
36. Утверждением в правдивости йог приобретает силу пользоваться для себя и других плодами дел без их совершения.
37. Утверждением в неприсвоении чужого все богатства достигаются йогом.
38. Утверждением в воздержании приобретается энергия.
39. Утвердившись в неприятии подарков, йог получает воспоминание о прошедшей жизни.
40. С утверждением внутренней и наружной чистоты возникает отвращение к собственному телу и несообщение с другими телами.
41. Возникает также очищение Саттвы, веселое расположение духа, сосредоточенность, победа над чувственностью и способность самопознания.
42. Из довольства происходит высшее счастье.
43. Следствием самообуздания является смирение органов чувств и тела через уничтожение нечистоты.
44. Повторением мантрама достигается восприятие призываемого божества.
45. Принесением всего в жертву Ишвары достигается Самадхи.
46. Положение тела есть то, которое твердо и приятно.
47. Путем легкого усилия и размышления о беспредельном [положение тела становится твердым и приятным].
48. Раз овладели сидением, противоположности перестали мешать.
49. Затем следует упражнение движением вдыхания и выдыхания.
50. Ее видоизменения бывают наружные, внутренние или неподвижные, определяемые местом, временем и числом, продолжительные или короткие.
51. Четвертым есть подчинение Праны, направление ее на внутренние или внешние предметы.
52. Этим ослабляется заслонение света Читты.
53. Сознание становится способным к Дхаране.
54. Сосредоточение органов производится посредством отречения от соответствующих им предметов и принятия формы материи - сознания.

Глава вторая.

ПРАКТИЧЕСКАЯ РЕАЛИЗАЦИЯ Затруднения
1. Подготовка к Йоге[Крийа-Йога]состоитв самосовершенствовании, самопознании и посвящении плодов Богу.
2. Все делается для получения Самадхи и уменьшения затруднений.
3. Затруднениями являются: невежество, ложное самоосознание, пристрастие, отвращение и закрепощенность.
4. Невежество является источником всех последующих [затруднений], в каком состоянии они не были: дремлющем, ослабленном, усиленном или распространенном.
5. Невежество есть принятие невечного, грязного, злобного, небожественного за вечное, чистое, хорошее и божественное.
6. Ложное самоосознание - это отождествление познающего [разума] с инструментом познания [телом, органами чувств].
7. Пристрастие - это тяга к удовольствиям.
8. Отвращение - это ответ на неприятность.
9. Закрепощенность - это любовь к жизни, которая, даже будучи изучена, все равно остается в силе.
10. Если они ослаблены, то могут быть подавлены противоположными воздействиями.
11. Их видоизменения называются медитацией.
12. Корень всех привычек и навыков лежит в отвлечении внимания на препятствия как в видимом [материальном], так и невидимом [духовном] планах.
13. Наличие корня приносит плоды [в виде] образов, жизни и ощущений.
14. Плодами их являются удовольствия или страдания, проводимые добродетелями или пороками.
15. Для провидящего все мучительно - как понимание последствий, их опасение, впечатление от них, так и противоречие качеств.
16. Несчастье, которое еще не произошло, должно быть избегнуто. Независимость духа во время созерцания
17. Причиной всего устраняемого является отождествление созерцающего с созерцаемым.
18. Созерцаемое состоит из элементов и частей, оно по природе своей просветленно, деятельно или инертно, и его назначение состоит в получении опыта и освобождении.
19. Все качества материи могут быть в определенном состоянии, неопределенном состоянии, едва намечены или лишены всяких признаков.
20. Созерцающий существует в виде разума, который хотя и чист, но видит все через окраску интеллекта.
21. И все созерцаемое принадлежит ему.
22. И хотя все это разрушается для достигшего цели, но не уничтожается для других.
23. Слияние является случаем отождествления и самого его и его владыки.
24. Это случай невежества.
25. При разрыве этого слияния путем избегания невежества созерцающий получает независимость от видоизменений и безграничное сознание.
26. Средством уничтожения невежества является непрерывное упражнение в проницательности.
27. Находящийся в этом состоянии семикратно возвысится.
28. Упорно упражняющийся достигнет ясновидения через очищение.

Разделы Йоги
29. Йама, Нияма, Асаны, Пранаяма, Пратьяхара, Дхарана, Дхияна и Самадхи - вот восемь орудий Йога. Йама
30. Йама состоит в отрицании убийства, лжи, неприятие воровства, жадности и алчности.
31. Это нерушимые по времени, месту, намерению и званию великие вселенские законы.
Нияма
32. Нияма состоит в чистоте, воздержании, самосовершенствовании, учении и посвящении [плодов] Богу.
33. Дурные мысли гасят мыслями противоположными. Следствия из законов
34. Страшным препятствием является любое убийство, как совершенное лично, так и одобренное; произведенное по умыслу, по злобе или неведению, независимо от того, были ли [чувства] сильными, умеренными или слабыми - результатом всегда будет несчастье. Способ преодоления - думать о противоположном [покаяться].
35. Утвердившийся в непричинении вреда способен подавить неприязнь к себе [в любом живом существе].
36. Утвердившийся в правдивости получает способность пользоваться результатом любого действия без совершения самого действия.
37. Утвердившийся в отрицании присвоения чужого любым путем получит любое богатство.
38. К воздерживающемуся приходят сила и бодрость.
39. К отбросившему любопытство приходят знания о прошлой жизни.
40. Через чистоту приходит отвращение к собственному телу и к общению с другими.
41. И приходитпросветление,хорошеенастроение, сосредоточенность, победа над чувствами и способность к самопознанию.
42. Из удовлетворенности приходит высшее счастье.
43. В теле воздерживающегося и очистившегося пробуждаются сверхъестественные чувства.
44. Через повторение настоящего имени высшего возникает возможность общения с ним.
45. Через принесение всего в жертву Богу можно достичь Самадхи.
Асаны
46. Асаны - это позы, сочетающие в себе устойчивость и удобство.
47. При легком усилии и размышлении о бесконечном.
48. [Овладевшему позами] борьба противоположностей не мешает.
Пранаяма
49. Это следует сочетать с пранаямой - правильными движениями при вдохе и выдохе.
50. Дыхание бывает верхнее, нижнее и полное; различное по месту, длительности и объему; короткое и длинное.
51. Этот раздел состоит в управлении праной как внутри себя, так и снаружи.
52. Чтобы не заслонять свет в сознании.
53. И сознание готово к Самадхи.
Пратьяхара
54. Органы можно расслабить путем перенесения их форм в сознание.
55. Отсюда придет великое искусство управления всеми чувствами.

Глава третья. О СИЛАХ

1. Дхарана есть удержание мысли на каком-нибудь предмете.
2. Непрерывное течение познавания этого предмета есть Дхьяна.
3. Когда оно, отвергая все образы, отражает только смысл. Это называется Самадхи.
4. [Эти] три [когда в них упражняются] по отношению к одному предмету составляют Самаияму.
5. Достижение этого приобретается знанием.
6. Им следует пользоваться постепенно.
7. Эти три ближе, чем предыдущие.
8. Но даже они внешние относительно лишенной семени Самадхи.
9. Подавлением беспорядочных видоизменений сознания и возбуждением изменений управления, сознание достигает сдерживающих видоизменений, следующих за управляющими силами сознания.
10. Течение его укрепляется привычками.
11. Когда берутся всевозможные предметы и сосредотачивается на одном, эти две силы попеременно то исчезают, то появляются; Читта же подвергается видоизменению, называемому Самадхи.
12. Читта достигает однополярности, обнимая в одно прошедшее и настоящее.
13. Этим объясняется троякое превращение формы, времени и состояния в тонкую или грубую материю и в органы чувств.
14. То, на что действует превращение прошлое, настоящее, или то, которое еще должно проявиться, есть условное.
15. Последовательность перемен есть причина многообразной эволюции.
16. Совершением Самаиямы над тремя родами изменений приобретается знание прошлого и будущего.
17. Совершением Самаиямы над словом, значением и знанием, которые обыкновенно смешаны, приобретается понимание всех звуков животных.
18. Различением впечатлений знание прошлой жизни.
19. Совершением Самаиямы над признаками чужого тела - знание его сознания.
20. Но не содержание чужого сознания, так как оно не было предметом Самаиямы.
21. Совершением Самаиямы над формою чужого тела, при устранении способности восприятия образов и отделении способности проявления в глазу, тело йога становится невидимым.
22. Карма бывает двух родов: приносящей плоды рано или поздно. Совершая Самаияму над нею или посредством знаков, называемых Артиштха - предзнаменования, йоги знают точное время разлучения со своими телами.
23. Совершением Самаиямы над дружбою и прочим приобретаются различные силы.
24. Совершением Самаиямы над силою слова и т.п. йогом приобретается соответствующая сила.
25. Совершением Самаиямы над лучезарным светом приобретается знание утонченного, загражденного и удаленного.
26. Совершением Самаиямы над Солнцем - познание миров.
27. Над Луною - знание созвездий.
28. Над полярной Звездой - движение звезд.
29. Над кругом пупка - познание телесного организма.
30. Над углублениему горла - прекращение голода.
31. Над нервом, называемым Курма - устойчивость тела.
32. Над сиянием около вершины головы - лицезрение Сиддхов.
33. Или силою Пратибха - всеведение.
34. В сердце - знание мыслей.
35. Обладание получается через неразличение очень сдержанной Души и Саттвы; оно действует на других: Самаияма над этим дает знание Пуруши.
36. Отсюда возникает приобретение слуха, осязания, зрения, вкуса и обоняния, присущих Пратибхе.
37. Это - препятствия для Самадхи, но они суть силы в земном состоянии.
38. Когда причина связей ослаблена, йог посредством своего знания, проявленного через органы, входит в свое тело.
39. Победою над током, называемым Уданой, йог не погружается в воду или болото и может ходить по остриям.
40. Победою над током Самана он окружается светом.
41. Совершением Самаиямы над отношением слуха к Акаше приобретается божественный слух.
42. Совершением Самаиямы над отношением Акаши и тела йог становится легки, как вата и может ходить по воздуху.
43. Совершением Самаиямы над внешними реальными видоизменениями сознания, называемыми великою бестелесностью, достигается исчезновение заслоняющего свет.
44. Совершением Самаиямы над элементами, начиная с грубых и кончая самыми тонкими, приобретается господство над элементами.
45. Отсюда происходит утонченность и прочее, прославление тела и неразрушимость телесных свойств.
46. Прославление тела состоит в красоте, цвете кожи, силе, подобной алмазу крепости.
47. Совершением Самаиямы над объектом, знанием и самосознанием органов постепенно получается победа над ними всеми.
48. Отсюда происходит просветленное сознание, сила органов независимо от тела, и покорение природы.
49. Совершая Самаияму над Саттвой, тот, кто различает разум от Пуруши, приобретает вездесущность и всеведение.
50. Отречением даже от этих последних разрушается самое семя зла: он достигает Кайвалья.
51. Требуется полное отвержение наслаждения и искушений со стороны небесных существ, под страхом возобновления зла.
52. Совершением Самаиямы над частицей и ее кратными приобретается распознавание.
53. То, что не может быть различаемо по видам, признакам и месту, даже то будет распознано вышеуказанной Самаиямой.
54. Спасающее знание есть то знание распознавания, которое обнимает все предметы, все средства.
55. Равенством чистоты Саттвы и Пуруши достигается Кайвалья.

Глава третья. СИЛЫ
Управление сознанием
1. Дхарана состоит в переносе сознания на некоторый объект.
2. Дхияна состоит в непрерывном познании этого объекта.
3. Состояние, при котором воспринимается не образ объекта, а сумма всех его качеств, называется Самадхи. Самьяма
4. А все три образуют Самьяму.
5. При ее создании наступает просветление,
6. Они [Дхарана, Дхияна, Самадхи] должны использоваться последовательно (на одном объекте].
7. И эта троица наиболее внутренняя по сравнению со всеми иными.
8. Но даже она внешняя по отношению к чистому [трансцендентному] сознанию.
9. Когда путем медитации подавлено беспорядочное видоизменение и создан управляющий образ, углубленное состояние уходит, но потом возвращается.
10. Вернувшееся сознание приносит сильное и устойчивое впечатление.
11. Сами видоизменения тоже можно подвергнуть Самадхи, и при этом возможно сохранение концентрации даже в случае возникновения и усиления отвлечения внимания.
12. Сознание становится простым, охватывая при этом и прошедшее и будущее.
13. Чем и объясняется троичность видоизменений по форме, времени, активности и состоянию.
14. И это основывается на взаимосвязи качеств, их спокойствия, активности или отсутствия.
15. Последовательные перемены есть причина эволюции. Управляющие образы обычных сил
16. Самьяма над тремя родам изменений дает знание прошлого и будущего.
17. При Самьяме о словах, ощущениях от них, их значениях и знаниях, которые обычно смешивают, приходит знание о значении звуков, издаваемых животными.
18. При мысленном представлении различных образов приходит знание о [своих] прошлых жизнях.
19. При создании Самьямы об особенных чертах другого человека приходит знание его состояния.
20. Но не мыслей, поскольку это не было предметом Самьямы.
21. При создании Самьямы о форме своего тела, когда энергия восприятия будет подавлена, связь между светом и зрением прервется и тело Йога исчезнет.
22. Карма существует в двух формах: активная форма и скрытая карма. При этой Самьяме будет дано знамение о времени их реализации и разделении тел.
23. При Самьяме о дружелюбии, доброте и счастье эти качества усиливаются.
24. При Самьяме о внутреннем свете приходит знание о всем утонченно, скрытом, отдаленном.
25. При Самьяме о силе слона приобретается эта сила.
26. При Самьяме о Солнце - знание о мире.
27. При Самьяме о Луне - знание звезд и галактик.
28. На Полярной звезде - их движение.
29. На кружке пупка - знание о строении своего тела.
30. На ямке у горла - уменьшение голода и жажды.
31. На Самьяме о нерве, именуемом Курма-Нади, тело застывает.
32. На светлом потоке из макушки Йог видит Сиддхов.
33. Или сразу все через божественное озарение.
34. Через сердце доступно знание о мыслях.
35. При размышлении о различии чистого сознания и интеллекта, которые совершенно различны, придет понимание состояния безграничности.
36. Отсюда придут тончайший слух, осязание, зрение, вкус и обоняние.
37. Это препятствие для Самадхи, они являются действительными силами, но лучше всего их молчание. Управляющие образы сверхъестественных сил
38. Сознание может захватить чужое тело при полном расслаблении, разрыве связи со своим телом и знании о точках входа.
39. При умении управлять жизненной силой Удана можно ходить по воде, топи, углям и шипам, не касаясь их.
40. При управлении жизненной силой Самана можно окружить себя светом.
41. При создании Самьямы о связи уха и Акаша [мирового эфира] приходит сверхъестественный слух.
42. При Самьяма о связи тела и Акаша, а потом представлении себя легким, как волокно хлопка, можно свободно перемещаться в пространстве.
43. Совершение Самьямы над реальными видоизменениями окружающего дает великую бестелесность, разрушающие преграды просветлению.
44. При совершении Самьямы над элементами, сперва над главными, затем постоянными, тонкими, всепроникающими и уже затем осуществившимися, приобретается власть над ними.
45. Это приносит утонченность, совершенство тела, нерушимость его свойств.
46. Красота, сила, цвет кожи и стойкость определяют совершенство тела.
47. Мастерство управления органами чувств приходит при Самьяме о силе знания и проницательности, о самосознании и дает их усиление.
48. Отсюда приходит прояснение сознания, не обманываемого органами чувств, умение управлять природой. Полная свобода
49. К тому, кто понял соотношение интеллекта и чистого сознания, придет всеведение и всезнание.
50. При отречении даже от этого придет высшее достижение, разрушающее любую несвободу.
51. Не требуется полное отречение от всех удовольствий и искушений со стороны высших сил, чтобы не вернулось зло.
52. Самьяма над мгновениями и их порядком дает проницательность.
53. Из нее возможно получить знание о нераспознаваемом по роду, качествам и месту.
54. Полученное в результате проникновения в суть знания называется Тарака, спасающее, оно обнимает все предметы, цели и средства.
55. Полная свобода [Кайавали] достигается равной чистотой интеллекта и чистого сознания.

Глава четвертая.
НЕЗАВИСИМОСТЬ

1. Сиддхи [силы] приобретаются от рождения, химическими средствами, силою слова, самообузданием и сосредоточением.
2. Переход из одного в другой совершается через восполнение природой.
3. Добрые дела и прочие не суть прямые причины превращений в природе, но они действуют как устранители препятствий к эволюции природы, как земледелец разрушает препятствия течению воды, которая затем бежит вниз, следуя собственной природе.
4. Созданные мнения произошли только от эгоизма.
5. Хотя деятельность разных созданных сознаний различна, они все управляются одним первоначальным сознанием.
6. Между различными Читтами та, которая достигается через Самадхи, чужда желаний.
7. Дела ни белы, ни черны для йогов, для прочих они трояки: черные, белые и смешанные.
8. Из этих трех родов дел в каждом состоянии проявляются только те, желания которых свойственны этому состоянию [остальные находятся в это время в бездействии].
9. Есть последовательность в желаниях, даже разделенным видами, временем и пространством, так как существуют объединения в памяти и впечатлениях.
10. Жажда счастья вечна, а потому желания не имеют начала.
11. Так как оно связано причиною, следствием, основанием и предметами, то при отсутствии их, само отсутствует.
12. Прошлое и будущее находится в их собственной природе, так как пути отношений различны.
13. Принадлежа к природе гун, они бывают проявляющимися и тонкими.
14. Единство в вещах происходит от единства в изменениях, хотя существуют три вещества, но так как изменения происходят во взаимной зависимости, то все предметы имеют единство.
15. При тождественности предметов восприятие и желания различаются, смотря по различию сознаний.
16. Вещи известны или неизвестны сознанию в зависимости от окраски, сообщаемой ими сознанию.
17. Состояния сознания всегда известны, ибо Господин сознания неизменен.
18. Сознание, будучи объектом, не имеет собственного света.
19. Вследствие невозможности для него познавать две вещи одновременно.
20. Если предположить другое воспринимающее сознание, не будет конца подобным допущениям и путаницам в памяти.
21. Так как сущность знания [Пуруша] неизменима, то когда мысль принимает ее форму, она становится сознательной.
22. Получая окраску от видящего и видимого, сознание способно понять все.
23. Сознание, будучи сложным своими бесчисленными желаниями, действует для другого [Пуруши].
24. Восприятие сознания, как Атмана, прекращается для достигшего познание.
25. Тогда устремленное к распознаванию сознание достигает предшествующего состояния Кайлавья [разобщения].
26. Мысли, возникающие как препятствия этому, являются от впечатлений.
27. Разрушаются они тем же способом, как неведение и прочее, как сказано раньше.
28. Только достигший правильно различающего знания сущностей и отрекшийся от плодов его приходит, вследствие совершенного распознавания, к Самадхи, называемой облаком добродетели.
29. Отсюда получается прекращение страданий и труда.
30. Тогда знание, лишенное покрывала и нечистоты, становится бесконечным, подлежащее и познанию - ничтожным.
31. Тогда окончены последовательные превращения качеств, так как цель их достигнута.
32. Перемены, существующие по отношению к моментам времени и воспринимаемые на другом конце [в конце ряда] составляет последовательность.
33. Устранение в обратном порядке качеств, лишенных для Пуруши всякого побуждения к действию, есть Кайлавья, или утверждение силы знания в собственной природе.

Глава четвертая.
ОСВОБОЖДЕНИЕ

1. Силы Сиддхи или даются от рождения, или приобретаются лекарствами, воздержанием и Самадхи.
2. Переходы из одного вида в другой совершаются через восполнение природой.
3. Никакое действие не является причиной изменений природы, оно только устраняет препятствия на пути естественного развития подобно садовнику [который сам не делает плоды, а поливает корни, предоставляя остальное природе].
4. Интеллект же появился из чувства исключительности.
5. И хотя разные сознания отличаются друг от друга, в основе их лежит одно-единственное сознание.
6. Которое родилось из-за принятия внешних впечатлений.
7. Дела не белы и не черны для Йога, это для других они трояки [белы, черны и смешаны].
8. Из них и получаются те чувства и впечатления, условия для которых были наиболее подходящи.
9. Все, даже разделенные по виду, месту и времени желания взаимосвязаны, ибо их связывает единая память и впечатления.
10. У них нет начала, поскольку вечна жажда счастья.
11. Так как желания связаны с причиною, следствием, основанием и предметами, то при их отсутствии нет и желания как такового.
12. Прошлое и будущее существует в своей собственной природе, качества же имеют разные пути.
13. Принадлежа к природе Гун, они бывают выражены или едва намечены.
14. Единство видоизменений приводит мыслей.
15. При тождественности условий желания различаются в зависимости от уровня интеллекта.
16. Вещи узнаются или не узнаются в зависимости от окраски интеллектом.
17. Мысли могут быть различны, состояние же сознания заранее обусловленно.
18. Функции сознания всегда известны, ибо они пронизаны единым духом.
19. Сознание не самоосвещаемо, ибо оно тоже объект.
20. А распознать сразу два предмета нельзя.
21. Если же распознают другое сознание, то это будет бесконечный процесс из-за путаницы в памяти.
22. Мысль становится сознательной, когда неизменный дух принимает форму.
23. Сознание, окрашенное и созерцаемым и созерцающим, способно понять все.
24. Сознание, будучи сложным, своим желанием действует не прямо, а для целой группы желаний.
25. Для того, кто достиг мастерства в проницательности, смягчаются противоречия природы души.
26. И тогда устремленное к распознанию сознание возвращается к прежней свободе.
27. Препятствие к этому возникают из-за впечатлений.
28. А способ разрушения следует из их качеств.
29. Только достигший правильного знания через проницательность приходит к такому Самадхи, которое именуется "облаком добродетелей".
30. И тогда следует прекращение трудов и страданий.
31. При этом знание, лишенное покровов и грязи, становится бесконечным, а непознанное - малым.
32. И тогда окончено течение превращений качеств [Гун], ибо цель достигнута.
33. Перемены, познаваемые в разные моменты, составляют единую цель.
34. Устранение в обратном порядке качеств, лишенных для чистого сознания побуждений к действию, есть полная свобода, или сила знания в собственной природе.