Jugland - http://jungland.indeep.ru - Патанджали - Йога сутра

Махариши Патанджали

ЙОГА-СУТРА

(четыре варианта перевода текста)

"Йога-сутра" Гуру Патанджали -основополагающий источник классической Йоги. В этом, небольшом по объему, труде сконцентрированно выражена многовековая мудрость. В настоящее время у нас наиболее известна русская редакция этого текста, полученная при переводе с английского перевода с санскрита, сделанного Вивеканандной. Предлагаем Вашемувниманию данную редакцию текста, а также три более современных перевода"Йога-Сутры", выполненных с санскрита. Даже на первый взгляд бросается в глаза внешнее различие предлагаемых Вашему вниманию переводов. Мы надеемся, что Вам будет интересно сравнить варианты первоисточника для более полного его понимания.

Содержание

ПАТАНДЖАЛА-ДАРШАНА "ЙОГА-СУТРЫ" ПАТАНДЖАЛИ (перевод с санскрита Е.П.Островской и В.И.Рудого)
1. О сосредоточении
2. О способах осуществления [йоги]
3. О совершенных способностях
4. Об абсолютном освобождении
АФОРИЗМЫ ПАТАНДЖАЛИ (перевод с санскрита Свами Вивекананды)
1. Сосредоточение, его духовное значение
2. Сосредоточение, упражнение в нем
3. О силах
4. Независимость
ЙОГА-СУТРА МАХАРИШИ ПАТАНЖЕЛЕ (перевод с санскрита А.Фалькова)
1. Основы работы духа
2. Практическая реализация
3. Силы
4. Освобождение
ЙОГА-СУТРА ШРИМАД ПАТАНДЖАЛИ (перевод с санскрита К.Свенссон)
1. Самадхипада, или о созерцании
2. Садханапада, или о духовном ученичестве
3. Вибхутипада, или о совершенных способностях
4. Кайвальяпада, или об освобождении

ПАТАНДЖАЛА-ДАРШАНА "ЙОГА-СУТРЫ" ПАТАНДЖАЛИ

(ПЕРЕВОД С САНСКРИТА Е.П.ОСТРОВСКОЙ и В.И.РУДОГО)

Глава первая. О СОСРЕДОТОЧЕНИИ

Ом, поклонение Ганеше! Да защитит вас тот, кто оставив свою извечную форму,владычествует над миром [живых существ], различными способами выказывая [ему свое] благорасположение, уничтоживший [всю] совокупность аффектов, обладатель страшного яда, со множеством уст и прекрасным капюшоном, творец всеведения,змеиная свита которого [направляет] к вечному блаженству, он, божественный змей с белой незапятнанной кожей, дарующий сосредоточение, пребывающий в сосредоточении.
1. Итак, наставление йоге.
2. Йога есть прекращение деятельности сознания.
3. Тогда Зритель пребывает в собственной форме.
4. В других случаях -сходство с деятельностью [сознания].
5. Пять видов деятельности [сознания]:загрязненные и незагрязненные.
6. Истинное познание, заблуждение, ментальное конструирование, сон и память.
7. Истинное познание - [это] восприятие,умозаключение и авторитетное свидетельство.
8. Заблуждение есть ложное знание,основанное не на собственной форме [реального объекта].
9. [Ментальное] конструирование лишено референции и проистекают из вербального знания.
10. Сон есть [специфическая] деятельность сознания, опирающегося на отсутствие[познавательных содержаний].
11. Память есть сохранение (букв. "неутрачивание")прошлого опыта.
12. Их прекращение [достигается] благодаря практике и бесстрастию.
13. Из них практика есть [непрерывное] усилие по сохранению устойчивости сознания.
14. Но она становится прочно укорененной [только тогда,когда] ее придерживаются в течение длительного времени без перерыва и с[должным] вниманием.
15. Бесстрастие есть состояние полного преодоления у того,кто свободен от влечения к чувственным объектам и целям, освященным традицией.
16. Оно - высшее, [когда] благодаря постижению Пуруши исчезает влечение к гунам.
17. [Оно] - сознательное, поскольку сопровождается формами избирательности,рефлексии, блаженства и самости.
18. Другое [сосредоточение, при котором]остаются [только] формирующие факторы, предваряется практикой, обусловливающей прекращение [деятельности сознания].
19. [Бессознательное сосредоточение],обусловленное существованием, [бывает] у бестелесных и растворенных в первопричине существ.
20. У других [существ бессознательному сосредоточению]предшествуют вера, энергия, памятование, созерцание и мудрость.
21. У наделенных сильной устремленностью [сосредоточение] - в непосредственной близости.
22. Но ив этом случае тоже [имеется] различие ввиду слабости, умеренности или интенсивности [устремлений].
23. Или же [сосредоточение достигается] вследствие упования на Ишвару.
24. Ишвара есть особый Пуруша, не затронутый аффектами,кармой, [ее] созреванием и [скрытыми] "следами".
25. Семя всезнания в нем не имеет себе равных. [Он]
26. Учитель также и древних, ибо он не имеет временных различий.
27. Его [вербальное] выражение - священный слог Ом.
28. [Йог практикует] его рецитацию и сосредоточение на его объекте.
29. Отсюда -постижение истинной сущности сознания, а также устранение препятствий.
30.Болезнь, апатия, сомнение, невнимательность, лень, невоздержание, ложное восприятие, неспособность достижения [какой-либо] ступени [сосредоточения],отсутствие стабильности [при сосредоточении] - эти отвлечения суть препятствия.
31. Страдание, уныние, дрожь в теле, вдохи и выдохи сопутствуют рассеянным[состояниям сознания].
32. в целях их устранения - практика с одной сущностью.
33. Очищение сознания [достигается] культивированием дружелюбия, сострадания,радости и беспристрастности по отношению к счастью, страданию, добродетели и пороку.
34. Либо же благодаря выдоху и задержке дыхания.
35. Либо же[сверхчувственная] деятельность относительно [соответствующих] объектов при своем возникновении [также] вызывает ментальную стабильность.
36. Либо беспечальная и лучезарная...
37. Или же созерцание, имеющее объектом [тех, кто]свободен от желаний.
38. Или же [сознание], опирающееся на восприятие,[полученное] в сновидении либо во сне без сновидений.
39. Или благодаря созерцанию того, что приятно.
40. Его могущество [распространяется на все] - от атома до величайших [объектов].
41. Сосредоточение есть состояние "окрашенности"тем [объектом], на который [сознание] опирается, [то есть] на субъект познания,на познание и на объект познания, когда развертывание [сознания] прекращено, как в случае с драгоценным камнем.
42. Здесь сосредоточение "с умозрением" лишено отчетливости ввиду различия между словом, объектом и понятием.
43.Недискурсивное [сосредоточение есть такое состояние сознания, когда оно],полностью очищенное от памяти и как бы лишенное собственной формы, проявляет только объект.
44. Таким же образом объяснены рефлексивное и нерефлексивное[сосредоточения], имеющие "тонкий" объект.
45. Свойство быть "тонким" объектом имеет [своим] ограничителем "отсутствие признака" [как исходное состояние первопричины].
46. Именно они, [такие виды концентрации], и есть сосредоточение,обладающее семенем.
47. При искусности в нерефлексивном [сосредоточении возникает] внутреннее спокойствие.
48. Мудрость, [обретенная] при этом,[называется] "несущей истину".
49. [Мудрость эта] ввиду специфики своей направленности имеет иной объект нежели мудрость, [обретенная] на основании услышанного или на основании логического вывода.
50. Формирующий фактор,порожденный такой [мудростью], является препятствием для других формирующих факторов.
51. При устранении и этого [формирующего фактора наступает]сосредоточение, "лишенное семени", ибо вся [деятельность сознания] прекращена.

Глава вторая. О СПОСОБАХ ОСУЩЕСТВЛЕНИЯ [ЙОГИ]

1. Подвижничество, самообучение, упование на Ишвару есть йога действия.
2. [Она предназначена] для развития [способности] сосредоточения и для ослабления аффектов.
3. Неведение, эгоизм, влечение, враждебность, жажда жизни суть пять аффектов.
4. Неведение является полем для следующих за ним [аффектов,пребывающих] в дремлющем, ослабленном, прерванном или полностью развернутом[состояниях].
5. Неведение есть постижение вечного, чистого, счастья, атмана вне вечном, нечистом, страдании, не-атмане.
6. Эгоизм есть [кажущаяся]тождественность обеих способностей - [чистого] видения и инструмента видения.
7.Влечение неразрывно связано с наслаждением.
8. Враждебность неразрывно связана со страданием.
9. Самосущая жажда жизни возникает даже у мудрого.
10. Эти[аффекты] в "тонком" состоянии устраняются при свертывании [деятельности сознания].
11. Их функционирование должно быть устранено посредством йогического созерцания.
12. Скрытая потенция кармы, имеющая [своим] корнем аффекты, может ощущаться [как] в видимых, [так и] в невидимых [формах] рождения.
13. При наличии корня созревание [скрытой потенции кармы обусловливает] форму существования, продолжительность жизни и жизненный опыт.
14. Ввиду обусловленности добродетелью или пороком они имеют [своим] результатом наслаждение [или] страдание.
15. Поистине, для мудрого все есть страдание -из-за подверженности непрерывному изменению, беспокойства, следов [прошлых]впечатлений, а также по причине противоречивого развертывания гун.
16. Еще не наступившее страдание [есть то, что] должно быть устранено.
17. Соединение видящего и видимого есть причина того, что должно быть устранено.
18. Видимое обладает природой ясности, деятельности и инерции, [оно] по своей сути -"[великие] элементы" и органы чувств и имеет объектом опыт и освобождение.
19.Специфическое, не специфическое, только признак и отсутствие признака суть формы[развертывания] гун.
20. Зритель есть не что иное, как способность видения; хотя и чистый, [он] воспринимает [все] содержание сознания.
21. Сущность видимого[состоит в том, чтобы служить] его цели.
22. Хотя оно исчезло для того, кто осуществил [свою] цель, но не исчезло для других - в силу свойства быть общим.
23. Соединение есть причина постижения внутренней сущности [того, что есть]способность быть собственностью и способность быть господином.
24. Его причина -неведение.
25. Избавление есть отсутствие соединения вследствие отсутствия[неведения]; это - абсолютная обособленность Видящего.
26. Средство избавления -неколебимое различающее постижение.
27. Его мудрость предельного уровня - семи видов.
28. При устранении нечистоты вследствие применения [вспомогательных]средств йоги свет знания [распространяется] до различающего постижения.
29.Самоконтроль, соблюдение [религиозных] предписаний, [йогические] позы, регуляции дыхания, отвлечение [органов чувств], концентрация [на объекте], созерцание и сосредоточение - [таковы] восемь средств [осуществления] йоги.
30. Самоконтроль- [это] ненасилие, правдивость, честность, воздержание и неприятие даров.
31.[Они] не ограниченные кастой, местом, временем и обстоятельствами, то есть будучи универсальными, [называются] "Великий обет".
32. Соблюдение [религиозных]предписаний - [это] чистота, удовлетворенность, подвижничество, самообучение и преданность Ишваре.
33. Ложные помыслы [служат] препятствием, [следует]развивать их противоположности.
34. Ложные помыслы о насилии и прочем -совершенном, побужденном к совершению [или] одобренном, - возникшие вследствие жадности, гнева [или] заблуждения, [бывают] слабыми, средними и сильными [и имеют своими] неисчислимыми плодами страдание и отсутствие знания; поэтому[необходимо] культивировать их противоположности.
35. При утверждении [йогина] вне насилии в его присутствии исчезает враждебность.
36. При утверждении в истине действие и результат становятся зависимыми [от него].
37. При утверждении вне воровстве все драгоценности стекаются [к йогину].
38. При утверждении в воздержании [происходит] обретение энергии.
39. При твердости в неприятии даров[возникает] полное просветление относительно [всех] "почему", связанных с рождением.
40. Благодаря чистоте [возникает] отвращение к собственному телу и нежелание контакта с другими.
41. Чистота саттвы, ментальное удовлетворение,концентрация [сознания], контроль органов чувств и способности самонаблюдения.
42. Вследствие удовлетворительности [становится возможным] обретение высшего счастья.
43. Вследствие устранения нечистоты благодаря подвижничеству[обретается] совершенство тела и органов чувств.
44. В результате самообучения[возникает] связь с наставляющим божеством.
45. Благодаря упованию на Ишвару[обретается] совершенство в [йогическом] сосредоточении.
46. Асана есть неподвижная и удобная [поза].
47. При прекращении усилия [или] сосредоточении на бесконечном [Асана достигается].
48. Благодаря ей прекращается воздействие парных противоположностей.
49. При нахождении в ней [практикуется] пранаяма, то есть прекращение движения вдыхаемого и выдыхаемого [воздуха].
50. [Она]проявляется как внешняя, внутренняя [или как] задержка [дыхания], регулируется по месту, времени и числу [и благодаря практике становится] длительной и тонкой.
51. Четвертый [вид пранаямы] превосходит внутреннюю и внешнюю сферы.
52.Благодаря ей разрушается препятствие для света.
53. И пригодность манаса к концентрации.
54. При отсутствии связи со своими объектами органы чувств как бы следуют внутренней форме сознания - [это и есть] отвлечение.
55. Благодаря ему[достигается] полное подчинение органов чувств.

Глава третья. О СОВЕРШЕННЫХ СПОСОБНОСТЯХ

1. Концентрация есть фиксация сознания на [определенном] месте.
2. Созерцание(дхьяна) есть сфокусированность [однородных] состояний сознания на этом [месте].3, Именно оно, высвечивающее только объект [и] как бы лишенное собственной формы, и есть сосредоточение (самадхи).
4. Три вместе - санъяма.
5. Благодаря овладению ею [возникает] свет мудрости.
6. Ее применение [осуществляется]постадийно.
7. Три - внутренние [в отличие] от предшествующих.
8. И они же -внешние [средства сосредоточения], "лишенного семени".
9. Изменение [сознания на стадии] остановки, связанное с сознанием в моменты прекращения [его деятельности], есть [не что иное, как] ослабление активных санскар и появление санскар в подавленном состоянии.
10. Его спокойное течение [достигается]благодаря санскаре.
11. Изменение сосредоточения есть прекращение многонаправленности сознания и возникновение его однонаправленности.
12. И,наконец, изменение однонаправленности сознания - [это] тождественность прошедших и возникших познавательных содержаний.
13. Тем самым объяснены изменения качественной определенности, отличных признаков и условий [существования]элементов и органов чувств.
14. Носитель, [то есть субстанция], последовательно выступает как исчерпавшая себя, наличная [или] невыразимая качественная определенность.
15. Различие последовательности есть основание для различия[стадий] изменения.
16. Благодаря санъяме на трех изменениях [возникает] знание прошлого и будущего.
17. Из-за ложного отождествления слова, объекта и значения[происходит] их смешение. Благодаря санъяме относительно их различия [возникает]знание звуков, [издаваемых] всеми живыми существами.
18. Благодаря непосредственному постижению санскар [возникает] знание прошлых перерождений.
19. [Благодаря непосредственному восприятию] содержания познавательного акта[возникает] знание чужой ментальности.
20. Но не вместе с ее опорой, поскольку[внешняя опора] не может выступать объектом его [познания].
21. Благодаря санъяме на [внешней] форме тела при устранении ее способности быть воспринимаемой в результате прекращения контактов между органом зрения и светом[возникает] невидимость.
22. Карма [может иметь] непосредственный результат и результат, отодвинутый во времени; благодаря санъяме относительно кармы или на основании дурных предзнаменований [возникает] знание о предстоящей кончине.
23.[Благодаря санъяме] на дружелюбии и других [чувствах возникают] силы [дружелюбия и прочих чувств].
24. [Благодаря санъяме] на силах [возникают] сила слона и прочие [силы].
25. Благодаря направленности света деятельности [манаса возникает] знание тонких, скрытых и удаленных [объектов].
26. Благодаря санъяме на Солнце [возникает] знание Вселенной.
27. [Благодаря санъяме] на Луне[появляется] знание расположения звезд.
28. [Благодаря санъяме] на Полярной звезде [появляется] знание их движения.
29. [Благодаря санъяме] на пупочнойчакре [появляется] знание строения тела.
30. [Благодаря санъяме] на гортани устраняются голод и жажда.
31. [Благодаря санъяме] на черепаховой трубке[достигается] неподвижность.
32. [Благодаря санъяме] на свете в голове[возникает] видение сиддхов.
33. А благодаря интуитивному озарению [наступает]все [ведение].
34. [При санъяме] на сердце [достигается] постижение сознания.
35. Опыт есть акт (или содержание) сознания, в котором отсутствует различение саттвы и Пуруши, абсолютно не смешивающихся [друг с другом], поскольку [саттва определяется] свойством быть объектом для другого. Благодаря санъяме [на том,что существует] для собственной цели, [возникает] знание Пуруши.
36. Из него возникает [интуитивное] провидение [и паранормальные способности] слуха,осязания, вкуса и обоняния.
37. Они являются препятствиями при [йогическом]сосредоточении и [магическими] "совершенствами" при пробужденном [состоянии сознания].
38. Вследствие ослабления причины зависимости и постижения образа действия сознания [становится возможным] его вхождение в другое тело.
39.Вследствие подчинения уданы преодолеваются [такие] препятствия, как вода,трясина, колючки и тому подобное, а также [появляется способность] восхождения[на небо после смерти].
40. Вследствие подчинения саманы [возникает] яркое свечение.
41. Благодаря санъяме на связи между органом слуха и акашей[возникает] божественное слышание.
42. Благодаря санъяме на связи между телом и акашей или вследствие сосредоточения [сознания] на легкости, [как у ваты,возникает способность] передвижения в акаше.
43. Реальная деятельность[сознания] вне [тела называется] Великой бестелесной; благодаря ей устраняется препятствие для света.
44. Благодаря санъяме на грубом, на собственной форме, на тонком, на присущем и на целеполагании [возникает способность] подчинения себе"[великих] элементов".
45. Как следствие этого - появление [способности]уменьшаться до размера атома и прочего, телесное совершенство и отсутствие противодействия со стороны свойств ["великих элементов"].
46. Телесное совершенство - красота, приятность, сила и твердость алмаза.
47. Как следствие санъямы относительно восприятия, собственной сущности, самости, присущности и целеполагания [у йогина вырабатывается] подчинение органов чувств.
48. А отсюда- быстрота, как у разума, бессубстратный опыт и господство над первопричиной.
49. Способность абсолютного господства над всеми формами существования и способность всеведения [возникает] только у того, кто обладает знанием различия между саттвой и Пурушей.
50. Как результат полного бесстрастия даже по отношению к этой [способности], когда разрушены семена [всех] дефектов, [возникает]абсолютное разъединение.
51. В случае приглашения от [существ], находящихся на[более высоких] ступенях [бытия, йогин не должен испытывать] ни тщеславия, ни радости, так как нежелательная привязанность [может появиться] вновь.
52.Благодаря санъяме на моментах и их последовательности [возникает] знание,порожденное различием.
53. Благодаря ему [достигается истинное] знание двух тождественных [объектов], когда нельзя установить их различие относительно родовой характеристики, свойств и положения в пространстве.
54. Озаряющее,всеобъемлющее, всевременное и мгновенное, - таково знание, порожденное различием.
55. При схожести чистоты саттвы и Пуруши [возникает] абсолютное обособление.

Глава четвертая. ОБ АБСОЛЮТНОМ ОСВОБОЖДЕНИИ

1. Совершенные способности возникают благодаря [соответствующей форме] рождения,лекарственным снадобьям, [чтению] мантр, практике аскетизма [и] йогическому сосредоточению.
2. [Их] трансформация в другую форму существования [происходит]в результате восполнения первопричины.
3. Инструментальная причина не является побудителем производящих причин, но благодаря ей уничтожаются препятствия, как у земледельца [при орошении полей].
4. Сотворенные сознания [могут возникнуть]только из самости.
5. При [всем] разнообразии [их] деятельности сознание,которое направляет [действие] многих, одно.
6. Из этих [видов сознания то, что]порождено йогическим сосредоточением, не имеет скрытых следов.
7. Карма йогина не белая, не черная; у других [же] - трех видов.
8. Отсюда проявление только тех бессознательных впечатлений, которые соответствуют созреванию плода своей[кармы].
9. [Бессознательные впечатления], даже разделенные формой рождения,пространством и временем, [находятся] в неразрывной связи вследствие однородности памяти и формирующих факторов.
10. И они безначальны, ибо жажда жизни вечна.
11. Поскольку [формирование бессознательных впечатлений] включает причину, мотив, носителя и внешнюю опору, то при отсутствии таковых эти[бессознательные впечатления также] отсутствуют.
12. Поскольку качественные определенности различаются по времени, прошлое и будущее пребывают в своей собственной форме.
13. Они суть проявленные или "тонкие" и наделены природой гун.
14. Самотождественность объекта [обусловлена] единообразием изменений.
15.При самотождественности объекта [содержание воспринимающих его] сознаний различны; поэтому обе эти [реальности] относятся к разным сферам.
16. Кроме того, объект не зависит от единичного сознания, [ибо, если] он [почему-либо] не может быть познан, то чем же в этом случае он будет.
17. Объект познан или непознан в зависимости от того, воздействует ли он на сознание [или не воздействует].
18. Содержания деятельности сознания всегда известны их господину, ибо свойство изменяться к Пуруше не относится.
19. Оно не освещает самое себя по причине свойства быть объектом восприятия.
20. Кроме того, обе они не [могут быть] познаны в одно и то же время.
21. При [допущении, что одно содержание сознания воспринимается] другим содержанием сознания, [возникает дурная] бесконечность понимания понимания и смешение памяти.
22. Чистая энергия сознания, не передающаяся [объектам], познает свой собственный разум, принимая его внешнюю форму.
23. Сознание, окрашенное Зрителем и тем, что воспринимается,[становится] всеобъектным.
24. Это [сознание], хотя и расцвеченное бесчисленными впечатлениями, [существует] для Другого, поскольку оно выполняет соединяющую функцию.
25. У видящего различие прекращаются [все] размышления о собственном существовании.
26. Тогда сознание растворяется в различении и тяготеет к абсолютному обособлению.
27. В нем иногда [проявляются] другие содержания,[порожденные] формирующими факторами.
28. Избавление от них подобно [избавлению]от аффектов.
29. У того, кто не привязан и к высшему постижению, вследствие различения всегда [возникает] йогическое сосредоточение, [именуемое] "Облако дхармы".
30. Благодаря ему исчезают аффекты и карма.
31. И тогда, при беспредельности знания, освобожденного от всех загрязняющих его препятствий,немногое [остается] из того, что должно быть познано.
32. В результате этого завершается последовательное изменение гун, осуществивших свою цель.
33.Последовательность, понимаемая как конечный предел изменения, есть противоположность мгновения.
34. Абсолютное освобождение есть полное свертывание гун, более не являющихся объектом для Пуруши; оно же - энергия сознания,пребывающая в самой себе.

АФОРИЗМЫ ПАТАНДЖАЛИ

(ПЕРЕВОД С САНСКРИТА СВАМИ ВИВЕКАНАНДЫ)

Глава первая. СОСРЕДОТОЧЕНИЕ, ЕГО ДУХОВНОЕ ЗНАЧЕНИЕ

1. Вот объяснение сосредоточения.
2. Йога есть удержание материи мысли [Читта]от облачения в различные образы [Вритти].
3. В это время [время сосредоточения]зрящий [Пуруша] Покоится в своем собственном [естественном] состоянии.
4. В остальное время [вне сосредоточения] зрящий сливается со своими видоизменениями.
5. Есть пять разрядов видоизменений, связанных со страданием и несвязанных.
6.Таковы: правильное знание, неразличие, устное заблуждение, сон и память.
7.Прямое восприятие, заключение и свидетельство компетентного лица суть доказательства.
8. Неразличие есть ложное знание, не подтвержденное действительностью.
9. Устное заблуждение происходит от слов, не имеющих[соответствующей] реальности.
10. Сон есть Вритти, обнимающее чувство пустоты.
11. Память есть следствие неисчезновения [Вритти] воспринятых предметов[впечатления от которых вновь возникают в сознании].
12. Власть над ним [Вритти]достигается упражнением и отречением [отсутствием привязанности].
13. Постоянное усилие держать их [Вритти] в совершенном подчинении есть упражнение.
14. Его почва укрепляется продолжительными и постоянными усилиями, сопровождаемыми страстной любовью [к достигаемой цели].
15. Результат, получаемый теми, которые отвергли жажду воспринимаемых зрением или слухом предметов, и состоящих в господстве над этими предметами, есть отречение.
16. Это крайнее отречение,отвергающее даже качества, показывает Пурушу [настоящую природу ее].
17.Сосредоточение, называемое знанием, есть то, за которым следует рассуждение,распознавание, блаженство, бескачественное "Я".
18. Есть другое Самадхи,достигаемое постоянными упражнениями в прекращении всякой умственной деятельности, в котором Читта удерживает только непроявленные впечатления.
19.[Самадхи, сопровождаемое крайним отречением,] становится причиной новых явлений богов и тех, которые слились с природой.
20. Другими это Самадхи достигается путем веры, энергии, памяти, сосредоточения и различения действительного.
21.Успех достигается быстро при наивысшей энергии.
22. Они [Самадхи] затем различныв зависимости от употребленных средств: легких, средних или высших.
23. Или преданность Ишваре.
24. Ишвара [Верховный правитель] есть особая Пуруша, непричастная страданию, следствию действий или желаний.
25. В нем становится бесконечным всеведение, которое в других только в зародыше.
26. Он, будучи неограничен временем, есть Наставник самых древних Учителей.
27. Выражающее его слово есть "Ом".
28. Повторение его [Ом] и размышление о его значении есть путь.
29. Отсюда приобретается наука интроспекции (умение смотреть внутрь) и уничтожение препятствий.
30. Болезнь, умственная леность, сомнение, апатия,перерыв, ложные восприятия, неуспех в сосредоточении и падение с достигнутой высоты суть заграждающие [путь] препятствия.
31. Скорбь, спутанность мыслей,дрожание тела, неправильное дыхание сопровождают неудержание сосредоточения.
32.Для излечения этого [следует делать] упражнение над одним предметом.
33. Дружба,милосердие, радость, равнодушие, делание себя предметом размышления в связи с предметами, счастливым или несчастливым, добрым или злым, смотря по условиям,успокаивает Читту.
34. Вдыхая и удерживая дыхание.
35. Те формы сосредоточения,которые приводят к необыкновенным чувствам восприятия, делают сознание настойчивым.
36. Или [размышлением о] Лучезарном, который недоступен никаким страданиям.
37. Или [размышлением о] Сердце, отказавшемся от привязанностей к чувственным предметам.
38. Или [размышлением о] Знании, которое приходит во сне.
39. Или размышлением о чем бы то ни было, что привлекает, как добро.
40.Сознание йогов, занятых таким размышлением, становится не загражденным, как для атома, так и для бесконечного.
41. Йог, которого Вритти сделались таким образом бессильными (подчиненными), достигает в получающем, посредствующем и полученном[сущем сознании и внешних предметах] сосредоточенности и тождества, подобно кристаллу [перед различными окрашенными предметами].
42. Звук, значение и вытекающие из них знания, будучи смешанными, называются Самадхи с рассуждением.
43. Самадхи, называемая "без рассуждения", [приходит] когда память очищена, или освобождена от качеств и заключает в себе только значение [предмета размышления].
44. Этим путем [сосредоточение] с распознаванием и без распознавания [способа размышления] о более тонких предметах [также]объясняется.
45. Более тонкие предметы исчезают с Прадханой.
46. Эти виды сосредоточения имеют семя.
47. Когда сосредоточение "без рассуждения" очищено,спокойствие Читты прочно устанавливается.
48. Знание этого называется"исполненное истины".
49. Знание, полученное из свидетельства и заключения,относится к обыкновенным предметам. Знание же, получаемое от только что упомянутого Самадхи, более высокого порядка: оно способно проникать туда, куда заключение и свидетельство не могут достигнуть.
50. Впечатления, являющиеся следствием этого Самадхи, исключают все другие впечатления.
51. Подавлением даже этого [впечатления, которое заграждает все другие впечатления], когда все другие задержаны, достигается "лишенное семени" Самадхи.

Глава вторая. СОСРЕДОТОЧЕНИЕ, УПРАЖНЕНИЕ В НЕМ

1. Самообуздание, изучение и посвящение плодов труда Богу называется Крийя-йога.
2. [Они служат] к упражнению в Самадхи и уменьшают число препятствий, связанных состраданием.
3. Связанные со страданием препятствия суть: неведение, ложное самосознание [пристрастие], отвращение и привязанность к жизни.
4. Неведениеесть источник всех остальных, в каком бы ни были они состоянии: скрытом,ослабленном, подавленном или распространенном.
5. Неведение есть принятие невечного, нечистого, мучительного и не составляющего истинное "Я" за вечное,чистое, счастливое, Атман [сущее "Я"].
6. Ложное самосознание есть отождествление зрящего с орудием зрения.
7. Пристрастие есть устремление сознания к удовольствию.
8. Отвращение есть реакция на страдание.
9.Привязанность к жизни проникает самую ее природу и присуща даже мудрому.
10.Они, чтобы быть управляемыми противоположными видоизменениями, должны быть тонкими.
11. Посредством размышления устраняются видоизменения.
12. Приемник дел имеет корень в связанных со страданием препятствиях, испытываемых в этой видимой жизни или в невидимой.
13. При наличии корня, наступает плодоношение, [в виде]чувственных образов, жизни и ощущения удовольствия от страдания.
14. Они приносят плоды в виде радости или страдания, производимых добродетелью или пороком.
15. Для распознавающего все мучительно, потому что все приносит страдание - или своими последствиями, или опасением их, или сомнением, которое производят в нем впечатления - так и вследствие противодействия качества.
16.Несчастье, еще не наступившее, должно быть устранено.
17. Причина того, что должно быть устранено, есть слияние зрящего со зримым.
18. Испытываемое состоит из элементов и органов и по своей природе просветленное, деятельное инертное;его назначение приобретение опыта и освобождение [испытывающего].
19. Состояние качества суть: определенное, неопределенное, только намеченное и лишенное признаков.
20. Зрящий есть только разум и, хотя чист, видит сквозь окраску сознания.
21. Природа испытываемого - для него.
22. Хотя разрушается для того,кто достиг цели, она, однако, не уничтожается, оставаясь присущею другим.
23.Слияние есть причина осуществления природы обоих сил, как испытываемого, так и его владыки.
24. Неведение - его причина.
25. При отсутствии этого [неведения]бывает отсутствие слияния, которое и есть то, чего следует избегать; в этом независимость зрящего.
26. Средство уничтожения неведения есть непрерывное упражнение в распознании.
27. Знание ее принадлежит самокритичному основанию.
28. С уничтожением посредством упражнения в различных частях йога нечистоты,знание становится озаренным до распознавания.
29. Яма, нияма, асана, пранаяма,пратьяхара, дхарана, Дхиана, Самадхи суть органы йоги.
30. Непричинение вреда,правдивость, неприсвоение чужого, воздержание и неприятие подарков называется Яма.
31. Эти, ненарушаемые временем упражнения должны быть производимы каждым мужчиной, женщиной, ребенком, каждой душой, независимо от страны и положения,составляют нияму.
32. Внутреннее и наружное очищение, самообуздание, довольство,подчинение страстей, изученной самоотречение.
33. Для заграждения доступа мыслям, враждебным йоге, должны быть вызваны противоположные мысли.
34.Препятствия к йоге суть убийство и прочие совершения, вызванные и одобренные вследствие алчности, гнева или неведения, будут ли они слабые, средние или значительные. Способ устранить их - думать о противоположном.
35. В присутствии утвердившегося в непричинении вреда прекращается всякая вражда [в других].
36.Утверждением в правдивости йог приобретает силу пользоваться для себя и других плодами дел без их совершения.
37. Утверждением в неприсвоении чужого все богатства достигаются йогом.
38. Утверждением в воздержании приобретается энергия.
39. Утвердившись в неприятии подарков, йог получает воспоминание опрошедшей жизни.
40. С утверждением внутренней и наружной чистоты возникает отвращение к собственному телу и несообщение с другими телами.
41. Возникает также очищение Саттвы, веселое расположение духа, сосредоточенность, победа надчувственностью и способность самопознания.
42. Из довольства происходит высшее счастье.
43. Следствием самообуздания является смирение органов чувств и тела через уничтожение нечистоты.
44. Повторением мантрама достигается восприятие призываемого божества.
45. Принесением всего в жертву Ишвары достигается Самадхи.
46. Положение тела есть то, которое твердо и приятно.
47. Путем легкого усилия и размышления о беспредельном [положение тела становится твердым и приятным].
48. Раз овладели сидением, противоположности перестали мешать.
49.Затем следует упражнение движением вдыхания и выдыхания.
50. Ее видоизменения бывают наружные, внутренние или неподвижные, определяемые местом, временем и числом, продолжительные или короткие.
51. Четвертым есть подчинение Праны,направление ее на внутренние или внешние предметы.
52. Этим ослабляется заслонение света Читты.
53. Сознание становится способным к Дхаране.
54.Сосредоточение органов производится посредством отречения от соответствующих им предметов и принятия формы материи - сознания.

Глава третья. О СИЛАХ

1. Дхарана есть удержание мысли на каком-нибудь предмете.
2. Непрерывное течение познавания этого предмета есть Дхьяна.
3. Когда оно, отвергая все образы,отражает только смысл. Это называется Самадхи.
4. [Эти] три [когда в них упражняются] по отношению к одному предмету составляют Самаияму.
5. Достижение этого приобретается знанием.
6. Им следует пользоваться постепенно.
7. Эти три ближе, чем предыдущие.
8. Но даже они внешние относительно лишенной семени Самадхи.
9. Подавлением беспорядочных видоизменений сознания и возбуждением изменений управления, сознание достигает сдерживающих видоизменений, следующих за управляющими силами сознания.
10. Течение его укрепляется привычками.
11.Когда берутся всевозможные предметы и сосредотачивается на одном, эти две силы попеременно то исчезают, то появляются; Читта же подвергается видоизменению,называемому Самадхи.
12. Читта достигает однополярности, обнимая в одно прошедшее и настоящее.
13. Этим объясняется троякое превращение формы, времени и состояния в тонкую или грубую материю и в органы чувств.
14. То, на что действует превращение прошлое, настоящее, или то, которое еще должно проявиться,есть условное.
15. Последовательность перемен есть причина многообразной эволюции.
16. Совершением Самаиямы над тремя родами изменений приобретается знание прошлого и будущего.
17. Совершением Самаиямы над словом, значением и знанием, которые обыкновенно смешаны, приобретается понимание всех звуков животных.
18. Различением впечатлений знание прошлой жизни.
19. Совершением Самаиямы над признаками чужого тела - знание его сознания.
20. Но не содержание чужого сознания, так как оно не было предметом Самаиямы.
21. Совершением Самаиямы над формою чужого тела, при устранении способности восприятия образов и отделении способности проявления в глазу, тело йога становится невидимым.
22.Карма бывает двух родов: приносящей плоды рано или поздно. Совершая Самаияму над нею или посредством знаков, называемых Артиштха - предзнаменования, йоги знают точное время разлучения со своими телами.
23. Совершением Самаиямы над дружбою и прочим приобретаются различные силы.
24. Совершением Самаиямы над силою слова и т.п. йогом приобретается соответствующая сила.
25. Совершением Самаиямы надлучезарным светом приобретается знание утонченного, загражденного и удаленного.
26. Совершением Самаиямы над Солнцем - познание миров.
27. Над Луною - знание созвездий.
28. Над полярной Звездой - движение звезд.
29. Над кругом пупка -познание телесного организма.
30. Над углублением у горла - прекращение голода.
31. Над нервом, называемым Курма - устойчивость тела.
32. Над сиянием около вершины головы - лицезрение Сиддхов.
33. Или силою Пратибха - всеведение.
34. В сердце - знание мыслей.
35. Обладание получается через неразличение очень сдержанной Души и Саттвы; оно действует на других: Самаияма над этим дает знание Пуруши.
36. Отсюда возникает приобретение слуха, осязания, зрения, вкуса и обоняния, присущих Пратибхе.
37. Это - препятствия для Самадхи, но они суть силы в земном состоянии.
38. Когда причина связей ослаблена, йог посредством своего знания, проявленного через органы, входит в свое тело.
39. Победою над током,называемым Уданой, йог не погружается в воду или болото и может ходить по остриям.
40. Победою над током Самана он окружается светом.
41. Совершением Самаиямы над отношением слуха к Акаше приобретается божественный слух.
42.Совершением Самаиямы над отношением Акаши и тела йог становится легки, как ватаи может ходить по воздуху.
43. Совершением Самаиямы над внешними реальными видоизменениями сознания, называемыми великою бестелесностью, достигается исчезновение заслоняющего свет.
44. Совершением Самаиямы над элементами, начиная с грубых и кончая самыми тонкими, приобретается господство над элементами.
45.Отсюда происходит утонченность и прочее, прославление тела и неразрушимость телесных свойств.
46. Прославление тела состоит в красоте, цвете кожи, силе,подобной алмазу крепости.
47. Совершением Самаиямы над объектом, знанием и самосознанием органов постепенно получается победа над ними всеми.
48. Отсюда происходит просветленное сознание, сила органов независимо от тела, и покорение природы.
49. Совершая Самаияму над Саттвой, тот, кто различает разум от Пуруши,приобретает вездесущность и всеведение.
50. Отречением даже от этих последних разрушается самое семя зла: он достигает Кайвалья.
51. Требуется полное отвержение наслаждения и искушений со стороны небесных существ, под страхом возобновления зла.
52. Совершением Самаиямы над частицей и ее кратными приобретается распознавание.
53. То, что не может быть различаемо по видам,признакам и месту, даже то будет распознано вышеуказанной Самаиямой.
54.Спасающее знание есть то знание распознавания, которое обнимает все предметы,все средства.
55. Равенством чистоты Саттвы и Пуруши достигается Кайвалья.

Глава четвертая. НЕЗАВИСИМОСТЬ

1. Сиддхи [силы] приобретаются от рождения, химическими средствами, силою слова,самообузданием и сосредоточением.
2. Переход из одного в другой совершается через восполнение природой.
3. Добрые дела и прочие не суть прямые причины превращений в природе, но они действуют как устранители препятствий к эволюции природы, как земледелец разрушает препятствия течению воды, которая затем бежит вниз, следуя собственной природе.
4. Созданные мнения произошли только от эгоизма.
5. Хотя деятельность разных созданных сознаний различна, они все управляются одним первоначальным сознанием.
6. Между различными Читтами та,которая достигается через Самадхи, чужда желаний.
7. Дела ни белы, ни черны для йогов, для прочих они трояки: черные, белые и смешанные.
8. Из этих трех родов дел в каждом состоянии проявляются только те, желания которых свойственны этому состоянию [остальные находятся в это время в бездействии].
9. Есть последовательность в желаниях, даже разделенным видами, временем и пространством, так как существуют объединения в памяти и впечатлениях.
10. Жажда счастья вечна, а потому желания не имеют начала.
11. Так как оно связано причиною, следствием, основанием и предметами, то при отсутствии их, само отсутствует.
12. Прошлое и будущее находится в их собственной природе, так как пути отношений различны.
13. Принадлежа к природе гун, они бывают проявляющимися и тонкими.
14. Единство в вещах происходит от единства в изменениях, хотя существуют три вещества, но так как изменения происходят во взаимной зависимости, то все предметы имеют единство.
15. При тождественности предметов восприятие и желания различаются, смотря по различию сознаний.
16. Вещи известны или неизвестны сознанию в зависимости от окраски, сообщаемой ими сознанию.
17.Состояния сознания всегда известны, ибо Господин сознания неизменен.
18.Сознание, будучи объектом, не имеет собственного света.
19. Вследствие невозможности для него познавать две вещи одновременно.
20. Если предположить другое воспринимающее сознание, не будет конца подобным допущениям и путаницам в памяти.
21. Так как сущность знания [Пуруша] неизменима, то когда мысль принимает ее форму, она становится сознательной.
22. Получая окраску от видящего и видимого, сознание способно понять все.
23. Сознание, будучи сложным своими бесчисленными желаниями, действует для другого [Пуруши].
24. Восприятие сознания, как Атмана, прекращается для достигшего познание.
25. Тогда устремленное к распознаванию сознание достигает предшествующего состояния Кайлавья [разобщения].
26. Мысли, возникающие как препятствия этому, являются от впечатлений.
27. Разрушаются они тем же способом, как неведение и прочее, как сказано раньше.
28. Только достигший правильно различающего знания сущностей и отрекшийся от плодов его приходит, вследствие совершенного распознавания, к Самадхи, называемой облаком добродетели.
29. Отсюда получается прекращение страданий и труда.
30. Тогда знание, лишенное покрывала и нечистоты, становится бесконечным, подлежащее и познанию - ничтожным.
31. Тогда окончены последовательные превращения качеств, так как цель их достигнута.
32. Перемены,существующие по отношению к моментам времени и воспринимаемые на другом конце [в конце ряда] составляет последовательность.
33. Устранение в обратном порядке качеств, лишенных для Пуруши всякого побуждения к действию, есть Кайлавья, или утверждение силы знания в собственной природе.

ЙОГА-СУТРА МАХАРИШИ ПАТАНЖЕЛЕ

(ПЕРЕВОД С САНСКРИТА А.ФАЛЬКОВА)

Глава первая. ОСНОВЫ РАБОТЫ ДУХА

О Йоге
1. Сейчас будет объяснен способ овладения природой посредством Йоги.
2.Суть Йоги заключается в удержании материи мысли от принятия ею различных видоизменений.
3. При этом созерцающий остается внутри себя. Формы материи мысли.
4. В ином случае разум созерцающего принимает форму, диктуемую внешними видоизменениями.
5. Существуют пять типов собственных видоизменений, одни из которых неприятны, другие приятны.
6. Ими являются правильное знание,заблуждение, выдумка, сон и память.
7. Правильное знание возникает в результате или прямого восприятия, или верных заключений, или компетентного свидетельства.
8. Заблуждение возникает в результате ложных умозаключений, не соотносящихся с действительностью.
9. Выдумка получается при использовании понятий, которым в природе ничего не соответствует.
10. Сон - это случай, когда чувства воспринимают видоизменение пустоты.
11. Память появляется при запрещении разуму терять воспринятый образ. Контроль над видоизменениями.
12. Власть над ними достигается упражнениями и раскрепощением [отсутствием привязанности].
13.Упражнение есть усилие по их удержанию в постоянном состоянии.
14. Оно укрепляется продолжительной практикой, без перерывов и с полной отдачей.
15.Полное раскрепощение приходит к тому, кто не желает ничего от воспринимаемого зрением или слухом объекта.
16. Его высшая форма, чистое сознание [Пуруша],отвергает все, даже саму природу желания [Гуны]. Варианты получения правильного знания.
17. Правильное знание получит тот, кто поймет, что затем следует рассуждение, распознание и наслаждение.
18. Возможен и другой случай, когда используется полное прекращение всякой мыслительной активности.
19. Одним из случаев этого в реальном мире являются те, кто овладел безграничным сознанием или слился с природой.
20. Это возможно через веру, энергию, хорошую память и проницательность.
21. Чем больше усилий, тем быстрее успех.
22. Успех этот может ощутиться как слабый, средний, высший.
23. Или [все вышеперечисленное можно получить] через преданность Ишвару. О Боге
24. Ишвар есть высшее существо,чуждое [суетных] переживаний, действий, их результатов и желаний.
25. В нем и мельчайшее достигает высших границ.
26. Он не ограничен во времени и является учителем древнейших учителей.
27. Его имя выражается как звук "Ом".
28.[Поэтому] постоянное повторение звука "Ом" и размышление о его значении[необходимо для медитации].
29. Так можно распознать скрытое и устранить препятствия. Медитация и безграничное сознание.
30. Болезнь, лень ума, сомнение,апатия, перерывы, искаженное восприятие и закрепощения, а также ускользание нужного состояния при его достижении - все это затруднения.
31. Сопутствующие горе, перенапряжение, тремор мышц, сбои дыхания являются причинами отвлечения внимания.
32. Для их ослабления (может быть применена] концентрация на одном предмете или мысли.
33. [Полезно] сосредоточение сознания на дружбе, милосердии,радости, равнодушии, на самом себе, на счастье или несчастье.
34. Или [можно применить] задержку и возобновление дыхания.
35. Или поглощение сознания восприятием необыкновенных ощущений, что делает их навязчивым.
36. Или через внутренний свет и чистое сознание, лежащие по другую сторону от зла.
37. Или через разум, освободивший от всех привязанностей.
38. Или через размышление о том, что видим во сне.
39. Или через размышление о добре.
40. Это даст возможность сознанию расшириться из мельчайшей частички в бесконечность.
41.Когда любое видоизменение сознания поглощено, оно обращается внутрь себя и созерцающий становится чист, как кристалл.
42. Аргументированные условия созерцания возникают при смешении слов, их значения и вытекающих знаний.
43.Неаргументированные условия возникают, когда память свободна от слов, заключений и вмещает только значения.
44. Этими условиями, обдумыванием, и объясняется способ обращения к более тонким предметам.
45. Более тонкие материи исчезают в сути.
46. Так получают созерцание-размышление.
47. Когда установлена чистота сознания без размышления, последует внутреннее содержание.
48. Разум становится носителем истины.
49. Его субъекты различны по внутренней сути и выводам, в зависимости от особенностей.
50. Эти впечатления закрывают путь для других впечатлений.
51. И подавление даже их при подавлении всего остального приводит к медитации без предмета созерцания [абсолютному Самадхи].

Глава вторая. ПРАКТИЧЕСКАЯ РЕАЛИЗАЦИЯ

Затруднения
1. Подготовка к Йоге [Крийа-Йога] состоит в самосовершенствовании,самопознании и посвящении плодов Богу.
2. Все делается для получения Самадхи и уменьшения затруднений.
3. Затруднениями являются: невежество, ложное самоосознание, пристрастие, отвращение и закрепощенность.
4. Невежество является источником всех последующих [затруднений], в каком состоянии они не были:дремлющем, ослабленном, усиленном или распространенном.
5. Невежество есть принятие невечного, грязного, злобного, небожественного за вечное, чистое,хорошее и божественное.
6. Ложное самоосознание - это отождествление познающего[разума] с инструментом познания [телом, органами чувств].
7. Пристрастие - это тяга к удовольствиям.
8. Отвращение - это ответ на неприятность.
9.Закрепощенность - это любовь к жизни, которая, даже будучи изучена, все равно остается в силе.
10. Если они ослаблены, то могут быть подавлены противоположными воздействиями.
11. Их видоизменения называются медитацией.
12.Корень всех привычек и навыков лежит в отвлечении внимания на препятствия как в видимом [материальном], так и невидимом [духовном] планах.
13. Наличие корня приносит плоды [в виде] образов, жизни и ощущений.
14. Плодами их являются удовольствия или страдания, проводимые добродетелями или пороками.
15. Для провидящего все мучительно - как понимание последствий, их опасение, впечатление от них, так и противоречие качеств.
16. Несчастье, которое еще не произошло,должно быть избегнуто. Независимость духа во время созерцания
17. Причиной всего устраняемого является отождествление созерцающего с созерцаемым.
18. Созерцаемое состоит из элементов и частей, оно по природе своей просветленно, деятельно или инертно, и его назначение состоит в получении опыта и освобождении.
19. Все качества материи могут быть в определенном состоянии, неопределенном состоянии,едва намечены или лишены всяких признаков.
20. Созерцающий существует в виде разума, который хотя и чист, но видит все через окраску интеллекта.
21. И все созерцаемое принадлежит ему.
22. И хотя все это разрушается для достигшего цели,но не уничтожается для других.
23. Слияние является случаем отождествления и самого его и его владыки.
24. Это случай невежества.
25. При разрыве этого слияния путем избегания невежества созерцающий получает независимость от видоизменений и безграничное сознание.
26. Средством уничтожения невежества является непрерывное упражнение в проницательности.
27. Находящийся в этом состоянии семикратно возвысится.
28. Упорно упражняющийся достигнет ясновидения через очищение. Разделы Йоги
29. Йама, Нияма, Асаны, Пранаяма, Пратьяхара,Дхарана, Дхияна и Самадхи - вот восемь орудий Йога. Йама
30. Йама состоит в отрицании убийства, лжи, неприятие воровства, жадности и алчности.
31. Это нерушимые по времени, месту, намерению и званию великие вселенские законы. Ниям.
32. Нияма состоит в чистоте, воздержании, самосовершенствовании, учении и посвящении [плодов] Богу.
33. Дурные мысли гасят мыслями противоположными. Следствия из законов
34. Страшным препятствием является любое убийство, как совершенное лично, так и одобренное; произведенное по умыслу, по злобе или неведению, независимо от того, были ли [чувства] сильными, умеренными или слабыми - результатом всегда будет несчастье. Способ преодоления - думать о противоположном [покаяться].
35. Утвердившийся в непричинении вреда способен подавить неприязнь к себе [в любом живом существе].
36. Утвердившийся в правдивости получает способность пользоваться результатом любого действия без совершения самого действия.
37. Утвердившийся в отрицании присвоения чужого любым путем получит любое богатство.
38. К воздерживающемуся приходят сила и бодрость.
39. К отбросившему любопытство приходят знания о прошлой жизни.
40.Через чистоту приходит отвращение к собственному телу и к общению с другими.
41.И приходит просветление, хорошее настроение, сосредоточенность, победа над чувствами и способность к самопознанию.
42. Из удовлетворенности приходит высшее счастье.
43. В теле воздерживающегося и очистившегося пробуждаются сверхъестественные чувства.
44. Через повторение настоящего имени высшего возникает возможность общения с ним.
45. Через принесение всего в жертву Богу можно достичь Самадхи. Асаны
46. Асаны - это позы, сочетающие в себе устойчивость и удобство.
47. При легком усилии и размышлении о бесконечном.
48.[Овладевшему позами] борьба противоположностей не мешает. Пранаяма
49. Это следует сочетать с пранаямой - правильными движениями при вдохе и выдохе.
50.Дыхание бывает верхнее, нижнее и полное; различное по месту, длительности и объему; короткое и длинное.
51. Этот раздел состоит в управлении праной как внутри себя, так и снаружи.
52. Чтобы не заслонять свет в сознании.
53. И сознание готово к Самадхи. Пратьяхара
54. Органы можно расслабить путем перенесения их форм в сознание.
55. Отсюда придет великое искусство управления всеми чувствами.

Глава третья. СИЛЫ

Управление сознанием
1. Дхарана состоит в переносе сознания на некоторый объект.
2. Дхияна состоит в непрерывном познании этого объекта.
3. Состояние, при котором воспринимается не образ объекта, а сумма всех его качеств, называется Самадхи. Самьяма
4. А все три образуют Самьяму.
5. При ее создании наступает просветление,
6. Они [Дхарана, Дхияна, Самадхи] должны использоваться последовательно (на одном объекте].
7. И эта троица наиболее внутренняя по сравнению со всеми иными.
8. Но даже она внешняя по отношению к чистому[трансцендентному] сознанию.
9. Когда путем медитации подавлено беспорядочное видоизменение и создан управляющий образ, углубленное состояние уходит, но потом возвращается.
10. Вернувшееся сознание приносит сильное и устойчивое впечатление.
11. Сами видоизменения тоже можно подвергнуть Самадхи, и при этом возможно сохранение концентрации даже в случае возникновения и усиления отвлечения внимания.
12. Сознание становится простым, охватывая при этом и прошедшее и будущее.
13. Чем и объясняется троичность видоизменений по форме,времени, активности и состоянию.
14. И это основывается на взаимосвязи качеств,их спокойствия, активности или отсутствия.
15. Последовательные перемены есть причина эволюции. Управляющие образы обычных сил
16. Самьяма над тремя родами изменений дает знание прошлого и будущего.
17. При Самьяме о словах, ощущениях от них, их значениях и знаниях, которые обычно смешивают, приходит знание о значении звуков, издаваемых животными.
18. При мысленном представлении различных образов приходит знание о [своих] прошлых жизнях.
19. При создании Самьямы об особенных чертах другого человека приходит знание его состояния.
20. Но не мыслей, поскольку это не было предметом Самьямы.
21. При создании Самьямы о форме своего тела, когда энергия восприятия будет подавлена, связь между светом и зрением прервется и тело Йога исчезнет.
22. Карма существует в двух формах:активная форма и скрытая карма. При этой Самьяме будет дано знамение о времени их реализации и разделении тел.
23. При Самьяме о дружелюбии, доброте и счастье эти качества усиливаются.
24. При Самьяме о внутреннем свете приходит знание о всем утонченно, скрытом, отдаленном.
25. При Самьяме о силе слона приобретается эта сила.
26. При Самьяме о Солнце - знание о мире.
27. При Самьяме о Луне -знание звезд и галактик.
28. На Полярной звезде - их движение.
29. На кружке пупка - знание о строении своего тела.
30. На ямке у горла - уменьшение голода и жажды.
31. На Самьяме о нерве, именуемом Курма-Нади, тело застывает.
32. На светлом потоке из макушки Йог видит Сиддхов.
33. Или сразу все через божественное озарение.
34. Через сердце доступно знание о мыслях.
35. При размышлении о различии чистого сознания и интеллекта, которые совершенно различны, придет понимание состояния безграничности.
36. Отсюда придут тончайший слух, осязание, зрение, вкус и обоняние.
37. Это препятствие для Самадхи, они являются действительными силами, но лучше всего их молчание. Управляющие образы сверхъестественных сил
38. Сознание может захватить чужое тело при полном расслаблении, разрыве связи со своим телом и знании о точках входа.
39. При умении управлять жизненной силой Удана можно ходить по воде, топи, углям и шипам, не касаясь их.
40. При управлении жизненной силой Самана можно окружить себя светом.
41. При создании Самьямы о связи уха и Акаша [мирового эфира]приходит сверхъестественный слух.
42. При Самьяма о связи тела и Акаша, а потом представлении себя легким, как волокно хлопка, можно свободно перемещаться в пространстве.
43. Совершение Самьямы над реальными видоизменениями окружающего дает великую бестелесность, разрушающие преграды просветлению.
44. При совершении Самьямы над элементами, сперва над главными, затем постоянными,тонкими, всепроникающими и уже затем осуществившимися, приобретается власть над ними.
45. Это приносит утонченность, совершенство тела, нерушимость его свойств.
46. Красота, сила, цвет кожи и стойкость определяют совершенство тела.
47.Мастерство управления органами чувств приходит при Самьяме о силе знания и проницательности, о самосознании и дает их усиление.
48. Отсюда приходит прояснение сознания, не обманываемого органами чувств, умение управлять природой. Полная свобода
49. К тому, кто понял соотношение интеллекта и чистого сознания, придет всеведение и всезнание.
50. При отречении даже от этого придет высшее достижение, разрушающее любую несвободу.
51. Не требуется полное отречение от всех удовольствий и искушений со стороны высших сил, чтобы не вернулось зло.
52. Самьяма над мгновениями и их порядком дает проницательность.
53. Из нее возможно получить знание о нераспознаваемом по роду, качествам и месту.
54. Полученное в результате проникновения в суть знания называется Тарака, спасающее, оно обнимает все предметы, цели и средства.
55. Полная свобода [Кайавали] достигается равной чистотой интеллекта и чистого сознания.

Глава четвертая. ОСВОБОЖДЕНИЕ

1. Силы Сиддхи или даются от рождения, или приобретаются лекарствами,воздержанием и Самадхи.
2. Переходы из одного вида в другой совершаются через восполнение природой.
3. Никакое действие не является причиной изменений природы, оно только устраняет препятствия на пути естественного развития подобно садовнику [который сам не делает плоды, а поливает корни, предоставляя остальное природе].
4. Интеллект же появился из чувства исключительности.
5. И хотя разные сознания отличаются друг от друга, в основе их лежит одно-единственное сознание.
6. Которое родилось из-за принятия внешних впечатлений.
7. Дела не белы и не черны для Йога, это для других они трояки [белы, черны и смешаны].
8. Из них и получаются те чувства и впечатления, условия для которых были наиболее подходящи.
9. Все, даже разделенные по виду, месту и времени желания взаимосвязаны, ибо их связывает единая память и впечатления.
10. У них нет начала, поскольку вечна жажда счастья.
11. Так как желания связаны с причиною,следствием, основанием и предметами, то при их отсутствии нет и желания как такового.
12. Прошлое и будущее существует в своей собственной природе, качества же имеют разные пути.
13. Принадлежа к природе Гун, они бывают выражены или едва намечены.
14. Единство видоизменений приводит мыслей.
15. При тождественности условий желания различаются в зависимости от уровня интеллекта.
16. Вещи узнаются или не узнаются в зависимости от окраски интеллектом.
17. Мысли могут быть различны, состояние же сознания заранее обусловленно.
18. Функции сознания всегда известны, ибо они пронизаны единым духом.
19. Сознание не самоосвещаемо,ибо оно тоже объект.
20. А распознать сразу два предмета нельзя.
21. Если же распознают другое сознание, то это будет бесконечный процесс из-за путаницы в памяти.
22. Мысль становится сознательной, когда неизменный дух принимает форму.
23. Сознание, окрашенное и созерцаемым и созерцающим, способно понять все.
24.Сознание, будучи сложным, своим желанием действует не прямо, а для целой группы желаний.
25. Для того, кто достиг мастерства в проницательности, смягчаются противоречия природы души.
26. И тогда устремленное к распознанию сознание возвращается к прежней свободе.
27. Препятствие к этому возникают из-за впечатлений.
28. А способ разрушения следует из их качеств.
29. Только достигший правильного знания через проницательность приходит к такому Самадхи, которое именуется "облаком добродетелей".
30. И тогда следует прекращение трудов и страданий.
31. При этом знание, лишенное покровов и грязи, становится бесконечным, а непознанное - малым.
32. И тогда окончено течение превращений качеств [Гун], ибо цель достигнута.
33. Перемены, познаваемые в разные моменты,составляют единую цель.
34. Устранение в обратном порядке качеств, лишенных для чистого сознания побуждений к действию, есть полная свобода, или сила знания в собственной природе.

ЙОГА-СУТРА ШРИМАД ПАТАНДЖАЛИ

(ПЕРЕВОД С САНСКРИТА К. СВЕНССОН)

Глава первая. САМАДХИПАДА, ИЛИ О СОЗЕРЦАНИИ

1. Ом! Вот наставления науки Йоги.
2. Йога есть обуздание вритти (волнений),присущих уму.
3. Затем, когда вритти обузданы, наблюдатель сосредотачивается на своей собственной природе.
4. Иначе она имеет ту же форму, что и вритти(волнения).
5. Волнения (вритти) пятеричны, как болезненные, так и безболезненные.
6. Это - истинное знание (прамана), ложное знание, воображение,сон и память.
7. Истинное знание - это умозаключение, авторитетное свидетельство и непосредственное восприятие.
8. Ложное знание - это подделка, иллюзия(митхья), ошибочное убеждение или мнение.
9. Воображение - плод словесного знания лишенного субстанции.
10. Сон - деятельность сознания, лишенного объективного начала.
11. Память - сохранение прошлого опыта.
12. Все эти пять сдерживаются практикой и бесстрастием.
13. Практика (абхьяса) - усилие,необходимое для успокоения ума.
14. Эта практика станет успешной при постоянной почтительной преданности, непрерывной в течении длительного времени.
15.Бесстрастие - это сознание в котором господствует отсутствие жажды вещей, как видимых, так и описанных в священных текстах.
16. Это высшее (отсутствие желаний) отмечено безразличием ко всем гунам (качествам) вследствие знания Пуруши.
17. Познавательная медитация (вичара) сопровождается размышлением,различением, радостью и ощущением "я есмь".
18. Существует и другая медитация,достигаемая практикой остановки мысли, что бы оставались только самскары(впечатления ума).
19. Для созданий, не имеющих формы и тех, которые погружены влайю (природу цельную), мир является причиной.
20. Для других этому предшествует вера, энергичность, память, самадхи и различение.
21. Самадхи наиболее близкое тем, чье желание наиболее горячо.
22. В дальнейшем появляются различия (в выбореиспользуемых средств) - мягких, умеренных или интенсивных.
23. Или благодаря преданности Ишваре (Всевышнему Господу).
24. Ишвара - особенный Пуруша, которого не затрагивают несчастья, впечатления, действия и их результаты.
25. В нем(Ишваре) - непревзойденное семя всеведения.
26. Не будучи ограниченным во времени, Он (Ишвара) является учителем даже древних.
27. Его (вербальное)выражение - священный слог Ом.
28. Повторение Ом должно делаться с пониманиемего значения.
29. Этим путем можно обрести самосозерцание и добиться избавление от препятствий.
30. Слабость, инертность, сомнения, отсутствие энтузиазма, лень,чувственность, блуждание ума, непостоянство - эти состояния читты (ума) являются препятствиями.
31. Боль, отчаяние, нервозность и беспорядочные вдохи и выдохи сосуществуют с этими препятствиями.
32. Чтобы преодолеть препятствия, надо постоянно практиковать (созерцание) на Единую Истину.
33. Воспитывая в себе дружеское отношение к счастливым и сочувствие к несчастным, радость к добродетели и безразличие к пороку, читта (ум) становится чистым.
34. По вашему выбору равновесие ума можно приобрести даже путем выдоха и задержки праны(дыхания).
35. Либо умственное спокойствие вызывается деятельность высших чувств.
36. Либо созерцанием беспечального света (джйоти).
37. Либо ум выбираетв качестве объекта для концентрации тех, кто не имеет желаний, или рага.
38.Либо в зависимости от знания снов и сновидений.
39. Либо, пожеланию, посредством медитации (дхьяны).
40. Он (йог) владычествует над силами, простирающимися от мельчайшего атома до величайшей беспредельности.
41. Когда волнение ума находится под контролем, ум становится подобным прозрачному кристаллу и обретает способность принимать форму либо познающего, либо акта познания, либо объекта познания.
42. Споры и аргументация возникают, когда ошибочно смешиваются между собой слово, его правильное значение и знание.
43. Когда память очищена, и ум сияет, как единственный объект, это называют состоянием вне слов и аргументов.
44. Таким образом описываются медитация и сверхмедитация (нирвикара), имеющая своим объектом тонкое.
45. Область тонкого завершается чистой материей, не имеющей отличительных черт, или линги.
46. Они составляют медитацию с семенем(самадхи).
47. После достижения чистоты сверхмедитативного состояния остается чистый поток Адхиашы (духовного сознания).
48. В этом состоит дар высшей мудрости (праджаны)
49. Праджана (мудрость), достигаемая в высших состояниях сознания, отличается от той, которую достигают путем достижений и доказательств,относящихся к частному.
50. Это ментальное впечатление (самскара) стоит на пути других впечатлений.
51. Подавление даже этого посредством подавления всех состояний ума достигается самадхи без семени

Глава вторая. САДХАНАПАДА, ИЛИ О ДУХОВНОМ УЧЕНИЧЕСТВЕ

1. Аскетизм, изучение священных текстов и посвящение поступков Ишваре составляют йоговскую дисциплину.
2. Йоговская дисциплина практикуется с целью достижения самадхи и устранения причин страданий (клеши).
3. Пять причин страданий - это невежество, эгоизм, привязанность, отвращение, и желание жизни.
4. Невежество(авидья) - питательная среда для всех других - спящих или ослабленных,чередующихся или действующих в полную силу.
5. Невежество (авидья) - это принятие невечного, нечистого, злого, не-Атмана, за вечное, чистое, доброе,Атман.
6. Эгоизм есть отождествление способности познания с инструментом познания.
7. Привязанность (рага) - это влечение к тому, что приносит удовольствие.
8. Отвращение - это стремление избежать то, что приносит несчастье.
9. Бесконечная жажда жизни обладает такой силой, что усваивается даже мудрыми.
10. Эти тонкие (причины страданий) должны быть устранены путем развития их противоположностей.
11. Активные (причины страданий) должны быть уничтожены медитацией.
12. Последствия поступков (кармы) коренятся в этих причинах страданий и должны быть изжиты в нынешнем и будущем рождениях.
13. Пока существует корень (в форме кармы), он приносит плоды в виде рождения, жизни и опыта.
14. Они (рождение, жизнь и опыт) имеют своим плодом наслаждение или больв соответствии с тем, что было причиной - добродетель или порок.
15. Для мудреца все является несчастьем вследствие страдания, вызываемого изменениями, тревогами и самскарами (вызванными качествами природы, гунами).
16. Избегайте того горя,которое еще не пришло.
17. Причиной горя, которого можно избежать, является соединение внешнего мира с миром невидимым, зрящего со зримым.
18. Видимый объективный мир состоит из элементов и чувств, имеет природу познания, действияи покоя и служит целям опыта и осознания (освобождения).
19. Ступени гунобособлены и не обособлены, разделены и не разделены.
20. Видящий (Пуруша) есть только сознание зрения, которое, хотя и является чистым, видит посредством изменений разума.
21 Само существование видимого - ради видящего.
22. Хотя это(пракрити) уничтожается для того, кто достиг цели, оно не уничтожается полностью в виду того, что присуще другим.
23. Связь видящего с видимым - основа для познания природы видимых вещей и природы Видящего.
24. Причиной этого является неведение (авидья).
25. Кайвалья, освобождение видящего есть результат разделения видящего и видимого в следствие устранения неведения.
26. Постоянная практика различения (вивека) есть средство достижения свободы.
27. Его постоянная мудрость праджна семерична на заключительной стадии.
28. При устранении нечистоты путем неустанной практики ступеней йоги свет мудрости(джнаны) ведет к познанию различения (вивеки).
29. Яма (самоконтроль), нияма(строгое соблюдение требований), асаны (йогические позы), пранаяма(регулирование дыхания), пратьяхара (регулирование и отвлечение органов чувств),дхарана (концентрация внимания), дхьяна (созерцание), самадхи (осознанное сосредоточение) - все это восемь средств йоги.
30. Яма (самоконтроль и сдержанность) включает в себя ахимса (ненасилие), сатья (правдивость), астея(неприсвоение чужого), брахмачарья (безбрачие и целомудрие), и апариграха(непринятие даров).
31. Эти пять обетов, неограниченных положением человека,местом, временем или обстоятельствами, образуют великий обет (махавратам).
32.Нияма (или соблюдение требований) - это чистоплотность, удовлетворенность,аскетичность, изучение писаний и стойкая преданность Ишваре.
33. Когда неподобающие мысли тревожат ум надо сосредотачиваться на том, что противоположноим (пратипакша-бхавана).
34. Поскольку неподобающие мысли и чувства, так же как и насилие, когда исполняются, подготавливаются или обдумываются, когда проявляются в желании, страхе или обмане, будь то в мягкой, умеренной или сильной форме, имеют результатом бесконечную боль и несчастье, следует размышлять над тем, что противоположно.
35. Когда человек утвердился в ненасилии(ахимсе), враждебность ослабевает в его присутствии.
36. Когда человек утвердился в правдивости, последствия его поступков подвластны ему.
37. Все сокровища приходят к тому, кто утвердился в честности.
38. К тому, кто утвердился в брахмачарье, приходит сила.
39. Тот, кто утвердился в необладании собственностью, приобретает знание о том, каковы были и будут перерождения.
40.За очищением следует выход из тела, а так же прекращение контактов с другими.
41. Результатом удовлетворения являются чистота ума, однонаправленность,контроль чувств и способность видения Атмана.
42. Высшее счастье достигается через удовлетворение (сантоша).
43. Посредством тапаса (очистительных действий),вследствие устранения нечистоты возрастают силы в теле и чувствах.
44. Благодаря изучению возникают общность с Богом, проявляющегося в той форме, которая вам больше подходит.
45. Самадхи (осознание) можно достичь, если сделать Господа целью всех действий.
46. Асана, поза, должна быть устойчивой и удобной.
47. Это достигается ослаблением усилий и размышлением о Бесконечном.
48. После этого уже не тревожат двойственности.
49. Когда это осуществлено, следует пранаяма(регулирование вдоха и выдоха).
50. Пранаяма бывает внешняя, внутренняя,неподвижная, регулируется пространством, временем и числом и становится долгой или короткой.
51. Пранаяма выходящая за пределы сферы внешнего и внутреннего,есть четвертая.
52. Таким образом, ум становится пригодным для дхараны(сосредоточения).
53. Таким образом уничтожается то влияние тела на ум, которое закрывает свет.
54. Отключение (пратьяхара) есть то, благодаря чему чувства не входят в контакт со своими объектами, но следуют природе ума.
55. Это ведет к полному господству над чувствами (индриями).

Глава третья. ВИБХУТИПАДА, ИЛИ О СОВЕРШЕННЫХ СПОСОБНОСТЯХ

1. Концентрация (дхарана) есть фиксация сознания на определенное.
2. Медитация(дхьяна) есть поток, сфокусированный на одно.
3. Эта же медитация, когда присутствует лишь сознание объекта медитации, но не ума, есть самадхи(осознание).
4. Три вместе (дхарана, дхьяна и самадхи) составляют самьяму(самоконтроль).
5. После овладения этим (самоконтролем) приходит (праджна (свет мудрости).
6. Приложения самоконтроля (самьямы) различны на различных стадиях.
7. Триада (сосредоточение, медитация и самадхи) - внутренние средства и более действенны в отличие от предшествующих пяти (ненасилие, правдивость, неприсвоение чужого, безбрачие и непринятие даров).
8. Но даже они внешние(относительно) самадхи без семени (нирбиджа).
9. Аспект поглощения есть соединение ума с моментом поглощения (ниродха), когда исходящий и поглощающий аспекты исчезают и появляются соответственно.
10. От очищения (самскары) исходит его успокоительный поток.
11. Созерцательная трансформация (самадхи) есть возникновение и разрушение разнонаправленности, так как и однонапрaвленности.
12. Затем снова появляется ментальная разновидность однонаправленности, когда исчезновение и появление объекта мысли в точности похожи.
13. Этим описываются изменения первичных признаков (дхарм), свойств и видоизменений состояний объектов и ощущений.
14. Объект есть то, что сохраняет скрытые, возникающие или еще неназванные признаки (дхармы).
15. Перемена, вызванная последовательностью,есть причина смены видоизменения (паринамы).
16. Посредством самьямы над троичным изменением (состоянием, признаком и свойством) приходит знание (джнана)о прошлом и будущем.
17. Слово, предмет и идея проявляются как одно (самскара) и ошибочно смешиваются. Путем самоконтроля над их различиями приходит знание смысла звуков, издаваемых всеми существами.
18. Восприятие ощущений (самскар)дает знание предшествующих рождений.
19. Самьямой достигается знание других умов.
20. Посредством самьямы над формой тела и отключения восприимчивости,когда сияние (пракаша) не достигает глаз, происходит исчезновение йога.
21.Существует карма двух видов: деятельная и пассивная. Путем самьямы, а также через знамения, достижимо знание времени смерти.
22. Путем самьямы над дружелюбием приходит сила.
23. Осуществлением самьямы над силами можно приобрести силу слона и т. п.
24. Знание тонкого, скрытого и удаленного достигается созерцанием надфизических способностей (правритти).
25. Путем осуществления самьямы над Солнцем приходит знание сфер.
26. Над Луной -достигается знание звездных сфер.
27. Над Полярной звездой - приходит знание движения звезд.
28. Над пупочным центром - достигается знание устройства тела.
29. Над точкой основания горла - происходит подчинение (нивритти) голода и жажды.
30. Над бронхами - достигается стойкость (стхайрьям).
31. Над светом(джойти) в голове дает видение совершенных существ.
32. Интуиция (пратибха) дает знание всего.
33. Над сердцем - дает знание ума (читты).
34. Опыт проистекает из невозможности различать свойства саттвы и пуруши, хотя они и различны между собой. Посредством самьямы приходит истинное знание самого пуруши.
35. Отсюда идет интуитивное восприятие объектов слуха, осязания, зрения, обоняния и ощущения.
36. Это является препятствием для самадхи, но представляет совершенство уму, направленному во вне.
37. Ум может входить в другое тело,когда ослабевают причины закрепощения и имеется знание процесса вхождения.
38.Посредством самьямы над дыханием удана можно достичь левитации и неприкосновения с водой, трясиной, шипами и т. д.
39. Самьямой над дыханием самана можно усилить внутренний огонь тети.
40. Посредством самьямы над отношениями между акашей и способностью слышать развивается высшая способность слышать.
41. Посредством самьямы над связью тела и акаши и размышления о легкости хлопка можно обрести способность проходить сквозь акашу (пространство).
42. Действительный выход из тела, действия за пределами тела составляют великое надтелесное (махи-видеха).Этим уничтожается покров над сиянием.
43. Посредством самьямы достигается впасть над пятью элементами в их грубом состоянии, тонком, всепроникающем и приносящем пользу состояниями.
44. Самьямой достигается способность уменьшаться до размера атома и другие сипы, а также совершенство тела и непротивление дхарме.
45.Совершенство тела (кайя) состоит в красоте, грации, силе и алмазной твердости.
46. С осуществлением самьямы над действиями, истинной формой, эгоизмом и назначением приходит владение чувствами.
47. Так приобретается быстрота, как у мысли, независимость от органов восприятия и господство над первичной материей.
48. К тому, кто распознал различие между саттвой и пурушей, приходит всемогущество и всезнание.
49. Даже после уничтожения семени зависимости путем уничтожения желаний приходит абсолютная независимость (кайвапья).
50. Пусть от общения с божествами высших сфер не возникает гордости и самодовольства, ибо все еще сохраняется возможность соприкосновения с нежелательным.
51. Посредством самьямы над моментами времени и их последовательностью достигается мудрость,рожденная различением (вивекой).
52. Вивека дает возможность познать различие между двумя сходными вещами, когда между ними нет различия в классе, признаке или положении.
53 Таракам (интуиция), которая есть полное различающее знание,относящееся ко всем предметам и всем временам, не имеет последствий.
54 Кайвалья(освобождение) достигается, когда есть равенство чистоты между Пурушей и саттвой(духом и умом).

Глава четвертая. КАЙВАЛЬЯПАДА, ИЛИ ОБ ОСВОБОЖДЕНИИ

1 Сверхъестественные силы возникают от рождения, а также зельями, мантрами, подвижничеством и самадхи.
2. Переход в другое жизненное состояние совершается потоком пракрити (природной созидательной силы).
3. Созидательное начало(пракрити), не приходит в движение по случайной причине, но путем удаления препятствий, как в случае с землепашцем.
4. Сотворенные умы возникают только из эгоизма.
5. Там, где есть разница интересов, один ум управляет многими умами.
6.Из них ум, рожденный медитацией (дхьяной), свободен от впечатлений.
7. Карма йогина не является хорошей или плохой. Что касается других, существует три рода кармы.
8. Из этих трех происходит развитие васан (склонностей и инстинктов),которые и вызывают появление результатов карм.
9. Благодаря памяти и впечатлениям (самскарам), существует связь причины и следствия несмотря на разделение, обусловленное пространством, временем и родом.
10. Они (самскары) не имеют начала, ибо желание жить - вечно.
11. Удерживаемые вместе причиной и следствием, средой и предметом, они (васаны) исчезают с их исчезновением.
12.Прошлое и будущее существует в сварупе (истинной природе), есть лишь разница в состоянии свойств.
13. Они (состояния свойств), проявляющиеся или нет, имеют природу качеств (гун).
14. Вещи реальны вследствие единства внутри модификации(паринамы).
15. Даже если внешний объект тот же самый, есть разница познания по отношению к объекту вследствие разницы в состоянии ума (читты).
16. И если объект, зависящий от одного - единственного ума, не познан этим умом, будет ли он тогда существовать?
17. Объект узнается или не узнается умом (читтой) в зависимости от того, окрашен ум этим объектом или нет.
18. Изменения читты(сознания) всегда известны по причине неизменности ее владыки, Пуруши.
19. Читта(сознание) не обладает собственным светом, как это может быть узнано (через посредство Пуруши).
20. Для него (ума) невозможно быть одновременно и познающим,и познаваемым.
21. В случае познания одного ума другим, нам придется допустить познание познания, и произойдет смешение воспоминаний.
22. Сознание познает свой высший ум (буддхи), когда он в той форме, которая не переходит с места на место.
23. Ум, окрашенный познающим (Пурушей) и познаваемым, способен постигать все вещи.
24. Несмотря на то, что ум испещрен бесчисленными впечатлениями(васанами), он действует для другого, ибо действует во взаимосвязи.
25. У того,кто увидел различие, больше не вызывает сомнение природа Атмана.
26. Тогда ум начинает различать и тяготеет к кайвалье (освобождению).
27. В промежутках возникают мысли из самскар (ментальных впечатлений).
28. Устранение самскар похоже на устранение причин несчастий (клеш), что описано выше.
29. Для неинтересующегося даже высшим познанием в качестве награды за его различительное распознавание приходит самадхи, называемое "Облако Добродетели".
30. Из этого следует свобода от кармы и причин несчастий.
31. Вследствие устранения всех неясностей то, что может быть познано (умом), есть лишь малая часть в сравнении с бесконечностью знания.
32. Три гуны (качества) выполняют задачу, процесс изменения приходит к концу.
33. Последовательность есть то, что соответствует моментам и делается постижимым в конце последней трансформации (гун).
34.Кайвалья, абсолютная свобода, наступает тогда, когда качества, лишенные значения для Пуруши, становятся латентными, скрытыми, или сила сознания утверждается в своей собственной природе.