Асана :: Энциклопедия современной эзотерики. Словарь терминов :: Сайт Лотоса

Асана (Asana)

Положение, поза тела. Согласно Патанджали, она должна быть уравновешенной и приятной. Это достигается избавлением от усилий во время ее выполнения и правильным отношением разума, который перенимает это телесное равновесие путем размышления о совершенном и бесконечном покое, присущем основе всего сущего. При условии такого равновесия и покоя, которое предполагает отсутствие внутренних противоречий и затрат мышечной энергии, тело может очень долго пребывать в радостном состоянии, не уставая и не обращая практически никакого внимания на внешние раздражители.

Патанджали не описывает каких-либо конкретных поз, но более поздние авторы, в частности, принадлежащие к школе хатха-йоги, перечисляют 84 основных позы, четыре (иногда шесть) из которых особенно рекомендуются для использования в медитации. Если западный ученик предпочитает при этом сидеть на стуле, не существует каких-либо возражений против этого, однако для спокойной позы сиденье должно быть жестким и располагаться на такой высоте, чтобы нижняя линия бедер была строго горизонтальной, что позволяет нижней части ног правильно поддерживать вес верхней части ног и ягодиц. Руки должны вертикально опускаться от плеч до локтей, а ладони — лежать на бедрах в удобном положении, в соответствии с длиной рук. Брюшная полость должна быть поджата; плечи без напряжения развернуты назад, обеспечивая максимальную свободу легким; шея и голова должны быть выровнены по воображаемой линии, как если бы человека подтягивало нечто сверху. Таким образом, человек должен сидеть прямо, а не опираться на стул; без жесткой натянутости тела, но скорее в максимальном расслаблении, которое постепенно становится полным, по мере того как достигается равновесие мышц шеи и спины (в большинстве случаев в обычной жизни нагрузка этих мышц распределена неравномерно), и это равновесие входит в привычку и больше не требует напряжения.

Позами, главным образом рекомендуемыми для медитации, являются сиддхасана, падмасана, свастикасана, вирасана и сукхасана. Следующие позы рекомендуются как упражнения, оздоравливающие тело и повышающие его гибкость: бхуджангасана, дханурасана, халасана, куккутасана, майюрасана, сарвангасана, шавасана, ширшасана, уграсана и врикшасана.

Позы последней группы принимаются обычно не настолько надолго, как позы медитации; они выполняются как физические упражнения — в некоторых случаях всего лишь несколько секунд. Разумеется, существует бесчисленное множество разновидностей каждой позы, так что практикующий может самостоятельно разработать те их модификации, которые наиболее пригодны именно для него.

(санскрит) Место для сидения. Сидение как процесс. Фиксированная поза. Положение тела. Йогическая поза, в которой гармонизируются функции в организме. Некоторые асаны известны с древнейших времен. Йог может находиться в асане минуты или сутки, не испытывая при этом дискомфорта. В некоторых случаях применяют фиксирующие ремни или ящики типа кресел. Асаны называют статичными (стхира), удобными (сукха) и др. Количество асан составляет несколько десятков. Их используют в разных школах для совершенствования духа и тела, в быту по традиции, для оздоровления или при индивидуальной практике. В процессе пребывания в какой-либо асане меняется кровоток, меняется снабжение тканей кислородом, перераспределяются потоки праны, создаются локальные напряжения, растяжения, сдавливания и т.д. Асаны комбинируют с дыхательными упражнениями. Эффект зависит от подготовки, философии, нравственности, умения визуализировать собственные органы и потоки праны, управлять дыханием и собственной психикой. Большое значение имеет образ жизни, эмоциональный фон, здоровье, диета, возраст, условия в момент занятий (свежий воздух, тишина, покой и т.д.). Цель асан — достижение высших состояний сознания. Наибольшее развитие учение об асанах получило в йоге. В буддизме каждый адепт обучается им и владеет многими из них. Основная поза при занятиях — поза лотоса (падмасана). Асаны присутствуют в буддийской иконографии.


Аштанга Йога :: Энциклопедия современной эзотерики. Словарь терминов :: Сайт Лотоса

Аштанга-Йога

(санскрит) Восьмичастная, восьмистадийная йога, одна из интегральных йог, описанная Патанджали и, как предполагают, объединяющая практики, существовавшие ранее. Задача йоги — совершенствование, освобождение души от материи и соединение сс. с богом. Элементы аштанга-йоги полностью или частично восприняты всеми индийскими школами. Восемь аспектов, этапов йоги: яма (воздержание, самоограничение, самоконтроль), ньяма, нияма (самодисциплина, дисциплина духа, духовное совершенствование), асана (правильные позы), пранаяма (правильное контролируемое дыхание), пратьяхара (отрешенность от внешнего мира, раздражителей), дхарана (концентрация внимания), дхьяна (овладение техникой изменения состояния сознания, медитации), самадхи (транс). В процессе занятий адепт должен сочетать все аспекты под руководством опытного наставника.

смотри также:
Йога
Восемь Ступеней Йоги

Термин Аштанга-йога введен в Америке – там первоначально наблюдалась путаница различных систем и учителей почем зря использовавших слово «Йога». Первоначально под этим названием в Америке существовала наиболее распростаненная школа в последствии ставшей доминирующей и разделившаяся в свою очередь еще дальше на несколько ветвей – в основном деление было вызвано профессиональным ростом учеников и их обособлением. Так 80% школ йоги Америки преподают Аштанга-виньяса-йогу – динамическую хатха-йогу с элементами раджа-йоги, разновидностью Аштанга-виньяса-йоги можно назвать Йогу восьми кругов А.Сидерского.
Следует четко провести грань – не может быть интегральной йоги, есть только частные случаи (ступени) Йоги. По Патанджали – Йога – состояние сознания, поэтому всё – только способы-ступени приблежения к нему, взаимозаменяющие или взаимодополняющие.


Дхьяна :: Энциклопедия современной эзотерики. Словарь терминов :: Сайт Лотоса

Дхьяна (Дхиана, Dhyana)

(санскр.) – поглощённость, форма медитации.

Врата, или Инструмент Праджны, Трансцендентной Мудрости. Ее можно считать более высокой функцией сознания вне сферы методик теперешней западной психологии. Часто переводится как «медитация», но это обманчиво, так как медитация (размышление) большей частью имеет дело с каким-то содержанием, тогда как Дхьяна есть Путь Сознания, который превосходит содержание.

Довольно часто понятие Дхьяна используется в значении «медитация», то есть продолжительное умственное усилие, направленное на выбранный объект или мысль. Она представляет собой наполненное течение мыслей, имеющее характер концентрации — усилие концентрации при этом исчезает, но сосредоточение остается в форме установленного в течение определенного периода времени режима воли. Наполненное течение мыслей подразумевает, что воедино собираются все относящиеся к объекту мысли, которые человек способен найти в своем разуме. При желании можно использовать стандартные умственные ассоциации, или «пути мыслей»; в этом случае человеку следует сформулировать и ответить на вопросы по следующим схемам:

  • (1) В сравнительном отношении, какие другие объекты относятся к тому же типу или классу, чем они похожи и чем отличаются от данного объекта?
  • (2) Каковы части объекта и какие его функции они выполняют; частью какого большего объекта он является?
  • (3) Каковы качества объекта, как они связаны друг с другом и с целым; какому большему объекту присуще каждое из этих качеств?
  • (4) Какие примечательные ощущения и мысли, непосредственно относящиеся к этому объекту, я испытывал, видя, слыша и думая о нем?

Практика медитации может начинаться с простых конкретных объектов, затем переходить к сложным конкретным объектам, затем к простым абстрактным, и в конце концов — к сложным абстрактным.

Медитация очищает разум, который обычно пребывает в беспорядке, и образно выражаясь, смазывает его, делает более гибким, так что когда сила разума применяется в действии, в нем легко возникает целый фейерверк мыслей. Полностью успешная медитация избавляет разум от любых ошибок и противоречий, готовит его к новым ментальным опытам и восприятию интуиции. Она также повышает способность разума схватывать на лету, увеличивая объем области его внимания, что достигается практикой концентрации.

(санскрит) Размышление. Созерцание. В пуранах — созерцание непрерывной смены содержания сознания. Термин используется в йоге, веданте, джайнизме, санкхье. В буддизме дхьяной называют комплекс целенаправленных действий, обусловленных стремлением к самосовершенствованию и освобождению, либо отдельные этапы духовной практики. Одно из названий дхьяны — «технология изменения состояния сознания». Занятия дхьяной проводятся под контролем учителей или наставников. На подготовительном этапе (прайога) формируются нравственность (шила), уравновешенность (упекша), спокойствие (шанти, упашанти), правильное отношение к окружению, питанию, поведению. Вырабатывается способность к концентрации, сосредоточению. Тренинг (шайкша, сайкша) направлен на накопление (упачая, самбхара) знаний (джняна) и заслуг (пунья). Состояние покоя, успокоенности (шаматха, саматха) — важнейшее условие дальнейших занятий дхьяной. Адепт отказывается от привязанностей к мирским ценностям и достигает состояния отрешенности (вайрагья). Конечная цель — освобождение от новых рождений. Наставник определяет, на каком уровне находится адепт по известным ему признакам. На некоторых этапах практикующий испытывает восторг (прити, пити), счастье (сукха, абхьюдайя). Привязанность к этим состояниям преодолевается. Сознание скачкообразно переходит на интуитивный способ мышления, в состояние знания-видения (джняна-даршана, няна-дассана), прозрения (абхиджня, абхиння), высшей интуиции (праджня, пання). Путь к достижению нирваны проходят за одну жизнь лишь немногие, считают, что для этого может потребоваться бесчисленное количество (асанкхья, асанкхьяя, асанкхьейя, асамкхья) жизней. Для повышения эффективности практики применяют асаны, дыхательные упражнения, дхарани, визуализацию (прана-пратиштха), мантры, янтры, мандалы, мудры и др. Адепт обучается видению дхарм, уничтожению аффектов (клеша), одноточечному (экаграта, экаггата) сознанию. Препятствиями к успеху признают общительность, сексуальные переживания, шум, восторженность, привязанности, заблуждения и др. Большое значение придается условиям, в которых проводятся занятия дхьяной (кармастхана). Монастырская жизнь, самоуглубление, ровное отношение ко всему и ко всем способствуют успеху. За две тысячи лет накопился большой опыт дхьяны. Он используется в медицине, психологии, спорте. В буддийском психокосме дхьянами называют состояния сознания на уровнях рупалоки и арупалоки. Термин обрел расширительное значение, им обозначают буддийскую духовную практику вообще. Синонимичны ему: буддийская йога, медитативная практика, йогическое сосредоточение, бхавана, йога, садхана, пранидхана, шаматха-випашьяна, самадхи, анусмрити, самапатти, саньяма (самьяма) и др.

Синонимы: Джхана, Джана – (пали).

Смотри также:
Самадхи


Дхарана :: Энциклопедия современной эзотерики. Словарь терминов :: Сайт Лотоса

Дхарана (Dharana)

Концентрация, полное внимание разума, направленное на какой-либо объект или мысль. Со стороны это представляет собой сужение области внимания, но внутренне это является фокусированием ментальной, умственной силы. Практика концентрации заключается в применении воли к выполнению того, что обычно происходит с нами неосознанно. Независимо от того, сосредотачивает ли он при этом внимание на каком-либо объекте или на определенной мысли, человек уделяет этому занятию достаточное время, заставляя разум думать только в выбранном направлении и пресекая его блуждания, колебания в потоке возникающих ассоциаций и порождаемых новых мыслей, как это происходит в обычной жизни.

Разум следует рассматривать как состоящий из двух отделов: (1) низший ум (читта), подобный мастерской, наполненной различными орудиями и материалами (знаниями и воспоминаниями), который обычно пребывает в активном процессе течения мыслей и порождения ассоциаций; и (2) более высокий мыслящий разум (манас), который подобен человеку в мастерской, создающему нечто новое, комбинируя имеющиеся в его распоряжении предметы. Во время концентрации человек останавливает поток мыслей, уделяя внимания только одному объекту.

Человеку, стремящемуся добиться успешной практики концентрации, могут помочь следующие советы:

Представляйте объект в некой естественной среде, например, розу в вазе на столе или растущей на кусте, — а не плавающей в воздухе. Не сосредотачивайтесь на мысли об удержании мыслей об объекте; старайтесь просто смотреть или видеть его.

Рассматривайте все свойства объекта, относящиеся к восприятию зрением, слухом, обонянием, и так далее. Позвольте движущемуся объекту двигаться, а покоящемуся — пребывать в покое.

Вспоминайте все, что вы знаете об объекте, но не думайте об этой информации в направлениях, отличных от ее связи с объектом — например, если объект есть кошка, вы вполне можете размышлять о том, что кошки пьют молоко, но не переходите от этого к корове, которая его приносит, и уж тем более не заходите в своих мыслях дальше коровы.

Делайте свое сосредоточение хладнокровным, очень спокойным — без малейшего напряжения в теле или разуме.

Если в ваш разум вторгаются посторонние мысли и ощущения, не огорчайтесь, что это происходит, просто напоминая себе о том, чем вы заняты. Посторонние мысли уйдут сами собой, если вы не будете уделять им внимания; их нельзя изгнать или подавить насильно.

Целью практики является повышение силы внимания, с тем чтобы достичь того уровня, на котором возможно по желанию вызывать нужные воспоминания и быстро устанавливать необходимое для этого состояние разума (в противоположность обычному процессу, в котором мысли неконтролируемо протекают и в направлении объекта, и прочь от него); концентрация является надежной основой для эффективного мышления и медитации.

(санскрит) Удержание. Обладание. Память. Содержание. Удержание объекта в фокусе внимания, в памяти. Концентрация внимания, сознания. Процесс одновременного удержания в сознании субъекта и объекта, их отождествление. Дхарана входит во многие практики, в том числе буддийскую. При стрельбе из лука (яп. кюдо) в школе дзэн стрелок удерживает в сознании самого себя, стрелу и мишень, отождествляя их, что гарантирует попадание в цель даже при скачке на лошади. Синонимичны термину «дхарана» в значении удержания в памяти: сати, смрити.


Яма :: Энциклопедия современной эзотерики. Словарь терминов :: Сайт Лотоса

Яма (Yama)

Воздержание; пятью формами Воздержания являются воздержание от:

  • причинения вреда,
  • лжи,
  • стяжательства,
  • [излишней] чувственности
  • алчности

Воздержание приводит йога к согласию с окружающим миром, даже если сам мир не пребывает в согласии с ним. Когда говорят о четвертом воздержании, обычно делают особое ударение на сексуальном поведении. Эти пять принципов должны пониматься как воздержанность от загрязняющих мыслей, слов и поступков.

Результатом успешной практики пяти форм Воздержания являются отсутствие какой-либо враждебности, эффективность речи и действий, простота в получении необходимого, развитие силы и воли, требуемых для обучения йоге, подлинное понимание сути событий и внешних обстоятельств.

Существует распространенное убеждение в том, что человек, овладевший пятью формами Воздержания, не беспокоится ни о чем, за исключением последствий своих собственных возможных глупостей и ошибок.

(санскрит) Самоограничение. Узда. Подготовительный комплекс в различных духовных практиках или самостоятельная практика, в которую входят отказ от причинения вреда живому (ахимса), от лжи (сатья), от воровства (астейя, астея), от прелюбодеяния (брахмачарья), от накопительства, стяжательства (апариграха, анабхидхья), от пребывания в дурном обществе, от даров, ведущих к духовному закабалению и др. В тантризме в комплекс входят терпимость, решимость, умеренность, чистота, сострадание, прямодушие. В буддийской практике ямой называют часть системы, представляющей нравственный кодекс буддиста (пратимокша). Яма это имя бога смерти и правосудия. В индуизме Яма решает, куда отправить душу: в ад, в новый круг рождений или к богам. Термин «яма» означает смерть, выступая как синоним мритью. В буддизме Яма — один из тридцати трех богов чувственного уровня буддийского психокосма (трилока. Это царь вечно голодных духов (прета), наказанных за жадность и алчность. У них огромные животы и крошечные рты. Они не способны утолить голод и жажду. Яма управляет ракшасами, хранителями адов, которые сами пребывают в них за тяжелые прегрешения. Царство Ямы — ад (аддхалока, нарака) имеет шестнадцать вместилищ, восемь из которых горячие, а другие восемь — холодные ады. Это один из шести уровней, на которых рождаются живые существа, одно из шести состояний сознания.

Синонимы: Мритью – (санскрит).

Смотри также:
нияма
йога


Йога :: Энциклопедия современной эзотерики. Словарь терминов :: Сайт Лотоса

Йога (Yoga)

Буквально: «Единение». Состояние человека, при котором его жизнь в действиях и в мыслях совершенно гармонична и содержит в себе сам источник, или корень его существа.

Существует много форм йоги: йога действия (карма-йога), йога веры и поклонения (бхакти-йога), йога знания (джняна-йога), йога упорядоченного дыхания и правильных поз (хатха-йога), йога пробуждения энергии в позвоночнике (лайя-йога), правильного использования звуков и слов (мантра-йога), йога медитации и созерцания (раджа-йога).

Подразумевается, что Единение и все практики, нацеленные на его достижение, всегда намеренны и сознательны, но никогда не пассивны.

Очень важно осознать, что что высшие достижения йоги достигаются без понимания происходящего. Объяснения возможны лишь в мелких и подготовительных моментах. В самом себе человек обладает огромным потенциалом, раскрывающимся только его стараниями. Йога подобна способу, которым ребенок учится ходить, совершенно еще не зная, как это делается.

Единение с Божественным есть конечная цель йоги, но по мере продвижения к ней понятие единения используется в частных формах, поэтому возможно единение со знанием (джняна-йога), единение с мудростью (буддхи-йога), единение с подлинным Я (атма-йога). Термин «йога» означает также различные методики единения, например, путем контроля и силы (раджа-йога; «раджа» — «владыка»); путем веры, преданности и самоотдачи (бхакти-йога), путем науки (санкхья-йога), посредством заклинаний и магических формул (мантра-йога), и т.д.

(санскрит) Средство. Прием. Работа. Управление. Связь. Волшебство. Сосредоточение. Одна из шести религиозно-философских систем древней Индии (даршана), признающих веды священным писанием (шрути), откровением, авторитетным источником. Опираясь на философию санкхьи, йога разработала практику достижения высшего состояния сознания, транса (самадхи). Она гармонизирует и регулирует жизнедеятельность человека, в результате чего тело взаимодействует с духом, происходит их слияние и прижизненное освобождение (дживанмукти). Полное освобождение духа от материи наступает после смерти тела. Словосочетание «санкхья-йога» означает творческое сотрудничество двух школ. Йога оказала влияние на практики и психотехники всех направлений. Считается, что в ней были собраны, изучены и систематизированы знания и опыт предыдущих поколений подвижников. В отличие от веданты, йога исследовала не три, а пять состояний сознания (авастха, читта-бхуми). Три из них возникают спонтанно, а два высших достигаются в процессе духовной практики. Все вместе они называются «панчавастха». Согласно Патанджали, автору фундаментального произведения «Йога-сутра», йога занималась многими проблемами, к которым относятся: подвижничество, аскеза (тапасья), пребывание длительное время в одной позе (асана), техника саньямы (самьяма), контролируемое дыхание (пранаяма), работа с психофизиологическими центрами (чакра) и с силами (вибхути), обретение сверхъестественных способностей (сиддхи) и др. Термин йога применяется в расширительном значении для обозначения любых действий, связанных с изменением состояния сознания. Существуют выражения: йога буддийская, даосская, христианская и т.д. Йогой называют и просто систему физических упражнений. Адептов йоги называют йогами, йогинами, женщин — йогини.

Виды йогической практики. (Краткий перечень.)
Абхасья-йога. Создание иллюзорных образов. Аналог визуализации.
Агни-йога. Учение Е.И. и И.К. Рерихов, основанное на переосмыслении индийской философии и практики.
Адхьятма-йога. Постижение высшего духа, мировой души (атман).
Антаранга-йога. Внутренняя йога, основанная на отрешенности от внешнего мира (пратьяхара), концентрации (дхарана) и медитации (дхьяна). Цель — состояние транса (самадхи).
Ану-йога. Обретение интуитивной мудрости через созерцание пустоты. Одна из йог тибетского буддизма, входит в ануттара-йога-тантру.
Ануттара-йога-тантра. Высшая йога тибетского буддизма. Содержит как этапы маха-йогу, ану-йогу, ати-йогу. Другое общее название: маха-йога (великая йога).
Аспарша-йога. Практика отрешенности и перехода сознания на интуитивный способ мышления.
Ати-йога. Этап ануттара-йога-тантры и практики дзогчен тибетского буддизма. Превосходная йога. Главная цель — достижение всеведения, просветления, высшей мудрости.
(Йога) Ауробиндо. См. пурна-йога.
Аштанга-йога. Йога Патанджали. Восьмичастная, восьми-аспектная йога, полностью или частично входящая во многие практики.
Бала-йога. Работа с силами (бала), дающая власть над внутренним состоянием адепта и над внешними объектами.
Бахиранга-йога. Внешняя йога. Практика систем яма и нияма, асан, пранаямы.
(Йога) божества. Практика визуализации божества-покровителя в тибетском буддизме, общение и слияние с ним.
(Йога) божественных форм. Постижение тел Будды в тибетском буддизме.
Брахма-йога. Постижение Брахмана в индуизме.
Буддийская йога. Обобщенное название буддийских практик.
Буддхи-йога. Достижение высшей мудрости через слияние с богом в индуизме.
Бхакти-йога. Путь к богу, божеству через преданную любовь к нему. Наиболее часто практикуется в вишнуизме (вайшнавизме). Элементы встречаются и в других практиках, в том числе буддийских.
Васиштха-йога. Обогащенная йога. Одна из форм интегральной йоги. Содержит элементы разных практик.
(Йога) внутреннего тепла. Генерирование тепла в собственном теле при визуализации огня (сс. чунда-йога, тибет. тумо, туммо). Одна из шести йог Наропы.
Гуру-йога. Кодекс нравственных правил, регулирующих, гармонизирующих отношения между учителем и учеником. Предусматривает почитание, культ учителя, веру в его правоту и беспрекословное следование его советам, наставлениям, что обеспечивает успех при прямой передаче опыта и знаний.
Гхастха-йога. Гхатастха-йога. Кайя-садхана. Совершенствование тела. Культ здорового тела. Практика физического развития.
Гьяна-йога. Аналог джняна-йоги.
(Йога) действия. См. крия-йога, крийя-йога
Джняна-йога. Путь к богу через постижение высших истин. Путь знаний.
Дхьяна-йога. Буддийская практика самосовершенствования и освобождения.
(Йога) знания. См. джняна-йога.
(Йога) иллюзорного тела. Практика визуализации (сс. прана-пратиштха, тибет. дубтхаб). Одна из шести йог Наропы.
Интегральная йога. Йога, объединяющая элементы различных практик на основе определенной концепции.
Йога-тантра. Йогатантра. Одна из йог тибетского буддизма. Входит в ануттара-йога-тантру как этап. Достижение слияния с божеством через управление сознанием. Большое значение в ней придается мудрам. Высшая цель — состояние махамудры.
Карма-йога. Работа с кармой. Уничтожение кармических семян.
Крама-йога. Путь к освобождению через этику, строгое соблюдение нравственных норм и предписаний.
Крия-йога. Правильные действия тела, слов (речи) и мысли. Одно из названий — повседневная йога. Входит во многие практики.
Кундалини-йога. Интегральная йога в тантрическом индуизме (индусский тантризм). Практика освобождения через подъем энергии кундалини. Слияние сс. с божественным началом и просветление.
Кунта-йога. Достижение высших состояний сознания при медитации над знаками и символами.
Лайя-йога. Растворение в Боге. Слияние с ним. Высшая стадия в хатха-йоге. Входит в интегральную тантрическую йогу индуизма, в которой она предшествует раджа-йоге.
(Йога) ламы. Почитание учителя в тибетской школе гелук (гелуг) тибетского буддизма. Аналог гуру-йоги.
Мантра-йога. Правильное произнесение и использование мантр. Йога входит в различные духовные практики.
Мауна-йога. Йога молчания. Погружение в молчание с целью гармонизации распределения праны в организме и создания внутреннего покоя.
Маха-йога. Великая йога тибетского буддизма. Входит в ануттара-йога-тантру, которую в целом также называют маха-йогой. Сострадательное созерцание иллюзорного мира.
Мукти-йога. Достижение освобождения души от оков материи в индуизме.
Нада-йога. Медитация над звуками. Слушание звука «анахат». Наблюдение за звуками в тонком и плотном телах.
(Йога) нидра. Нидра-йога. Йогический отдых Сноподобное дремотное состояние, заменяющее сон (нидра). Оцепенение. Другое название — йога сна. Трактуется как контролируемый сон, или контроль за сновидениями.
(Йога) освобождения. Преобразование сексуальной энергии в духовную, творческую энергию. Предотвращение семяизвержения и обретение высшего состояния сознания в тантрических практиках.
(Йога) Патанджали. См. аштанга-йога.
(Йога) переноса. Управляемый перенос составляющей сознания (сс. гандхарва, тибет. дися) в промежуточном состоянии между смертью и новым рождением. Одна из шести йог Наропы.
(Йога) повседневная. См. крия-йога, крийя-йога.
Прайога. Подготовительным этап в дхьяна-йоге и др.
Прамата-йога. Праматта-йога. Бесконтрольные действия в состоянии опьянения. В джайнизме — стремление к наслаждениям. Отношения к духовным практикам не имеет.
Превосходная йога. См. ати-йога.
(Йога) промежуточного состояния. Деятельность сознания в процессе умирания и после смерти тела. Созерцание посмертных состояний и выбор пути. Одна из шести йог Наропы.
Пурна-йога. Полная, интегральная йога Ауробиндо, не разработанная им до конца.
Раджа-йога. Королевская йога. Высшая стадия интегральной тантрической йоги, заканчивающаяся лицезрением бога и слиянием с ним.
Самадхи-йога. Работа над вхождением в транс и прохождением через его стадии.
Санкхья-йога. Словосочетание означает содружество двух школ. (Не исключается существование другой трактовки.)
Свара-йога. Анализ вибраций и звуковых колебаний при прохождении праны по каналам (нади), управление этим процессом.
Сиддхи-йога. Обретение сверхъестественных способностей.
(Йога) сновидений. Управление сознанием во сне и в сноподобных состояниях. Обретение в состоянии сна опыта перехода в высшие состояния сознания, постижения истины и опыта трансперсональных переживаний. Расширенное название: йога сна и сновидений. Одна из шести йог Наропы Аналог нидра-йоги.
Сурат-шабда-йога. Восприятие звука при чтении мантр или медитации на аджна-чакре.
Тантрическая йога. Интегральная йога, содержащая мантра-йогу, хатха-йогу, кундалини-йогу, лайя-йогу, раджа-йогу.
Тибетская тантрическая йога. Интегральная йога, содержащая четыре этапа. На каждом из них адепт получает посвящение, определенные знания, способности. Он восходит ко всеведению, состоянию абсолюта. Осваивает гуру-йогу, пранаяму, пять ступеней дхьяны. Этапы: крия-тантра, чарья-тантра, йога-тантра, ануттара-йога-тантра.
(Йога) трех путей. Тримарга. Интегральная йога веданты, содержащая джняна-йогу, бхакти-йогу, карма-йогу.
Удварета-йога. Преобразование сексуальной энергии в духовную (оджас). Обретение сверхъестественных способностей. Тантрическая практика.
Хатха-йога. Гармонизация функций плотного и тонкого тел. Содержит мудры, асаны, пранаяму, контроль за праной и др. Входит в интегральную тантрическую йогу и другие практики.
Чунда-йога. Генерирование внутреннего тепла. Аналог тибетской практики тумо, туммо. Йога внутреннего тепла.
Шакти-йога. Управление силами, потоками энергии в организме. Аналог бала-йоги.
Шесть йог Наропы. Шесть наставлений, учений о внутреннем огне, об иллюзорном теле, о промежуточном состоянии между смертью и новым рождением, о переносе составляющей сознания, о контроле за сном и сновидениями, о Ясном Свете, возникающем в сознании при трансцендировании.
(Йога) Ясного Света. Различение видов света, возникающего в сознании при медитации, в переходном состоянии после смерти тела, во сне и при трансцендировании, переходе в состояние абсолюта.


Йога Сутры :: Энциклопедия современной эзотерики. Словарь терминов :: Сайт Лотоса

Йога-сутры (Йога-даршана)

Сутра – саскр. нить, изречение.
Даршана – саскр. философия, наблюдение – от драшта – провидец.

Научный трактат Патанджали описывающий основы йоги, признаваемый всеми течениями. Патанджали не является создателем йоги, сам трактат не содержит конкретных указаний по той или иной практике. Этот труд выделяет и ситематизирует во всех видах йоги общие вещи и приводит их к единой форме развития йогина – Восьми ступеням йоги.

Трактат представляет собой набор сутр или шлок – сжатых изречений, как правило, каждое не более 5–6 слов, служащих для непрерывного развития основной темы. Такая короткая форма высказываний позволила облегчить перевод сутр на различные языки без искажения смысла.

Краткое содержание по главам:

  1. Самадхипада (о самадхи, постижении, высшем сосредоточении) – 51 шлока – определение йоги, ее цели, практика и непривязанность, сампраджнята и асанпраджнята самадхи, средства достижения опыта чистого сознания, препятствия для прогресса (в практике и освоении), методы гармонизации сознания, абиджа и нирбиджа самадхи.

  1. Садханапада (о практике) – 55 сутр – основные препятствия в жизни, их устранение, разрушение иллюзий и ложного познания, понимание и недостаток понимания, путь к праджня (prajna) – интуитивному знанию, Восемь Ступеней Йоги – яма (кодекс социальных ограничений), нияма (кодекс персональных ограничений), метод управления отрицательными мыслями, результат достижения совершенства в яме и нияме, асана, пранаяма (контроль праны), пратьяхара (контроль чувств).

  2. Вибхутипада (о психической силе) – 56 сутр – самьяма – этапы ее развития – дхарана (концентрация), дхиана (размышление, медитация), самадхи (надсознание), и ее действие – паринама (преобразования сознания), природа внешних появлений психической силы и сверхъестественные способности.

  1. Кайвальяпада (о постижении единого, абсолюсное освобождение) – 34 сутры – средства для достижения психической силы, причины индивидуальности, индивидуум и космический разум, карма (предопределенные действия и мысли), всеобщее единство, теория восприятия, разум как инструмент несознательного, путь к кайвалье (глава об абсолютном освобождении).

Интересно, что Патанджали в Йога-сутрах дает определение Бога (Ишвары), способное удовлетворить как крайних идеалистов или религиозных фанатиков, так и материалистов или абсолютных атеистов.

Для наиболее точного восприятия Йога-сутр можно рекомендовать читателям изучить несколько различных переводов и их толкования различными учителями – Ошо, Свами Вивекананда, Свами Сатьянанда Сарасвати, Шри Кришнамачарья и др.

Раньше в школах йоги садхаков (учеников) сначала заставляли заучивать Йога-сутры наизусть и по мере углублении своей практики они начинали понимать полный смысл.


Нияма :: Энциклопедия современной эзотерики. Словарь терминов :: Сайт Лотоса

Нияма

Пять «обрядов», внутренних ритуалов человека. Они включают в себя чистоплотность тела и разума, удовлетворенность, совершенствование тела (тапас), самоизучение (свадхьяя), и внимательность, или чистоту разума (прасадана).

Успешное отправление этих пяти требований приводит к

  • (1) хорошему здоровью и невосприимчивости к дурному магнетизму окружающих, возвышенности ума, целеустремленности, овладению чувствами и готовности к видению Я (атмы);
  • (2) высшей форме удовлетворенности;
  • (3) достижению предельной чистоты и высших способностей тела и чувств;
  • (4) связи с мудрыми и добрыми, с адептами и божествами;
  • (5) власти созерцания (самадхи).

(санскрит) Ограничение. Сдерживание. Правила. Практика самосовершенствования. Согласно Патанджали, система нияма содержит очищение (шауча) внутреннее и внешнеё, способность довольствоваться малым (сантоша), аскетизм (тапас, тапасья), самообучение, изучение вед (свадхьяя), служение богу (ишвара-пранидхана). Выполняются дыхательные упражнения (пранаяма), проводятся медитации. В индуистском (индусском) тантризме в нияму входит развитие таких качеств, как совестливость, щедрость, вера в бога, его почитание, следование наставлениям учителей, размышления, обеты, повторение мантр. В буддизме нияма входит в систему самодисциплины (пратимокша) и предусматривает воздержание от причинения вреда живым существам, от безнравственных поступков, от убийства и др. Каждое действие оценивается с учетом конкретных условии и отягчающих или облегчающих обстоятельств.

Синонимы: Ньяма – (санскрит).


Патанджали :: Энциклопедия современной эзотерики. Словарь терминов :: Сайт Лотоса

Патанджали (Patanjali)

Автор «Йога Сутры», живший около 200 года до н.э. Он не основатель философии и практических методов йоги, но скорее ее систематизатор, ибо множество разнообразных форм и методик йоги были хорошо известны с гораздо более древних времен. Однако система, классификация, объяснения и сжатые определения Патанджали оказались настолько превосходными и эффективными, что с ними знакомы и ими руководствуются практически все образованные йоги. «Йога Сутра» состоит из четырех Книг, или Глав, посвященных созерцанию (самадхи), практикам йоги, психическим силам и независимости, или Освобождению (кайвалья).

Великий йог, философ, филолог, врач. Предположительно жил во втором столетии до н.э.

По легенде, в ответ на молитву и медитацию великой йогине в руки упал луч света, обратившийся на ладонях в младенца. В индуизме считается аватарой (инкарнацией, воплощением) божественного змея Ананты, поддерживающего Вишну.

Патаджали является автором “Йога-Сутр” – основополагающего канона йоги, классического трактата по грамматике санскрита, одного из главных трактатов (о диагностике и делении дош) и нескольких вспомогательных (хирургия, описание трав) по Аюрведе. До сих пор индийские исследователи спорят о принадлежности этих 3 работ одному человеку и о времени его жизни, так как все работы написаны в разном стиле, требуют различного образования. Спорно легенды также приписывают Патанджали наставление по музыкальным рядам и двенадцатинотной записи, так как написано оно под другим именем.

Иногда перед именем Патанджали ставят префиксы риши (мудрец, философ), махариши (великий мудрец), Шри (великий, уважаемый), Свами (святой).

Индийский мудрец и ученый (предп. II в. до н.э. — II в. н.э.) Не установлено, был ли один великий Патанджали или существовали два однофамильца, один из которых был грамматистом, комментатором грамматики санскрита, написанной Панини, а второй — автором четырехтомной «Йога-сутры», в которой систематизированы сведения о различных практиках, изложенные в виде интегральной йоги, называемой йогой Патанджали, или аштанга-йогой. К труду Патанджали обращаются современные исследователи. В нем описаны способы получения достоверного знания (прама, прамана), приведены классификации видов ума (читта), методики работы с мантрами, рассуждения о психических силах и об освобождении (кайвалья). Изложены методика раджа-йоги и практика одновременного совершения трех действий, концентрации, сосредоточения и созерцания (саньяма, самьяма). Указаны препятствия, которые следует преодолеть на пути к высшему состоянию транса (самадхи). Приведены правила выполнения йогических поз (асана). Изложены основы дыхательных упражнений (пранаяма) и медитации (дхьяна). Описана восьмистадийная йога (аштанга-йога). Представлена концепция существования множества разумов различного уровня. Перечислены сверхъестественные способности (сиддхи), которыми не рекомендуется увлекаться, так как они отвлекают человека от главной цели, освобождения души от оков материи. Отмечены достоинства позиции наблюдателя (драшта) и т.д.


Пранаяма :: Энциклопедия современной эзотерики. Словарь терминов :: Сайт Лотоса

Пранаяма (Pranayama)

Регуляция дыхания; управление и правильный подход к процессам вдоха и выдоха. Это означает приостановку дыхания только в той степени, в какой можно называть остановками его задержки после полного вдоха и полного выдоха; однако это не полная остановка дыхания — в противном случае не имело бы смысла говорить о вдохе и выдохе. Выдох, вдох и состояние покоя, задержки, являются тремя моментами, которые требуют регуляции по их характеру, продолжительности и пропорциональности. Пропорциональность означает взаимное отношение продолжительности всех трех этапов дыхания. Наиболее часто встречающейся пропорцией является одна единица времени для вдоха (пурака), четыре единицы для задержки воздуха (кумбхака) и две единицы времени для выдоха (речака), однако Патанджали не упоминает о соотношении 1:4:2 или какой-либо другой пропорции, предлагая практикующим определить свой собственный стандарт, обеспечивающий наибольшее удобство и результативность. Что касается вопроса продолжительности этой единицы времени, необходимо рассмотреть систему его измерения. В прежние времена — и иногда сейчас — наиболее употребимой единицей времени (матра) для измерения продолжительности стадий дыхания было время, необходимое для того, чтобы три раза поднять руку над коленом и не торопясь щелкнуть пальцами. В переводе на привычные современные единицы измерения времени это составляет около 3 секунд. После непродолжительной практики ощущение продолжительности выбранной единицы времени становится у практикующего автоматическим. В санскритской философской литературе упоминается также более мелкая единица времени под названием секунда, или мгновение (кшана), которая обычно считается равной четверти промежутка времени, необходимого для мигания глазом; однако, она не используется непосредственно в пранаяме. Патанджали не дает никаких предписаний относительно единиц измерения и продолжительности стадий дыхания. Он только отмечает, что цикл дыхания должен быть долгим, то есть более продолжительным, чем обычно; и — в связи с характером его течения — оно должно быть красивым, то есть дышащий не должен возмущать окружающий внешний воздух, должен обладать здоровым телом и пребывать в спокойном состоянии, с тем чтобы максимально обнажить свой внутренний свет и достичь ничем не отвлекаемой практики умственной концентрации.

Контролируемая циркуляция праны в организме человека в процессе управляемого дыхания. Практика имеет четыре стадии: вдох (пурака), остановка дыхания на вдохе (пурака кумбхака), выдох (речака) и остановка дыхания на выдохе (речака кумбхака). Кумбха означает кувшин, который может быть пуст или полон, в связи с чем существует термин «кувшинное дыхание». При выполнении упражнений имеет значение безукоризненное владение техникой и знания ми о возможных осложнениях. Учитывается возраст, состояние здоровья и подготовленность адепта. Опытный наставник рассказывает ему о правильном питании, позах, продолжительности каждого этапа и других условиях занятий. Ошибки могут привести к тяжелым последствиям.

Статья является частью статьи Прана.


Пратьяхара :: Энциклопедия современной эзотерики. Словарь терминов :: Сайт Лотоса

Пратьяхара

(санскрит) Отрешенность. Абстрагирование. Уход в себя. Интроспекция. Непривязанность к внешнему миру и внешним раздражителям. В этом состояний адепт может заниматься духовной практикой в любых условиях.

Синонимы: Вайрачья.


Самадхи :: Энциклопедия современной эзотерики. Словарь терминов :: Сайт Лотоса

Самадхи

(санскр.) – сосредоточение; качество медитации. Смотри дхьяна.

Экстатическое состояние, при котором индивидуум пробуждается к какому-то более или менее трансцендентному уровню. Может повлечь за собой, а может и не повлечь состояние транса. Есть несколько степеней Самадхи. Это средство перекрестного соотнесения между разными уровнями сознания, ни в одном из которых сознание не проявляется в одной и той же форме. Значение термина Самадхи не отличается резко от значения Дхьяны, за исключением того, что Дхьяна есть Врата к Праджне — Трансцендентной Мудрости, тогда как есть меньшие виды Самадхи, которые открывают Врата уровням сознания в принципе ниже Трансцендентной Мудрости.

Глубокое сосредоточение сознания во время медитации, ведущее к Освобождению.

Глубокий уровень управляемой медитации. Практика глубочайшего погружения внутрь себя. Например, войти в Самадхи; или, иногда, находиться на уровне Самадхи.

(санскрит) Транс. Подвижничество. Погружение в свой внутренний мир, интроспекция. Сосредоточение. Созерцание. Освобождение. В йоге — высшее состояние сознания (йога Патанджали, аштанга-йога). Великое самадхи (махасамадхи) — высшая форма транса, заканчивающаяся смертью тела. Различают две основные стадии самадхи. На первой (сампраджнята-самадхи) в сознании присутствуют кармические семена, которые в определенных условиях прорастают, порождая новые семена. На второй стадии (асампраджнята-самадхи) в процессе духовной практики семена уничтожаются, сжигаются, исчезают. Очищенное (нирбиджа) сознание переходит на интуитивный способ мышления. Слова и символы отсутствуют, все становится неописуемым. Личность адепта по окончании состояния транса гармонизируется, могут обнаружиться сверхъестественные способности. Известны случаи спонтанного самадхи.

Самадхи-йога.

Синонимы: Самати, Самади – (санскрит).

смотри также:
Йога


Саньяма :: Энциклопедия современной эзотерики. Словарь терминов :: Сайт Лотоса

Саньяма (Sanyama), Самьяма (Samyamah)

Фиксация разума на одной мысли или предмете средствами сочетания концентрации, медитации и созерцания (см. соответственно Дхарана, Дхьяна и Самадхи), непрерывно следующих друг за другом.

Способ постижения реальности в Йоге. Подразумевает раскрытие сущности вещей при углублении концентрации на них, вплоть до постижения Бога (Ишвары).

Описан Патанджали в 3 главе Вибхутипада (О психической силе) Йога Сутр как основной способ йогического постижения и составляет 3 последних ступени из 8 ступней йоги – все виды йоги приходят к этому. Так по Патанджали, самьяма на силе слона позволяет получить такую же силу, самьяма на Полярной звезде позволяет получить знание о Вселенной, самьяма на пупке дает знание об устройстве и работе тела.

Чаще всего самьяму рассматривают как процесс углубления концентрации на предмете проходящий через 3 стадии – дхарана, дхьяна, самадхи.
Обобщенно разделение этих стадий можно обозначить:

  • дхарана – существует субъект наблюдающий объект и формирующий о нем свое знание;
  • дхьяна – исчезает субъект, существует только объект и знание о нем (его состояние);
  • самадхи – нет субъекта, нет объекта, существует только знание.

Последовательное прохождение этих стадий и есть самьяма.

По Вивекананде: «Если ум может сосредоточиться на точке в течении 12 секунд, то это дхарана, 12 дхаран составляют дхьяну, 12 дхьян – это уже самадхи.»

Практика совмещения трех действий: концентрации сознания (дхарана), сосредоточения (дхьяна) и созерцания (дхьяна, самадхи). В процессе саньямы достигается высшее состояние сознания, в котором проявляется знание о прошлом, настоящем и будущем, раскрываются сверхъестественные способности (сиддхи), постигается единство, тождество субъекта и объекта. Саньяму применяют в практике визуализации (прана-пратиштха). Саньяма на области пупка собственного тела позволяет работать с внутренними органами, прочищать пранические каналы (нади) и восстанавливать здоровье. Саньяма на сердечной чакре (анахата) дает возможность проникать в чужие мысли, а на чакре в области гортани (вишуддха) — получать энергию извне. Сложная техника саньямы требует консультаций опытного наставника.

Синонимы: Самьяма, Санйама – (санскрит).

смотри также:
Дхарана
Дхьяна
Самадхи
Восемь Ступеней Йоги
Патанджали
Йога Сутры


Тибетский Тантризм :: Энциклопедия современной эзотерики. Словарь терминов :: Сайт Лотоса

Тибетский тантризм (Тибетская йога)

Кратко главный принцип выражается как : «Божественное Состояние Будды вездесуще, но самым быстрым путем к познанию этой истины является путь обнаружения его в своем собственном механизме тела-ума». Посредством духовных упражнений и использования тантрических техник – таких, например, как Шесть Йог, – можно добиться скорого постижения на личном опыте того, что тело, ум и «объективный мир» – все это является проявлением Божественного Состояния Будды. Сансара есть Нирвана, люди – проявления Божественного, «нечистые» страсти-желания – выражения Пяти Истинных Будд, Просветление или Освобождение достигается не искоренением человеческих страстей и желаний, а через отождествление, идентификацию их с трансцендентной Мудростью. То есть, в основе доктрины Тибетского Тантризма находится рассмотрение механизма тела-ума человека как соответствующего механизму тела-ума Будды. Дух и практика всех Тантрических Йог направлены на раскрытие и развитие этого основного положения.

Тантризм рассматривает мир как состоящий из противоположных, противостоящих друг другу элементов и отношений: ноумен и феномен, потенциальность и проявление, причина и следствие, Нирвана и Сансара... Прана и Ум. Каждая из этих пар противоположностей, хотя и кажется антитетической, на самом деле являет собой неразрывное единство. Если человек может постичь в полной мере один член пары противоположностей и овладеть им, он автоматически достигает познания и овладения вторым. Таким образом, тот, кто постиг, что сущностью ума является Трансцендентная Мудрость, одновременно достигнет осознания того, что Прана являет собой неистощимую энергию и действие Состояния Будды.

Доктрина основывается на двух краеугольных тантрических практиках – Йоге Восхождения и Йоге Завершения.

В практике Йоги Восхождения йогин обучается тому, как визуализировать и таким образом отождествлять внешний мир с Мандалами, свое тело – с Телом покровительствующего ему Будды, нервную систему – с тремя Каналами и Нади четырех чакр, различные виды секреции – с бинду положительных и отрицательных элементов, свою устремленность и энергию – с Праной Мудрости и «Светом»...

В практике Йоги Завершения прежде всего он обучается растворению всей своей Энергии-Мысли в Исконном Свете – Дхармакайе, находящемся и до начала практики сокрытым «в» Центре Сердечной чакры (Анахате), с тем, чтобы затем из него заново спроецировать Тело Формы (Рупакайя) и таким образом привнести Состояние Будды в свои бесчисленные действия.

Основываясь на принципе «Тождественности Праны и Ума», Тибетский Тантризм предлагает два Пути, или вида, Йоги, которые оба ведут к той же трансцендентной цели. Первый именуется Путем Освобождения или «Йогой Ума» (Махамудра), второй – Путем Мастерства или «Энергетической Йогой» (Йога Наропы). Первый Путь во многом подобен Чань (Дзен)-Буддизму, поскольку акцент в нем делается на наблюдении и культивировании Исконного Ума при минимуме обрядности и йогической подготовки. Второй Путь состоит из сложных йогических практик, требующих большого напряжения – Йоги Восхождения и Йоги Завершения с акцентом на второй.

Главные принципы этой практики основаны на понимании соотношения между «человеческим телом» и «Телом Состояния Будды». Поэтому следует понять природу энергий пран, психических нервов Нади и секреций бинду, а также всех функций физического тела. Йогин должен знать строение Ваджра-Тела, состоящего из Шести Элементов, – то, как оно было создано, о его существовании и распаде. Подробно он должен знать, как функционируют нади, праны и бинду, четко понимать природу ума и то, какие различные формы он способен принимать. Ему необходимо знать о том, что все вещи являются проекцией Алайя-Сознания в его грубых, тонких и тончайших проявлениях. Под грубым проявлением подразумевается целостная тотальность Семи видов Сознания; тонкое проявление указывает на восемьдесят видов отвлекающих мыслей; самое же тонкое означает стадии «Открытия», «Роста» и «Достижения».


Восемь Ступеней Йоги :: Энциклопедия современной эзотерики. Словарь терминов :: Сайт Лотоса

Восемь ступеней йоги

Введено Патанджали в Йога-Сутрах (глава “Sadhapada – о практике” сутра 29 и далее). Считается ключевым и связывающим правилом для всех остальных видов йоги.

Описывает 8 этапов освоения йоги для наиболее гармоничной практики:

  • яма – ограничения во внешней деятельности (чистота внешних действий);
  • нияма – духовное стремление, ограничение помыслов (чистота внутренних действий);
  • асана – физическая гармоничность, чистота физического тела;
  • пранаяма – установление контроля над дыханием и потоками энергий (очистка эфирного тела);
  • пратьяхара – установление контроля над чувствами (очистка витального тела);
  • дхарана – искусство концентрации;
  • дхиана (дхьяна) – восприятие объекта концентрации;
  • самадхи – “отрешение от формы, сосредоточение на сути” – Патанджали, созерцание.

Процесс последовательного прохождения стадий дхарана-дхьяна-самадхи во время медитации называется самьяма.

Эти ступени входят в различные виды йоги в следующем сочетании (выделение и очередность в порядке важности ступени внутри конкретных учений йоги):
Яма – Карма-йога, Бхакти-йога, Крийя-йога;
Нияма – Бхакти-йога, Крийя-йога, Джапа-йога, Карма-йога;
Асана – Хатха-йога, Крийя-йога;
Пранаяма – Раджа-йога, Хатха-йога, Джапа-йога;
Пратьяхара – Раджа-йога, Джапа-йога;
Дхарана – Раджа-йога, Джапа-йога;
Дхиана (дхьяна) – Раджа-йога, Джнани-йога;
Самадхи – Раджа-йога, Самадхи-йога;

Исключение из этой классификации составляют Тибетские йоги (Тибетский тантризм) практикуемые в Тибете.