Анекдоты и притчи

Анекдоты, притчи
и прочее...

На главную страницу


Парамита даяния

Photo by K.Okuda ПАРАМИТА ДАЯНИЯ Photo by G.D.Tonhouse

Дорогие друзья!

У нас есть возможность заняться интересной практикой даяния, реально содействуя охране природы. Для этого не нужно располагать долларами или рублями, достаточно иметь хорошую мотивацию и компьютер, подключенный к Интернету. Щелкнув левой клавишей мышки по ссылке (см.ниже), Вы попадете на сайт, где надо будет ещё несколько раз щёлкнуть по баннерам, на которых встречается слово "Donate". После каждого клика спонсоры перечислят в экологический фонд определенную сумму денег, а Вы увидите, сколько квадратных футов окружающей среды Вам удалось сберечь.

http://ecologyfund.com

A здесь другая возможность - помочь голодающим людям. Один щелчок мышки - это одна тарелка благотворительного супа.

http://thehungersite.com

* * *

Из словаря "Буддизм":

ПАРАМИТА
(санскр.; букв. "переправа", "средство спасения") = совершенство. К 6 совершенствам = ступеням, к-рые должен пройти адепт, чтобы достичь состояния бодхисаттвы: милостыня (дана), обеты (шила), терпение (кшанти), старание (вирья), медитация (дхьяна) и мудрость (праджня) = в нек-рых будд. школах добавляли еще 4: помощь другим (упая), глубокое желание давать просветление другим (пранидхана), совершенствование десяти сил (бала), применение трансцендентного знания (джняна).

Н. А. Канаева

На главную страницу


БЛЕСК ВАДЖРЫ

БИБЛИОТЕКА ON-LINE
АНЕКДОТЫ И ПРИТЧИ
ПОВСЕДНЕВНАЯ ПРАКТИКА
ПСИХОЛОГИЧЕСКИЕ ТЕСТЫ ON-LINE
НЕМНОГО ПОЭЗИИ
ПОЛЕЗНЫЕ ССЫЛКИ


ПОЛЕЗНЫЕ ССЫЛКИ

Фонд буддийских изданий и переводов "Карма Йеше Палдрон"

Сайт Б. Загумённова "Виртуальные заметки"

Сайт В. Антонова "Божественный Путь Духовного Сердца"

Ассоциация "Буддизм в Интернете"

Буддизм Алмазного Пути

Сайт русского буддизма

Сайт профессора Торчинова

ACIP project

Dharma Art (клипы и WEB-дизайн)

Красивый видеоклип тибетской певицы (3,6 МВ)

Богатая коллекция буддийских скрин-сейверов

На главную страницу


ATISHA

Атиша

ДРАГОЦЕННЫЕ ЧЕТКИ
БОДХИСАТТВЫ
1. Поклоненье Великомилосердному!
Поклоненье ламам!
Поклоненье божествам (моей) веры!

2. Отринь все сомненья,
К Реализации (сгруб) стремись усердно и с любовью!
Оставь сонливость и лень (гньид.рмугс.ле.ло),
Стремись постоянно с великой энергией к Реализации!

3. Памятованием, бдительностью и самоконтролем (баг.йод)
Постоянно охраняй врата органов чувств (дбанг.по)!
Трижды днем и ночью снова и снова
Хорошенько исследуй (бртаг) поток ума (семс.кйи.ргйуд).

4. Открывай свои недостатки (ньес),
Но не ищи заблуждений ('кхрул.ба) у других!
Скрывай свои достоинства (йон.тан),
А достоинства других - прославляй!

5. Отринь [жажду] обладания и славы (ргньед.бкур.сти)
Навсегда оставь власть (кхе.грагс)!
Умерь желанья, будь доволен (чхог.шес),
Будь благодарен благодетелям!

6. Пребывай (бсгом) в любви и сострадании,
И укрепляй бодхичитту!
Отринь десятку пагубных [деяний] (ми.дге.бчу.по),
Веру же (дад.па) укрепляй постоянно!

7. Укроти гнев и гордыню (нга.ргйал),
Облачись в смиренномыслие!
Оставь неправильный образ жизни
И живи согласно Дхарме!

8. Оставь все богатства (занг.зинг),
Укрась себя драгоценностями благородных!
Оставив общение ('ду.'дзи),
Пребывай в уединении (дгон.па)!

9. Откажись от пустословия,
Постоянно укрощай свой язык!
Встретив ученого ламу (бла.ма.мкхан.по),
С почтеньем служи ему!

10. И обладающих Глазом Дхармы,
И начинающих (новичков),
Цени словно Учителя (стон.па)!

11. Всех, кого ни встретишь, цени
Словно родителей, детей иль племянников.
Оставь любителя греха (сдиг.па),
Держись друга добродетели (дге.ба)!

12. Отринь ненависть и зломыслие!
Устремляйся туда, где счастлив!
Оставь вожделение ко всякой всячине
И пребывай в бесстрастии!

13. Вожделеньем не обретешь благих существований,
Но отдалишься (гчод) от сущности Освобожденья!
Где б ни увидел благую Дхарму -
Туда устремляйся с энтузиазмом ('бад)!

14. Начатое первым первым и завершай!
Тогда все благополучно исполнишь.
Иначе ты не завершишь
Ни того, ни другого!

15. Если ты никогда не радовался порокам(сдиг),
И потому возникает чувство высокомерия,
То отсеки эту гордость (нга.ргйал)
И вспомни наставленья учителя!

16. Если возникает уныние, взбодри свое сердце,
И погрузись в созерцание (бсгом) обоих
(т.е. "я" и дхарм).
Если появляются объекты страсти-ненависти,
Считай их подобными миражу и обману!

17. Если слышишь неприятные слова,
Считай их подобными эху!
Если тело снедает болезнь,
Усмотри в этом [свои] прежние деяния (карму)!

18. Пребывай в пустыни на краю леса.
Упрячь себя
Словно труп оленя,
И пребывай без вожделений!

19. Постоянно держись своего йидама!
Если возникают лень и апатия (сньомс.лас.семс),
То порицай себя
И вспоминай о сути духовной практики (бртул.жугс)!

20. Когда встречаешься с другими,
Беседуй с ними миролюбиво.
Не выказывай гнева,
Пребывай постоянно с улыбкой!

21. При встречах с другими оставь скаредность,
Находи радость в щедрости
И отбрось всякую зависть (пхраг.дог)!

22. Дабы пощадить сердце других,
Оставь всяческие споры (рцод.па)
И будь всё время терпим.
Без лести, не [ища постоянно] новых друзей,
Всегда будь постоянен и надежен!

23. Перестань презирать других,
Но будь всегда с ними вежлив!
Когда даёшь другим наставленье (гдамс.нгаг),
Будь сострадателен и благожелателен!

24. Не создавай ложных представлений о Дхарме,
Но стремись к тому, что тебе подобает.
Посредством десяти благих деяний
Стремись [ к Дхарме] днем и ночью!

25. Что ни сделал благого в течение трёх времен,
Посвяти это [достижению] несравненного Пробуждения!
И эту благую заслугу отдай всем существам!
Твори постоянно великую семичленную молитву (смон.лам)!

26. Если действовать так - завершишь
Накопленье благой заслуги и мудрости,
И исчезнут два вида загрязнений (сгриб).
Если таким образом привнести смысл в человеческую жизнь,
То достигнешь несравненного Пробужденья!

27. Вот семь драгоценностей:
Драгоценность веры и драгоценность нравственности,
Драгоценность даяния и драгоценность слушания,
Драгоценность скромности (кхрел.йод) и стыда (цха.шес)
И драгоценность мудрости (шес.раб.ньид).

28. Эти святые драгоценности -
Семь неисчерпаемых драгоценностей,
Их проповедуй только людям.

Когда ты в обществе - следи за речью (нгаг.ла.бртаг).
Когда один - следи за умом (семс.ла.бртаг).

Перевод с тибетского Б.Загуменнова


БИБЛИОТЕКА ON-LINE

КАТАЛОГ

1. Атиша. ДРАГОЦЕННЫЕ ЧЕТКИ БОДХИСАТТВЫ

2. Гамбопа. ДРАГОЦЕННЫЕ ЧЕТКИ ДЛЯ ВЫСШЕГО ПУТИ (полный текст!)

3. Патанджали. ЙОГА-СУТРА

4. Шанкара. ИЗБРАННЫЕ ГИМНЫ

5. Шанкара. ДРАГОЦЕННОСТЬ РАЗЛИЧЕНИЯ

6. Дхаммананда. ВЕРИТЕ ЛИ ВЫ В ПЕРЕРОЖДЕНИЕ?

7. А.Н. Апухтин. МЕЖДУ СМЕРТЬЮ И ЖИЗНЬЮ

На главную страницу


Dharmananda

Дхармананда

ВЕРИТЕ ЛИ ВЫ В ПЕРЕРОЖДЕНИЕ?*

Вера в единственную жизнь

На вопрос о том, существует ли жизнь после смерти, можно ответить "да" или "нет". Те, кто верит в посмертное существование, как правило, находятся под влиянием различных религиозных учений. Те, кто в него не верит, пребывают в заблуждении, будто их философия приемлема для людей, ориентированных на духовные ценности. Поэтому вопрос о жизни после смерти обрастает всяческими домыслами. Невозможно ни доказать, ни опровергнуть предположение о том, что мы продолжим свое существование после физической смерти.

Некоторые религии постулируют вечные муки в аду и райское блаженство. Утверждают, что место вечного посмертного пребывания обусловлено верой и поведением индивидуума при жизни. Разумно ли верить, что наша жизнь - всего лишь краткий миг существования между вечным счастьем и вечным страданием? В самом деле, немногие годы нашего пребывания на земле не позволяют подготовиться к вечности.

Зададимся вопросом: "Если эта единственная жизнь полностью определяет посмертное существование, то почему одни люди живут всего лишь несколько недель, а другие доживают до 70- 80 лет?" С одной стороны, человек, жизнь которого измеряется несколькими неделями или годами, имеет меньше шансов обрести вечные муки. Однако его личность не достигает зрелости, человек не успевает столкнуться со всеми ловушками и искушениями, которыми изобилует жизнь.

Если на земле существует только одна жизнь, то почему любящий бог допускает боль и тоску, которые неизбежно сопутствуют утрате маленького ребенка? Где справедливость и милосердие Господа, дающего одному человеку всего лишь несколько лет жизни, а другому - возможность пройти жизненный путь до конца? Господа, который в зависимости от заслуг и проступков этой единственной жизни обрекает людей на вечные муки или блаженство? Другими словами, разумно ли верить в то, что наше будущее в вечности определяется только деяниями этой жизни и не зависит ни от продолжительности, ни от страданий земного существования?

Слово Будды

Будда - наш величайший авторитет в вопросе о перерождении. В первую стражу ночи своего Пробуждения Будда обрел способность видеть свои прошлые жизни.

"Я вспомнил", - сказал Он, - "свой удел в предыдущих существованиях: сперва одну жизнь, затем две жизни, затем три, четыре, пять, десять, двадцать,...пятьдесят жизней, затем сто, тысячу, сто тысяч жизней и т.д.".

Во вторую стражу ночи Пробуждения силой своего ясновидения Будда увидел существ, исчезающих из одной сферы бытия, и вновь возникающих в другой. Он увидел, как "подлые и благородные, красивые и уродливые, счастливые и несчастные возрождались в сферах, соответствующих их деяниям ".

Таковы первые высказывания Будды о перерождении. Они убедительно свидетельствуют, что истина о перерождении не позаимствована Буддой из каких-то источников, а является плодом его сверхъестественного знания. Достижение этого знания возможно и для обычных людей. В "Победоносной песне радости" (udana), Будда говорит: "Я прошел через множество жизней в поисках строителя этого дома. Крайне печально рождаться снова и снова".

В своей первой проповеди, "Дхаммачакка Сутте", Будда так разъясняет вторую Благородную Истину: "Страстное желание ведет к перерождению." Проповедь завершается словами: "Это мое последнее рождение. Перерождений больше не будет".

"Маджхима Никая" свидетельствует, что Будда решил обучать Дхарме из сострадания к живым существам. Обозрев весь мир своим Божественным оком, он постиг, как мысли и деяния существ влияют на их будущую жизнь.

В нескольких своих проповедях Будда ясно показывает, что существа, творившие зло, рождаются в скорбных состояниях; существа, творившие добро - в счастливых.

Отдельные ссылки на некоторые из прошлых жизней Будды имеются в "Типитаке" и в "Джатаке".

В "Париниббана сутте", в отличие от других источников, присутствует более конкретная информация о перерождении. Достопочтенный Ананда попросил Будду рассказать о посмертном уделе некоторых людей, живших в одной деревне. Будда детально описал их судьбы.

Все упомянутые выше случаи свидетельствуют о том, что Будда не излагал доктрину перерождения в форме истины, доступной логическому анализу.

Следуя указаниям Будды, Его ученики также развили способность к ретроспекции и смогли познать великое, хотя и ограниченное множество своих прошлых жизней. Возможности Будды в познании прошлых жизней были беспредельны.

Так Будда свидетельствовал об истине перерождения, опираясь на собственное знание и опыт.

*Фрагменты, перевод Е. П. Назад


© Б. И. Загумённов, перевод и комментарии, 2001
© Фонд Карма Йеше Палдрон, 2001

Дже Гамбопа

ДРАГОЦЕННЫЕ ЧЕТКИ ДЛЯ ВЫСШЕГО ПУТИ
(лам.мчхог.рин.пхренг)

Впервые в переводе с тибетского публикуется одно из важнейших произведений классика тибетского буддизма XII века Дже Гамбопы «Драгоценные четки для Высшего Пути». Оно, как показывает уже название, относится к уровню ваджраяны и представляет собой свод наставлений-афоризмов, написанных ярким, живым и доступным для широкого круга читателей языком. Говорят, что учитель Гамбопа сказал: «Всем, кто придет в этот мир и будет относиться ко мне с почтением и преданностью и захочет лично встретиться со мною (если б была такая возможность), я советую изучить «Драгоценные четки для Высшего Пути», «Драгоценное украшение Освобождения» и другие мои произведения. Я уверяю, что это равносильно личной встрече со мной». Приложения включают перевод небольшого произведения Атиши (982-1054) «Драгоценные четки бодхисаттвы» и статью об основных принципах перевода восточных текстов.

***

Намо Гурубхйах! Я молю великого Дордже-чанга, Тилопу, Наропу, Марпу, Миларепу, владыку Дхармы Гамбопу, Дюсум Кхьенпу, всеведущего Кармапу, держателей линии преемственности четырех больших и восьми малых школ — Дри, Таг, Цал и славной Другпы, и других, несравненных защитников существ Дагпо Кагью, освоивших глубокий путь Махамудры: даруйте ваше благословение, чтобы я благодаря вашему вдохновляющему примеру держался линии преемственности лам Кагью!

(Из «Гуру-йоги»)

***

Линия преемственности
(прямая передача Учения от учителя к ученику) школы тибетского буддизма Кагьюпа

Ваджрадхара

Тилопа

Наропа

Марпа

Миларепа

Гамбопа

Кармапа

После Гамбопы возникают «четыре больших» и «восемь малых» ответвлений школы Кагьюпа1 , из которых наиболее известна и распространена школа Карма-Кагью, основанная учеником Гамбопы Дюсум Кхьенпой (I-й Кармапа), перерождающимся до сегодняшнего времени.

Предисловие

«Драгоценные четки» — второе по значению (после «Украшения Освобождения») произведение Дже Гамбопы (сгам.по.па). Переводы «Четок» были впервые опубликованы (в 30-е годы) в изданиях: W.Y.Evans-Wentz. Tibetan Yoga and Secret Doctrines и Alexandra David-Neel. Initiations Lamaiques, а затем, уже в 90-х годах — в русских переводах этих книг. Само собой разумеется, что переводы переводов сейчас, при возможности знакомства с оригиналом на тибетском языке, не могут не вызвать чувства неудовлетворения. Так, в одном из русских переводов говорится о некоей «имматериальной природе [разума]», хотя в действительности речь идет о «мудрости-и-пустоте» (шес.раб.стонг.па.ньид) («Четки», X, 7). Подобных примеров можно было бы привести множество. Даже само название произведения передано неверно или неполно: в одном случае это «Высший Путь ученичества», в другом — «Драгоценные Четки». На самом деле краткий вариант названия таков: «Драгоценные четки [для] Высшего Пути» (лам.мчхог.рин.пхренг), а полное тибетское название — рдже.сгам.по.па'и жал.гдамс.лам.мчхог. рин.по.чхе'и пхренг.ба — т.е. «Почтенного Гамбопы наставления, [именуемые] «Драгоценные четки [для] Высшего Пути2 »».

Гамбопа (1079-1153) родился на востоке Тибета. Уже в ранней юности он стал знатоком тантр и искусства врачевания: «Врач из Дагпо» (дваг.по.лха.дже) — одно из его имен. Смерть молодой жены и детей (Гамбопе тогда было немногим более 20 лет) глубоко потрясает его, показывая превратность, изменчивость и ненадежность привязанностей мирской жизни; в возрасте 26 лет он принимает монашество, получив имя Сёнам Ринчен, и посвящает всю свою жизнь Дхарме. Он учился у многих наставников своего времени, но в особенности следовал наставлениям школы Кадампа, основанной индийским учителем Атишей 3 , точнее, его тибетским учеником Домтоном (1005-1064). Однажды (ему в то время было 32 года) он услышал разговор нескольких нищих, упомянувших о Миларепе, известном йогине-отшельнике, жившем в пещере. Едва услышав его имя, Гамбопа преисполнился великой преданности и почувствовал неодолимое желание встретиться с Миларепой. После долгих и трудных поисков Гамбопе удалось добраться до места, где в это время находился Миларепа, который предсказал его приход еще за год до того. Однако он должен был ждать еще полмесяца (для очищения от гордости), прежде чем увидел своего учителя. Под его руководством Гамбопа интенсивно изучал и практиковал тантру (учения Наропы и наставления по махамудре). Затем многие годы он провел в уединенных медитациях в провинции У (Центральный Тибет), где им был основан первый монастырь школы Кагьюпа (1121 г.).

Таким образом, Гамбопа объединил учение школы Кадампа и собственный опыт реализации махамудры, создав основу для различных аспектов традиции Кагьюпа; он — автор многочисленных произведений, обладающих ясностью и глубиной. Гамбопа и Речунгпа были главными учениками Миларепы, но Гамбопа получил и реализовал весь объем поучений. Одним из учеников Гамбопы стал Дюсум Кхьенпа, т.е. первый Кармапа (1110-1193). Встреча Гамбопы с Миларепой и последующая духовная практика подробно описаны в книге «Сто тысяч песен Миларепы» (The Hundred Thousand Songs of Milarepa transl. by Garma C. Chang, L., 1977).

В работе над переводом «Четок» были использованы издания, перечисленные в списке «Литература». Непереведенные термины объясняются в Глоссарии. Сокращения: т. — по-тибетски; с. — на санскрите.

Издатели и переводчик выражают свою признательность Е. Павловой за кропотливую работу по компьютерному набору и редактированию текста, А. Терентьеву, А. Парибку, Я. Комаровскому и Б. Ерохину — за ценные замечания по переводу «Четок».

Поклоненье драгоценному Учителю! Глубоко склонившись, я принимаю Прибежище в святых учителях чистой линии преемственности духовной практики: потоки идущих от них благословений неистощимы, словно просторы великого океана; их молитвы (смон.лам), спонтанно возникшие, [проявляются] в необъятном пространстве и неизмеримом времени; чистейшая духовная практика драгоценных устных наставлений украшает их. И посредством их каждый может освободиться от ужасного и трудноодолимого океана самсары. Молю об их благословении! После долгих размышлений о потоке наставлений, исходящем из Кагью, я хочу изложить их для [всех моих] удачливых последователей, непосредственно знавших меня или слышавших обо мне, как чрезвычайно ценные [для них] советы-наставления (гдамс.нгаг) , именуемые

ДРАГОЦЕННЫЕ ЧЕТКИ ДЛЯ ВЫСШЕГО ПУТИ

Тот, кто жаждет Освобождения и Состояния Всеведущего Будды, пусть прежде всего поразмыслит о десяти прискорбных случаях, достойных глубокого сожаления (пхонгс.па)4 .

I

ДЕСЯТЬ СЛУЧАЕВ, ДОСТОЙНЫХ ГЛУБОКОГО СОЖАЛЕНИЯ5 (пхонгс.ба'и.чхос.бчу.рджес.су.дран.пар.бйа.ба)

1. Было бы прискорбно это труднообретаемое полноценное человеческое тело6 растратить на недобрые дела7 .

2. Было бы прискорбно, имея это труднообретаемое, обладающее свободами и благими возможностями8 чистое тело, умереть, прожив обыденно9 и бездуховно.10

3. Было бы прискорбно благоприятные моменты быстротечной человеческой жизни в этот век упадка растратить на бессмысленные занятия.

4. Наш ум по сути своей11 — Дхармакая, лишенная концептуализации (спрос.мед); было бы прискорбно утопить его в болоте самсары.

5. Святой учитель — проводник на Пути (лам.сна.'дрен.па)12 . Было бы прискорбно разлучиться с ним, Пробуждения не достигнув.

6. Прискорбно было бы из-за страстей (клеш) и беспечности нарушить обеты и обязательства (клятвы):13 ведь они суть плот для [достижения] Освобождения.

7. Было бы прискорбно познание истинной природы бытия14 , обретенное в нас самих (ранг. лас) благодаря учителю, потерять в дебрях мирских дел.

8. Было бы прискорбно глубокие наставления 15 сиддхов предлагать, словно товар, недостойным мирянам (темным людям)16 .

9. Было бы прискорбно, питая вражду, оставлять и отвергать всех этих дружественных существ, ведь они [по сути] — наши родители17 .

10. Было бы прискорбно три возможности для деятельности18, открытые в юности для развития, утратить в обыденности и безразличии.

Таковы десять случаев,
достойных глубокого сожаления.

II

Десять необходимых вещей
(дгос.па'и.чхос.бчу)

1. Правильно оценив свои духовные возможности, необходимо безошибочно практиковать рекомендуемые [учителями] основы [Учения].

2. Необходимы вера (дад.па) и энергичность (брцон.'грус), дабы наставления (бка) святого ламы осуществить на практике (сгруб).

3. Поняв недостатки и достоинства наставлений, необходимо правильно оценить наставления (гдамс.нгаг) учителя.

4. Необходимы мудрость (шес.раб) и вера (дад.па), дабы верно понять сокровенные замыслы (тхугс.дгонгс) святого ламы.

5. Необходимы постоянные памятование, бдительность и самоконтроль, чтобы не загрязнять «трое врат» проступками и пороками. 6. Необходимы [духовные] доспехи и мужество, дабы упрочить обеты и корни19.

7. Необходим образ жизни (спйод.па), свободный от страстей и привязанностей, (чхагс.жен) дабы не быть ведомым, как ведут вьючное животное за веревку, продетую через ноздри.

8. Чтобы постоянно собирать два накопления (цхогс.гньис) посредством соблюдения трех вещей: подготовки, исполнения и посвящения заслуг 20 — необходима энергичность (брцзон.па).

9. Необходимы любовь и сострадание (джамс.па. данг.сньинг.рджес)21, чтобы направить свой ум — прямо или опосредованно (днгос.сам.бргйуд) — на благо всех существ.

10. Необходимы мудрость и понимание (го.ртогс), дабы избежать [ошибочного] принятия всяческих явлений (чхос) за подлинную реальность (днгос) с присущими ей признаками (мцхан.ма).

Таковы десять необходимых вещей.

III

Десять [полезных] вещей, которых следует держаться
(бстен.пар.бйа.ба'и.чхос.бчу)

1. Держись благородного учителя, обладающего постижением (ртогс.па) и состраданием.

2. Держись такого места-для-медитации (дгон.па), которое красиво, уединенно и радует душу.

3. Держись друзей, укротивших свой ум (бло.тхуб.па), чьи взгляды и образ жизни в согласии друг с другом.

4. Понимая отрицательные стороны всего того, что необходимо для поддержания жизни, соблюдай в этом меру.

5. Следуй беспристрастно (пхйогс.мед) учениям-наставлениям (манг.нгаг) живой традиции сиддхов.

6. Придерживайся предписаний медицины, практики мантр и глубокого толкования предзнаменований, если это приносит пользу тебе и другим22.

7. Держись таких способов действий (тхабс.лам) и диеты, которые способствуют [сохранению] здоровья.

8. Держись [на Пути] таких вещей (чхос) и образа действий (спйод.лам), которые благотворны для духовной жизни (ньямс).

9. Держись учеников (слоб.ма) обладающих верой, преданностью и [кармически] одаренных.

10. Применяй непрерывно памятование и бдительность во всех четырех состояниях (спйод.лам.рнам.па.бжир)23.

Таковы десять вещей, которых следует держаться.

IV

Десять случаев для отказа
(спанг.бар.бйа.ба'и.чхос.бчу)

1. Откажись от учителя (слоб.дпон), чьи дела проникнуты восемью мирскими дхармами.

2. Откажись от плохих друзей и окружения (приверженцев), приносящих вред уму и сердцу (семс.данг.ньямс).

3. Откажись от центров медитации (дгон.па) и мест, где многое отвлекает ум, и много вредоносных факторов (,цхе.ва).

4. Не живи за счет воровства, грабежа, обмана и хитрости24.

5. Оставь дела и занятия, наносящие вред духовной жизни (семс.данг.ньямс).

6. Откажись от кушаний и привычек, наносящих вред здоровью.

7. Откажись от страстей и интересов, связывающих тебя вожделением и алчностью25.

8. Откажись от несерьезного (баг.мед) поведения (спйод.лам), вызывающего у других потерю доверия к тебе26.

9. Оставь бессмысленные (дон.мед) и суетные дела и занятия.

10. Не скрывай своих недостатков и не разглашай недостатков других27.

Такова десятка отказов.

V

Десять вещей, от которых не следует отказываться
(ми.спанг.бар.бйа.ба'и.чхос.бчу)

1. Не отказывайся от сострадания: оно — корень блага других [существ].

2. Не отрекайся от явленного (видимости) (снанг): оно — свет разума (семс).

3. Не отбрасывай воображение (рнам.ртог): оно — игра (проявление ) Высшей Реальности (чхос.ньид).

4. Не отрекайся от страстей (клеш): они — проявление ясного света мудрости (йе.шес).

5. Не отказывайся от мирских благ ('дод.йон), если они способствуют проникновению в сущность реальности (ньямс.ртогс)28.

6. Не отвращайся от болезней и страданий: они суть благородные духовные друзья.

7. Не отвращайся от врагов и препятствий: они — побудители (бскул.ма) к достижению Высшей Реальности (чхос.ньид).

8. Если появились психические сиддхи, не следует от них отказываться.

9. Не отказывайся от всяческих [традиционных] методов и средств: они — мост на пути к мудрости (шес.раб).

10. Не отказывайся от благочестивой телесной деятельности, которую можешь совершать29.

Таковы десять вещей,
которые не следует
отвергать.

VI

Десять вещей, которые следует знать
(шес.пар.бйа.ба'и.чхос.бчу)

1. Поскольку внешние явления обманчивы, знай: в них нет истины (бден).

2. Поскольку психика (нанг.ги.семс.ньид) лишена самости30, знай: она пуста.

3. Поскольку поток мыслей (рнам.ртог) причинно обусловлен (постоянно порождается причинами-условиями), знай: он обновляется каждое мгновение.

4. Поскольку тело и речь «составлены» (,дус.бйас) из четырех элементов, знай: они — невечны.

5. Поскольку [самсарическое] счастье-и-страдание существ целиком зависит от кармы (от наших действий), знай: плоды ее неизбежны.

6. Поскольку страдание и отречение (нгес.,бйунг) — причина обращения [к Дхарме], знай: они — благородные духовные друзья.

7. Поскольку [мирское] блаженство-и-счастье коренится в самсаре, знай: страсть и привязанность — наваждение Мары.

8. Поскольку увлеченность мирской суетой (ду.'дзи.чхос) — враг Дхармы, знай: [мирские] заслуги — препятствие [на Пути].

9. Поскольку препятствия — это стимул для стяжания добродетели (дге.сбйонг), знай: враги и препоны — это учителя.

10. Поскольку в Высшей Реальности (дон.дам) все явления лишены самобытия, знай: во всем — равная сущность (мньям.па.ньид)31.

Таковы десять вещей, которые следует знать.

VII

Десять случаев для основательной практики
(ньямс.су.бланг.ба'и.чхос.бчу)

1. Вступив во врата Дхармы 32, следует основательно упражняться в согласии с Дхармой, не поддаваясь влиянию бездуховной толпы.

2. Покинув родные места (пха.йул), следует основательно упражняться в непривязанности (чхагс.мед), чужбину (ми.йул) не делая опорой.

3. Положившись на благородного ламу, следует упорно упражняться в соответствии с его наставлениями (бка), оставив гордыню.

4. Натренировав ум (бло.сбйонг) в слушании и осмыслении [Учения] следует, не предаваясь пустословию, претворять понятое в действительность (воплощать на деле).

5. Если в уме (ргйуд) вспыхнуло (шар) непосредственное знание (ртогс), усердно культивируй его, оставив сомнения, безразличие и рассеянность (пхйал.сньомс.йенгс).

6. Если в уме (ргйуд) возник духовный опыт (ньямс.лен), следует основательно упражняться, оставив сборища и шумную суету.

7. Дав духовное обещание или приняв обеты (дам), следует основательно упражняться в трех практиках, осмотрительно контролируя «трое врат».

8. Породив мысль о высшем Пробуждении, следует, чтобы ты ни делал, усердно работать на благо других, а не для своей пользы.

9. Вступив во врата мантраяны 33, следует усердно практиковать три мандалы (дкйил.'кхор)34, не открывая «трех врат» мирскому.

10. С юности усердно подвизайся в духовной практике у стоп благородных духовных друзей, а не странствуй без пользы по отдаленным местам (где нет духовных центров).

Таковы десять случаев для усердной и основательной практики.

VIII

Десять случаев, в которых следует усердно практиковать35
(нан.тан.ду.бйа.ба'и.чхос.бчу)

1. Начинающий да будет усерден в слушании и осмыслении [Учения].

2. Породив духовный опыт (ньямс.мйонг), будь усерден в медитативной реализации (сгом.сгруб)36.

3. Усердно упражняйся в уединении, пока не достигнешь внутренней устойчивости (неколебимости) ума (бртан.па).

4. Если велика необузданность-и-неукротимость [психики]37, следует усердно укрощать ум (риг.па).

5. Если сильна погруженность в сонливость38 [при медитации], следует усердно приводить ум к ясности (гйер).

6. Если ум не устойчив39, следует усердствовать в его сосредоточении (мньям.бжаг).

7. Достигнув медитативного равновесия (мньям.бжаг), усердно упражняйся в осознавании (рджес.тхоб)40.

8. Если возникают многочисленные помехи и препятствия, следует упорно упражняться в трех видах терпения41.

9. Если [возникает] сильное желание, чувственные страсти и приверженности, усердно упражняйся в энергичном отвержении их.

10. Если слабы любовь и сострадание 42, усердствуй в практике бодхичитты (джанг.чхуб.кйи.семс.сбйонг).

Таковы десять случаев для усердной практики.

IX

Десять вдохновляющих стимулов43
(бскул.ма.гдаб.па'и.чхос.бчу)

1. Размышление (бсамс) о труднообретаемом драгоценном человеческом рождении да будет стимулом [к практике] Святой Дхармы.

2. Размышление о смерти и невечности да будет стимулом к практике добродетелей (дге.сбйор).

3. Размышление о неотвратимости кармических причин-следствий да будет стимулом для отказа от порочного и неблагого (сдиг.па.ми.дге.ба).

4. Размышление о злосчастиях (ньес) самсары да будет стимулом для достижения Освобождения.

5. Размышление о страданиях существ в самсаре да будет стимулом для упрочения [практики] (сбйонг) бодхичитты.

6. Размышление о ложных взглядах44, присущих умам существ, да будет стимулом для слушания и осмысления.

7. Размышление о том, как трудно избавиться от ошибочных тенденций (,кхрул.баг.чхагс)45 да будет стимулом для практики медитации (сгом.бсгруб).

8. Размышление о безудержности клеш в этом веке упадка да будет стимулом для противодействия им.

9. Размышления о многочисленных препятствиях в этом веке упадка да будет стимулом для [практики] терпения.

10. Размышление о том, что жизнь человека иссякает понапрасну там и сям в рассеянности и отвлечениях, да будет стимулом для энергичной [практики].

Таковы десять вдохновляющих стимулов.

X

Десять возможностей для ошибок46
(,чор.са.бчу)

1. Если вера мала, а познания велики, легко впасть в теоретизирование (кха.бшад.мкхан).

2. Если вера велика, а познания малы, легко впасть в жесткий догматизм47.

3. Если велико Устремление48, но нет подлинных наставлений, легко возникнут пороки и ошибки (скйон.данг.гол.са).

4. Если предварительно посредством слушания и осмысления не осознать [свои] иллюзорные проекции49, то во время медитации (сгом) легко впасть в бессознательное состояние50.

5. Если новые познания [Учения] не вводить в практику(ньямс.лен), легко можно стать бездуховным знатоком традиций Дхармы.

6. Если не упражнять ум (бло.ма.сбйонг) в великом сострадании к другим и в средствах [достижения Пробуждения], то легко соскользнуть на путь хинаяны.

7. Если не упражнять ум [в постижении] Мудрости и Пустоты, легко скатиться на путь мирской суеты.

8. Если не выровнять «бугры» восьми мирских дхарм 51, легко можно затеряться в потоке всяческих мирских дел.

9. Если вера и преданность [окружающих тебя] легковерных мирян велики, легко впасть в заблуждение и самообольщение, угождая им.

10. Если велики достоинства, способности и силы (йон.тан.данг.нус.мтху), но неустойчив ум (бло.ми.бртан), то легко впасть в порок демонстрации их во время мирских ритуалов.

Таковы десять возможностей для ошибок.

XI

Десять ложных отождествлений52
(,дра.мин.гйи.нор.са.бчу)

1. [Cильное] желание (,дод.па) можно ошибочно принять за веру (дад.па).

2. Страсть-привязанность (чхагс.па) можно ошибочно принять за любовь и сострадание.

3. Пустоту (стонг.па) реальности (гшис), подлежащую познанию, можно ошибочно принять за пустоту, порожденную умом (бло).

4. Нигилистические воззрения (чхад.лта)53 можно ошибочно принять за сферу дхарм (чхос.дбйингс) (Высшую Реальность).

5. Относительный (обусловленный) духовный опыт (ньямс.мйонг) можно ошибочно принять за высшее постижение (ртогс.па).

6. Лицемерную религиозность (цхул.,чхос) можно ошибочно принять за подлинную.

7. Приверженца Мары можно ошибочно принять за постигшего Пустоту (Шуньяту).

8. Шарлатана-обманщика (зог.по) можно ошибочно принять за совершенного подвижника-сиддха.

9. Своекорыстную деятельность (ранг.дон.бйед) можно ошибочно принять за деятельность на благо других.

10. Лицемерие-и-хитрость (гйо.сгйу) можно ошибочно принять за искусность в средствах (тхабс) [достижения Пробуждения и деятельности на благо других].

Таковы десять возможностей
для ошибочного отождествления того, что [на самом деле] различно.

XII

Десять вещей, не являющихся ошибками
(ма.нор.ба'и.чхос.бчу)

1. Не испытывая привязанности к вещам, уйти из дома в бездомье54 , приняв монашество, не является ошибкой.

2. Носить на голове, подобно короне, своего святого учителя, благородного духовного друга55 , не является ошибкой.

3. Слушание, осмысление и медитация о Дхарме [выполняемая тщательно и заботливо, так, как воспитывают маленького ребенка], не является ошибкой.

4. Имея возвышенные взгляды (лта.ба.мтхо), вести себя смиренно, не является ошибкой.

5. Обладая широтой ума (бло.йангс), соблюдать строгие обеты (дам.'ча), не является ошибкой.

6. Обладая обширными познаниями, не иметь гордыни (нга.ргйал), не является ошибкой.

7. Обладая богатством духовных наставлений, усердно применять их на практике, не является ошибкой.

8. Хорошо зная сущность вещей (ньямс.ртогс)56 , не быть высокомерным (рлоб.семс) и гордым, не является ошибкой.

9. Вести жизнь в уединении, хотя есть возможность жить в обществе, не является ошибкой.

10. Не ища собственной выгоды, обретать искусность в методах-и-средствах (тхабс) ради блага других, не является ошибкой.

Таковы десять вещей, не являющихся ошибками.

XIII

Четырнадцать вещей, лишенных смысла и пользы
(дон.мед.па'и.чхос.бчу.бжи)

1. Нелепо было бы, родившись человеком, не обратиться к Святой Дхарме, уподобляясь тому, кто, попав на остров сокровищ, возвратился [назад] с пустыми руками.

2. Нелепо было бы, вступив во врата Дхармы, снова заботиться и о мирских делах, уподобляясь мотыльку, влетевшему в пламя светильника.

3. Нелепо было бы жить без веры возле практикующего Дхарму, уподобляясь тому, кто умирает от жажды на берегу огромного озера.

4. Нелепо было бы не применять Дхарму как средство против эгоизма и четырех корней [безнравственности]57, уподобляясь топору, [без толку] лежащему возле дерева, [которое надо срубить].

5. Нелепо было бы не применять устные духовные наставления (ман.нгаг) как средство против страстей (клеш), уподобляясь больному, который повсюду носит кожаный мешок с лекарствами, не используя их.

6. Нелепо было бы словословить о том, что не реализовано во внутреннем опыте (ргйуд.тхог), уподобляясь говорящему попугаю.

7. Нелепо было бы, воровством и обманом присвоив не данное, заниматься благотворительностью, уподобляясь молнии, ударившей в воду58.

8. Нелепо было бы жертвовать что-либо [Трем] Драгоценностям, нанося при этом вред живым существам. Это все равно, что подносить матери отрезанную плоть [ее собственного] ребенка.

9. Нелепо было бы терпеливо и усердно, но чисто внешне и лишь ради эгоистических прихотей исполнять религиозные ритуалы (цхул.'чхос), уподобляясь коту, подстерегающему мышь.

10. Нелепо было бы стяжать великие добродетели, [но] из желания славы, известности, богатства и почитания в этой мирской жизни. Это все равно, что менять кошель, полный исполняющих желания драгоценностей (с.: чинтамани), на единственное зернышко, ложку грубой каши или кусочек какой-либо другой снеди.

11. Нелепо было бы, долгое время слушая и изучая [Учение], оставлять свое естество (ранг.гйуд) обыденным (тха.мал), уподобляясь врачу, страдающему от хронического недуга.

12. Нелепо было бы, хорошо зная духовные наставления (гдамс.нгаг), не иметь [соответствующего] внутреннего опыта (ньямс.мйонг), уподобляясь богачу без ключа от своей сокровищницы.

13. Нелепо было бы, самому не поняв смысла Учения, разъяснять его другим, уподобляясь слепому, ведущему слепого.

14. Нелепо было бы, принимая опыт (ньямс.мйонг) относительных ступеней (тхабс) за высший (мчхог), не стремиться [к реализации] абсолютного смысла (гнас.лугс.кйи.дон). Это все равно, что принимать латунь за золото.

Таковы четырнадцать вещей, лишенных смысла и пользы.

XIV

Восемнадцать недостатков у посвятившего себя дхарме
(чхос.па'и.мцханг.бчо.бргйад)

1. Удалившись в уединение [ради медитации], все же стремиться к мирской жизни (тхабс.сгруб) — недостаток у посвятившего себя Дхарме.

2. Будучи во главе собрания (цхогс.дпон), стремиться к личным целям (ранг.'дод) — недостаток у посвятившего себя Дхарме.

3. Будучи сведущим в Дхарме, не беречься от пороков (сдиг) — недостаток у посвятившего себя Дхарме.

4. Обладая возвышенными наставлениями (гдамс.нгаг.чхе), оставлять свое естество (ранг.ргйуд) обыденным (тха.мал) — недостаток у посвятившего себя Дхарме 60.

5. Строго соблюдая нравственность(цхул.кхримс), быть одержимым желаниями (,дод.па) — недостаток у посвятившего себя Дхарме.

6. Достигнув глубокой (букв. «хорошей») реализации (ньямс.ртогс) духовного опыта, не контролировать свой ум (ранг.ргйуд) — недостаток у посвятившего себя Дхарме.

7. Вступив во врата Дхармы, не оставить мирских страстей — недостаток у посвятившего себя Дхарме.

8. Оставив мирские дела (ми.чхос), погрузиться в Святую Дхарму, но затем [снова] заниматься сельским хозяйством и прочим — недостаток у посвятившего себя Дхарме.

9. Достигнув понимания [истинной] реальности (дон.го), не воплощать его в своей практике (ньям.су.ми.лен) — недостаток у посвятившего себя Дхарме.

10. Дать обет (дам.бча) непрерывно заниматься практикой (ньямс.лен), но отступить от него — недостаток у посвятившего себя Дхарме.

11. Не имея никаких других занятий кроме [практики] Дхармы все же не быть в состоянии преодолеть неразвитость60 — недостаток у посвятившего себя Дхарме.

12. Если все необходимое для жизни появляется без усилия, и, тем не менее, по этому поводу проявляется беспокойство, то это — недостаток у посвятившего себя Дхарме.

13. Способности (нус), [обретенные] подвижничеством в добродетели (дге.сбйор) расточать [на церемонии] для малых детей и больных — недостаток у посвятившего себя Дхарме.

14. Давать объяснения глубоких духовных наставлений (гдамс.нгаг) ради пропитания или богатства (нор) — недостаток у посвятившего себя Дхарме.

15. Искусно превозносить себя и принижать других — недостаток у посвятившего себя Дхарме.

16. Проповедовать духовные учения-наставления (гдамс.нгаг) другим, не будучи сердцем в согласии с Дхармой — недостаток у посвятившего себя Дхарме.

17. Неспособность жить ни в уединении, ни в обществе — недостаток у посвятившего себя Дхарме.

18. Быть несдержанным в счастье (скйид) и не владеть собой в несчастье (сдуг) — недостаток у посвятившего себя Дхарме.

Таковы восемнадцать недостатков у
посвятившего себя
Дхарме.

XV

Двенадцать необходимых вещей
(мед.тхабс.мед.па'и.чхос.бчу.гньис)

1. Прежде всего необходима твердая вера в страхе перед бездной смертей и рождений.

2. Необходим учитель (лама), ведущий по пути Освобождения (тхар.па).

3. Необходима мудрость (шес.раб), чтоб обрести понимание того, что благотворно для [развития] сознания (ргйуд).

4. Необходима энергичность, соединенная с силой духа (сньинг.стобс) и «доспехами» [от искушений].

5. Необходимо такое копление [благого], при котором не довольствуются [результатами] трех практик и двух накоплений.

6. Необходимо иметь [правильный ] взгляд–постижение (ртогс) истинной природы (гнас.лугс) познаваемого (шес.бйа).

7. Необходима [практика] медитации [с помощью которой можно] сосредоточить ум (семс.ньид) в любой ситуации.

8. Необходим такой образ действий (спйод.па), при котором любые дела и занятия — движущая сила (кхйер) на Пути.

9. Необходима практика наставлений (гдамс.нгаг), которая не ограничивается словами, а устраняет [с Пути] препятствия в виде злых духов, [четырех] Мар и неопределенности61.

10. Необходима большая уверенность радостного ума во время разделения психики и тела.

11. Необходимо [обрести?] плод (результат) спонтанно в нас реализованных Трех тел.

12. [Отсутствует в тибетском ксилографе].

Таковы двенадцать необходимых вещей.

XVI

Одиннадцать признаков благородного человека62
(скйес.бу.дам.па'и.ртагс.бчу.гчиг)

1. Почти не иметь зависти и гордости — признак благородного человека (скйес.бу.дам.па).

2. Имея мало желаний, довольствоваться лишь самым необходимым63 — признак благородного человека.

3. Не скрывать своих недостатков и не быть высокомерным и гордым — признак благородного человека.

4. Отсутствие лицемерия (цхул.'чхос) и неискренности (нго.лког)64 — признак благородного человека.

5. Все [свои предстоящие] действия обдумывать с пониманием и бдительностью (шес.бжин) и [затем] с памятованием (дран) бдительно исполнять — признак благородного человека.

6. Хранить (бсрунг) как зеницу ока внимание к причинам и следствиям своих действий (лас.ргйу.'брас) — признак благородного человека65.

7. Искренне (нго.лког.мед) соблюдать махаянские и тантрийские обеты — признак благородного человека.

8. Не заводя постоянно новых друзей66, быть равностным ко всем существам — признак благородного человека.

9. [Видеть], как другие «копят зло» (т.е. поступают порочно), но, не гневаясь [на это], подвизаться в терпении — признак благородного человека.

10. Любую победу (успех) даря [другим] людям, избирать себе поражение — признак благородного человека.

11. В любых помыслах и делах от других мирских людей отличаться — признак благородного человека.

Таковы одиннадцать признаков
благородного человека.
Противоположное им — признаки
неблагородных людей.

XVII

Десять бесполезных вещей
(пхан.па.мед.па'и.чхос.бчу)

1. Прославлять и почитать (рим.гро) это подобное иллюзии тело — пустое дело, ведь несомненно: невечное — исчезнет!

2. Ко всяческому добру и имуществу питать скаредность и алчность — пустое дело: ведь умерев, уйдешь голым и с пустыми руками.

3. С великими трудностями возводить башню или хоромы — пустое дело: ведь после смерти пойдешь один, и даже труп твой вынесут через двери.

4. Своим сыновьям и внукам с любовью завещать всевозможные вещи — пустое дело: ведь во время смерти это даже на миг не принесет [никакой] пользы.

5. Лелеять любовь и привязанность к друзьям и близким и лезть из кожи вон, всячески ублажая чужое мнение — пустое дело: ведь после смерти пойдешь один, без друзей-товарищей.

6. Поскольку даже [великое множество] сыновей и внуков — не вечно, как и вещи, тобой им завещанные, то все это бесполезно: оно, несомненно, будет рассеяно.

7. Сколько бы ни было рвения в трудах для господ67 и подданных ради благ этого мира — все это бесполезно: ведь после смерти уйдешь, не имея [никаких] прочных связей с местом-и-положением (гнас).

8. Если даже с верою вступить во врата Дхармы, но вести себя неподобающе68, то это бесполезно: ведь даже Дхарма может стать причиной нового падения в низшие миры.

9. Если [даже], упражняя свой ум в слушании и осмыслении, знать многое о Дхарме, но не практиковать, то в этом нет пользы: ведь [после] смерти эти знания не станут движущей силой на Пути.

10. Если даже долгое время жить рядом с благородным духовным другом, но не иметь веры и благоговения (гус), то это бесполезно: ведь его совершенства и благословение не перейдут к тебе.

Таковы десять бесполезных вещей.

XVIII

Десять вещей, которыми причиняют
страдания самим себе
(ранг.сдуг.ранг.гис.бйас.па'и.чхос.бчу)

1. Заводить семью-и-хозяйство, на содержание которых нет средств — уподобляться безумцу, проглотившему сильный яд. Этим причиняют страдания самим себе.

2. Жить без Дхармы и творить порочные дела (сдиг.па) — уподобляться безумцу, блуждающему по краю бездны. Это приносит страдание нам самим.

3. Жить, хитря и обманывая других, — уподобляться тому, кто ест отравленную пищу. Это приносит страдание нам самим.

4. Если безмозглый (кланг.чхунг) становится во главе других, он уподобляется дряхлой старухе, пасущей крупный скот. Он сам себе причиняет страдание.

5. Тот, кто, побуждаемый восемью мирскими дхармами, старается для себя, а не радеет о благе других [желая их Пробуждения], — уподобляется слепому, заплутавшему в пустыне и блуждающему по кругу. Он сам себе причиняет страдание.

6. Приниматься за невыполнимые грандиозные дела — уподобляться слабаку, взвалившему на себя непосильную ношу. Этим причиняют страдания самим себе.

7. Пренебрегать из-за гордости Словом благородного ламы или Победителя — уподобляться тому, кто теряет общество сильного [человека]. Этим мы сами себе причиняем страдания.

8. Отложив серьезную практику (ньямс.лен), блуждать по мирским (ми.наг) местам — уподобляться горной антилопе, спустившейся в поле, [удобное для охоты на нее]. Этим мы сами себе причиняем страдание.

9. Увлекаться шумной и пестрой мирской суетой и не заботиться об изначальной [своей] вневременной мудрости (гньуг.ма.йе.шес) — уподобляться Гаруде со сломанным крылом. Этим мы причиняем страдания самим себе.

10. Легкомысленно пользоваться тем, что принадлежит ламе и [Трем] Драгоценностям — уподобляться маленькому ребенку, сующему в рот раскаленные угли. Этим мы сами себе причиняем страдания.

Таковы десять вещей, которыми
причиняют страдания
самим себе.

XIX

Десять вещей, приносящих великое благо
(ранг.дрин.ранг.ла.чхе.ба'и.чхос.бчу)

1. Оставив страсть-и-ненависть к мирским вещам, практиковать божественную (лха) Дхарму — вот что приносит нам великое благословение.

2. Покинув дом, друзей и родственников, опереться на благородного человека (т.е. учителя)69 — вот что приносит нам великое благословение.

3. Отбросив мирскую суету, заниматься слушанием, осмыслением, медитацией (тхос.бсам.сгом) — вот что приносит нам великое благословение.

4. Покинув селения и [разорвав] привычные дружеские связи, жить уединенно в пустыни — вот что приносит нам великое благословение.

5. Отсечь привязанность (,кхри) к [желанным] мирским благам (,дод.йон) и упрочиться в бесстрастии (чхагс.мед) — вот что приносит нам великое благословение70.

6. Довольствуясь лишь плохонькими вещами (нган.дон), не жаждать превосходных — вот что приносит нам великое благословение71.

7. Самостоятельно практиковать с верным и неколебимым умом, не полагаясь на других — вот что приносит нам великое благословение.

8. Не зарясь на преходящее счастье этой [мирской] жизни, постоянно заниматься достижением блаженства Пробуждения — вот что приносит нам великое благословение.

9. Оставив вожделение к материальным благам, практиковать Шуньяту 72 — вот что приносит нам великое благословение.

10. Не отягчая «трое врат» обыденным, стараться упрочить единство двух накоплений — вот что приносит нам великое благословение.

Таковы десять вещей, приносящих нам великое благословение.

XX

Десять наилучших дхарм
(йанг.даг.па'и.чхос.бчу)

1. Доверие (йид.чхес) к кармическому [закону] причины-и-следствия — наилучшее воззрение для [людей] с малыми способностями (дбанг).

2. Понимание всех дхарм, внешних и внутренних, как проявлений Пустоты и постижение Пустоты в аспекте четырех единств 73 — наилучшее воззрение для людей со средними способностями.

3. Постижение (ртогс.па) созерцаемого, созерцающего и познания в их нераздельности74 — наилучшее воззрение для людей с высшими способностями.

4. Удержание (пребывание) однонаправленного сосредоточения (рце.гчиг) на одном объекте — наилучшая медитация (бсгом.па) для людей с малыми способностями (потенциалом).

5. Удержание ума в состоянии самадхи на четырех единствах — наилучшая медитация (духовное упражнение) для людей со средними способностями.

6. Пребывание в состоянии (нганг), когда предмет медитации (бсгом.бйа), медитирующий (сгом.бйед) и сам процесс медитации (нйамс.лен) — нераздельны, и [т.о.] нет объекта (дмигс) — наилучшая медитация (духовное упражнение) для людей с высшими способностями75.

7. Хранить чистоту мотивов и результатов своих действий, словно зеницу ока — наилучший образ действий (спйод.па) для людей с малыми способностями76.

8. Относиться ко всем явлениям (дхармам) как к образам сновидений или трюкам фокусника — наилучший способ поведения (спйод.па) для людей со средними способностями.

9. Ко всему (происходящему) относиться с без-действием (ми.спйод)77 — наилучший способ действий (спйод) для людей с высшими способностями.

10. Постепенное ослабление цепляния за «я» (бдаг.'дзин) и других клеш — лучшая мера духовного прогресса для всех трех уровней, т.е. для людей со слабыми, средними и высшими задатками.

Таковы десять наилучших дхарм.

XXI

Десять ошибок-заблуждений у
практикующего дхарму
(чхос.па'и.'кхрул.па.бчу)

1. Не опираться на учителя (ламу), должным образом практикующего Святое Учение, а следовать лицемерному шарлатану — тяжкая ошибка (шин.ту.кхрул.па).

2. Не следовать передаваемым из уст в уста наставлениям [традиции] сиддхов, а с рвением заниматься лишенными высшего смысла [светскими] науками (риг.па) — тяжкая ошибка.

3. Жить не так, как если бы завтра мы уже покинули этот мир явлений, а строить грандиозные планы, как если бы мы жили здесь вечно — тяжкая ошибка.

4. Не размышлять в уединении о смысле-сущности Дхармы (Учения), а объяснять (проповедовать) Дхарму множеству людей в округе — тяжкая ошибка.

5. Не делать пожертвований и не раздавать милостыню из своего имущества, а посредством скупости, обмана и хитрости копить богатство — тяжкая ошибка.

6. Не соблюдать должным образом тантрийские и махаянские обеты, а беспечно давать волю (,чхал) «трем вратам» — тяжкая ошибка.

7. Не заниматься постоянным постижением смысла-сущности Реальности (гнас.лугс.ртогс.па), а растрачивать свою жизнь на всевозможные пустые занятия — тяжкая ошибка.

8. Не укрощать собственный ум (ранг.ргйуд), подобный большому разъярённому слону, а укрощать естество (ргйуд) других, необузданное и дикое — тяжкая ошибка78.

9. Не заботиться о глубоком духовном опыте (ньямс.мйонг), возникающем в потоке нашей психики (ргйуд), а беспокоиться о всевозможных мирских средствах и практиках (цхе.'д'и.чхе.тхабс) — тяжкая ошибка.

10. Не усердствовать, когда сошлись благоприятные условия для духовных свершений, а находить удовольствие в лени и праздности — тяжкая ошибка.

Таковы десять ошибок-заблуждений у
практикующего Дхарму.

XXII

Десять необходимых качеств
(дгос.па'и.чхос.бчу)

1. В начале [духовного Пути] необходима вера (дад.па) в страхе перед [бездной] смертей-и-рождений, что подобно случаю с оленем, убегающим из ловушки79.

2. В середине необходимо усердие, подобное [усердию] земледельца, который прилежно возделывает свое поле и не сожалеет, даже когда [внезапно] приходит смерть.

3. В конце необходима радость (бло.бде), при которой смерть не страшна (ши.ргйу.мед), что подобно случаю с человеком, [уже] завершившим грандиозный труд.

4. В начале необходимо понимание (шес.па), что нельзя терять времени, что подобно случаю с человеком, опасно раненным стрелой80.

5. В середине необходима медитация (сгом) без отвлечений, что подобно случаю с матерью, у которой умер единственный сын [и она только о нем и думает].

6. В конце необходимо понимание, что нет ничего, что стоило бы совершать — что подобно случаю с хозяином, скот которого [безвозвратно] угнан врагами.

7. В начале необходима глубокая уверенность (нгес.шес) [в значимости] Дхармы, что подобно случаю с голодным, раздобывшим хорошую пищу.

8. В середине необходимо глубокое доверие (нгес.шес) к своему уму — словно сильный человек нашел драгоценность [и крепко держит ее].

9. В конце (в завершение) необходима уверенность (нгес.шес) в [истинности] недвойственности, что подобно случаю с мошенником, тайные махинации которого выплывают на свет.

10. Необходимо положиться на Высшую Реальность 81, что подобно случаю с вороном, улетающим с корабля.

Таковы десять необходимых качеств.

XXIII

Десять вещей, в которых [более]
нет необходимости
(ми.дгос.па'и.чхос.бчу)82

1. Если постигнута (ртогс) пустота ума (психики) (семс.ньид), то нет более необходимости в слушании и осмыслении.

2. Если осознано (шес), что разум (риг.па) — чист (дри.мед), то нет более необходимости в очищении от грехов (сдиг).

3. Если находишься на истином пути (рнал.ма,и.лам)83, то нет более необходимости в собирании [двух] накоплений.

4. Если хранишь-лелеешь (скйонг) Изначальную Сущность (гньуг.ма)84, то нет более необходимости медитировать о средствах (тхабс.лам)85.

5. Если познано (шес), что проекции воображения-мышления (рнам.ртог) [в действительности] есть Высшая Реальность (чхос.ньид), то нет более необходимости в без-образной медитации (ми.ртог.бсгом).

6. Если осознано (шес), что клеши [в действительности] не имеют корней (рца.брал)86, то нет более необходимости в применении средств против них.

7. Если познана иллюзорность всего видимого и слышимого, то нет более необходимости в отказе [от чего-либо] или достижении [чего-либо].

8. Если осознано, что страдания-и-трудности (бсдуг.бснгал) [в действительности] суть сиддхи (днгос.груб), то нет более необходимости искать счастья (бде).

9. Если постигнуто (ртогс), что наш ум (ранг.семс) [в действительности] не возникает [и не умирает], то нет более необходимости в практике переноса сознания (,пхо.ба).

10. Если все [совершаемое] делалось ради блага других, то нет более нужды в достижении собственного блага (ранг.дон).

Таковы десять вещей, в которых [более]
нет необходимости.

XXIV

Десять более благородных вещей87
(кхйад.пар.ду.'пхагс.па'и.чхос.бчу)

1. Одна-единственная полноценная (дал.'бйор) человеческая жизнь лучше, чем вся совокупность существований в шести мирах [самсары]. или: Сколько бы ни было существований в шести мирах [самсары], одна-единственная человеческая жизнь — лучше.

2. Один-единственный человек, причастный к Дхарме, лучше, чем все мирские люди, лишенные Дхармы.

3. Колесница сокровенной сущности (снйинг.по'и.дон)88 лучше любых других колесниц.

4. Мгновенье Мудрости (шес.раб), возникшей в медитации (бсгом), лучше любой другой мудрости, возникшей при слушании и осмыслении.

5. Одно-единственное мгновенье необусловленной (,дус.ма.бйас) добродетели (дге) лучше, чем практика любых обусловленных добродетелей.

6. Единый миг без-объектного самадхи лучше практики (бсгомс) любых самадхи с объектом.

7. Одно мгновенье незагрязненной добродетели (дге) лучше практики всевозможных добродетелей, в которых все еще присутствует загрязнение (заг.бчас).

8. Одна мгновенная вспышка (шар.ба) [непосредственного] Прозрения (ртогс) лучше возникновения в потоке сознания (ргйуд) всевозможных относительных опытов (ньямс.мйонг).

9. Одно мгновенье спонтанной деятельности лучше всевозможных хороших дел, [обусловленных] определенной целью.

10. Непривязанность (ма.бзунг.ба) ни к каким вещам (днгос.по) (отречение от всего мирского) лучше любых щедрых пожертвований (гтонг.,гйед) всевозможными вещами.

Таковы десять более благородных вещей.

XXV

Десять вещей, которые хороши в обоих случаях
(джи.стар.бйас.кйанг.легс.па'и.чхос.бчу)

1. Для того, чьи ум и сердце (бло.семс) погрузились в Дхарму, оставил ли он [мирские] дела или нет, — и то, и другое хорошо (легс).

2. Для того, кто устранил (чход.па) сомнения и иллюзорные проекции (сгро.'дог.семс) медитирует (бсгомс) он или нет, — и то, и другое хорошо.

3. Для того, кто устранил жажду-привязанность (,кхри) к мирским вещам (,дод.йон), подвизается ли он в бесстрастии (чхагс.мед) или нет, — и то, и другое хорошо.

4. Для того, кто постиг (мнгон.ртогс) Высшую Реальность (чхос.ньид), спит ли он в пещере или стоит во главе огромной общины, — и то, и другое хорошо.

5. Для того, кто осознал (шес.па), что все явленное (видимость) (снанг.ба) — иллюзорно, живет ли он уединенно в горной обители (ри.кхрод) или же странствует по миру туда и сюда, — и то, и другое хорошо.

6. Для того, кто обрел власть над своим умом (семс.ла.дбанг.тхоб.па), отказался он от мирских благ или нет, — и то, и другое хорошо.

7. Для того, кто обладает бодхичиттой, занимается ли он практикой (сгруб.па) в уединении или же действует в обществе на благо других — и то, и другое хорошо.

8. Для того, кто свободный от [излишнего] напряжения и расслабленности (тханг.лход), обладает благоговением и преданностью [учителю] (мос.гус), пребывает ли он у ног учителя или нет — и то, и другое хорошо.

9. Для того, кто многое изучил [из Дхармы] и понял смысл изученного (дон.го), появляются ли у него достижения (сиддхи) или же препятствия — и то, и другое хорошо.

10. Для йогина (рнал.,бйор.па), обретшего высшее постижение (ртогс.па.мчхог) — обладает ли он признаками (ртагс) обычных достижений (тхун.монг.ги.днгос.груб) или нет — и то, и другое хорошо.

Таковы десять вещей, которые хороши в обоих случаях.

XXVI

Десять достоинств святой дхармы
(дам.па'и.чхос.кйи.йон.тан.бчу)

1. То, что в мире проявились десять благих дхарм 89, шесть парамит, все аспекты Шуньяты, факторы Пробуждения 90, четыре благородные истины, четыре дхьяны 91, четыре арупа-дхьяны 92, две ступени тантры 93 и т.д. — все это достоинство (йон.тан) Святой Дхармы.

2. То, что в мире среди людей появились существа великих царских родов, существа великих брахманских родов, великие домохозяева, четыре великих царя94 и прочие, шесть видов божеств мира желаний, семнадцать видов божеств мира форм и четыре вида божеств мира не-форм95 — все это достоинство Святой Дхармы.

3. То, что в мире появились и появляются вступившие-в-поток, единожды возвращающиеся, уже-невозвращающиеся, архаты, пратьекабудды96 и всецелопробужденные будды97 — все это достоинство Святой Дхармы.

4. То, что два тела формы98 — проявление самого сострадания — чудесным образом для блага существ благодаря бодхичитте и благопожеланиям (смон.лам) возникают спонтанно до тех пор, пока не будут пусты миры самсары — все это достоинство Святой Дхармы.

5. То, что силой молитв (смон.лам) бодхисаттв возникают всевозможные превосходные блага для поддержания жизни существ — это достоинство Святой Дхармы.

6. То, что в низших мирах [самсары] и местах обитания тех, кто не может соприкоснуться с Дхармой, все же встречают [иногда] небольшое временное счастье (удачу), т.к. все эти существа ранее посредством благих деяний обрели положительную карму — все это достоинство Святой Дхармы.

7. То, что даже злодеи, обратив свой ум к Святой Дхарме, достигли уровня святых (дам.па) и для всех людей стали предметом религиозного почитания — все это достоинство Святой Дхармы.

8. То, что те, кто [ранее] безудержно [«подвизался»] в грехах и пороках (сдиг.па.ми.дге.ба) и даже накопил столько [кармических] причин, что может стать топливом в аду, после обращения к Святой Дхарме достигает небес или блаженства Освобождения — это достоинство Святой Дхармы.

9. То, что обладающий в отношении к Святой Дхарме всего лишь верой (дад.па) или благоговением (мос), или [вдохновенной] радостью становится всеми любим или почитаем — все это достоинство Святой Дхармы.

10. То, что оставивший все, чем владеет, из дома ушедший в бездомье99, живущий в уединенном месте для медитации (ри.кхрод.дгон.па), все же чудесным образом имеет все необходимое для жизни — и это все достоинство Святой Дхармы.

Таковы десять достоинств
Святой Дхармы.

XXVII

Десять наименований100
(минг.цам.гйи.чхос.бчу)

1. Поскольку истинная природа основы (гжи'и.гнас.лугс) невыразима, то «основа» — лишь наименование(минг).

2. Поскольку на Пути [в действительности] нет ни того, что следует пройти, ни того, кто идет, то «Путь» — лишь наименование.

3. Поскольку в [истинной] природе реальности (гнас.лугс) нет ни созерцаемого (блта.бйа), ни созерцающего101, то «постижение» (ртогс.па) — лишь наименование.

4. Поскольку в Высшей Реальности (гньуг.ма) нет ни объекта медитации (бсгом.бйа), ни медитирующего102, то [выражение] «духовный опыт» (ньямс.мйонг) — лишь наименование103.

5. Поскольку в [истинной] природе (гшис) нет ни объекта (предмета) практики (спйод.па), ни практикующего, то [выражение] «практика» — лишь наименование.

6. Поскольку в [высшей] истине (дон) нет ни соблюдаемого (бсрунг.бйа), ни того, кто соблюдает, то [выражение] «обеты» (дам.цхиг) — лишь наименование.

7. Поскольку в [высшей] истине (дон) нет ни собираемого, ни собирающего, то [выражение] «два накопления» — лишь наименование.

8. Поскольку в [высшей] истине (дон) нет ни объекта очищения, ни того, кто очищается, [выражение] «два загрязнения» — лишь наименование.

9. Поскольку в [высшей] истине нет ни того, от чего должно отречься, ни того, кто отрекается, [выражение] «самсара» — лишь наименование.

10. Поскольку в [высшей] истине нет ни достигаемого (тхоб.бйа), ни того, кто достигает, [выражение] «плод» — лишь наименование.

Таковы десять наименований.

XXVIII

Десять поводов для СПОНТАННОГО
возникновения великого блаженства104
(бде.ба.чхен.пор.лхун.гйис.груб.па'и.чхос.бчу)

1. Истинная природа (ранг.бжин) ума (семс) всех существ есть Дхармакая. Это повод для спонтанного возникновения великого блаженства (бде.ба.чхен).

2. Основа (гжи) 105 свободна от многообразия (спрос.па)106 признаков и является Высшей Реальностью (чхос.ньид). Это повод для спонтанного возникновения великого блаженства.

3. Свобода от многообразия односторонностей (пхйогс.рис)107 относительно постижения (ртогс.па), которое безгранично и запредельно [обычному] уму — это повод для спонтанного возникновения великого блаженства.

4. Отсутствие многообразия [проявлений] объектов при опыте недеяния в уме (йид.ла.бйа.ба.мед) — это повод для спонтанного возникновения великого блаженства108.

5. Отсутствие многообразия [проявлений] принятия-и-отвержения (бланг.дор) относительно образа жизни (спйод.па), лишенного деяний и усилий (бйа.брал.рцол) — это повод для спонтанного возникновения великого блаженства109.

6. Отсутствие проявлений объекта-и-субъекта (гзунг.'дзин) в Дхармакае, в которой изначальная мудрость (йе.шес) и реальность (сфера явлений) (дбйингс) неразделимы — это повод для спонтанного возникновения великого блаженства.

7. Свобода от многообразия [проявлений] смертей-и-рождений (перерождений) в самовозникшей из сострадания Самбхогакае — это повод для спонтанного возникновения великого блаженства.

8. Свобода от многообразия обусловленных дуалистических явлений (гньис.снанг.'ду.бйед) в самопроявленной (ранг.шар) из сострадания Нирманакае — это повод для спонтанного возникновения великого блаженства.

9. То, что во всем своде Дхармы нет многообразной основы для [ложных] воззрений о «я» — это повод для спонтанного возникновения великого блаженства.

10. То, что великомилосердная деятельность [будд и бодхисаттв] непрерывна — это повод для спонтанного возникновения великого блаженства.

Таковы десять поводов
для спонтанного возникновения
великого блаженства.

Таков [текст] «Драгоценных четок для Высшего Пути». В нем заключены чистые учения учителей, свободных от духовных загрязнений и обладающих сверхмирским знанием, и высших медитационных божеств, таких как Тара. В непрерывной традиции, передаваемой от учителя к ученику, излучающие доброту учителя [школы] Кадампа живут согласно наставлениям [учителя] Шри Дипанкары (Атиша), известного в северной Стране Снегов110 под именем Око Учения. Миларепа, царь досточтимых, соединил духовную сущность ученых и практиков (мкхас.груб) — Марпы из Лходака и других, Наропы и Майтрипы (последние две высшие личности в Индии, стране арьев, знамениты как солнце и луна) — и сохранил ее в своей памяти.

КОЛОФОН

Этот текст составил Дригом Сёнам Ринчен111 из Дагпо — на Востоке Тибета. Он был держателем сокровищницы учений школы Кадампа и Махамудры. Говорят, что учитель Гамбопа сказал: «Всем, кто придет в этот мир и будет относиться ко мне с почтением и преданностью и захочет лично встретиться со мною (если б была такая возможность), я советую изучить «Драгоценные четки для Высшего Пути», «Драгоценное украшение Освобождения» и другие мои произведения. Я уверяю, что это равносильно личной встрече со мной». Это новое издание «Четок» было опубликовано для того, чтобы «Драгоценные четки для Высшего Пути» стали явлены миру, словно великое солнце учений Победоносных, из любви к существам — как к тем, кто занят делами повседневности, так и к тем, кто, видя дальше (ринг.нас), ради своих великомилостивых существ-родителей, необъятных числом, как необъятны просторы небес, стремится к Полному Пробуждению путем реализации двух благ, и теорию и практику (бшад.сгруб) Учения Победителей распространяют по всем четырем направлениям. Да будет этот текст ярким светочем для тех, кто имеет веру-доверие к нему.

Сарвамангалам!

Всем да будет благо!

1Более подробно о школе Кагьюпа см.: 1) «Светоч уверенности», с. 54-61; 2) «Кармапа. Тибетский лама в черной короне»; 3) «Золотая гирлянда. Ранние учителя Кагью». Возврат к тексту
2Высший Путь — путь, ведущий к Пробуждению (с.: бодхи). Выражение «Высший Путь» означает, что текст относится к уровню тантры. Возврат к тексту
3 Атиша также был одним из учителей Марпы, их встреча описана в «Жизни Марпы». Перевод «Драгоценных четок бодхисаттвы» Атиши см. Приложение 2. Возврат к тексту
4Т.: пхонгс.па, с.: випатти — букв. «злополучие, несчастье». Возврат к тексту
5В этой главе, особенно в первых четырех ее афоризмах, просматривается четырехчастная тема «Мыслей, отвращающих ум от самсары и направляющих его к Дхарме» — тема, являющаяся необходимым начальным условием и формой практики во всех школах тибетского буддизма. Эти четыре части, предназначенные для глубокого осмысления и переживания вкратце таковы: 1) драгоценная человеческая жизнь; 2) непостоянство-невечность всего и неизбежность смерти; 3) непреложность закона причинности (карма); 4) [изъяны самсары] и высочайшая ценность Освобождения и Пробуждения. Более четкую их формулировку см.: IX, 1-4. Они подробно описаны в книгах: «Украшение Освобождения» Гамбопы, главы 2, 4, 5 ,6; «Светоч уверенности»; «Махамудра»; «Лам-рим» Цонкапы, т. I. В свою очередь эти четыре темы составляют первую из четырех дхарм Гамбопы, о которых см.: Тулку Ургьен Ринпоче. Повторяя слова Будды, с. 15-37. Возврат к тексту
6«Тело», т.е. тело и разум, рождение полноценным человеком, что дает возможность начать духовную практику, ибо все другие виды рождений (божеством, животным и т.д.) неблагоприятны для духовной практики. Возврат к тексту
7 Т.: ми.дге.ба — букв. «недобрые, недобродетельные, порочные, пагубные»; десять деяний, которых следует избегать: убийство, воровство, разврат, ложь, клевета (злословие), грубая речь, пустословие, алчные помыслы, зломыслие, ложные взгляды. Возврат к тексту
8Т.: дал.'бьйор, с.: кшана-сампат (букв. «счастливый миг») — об аспектах драгоценного человеческого рождения см. подробнее: 1) «Украшение Освобождения» Гамбопы, глава 2; 2) «Лам-рим» Цонкапы, русский перевод, т. 1, стр. 130; 3) в книгах «Махамудра» и «Светоч уверенности» (см. список «Литература»). Возврат к тексту
9Т.: тха.мал — «заурядный», «обычный», «простой», «обыденный». «Состояние ума обычного человека, которому несвойственны ни отрешенность, ни постижение отсутствия эго, ни устремление бодхичитты, ни чистое восприятие, ни узнавание природы ума. В таком состоянии возникновению мыслей и чувств ничего не противостоит, и накопление кармы для последующего самсарного бытия происходит автоматически» («Учения Дакини», с. 226). Возврат к тексту
10Т.: чхос.мед. Возврат к тексту
11Т.: ранг.бжин. Возврат к тексту
12См. об учителе: «Украшение Освобождения» Гамбопы, глава третья; «Пятьдесят строф почитания учителя»; «Лам-рим», том I.. Роль учителя в буддизме и индуизме соответствует роли проводника по незнакомой для нас местности. Двигаясь самостоятельно, мы рискуем потратить понапрасну много времени, сбиваясь с пути и двигаясь по кругу, потерпеть неудачу, серьезно расстроить свое здоровье или даже погибнуть. Тесная связь с учителем особенно значима в школе Кагьюпа и вообще в буддийском тантризме. Возврат к тексту
13Обеты в целом охватываются выражением сдом.ба.гсум, т.е. «три [вида] обетов»: обеты индивидуального Освобождения, обеты бодхисаттвы и тантрийские обеты. Русские переводы обетов бодхисаттвы см. в изданиях: 1) Журнал «Путь к себе», 6, 1995, с. 52-53; 2) «Лам-рим» Цонкапы, т. IV, с.156-161. Перевод тантрийских обетов см.: «Светоч уверенности», с. 185-192, 206. Возврат к тексту
14Т.: ньям.ртогс (с.:анубхаватпратибха?)= гнас.лугс.кьи.-дон.ртогс.па (т.е. постижение истинной реальности). Ср.: XII, 8. Возврат к тексту
15Т.: ман.нгаг.заб.мо, с.: упадеша. Возврат к тексту
16Т.: ми.наг, букв. «черные люди», «чернь». Возврат к тексту
17В процессе перерождений все существа были и могут стать нашими родителями. Эта идея об отношении к другим как к родственникам — основа для практики бодхичитты. Возврат к тексту
18Вероятно, имеется в виду деятельность тела, речи и ума. Возврат к тексту
19Упрочить обеты и корни (т.: йи.дам.бртан.жинг.-цхугс.тхубс.жиг). Не совсем ясное место. См. прим. к I, 6. Возврат к тексту
20Т.: сбйор.днгос.рджес.гсум. Возврат к тексту
21С.: майтри и каруна — название первых двух из Четырех Безмерных (брахмавихара). См. Глоссарий. Возврат к тексту
22В английском, русском и немецком переводах этого афоризма говорится об астрологии, прямое упоминание о которой отсутствует в тибетском тексте. Возможно иное понимание этого афоризма, суть которого сводится к тому, что постижение шуньяты и практику тантризма следует использовать как «лекарство». Возврат к тексту
23Четыре состояния тела: лежание, сидение, стояние и ходьба. Возврат к тексту
24Т.: рку.'пхрог.гйо.сгйу. Возврат к тексту
25Т.: “дод.па.ла.”дун.па, с.: кама чханда — желание чувственных объектов. Возврат к тексту
26О несерьезном поведении и о толковании этого термина см. «Дхаммапада», гл. II. Возврат к тексту
27 Ср.: «Драгоценные четки бодхисаттвы» Атиши, стих 4. Возврат к тексту
28 Ср.: I,7. Возврат к тексту
29 Вероятно, имеются в виду поклоны-простирания и т.п. Возврат к тексту
30Т.: бдаг = «я», «атман». Возврат к тексту
31 С.: самата = «равностность». Возврат к тексту
32Т.е. приняв буддизм. Возврат к тексту
33 Т.е. вступив на путь ваджраяны, тантризма. Возврат к тексту
34 Три мандалы — три составляющих, необходимые для практики: деятель, действие и объект действия. Возврат к тексту
35 В этой главе описываются основные пункты практики шаматхи. Возврат к тексту
36 Духовный опыт (т.: мньямс.мйонг) определяется как бсгом.бйа'и.дон.го.ба'м.шес.па, т.е. этот вид духовного опыта возникает на уровне медитации (т.:сгом, с.: бхавана), а не на уровнях слушания или осмысления. Ср.: XXVII, 4. Возврат к тексту
37 Т.: ,пхро.ргод.па. Возврат к тексту
38 Т.: бьйинг.рмугс. Возврат к тексту
39 Т.: ло.ма.бртан. Ср.: афоризм 3 этой же главы. Возврат к тексту
40 Два очень важных термина. Первый (мньям.бжаг) — «медитативное равновесие» или «медитативное сосре-доточение» (с.: самахита?) — это реализация более высокого уровня медитации, например, видения недвойственности. Второй (рджес.тхоб) — практика, поведение по выходе из этого состояния, но в соответствии с тем, что было в нем достигнуто. Возврат к тексту
41 См.: «Драгоценное украшение Освобождения», глава 14 (описание парамиты терпения); «Лам-рим» Цонкапы, III, c. 205-248. Возврат к тексту
42 Ср. выше: II, 9. Возврат к тексту
43 Т.: бскул.ма — «побуждение», «вызов» и т.п. Возврат к тексту
44 Т.: пхйин.чи.лог, с.: випарйаса (букв. «противоположность», «заблуждение», «извращение», «перевернутость»). См.: Нагарджуна. «Послание к другу», стих 48. Ср.: «Йога-сутра», гл. II, 4 -5. Возврат к тексту
45 Или: устойчивых тенденций, пронизанных иллюзией. Речь идет о «глубинных психических следах» (с.: васана), хранимых нашей психикой. Возврат к тексту
46 Т.:'чхор.ба — убегать, соскальзывать, впадать, скатываться. Возврат к тексту
47 Т.: бцир.а.'тхас — узколобость, ограниченность, фанатизм. Возврат к тексту
48 Т.: сньинг.рус. Возврат к тексту
49 Т.: сгро.'догс., с.: адхьяропа или адхьяса. Термин, хорошо известный также в адвайта-веданте и означающий: «наложение» («ложная атрибуция», «проекция») относительного на высшее, приписывание свойств относительной реальности — реальности высшей. Это подобно тому, как в сумерках веревка принимается за змею. Возврат к тексту
50 Т.: мун.па'и.скйед.мчхед — букв.: «уйти в темные регионы». Возврат к тексту
51 Ср. выше: IV, 1. Возврат к тексту
52 Эрих Фромм в связи с этой главой говорит: «Критическая самооценка и вытекающая из нее способность различать подлинный и ложный опыт существенны для религиозного отношения, и это прекрасно выражено в древнем религиозном документе буддийского происхождения. Мы находим в Наставлениях тибетских учителей перечисление десяти иллюзий, которые могут служить причиной ошибки». (Далее приводится перевод десяти афоризмов данной главы). «Главная цель психоанализа — помочь людям отличать истину от лжи в самих себе, это терапевтический метод, являющийся эмпирическим приложением тезиса «Истина сделает вас свободными»» (с.194). Возврат к тексту
53 Нигилистические воззрения (с.: уччхеда дришти) — отрицание существования закона причины и следствия (кармы). Возврат к тексту
54 «Дом», т.е. мирская жизнь; «бездомье», т.е. монашество. В тексте стоит выражение раб.ту.бйунг.ба, т. е. «вступление в духовное звание (монашество)», которое противоположно мирскому статусу (ми.наг). Возврат к тексту
55 Т.е. мысленно представлять себе, что на макушке нашей головы в позе лотоса и т.п. находится наш учитель. Возврат к тексту
56 ньямс.ртогс.па=гнас.лугс.кйи.дон.ртогс.па, т. е. «глубокое постижение смысла реальности», постижение вещей, как они существуют на самом деле, в противоположность тому, как они являются уму, омраченному клешами. Возврат к тексту
57 Эгоизм (т.: бдаг.ту.'дзин) — букв. «цепляние за «я»»; четыре корня [безнравственности] — убийство, воровство, разврат, ложь. Возврат к тексту
58 Существует другой вариант перевода: «...подобно вытряхиванию меховой одежды после того, как ее подержали в воде». Возврат к тексту
59 Ср. XIII, 11. Возврат к тексту
60 Т.: со.ми.тхуб.па — не продвигаться в практике, не исправлять своего поведения. Возврат к тексту
61 Неопределенность (т.: гол.са); букв.: «место, где расходятся две дороги», «развилка». Возврат к тексту
62 С.: сат-пуруша — достойный, превосходный, мудрый, добрый, истинный человек. Возврат к тексту
63 Т.: днгос.по.нган — букв.: «плохими вещами». Возврат к тексту
64 Раздвоение между тайным и явным. Возврат к тексту
65 Ср. ниже: XX, 7. Возврат к тексту
66 Ср.: Атиша. «Драгоценные четки бодхисаттвы», стих 22. Возврат к тексту
67 Тиб.: са.спйод, с.: кшама-бхудж — букв.: «обладающий землей и людьми» — царь, князь, правитель. Возврат к тексту
68 Букв.: «не в соответствии с Дхармой». Возврат к тексту
69 Признаки благородного человека перечислены в гл. XVI. Возврат к тексту
70 Ср. выше: V, 5. Возврат к тексту
71 Ср. выше: XVI, 2. Возврат к тексту
72 Т.: стонг.па.ньид.ньямс.су.лен.па. Возврат к тексту
73 Одно из возможных толкований Пустоты в аспекте четырех единств таково: 1) единство двух истин (относительной и высшей); 2) единство метода и мудрости; 3) единство тела и ума; 4) единство блаженства и Пустоты. См. Der kostbare Rozenkranz fur den hochsten Weg. Ratschlage des Meisters Gampopa. Tibet-Institut. Rikon / Zurich, 1986, с.90. Возврат к тексту
74 Тиб.: блта.бйа.лта.бйед.ртогс.па.гсум.дбйер.мед.ду.ртогс.па. Ср.: XXVII,3! Возврат к тексту
75 Ср.: XXVII, 4! Возврат к тексту
76 Ср.: XVI, 6. Возврат к тексту
77 Скорее всего, это имеет отношение к учению махамудры или высшей тантры. Ср.: XXVIII, 4. Возврат к тексту
78 Ср.: XIII, 11; XIV, 4. Возврат к тексту
79 Ср.: XV, 1. Возврат к тексту
80 Известная притча из буддийских сутр. Тому, кто ранен отравленной стрелой, следует не рассуждать о том, что это за стрела, кто ее выпустил, и т.д., а скорее звать врача. Точно так же и с духовной практикой: наше время иссякает и не время поэтому заниматься бесплодным мудрствованием и накоплением несущественных знаний. Возврат к тексту
81 Т.: де.кхо.на.ньид, с.: таттва — букв. «таковость». Возврат к тексту
82 В этой главе показан высший уровень реализации Учения (первая часть каждого афоризма) в контрасте с относительным уровнем, что выглядит как контраст результата с практическим путем, который ведет к результату. Ср. содержание предыдущей главы! Возврат к тексту
83 Безмятежный покой (рнал.ма) — одно из обозначений высшего уровня реализации Учения; рнал.ма в качестве прилагательного означает «истинный», «настоящий», «действительный» и поэтому слова этого афоризма рнал.ма.'и лам означают буквально «истинный путь». Ср. также: рнал.'бйор — «йога» (достижение совершенного спокойствия ума) и выражение из «Тибетского словаря» Ю. Рериха (выпуск 5, с.139) «чхос.рнал.ма.бйед.па — стойкое состояние осуществления Дхармы». Возврат к тексту
84 Изначальная Сущность (т.: гньуг.ма) — условное обозначение Высшей Реальности. Тибетский толковый словарь определяет этот термин (гньуг.ма) как рнал.ма.стен.дон.дам.па. Возврат к тексту
85 Медитировать о средствах (т.: тхабс.лам.бсгом) или: культивировать (применять) практические средства (т.: тхабс.лам = с.: упая-марга). Возврат к тексту
86 Букв.: «не имеют корней». Возврат к тексту
87 Ср.: Дхаммапада, гл. VIII. Возврат к тексту
88 Т.е. ваджраяна (?). Возврат к тексту
89 Десять благих дхарм — десять позитивных действий, противоположных десяти неблагим, т.е. это охранение жизни живых существ (в противоположность причинению вреда и убийству), щедрость (в противоположность присвоению чужого) и т.д. См. прим. к I, 1. Возврат к тексту
90 (Т.: бйанг.чхуб.кйи.пхйогс.кйи.чхос, с.: бодхипакшика-дхарма) — 37 факторов, ведущих к Пробуждению. Подробнее см.: Андросов «Буддизм Нагарджуны», с. 54 и далее; «Лам-рим» Цонкапы, т. I, с.379-380; «Украшение Освобождения» Гамбопы, гл. 18. Возврат к тексту
91 Способы созерцания миров сферы форм (с.: рупа-дхату). См.: Нагарджуна «Послание к другу», стих 41. Возврат к тексту
92 Способы созерцания миров сферы не-форм (с.: арупа-дхату), а именно: бесконечного пространства, бесконечного сознания, абсолютного несуществования и области, где нет ни мышления, ни не-мышления. Возврат к тексту
93 Вероятнее всего, известные стадия зарождения (т.: бскйед.рим, с.: утпатти-крама) и стадия растворения, завершения (т.: рдзог.рим, с.: утпанна-крама). Возврат к тексту
94Т.: ргйал.чхен.ши, с.: локапала — охранители сторон света. Это Вайшравана (север), Вирудхака (юг), Вирупакша (запад), Дхритараштра (восток). Возврат к тексту
95 Божества (т.: лха, с.: дева) — обитатели высшего мира самсары, мира богов. Мир богов делится на три уровня: регион желаний (с.: кама-дхату), регион «форм» (с.: рупа-дхату) и регион «неформности» (с.: арупа -дхату). Возврат к тексту
96Вступившие в поток — те, кто должен переродиться еще семь раз до достижения Освобождения; единожды возвращающиеся — те, кому предстоит возвратиться в самсару еще один раз; уже-невозвращающиеся — те, кто достиг Освобождения после смерти. Архаты — букв. «убившие врагов», т.е. клеши, и таким образом достигшие Освобождения уже при жизни. Описание этих четырех типов благородных личностей (с.: арья-пудгала) см.: Лама Анагарика Говинда «Психология раннего буддизма», с. 108-112. Пратьекабудды — букв. «индивидуальные будды» — те, кто самостоятельно достиг личного Освобождения и не занимаются проповедью Учения. Не обладают всеведением. Возврат к тексту
97 Всецелопробужденные будды — те, кто достиг Пробуждения и всеведения. Возврат к тексту
98 Два тела формы (т.: гзугс.ску.гньис) — две рупакаи: Нирманакая и Самбхогакая. Возврат к тексту
99 См. примечание к гл. XII, 1. Возврат к тексту
100 В этой главе излагается известная тема «основа-Путь-плод». См.: Нёндро. Подношение мандалы и Гуру-йога, СПб, 1998, с. 23. Возврат к тексту
101 Ср.: XX, 3. Возврат к тексту
102 Ср.: XX, 6. Возврат к тексту
103 Ср. VIII, 2. Возврат к тексту
104 Т.: бде.ба.чхен, с.: махасукха — понятие высших тантр. Возврат к тексту
105 Основа самсары и нирваны, относительной и Высшей Истины (=Шуньята). Ср.: XXVII, 1. Возврат к тексту
106 «Свобода от многообразия» или «отсутствие многообразия» (т.: спрос.па мед, с.: нишпрапанча) — труднопереводимый термин, присутствующий также и в адвайта-веданте. Означает «распространение», «развитие», «проявление» и т.п. Нишпрапанча также может означать «свобода от...». В данном случае этот термин скорее всего означает «умственно-концептуальную активность». (см.: Эджертон, с. 380). Возврат к тексту
107 Односторонность, предубеждение, предрассудок, пристрастность; секта. Возврат к тексту
108 Ср.: XX, 9. Возврат к тексту
109 Ср.: XX, 9. Возврат к тексту
110 Т.е. в Тибете. Возврат к тексту
111 Т.: дри.гом.бсод.брнамс.рин.чен — одно из имен Гамбопы. Возврат к тексту

Литература

1. Тулку Ургьен Ринпоче. Повторяя слова Будды. СПб, 1997.
2. Журнал «Путь к себе», N 6, 1995.
3. Золотая гирлянда. Ранние учителя Кагью в Индии и в Тибете.
4. Н. Дуглас, М. Уайт. Кармапа. Тибетский лама в черной короне. СПб, 1996, 1998.
5. Лама Анагарика Говинда. Психология раннего буддизма. СПб, 1993.
6. Аконг Тулку Ринпоче. Укрощение тигра. Тибетское учение о совершенствовании в повседневной жизни. М., 1996.
7. Ю. Н. Рерих. Тибетско-русско-английский словарь. Выпуски 1-11. М., 1983-1993.
8. Шантидева. Путь бодхисаттвы (Бодхичарья-аватара). СПб, 1998, 2000.
9. Дже Гампопа. Драгоценное украшение Освобождения. СПб 2001.
10. Девятый Кармапа Вангчуг Дордже. Махамудра. СПб, 1993.
11. Дхаммапада. М., 1960.
12. Ачарья Атиша Дипанкара-шриджняна. Драгоценные четки бодхисаттвы. СПб, 1995. См также Приложение 2 данного издания.
13. Ашвагхоша. Пятьдесят строф благочестивого почитания учителя. СПб, 1995.
14. Карма Агван Йондан Чжамцо. Светоч уверенности, СПб, 1993.
15. Ачарья Нагарджуна. Послание к другу. СПб, 1995.
16. Тибетская йога и тайные доктрины. Киев, 1993. (Два томика. Удивительно небрежно изданный русский перевод известного труда Эванса-Венца).
17. А.Дэви-Неел. Посвящения и посвященные в Тибете. СПб, 1994.
18. Дже Цонкапа. Большое руководство к этапам Пути Пробуждения.(Лам-рим). СПб, 1994-2000 (5 тт.).
19. Учения Дакини. Устные наставления Падмасамбхавы царевне Еше Цогял. СПб, 1999.
20. Гарма Ч. Чанг. Учения тибетской йоги. М., 1995.
21. Нёндро. Подношение мандалы и Гуру-йога. СПб, 1998.
22. Оле Нидал. Шесть освобождающих действий. СПб, 1994. (Описание парамит).
23. Оле Нидал. Наставления по нёндро. СПб, 1992.
24. В.П. Андросов. Буддизм Нагарджуны. М., 2000.
25. Розенберг О.О. Труды по буддизму. М., 1991.
26. Патанджали. Йога-сутра. (Любые издания текста и переводов, опирающихся на санскрит).
27. Э. Фромм. Психоанализ и религия. В книге «Сумерки богов». М., 1990.
28. Der kostbare Rosenkranz fur den hochsten Weg. Ratschlage des Meisters Gampopa. Tibet-Institut. Rikon-Zurich, 1986 (Тибетский текст и перевод «Четок» на немецкий язык).
29. Gems of Dharma, Jewels of Freedom. The classic handbook of Buddhism by Je Gampopa. Scotland, 1995 (перевод Kenneth and Katia Holmes).
30. H. V. Gunter. The Life and Teaching of Naropa. Oxword, 1963.
31. Tsang N. Heruka. The Life of Marpa the Translator. Boston&L., 1986.
32. Tsang N. Heruka. The Life of Milarepa. Boston & L., 1985.
33. The Hundred Thousand Songs of Milarepa, Vol. I-II. Boulder&L., 1977. Transl. by C. Chang.
34. St. Batchelor. The Jewel in the Lotus. A Guide to the Buddhist Tradition of Tibet. L., 1987.
35. F. Edgerton. Buddhist Hybrid Sanskrit Grammar&Dictionary. New Haven, 1953.
36. Tsepak Rigzin. Tibetan-English Dictionary of Buddhist Terminology. Dharamsala, 1986.
37. S. C. Das. Tibetan-English Dictionary. Delhi, 1983.
39. Sir M. Monier-Williams. Sanskrit-English Dictionary. Delhi, 1997.

ГЛОССАРИЙ

Атиша (982-1054) — известный классик буддизма, проповедник, переводчик и автор «Светильника на Пути к Пробуждению» (с.: бодхипатха-прадипа) и др. произведений. См. Кадампа.

Бдительность (т.: шес.бжин) — поддержание сознательного наблюдения за всяким побуждением ума к ментальной подавленности, притупленности или к возбуждению во время медитации. См. Памятование, Самоконтроль.

Бодхичитта (т.: бйанг.чхуб.кьи.семс) — согласно Гамбопе, высшая бодхичитта, Пустота, неотделима от сострадания — сияющая, неколебимая и невыразимая мыслью; относительная бодхичитта — устремление к Пробуждению. См. «Украшение Освобождения», 9.

Ваджрадхара (т.: рдо.рдже.'чханг), букв. «держащий ваджру» — Дхармакая-будда, олицетворение Высшей Реальности (см.). Символизирует недвойственную и необусловленную природу Пробуждения. Его изображение обычно синего цвета, он в позе ваджрасана (падмасана), в правой руке держит ваджру (символ сострадания и искусных средств), в левой — колокольчик (символ мудрости). Считается, что выдающиеся йогины могут получать от него новые учения и методы, как то было с махасиддхой Тилопой. То, что линия преемственности начинается с Ваджрадхары, а не с Шакьямуни, показывает, что данная традиция относится к уровню ваджраяны.

Ваджраяна (мантраяна) (т.: рдо.рдже.тхег.па) — «Алмазная колесница» — танрический буддизм.

Век упадка (т.: сньигс.ма'и.дус, с.: кали-юга) — период упадка Учения и сокращения продолжительности человеческой жизни.

Вера (т.: дад.па, с.: шраддха) — Гамбопа говорит о трех типах веры («Украшение Освобождения», конец гл. 2), Цонкапа о четырех («Лам-рим», т. 1, с. 358).

Викальпа (т.: рнам.ртог, с.: викальпа) — воображение, фантазия, пустые понятия. Ср.: «Йога-сутра», 1, 9.

Восемь мирских дхарм (т.: ,джиг.ртен.чхос.бгйад, с.: аштау лока-дхармах) — обретение и потеря, известность и позор, похвала и порицание, удовольствие и боль.

Высшая Реальность (т.: дон.дам, с.: парамартха) — противоположность относительной реальности (с.: самвритти), т.е. явлениям самсары. Но в действительности, т.е. с высшей точки зрения, высшая и относительная реальность тождественны. Этим выражением могут передаваться такие термины: т.: чхос.дбйингс, с.: дхармадхату; т.: де.кхо.на.ньид, с.: таттва; гньуг.ма, гнас лугс, гши, дон, махамудра, дзогчен, шуньята, дхармата, татхата и др.

Гаруда (т.: бйа.кхйунг, нам.кха.лдинг) — в индийской мифологии птица, которая рождается уже взрослой и потому символизирует Пробуждённое состояние сознания.

Гуру — см. Учитель.

Два накопления (т.: цхогс.гньис) — накопление заслуг (т.: бсод.намс.цхогс, с.: пунья-самбхара) и накопление знания (т.: йе.шес.цхогс, с.: джняна-самбхара) необходимы для реализации Пробуждения.

Два загрязнения (т.: сгриб, с.: аварана): 1) сокрытие истины клешами (т.: ньон.сгриб, с.: клеша аварана); 2) сокрытие истины в результате ущербного познания, непостижения Пустоты внешних и внутренних явлений (т.: шес.сгриб, с.: джнея аварана).

Дхарма (т.: чхос) — многозначный термин, обозначающий: Учение Будды, буддизм; явления; элементы бытия; психические свойства и т.д.

Дордже Чанг — см. Ваджрадхара.

Дхармакая (т.: чхос.ску) («тело Истины») — одно из трех тел будды (см.). Это вневременное, неизменное, лишенное характеристик недвойственное состояние, духовное тело будд, их подлинная природа. В Ваджраяне под дхармакаей понимается Пустота, всепроникающая Высшая Реальность, само Пробуждение.

Дхармата (т.: чхос.ньид) — сущность реальности, совершенно чистая природа всех вещей. См. Высшая Реальность.

Дхьяна — (т.: бсам-гтан) — глубокая медитация, сосредоточение.

Заслуга — (т.: бсод.намс, с.: пунья) — положительный кармический потенциал, накопленный вследствие совершения благих деяний тела, речи и ума.

Йога (т.: рнал.'бйор) — «полное совершенное спокойствие ума», в буддизме: практика на уровне ваджраяны.

Йогин (т.: рнал.'бйор.па) — в буддизме: практик ваджраяны. См.: А. Дэви-Неел «Посвящение и посвященные в Тибете», с. 330.

Кагью(па) (букв.: «традиция наставлений») — школа тибетского буддизма, последователи которой считают необходимым непосредственную передачу сокровенного учения от учителя к ученику. Особое внимание обращалось на аскетическую практику, йогическую технику. Высшая цель — махамудра. Школа ведет начало от индийского учителя Тилопы, который передал свое учение йогину Наропе, учеником которого стал домохозяин Марпа, передавший учение поэту и йогину Миларепе.

Кадам(па) (т.: бка.гдамс.па) («связанный обетом», или «принявший посвящение») — школа тибетского буддизма, возникшая в XI в. на основе учения Атиши. Характеризовалась строгой дисциплиной, безбрачием, отказом от собственности, затворничеством; главная опора на «друга добродетели» (учителя). С XV в. учение школы кадампа становится составной частью учения гелугпа.

Кармапа — духовный глава линии Карма Кагью. Кармапы воплощают активность всех будд.

Кали-юга — см. Век упадка.

Карма (т.: лас). ( действие, обязанность, деятельность) — закон причины и следствия, согласно которому мы переживаем мир в соответствии с впечатлениями, закладываемыми нами в ум телесно, вербально и умственно.

Клеши (т.: ньон.монгс) — «недуги», «мучения», «загрязнения», «скверны», «яды», «отравы», «аффекты» и т.д. Заблуждения и неадекватные реакции, препятствующие постижению истины и вызывающие страдание. Основные клеши: неведение, страсть-привязанность, ненависть, а также гордость и зависть.

Лама — см. Учитель.

Любовь (т.: бйамс.па, с.: майтри) — см. Четыре Безмерных.

Майтрипа (род. В 1007 году) — ученик Наропы и один из главных учителей Марпы; о его жизни см.: «Золотая гирлянда», с. 9-10.

Мантра (т.: снгагс) — 1. Заклинания. 2. Слова или слоги, выражающие суть различных энергий и аспектов будды.

Мантраяна (ваджраяна) — тантрический буддизм.

Мара (т.: бдуд) — искуситель Будды Шакьямуни, олицетворение зла.

Марпа, или Марпа-Переводчик (1012-1097) — главный ученик Наропы и учитель Миларепы. Ради получения сокровенных наставлений в тантре совершил три трудных и опасных путешествия в Индию, где учился у Наропы, Майтрипы и многих других выдающихся учителей буддизма и провел в общей сложности около 16 лет. Описание его жизни см.: «The Life of Marpa».

Мары — трудности, встречаемые в ходе духовной практики, обычно их четыре: скандха-мара, т.е. принятие пяти скандх за «я»; клеша-мара, т.е. подверженность клешам; мритью-мара, т.е. страх смерти и девапутра-мара — удовлетворенность блаженством невысших состояний.

Махамудра (т.: пхйаг.ргйа.чхен.по) — «великая печать» — реализация изначальной мудрости, достигнутая посредством объединения стадий «развития» и «завершения» практики ануттаратантры. В школе Кагьюпа махамудра — это медитативное постижение природы ума, переданное от будды Ваджрадхары Тилопе и Сарахе и далее до современных держателей линии.

Махаяна (т.: тхег.па.чхен.по) — «большая колесница», «северный буддизм» — одно из двух основных направлений буддизма, (ср. Хинаяна). Махаяну отличает идеал Бодхисаттвы, учение о Будде как сверхчеловеческом бытии, сложная развитая философия.

Медитация — это слово приобрело в среде интересующихся восточными учениями совершенно неопределенный смысл и может означать что угодно. Корректное понимание термина возможно лишь в контексте и со ссылкой на транслитерацию-транскрипцию оригинала. В данном тексте медитация (т.: сгом, с.: бхавана) — третья ступень практики в последовательности «слушание, осмысление, медитация» (см.).

Миларепа (1040-1123) — тибетский йогин, поэт-мистик, ученик Марпы.

Мудрость (т.: шес.раб, с.: праджня). Относительная мудрость — знание буддийских наук: логики и др. Высшая мудрость — видение истинной природы явлений.

Наропа (1016-1100) — великий йогин, ученик Тилопы, учитель Марпы, основателя школы Кагьюпа, автор более 30 сочинений по различным вопросам буддийской практики; один из 84 сиддхов.

Наставления (т.: бка, ман.нгаг, гдамс.нгаг, бстан.па; с.: упадеша, авадaна) — наставления о сущности Учения. Устное наставление, совет, объяснение, речение.

Нирманакая (т.: спрул.ску) — одно из трех тел будды, актуализация буддства, доступная восприятию обычных людей. См. Три тела.

Освобождение (т.: тхар.па, с.: мокша) — освобождение от самсары, от неотъемлемо присущего ей страдания, обусловленного кармой и клешами.

Осмысление (т.: бсам.па, с.: чинта)- обдумывание и уяснение смысла того, что было получено на стадии слушания (см.).

Основа (т.: гжи) — будда-природа (Дхармакая).

Отречение (т.: нгес.'бйунг) установка на окончательное освобождение от самсары.

Памятование (т.: дран, с.: смрити) — непрерывное удержание в памяти, осознавание, внимательность. Это один из пяти определяющих ментальных факторов, предотвращающих «забвение» объекта медитации. См. Бдительность, Самоконтроль.

Парамиты (т.: пха.рол.ту.пхйин.па) (букв.: «то, что ведёт к другому берегу») — аспекты практики бодхисаттвы: даяние (с.: дана), нравственность (с.: шила), терпение (с.: кшанти), усердие (с.: вирья), медитация (с.: дхьяна) и мудрость (с.: праджня). Они суть средство пресечения самсары и достижения Пробуждения.

Перенос сознания (т.: пхо.ба, с.: мамчара?) — «перенос сознания», практика переноса сознания (ума) в Чистую Страну (т.: бде.ба.чан). Одна из шести йог Наропы.

Плод (т.: брас.бу, с.: пхала) — высший результат буддийской практики, состояние Будды. См.: «Драгоценное украшение Освобождения», гл. 20.

Победитель (т.: ргйал. ба, с.: джина,) — эпитет Будды.

Посвящение заслуг — посвящение положительного кармического потенциала, созданного каким-либо видом практики (медитация, молитва и т.п.), благу всех существ.

Постижение (т.: ртогс.па) — адекватное постижение реальности (ртогс.па) в противоположность теоретическому знанию и интеллектуальному осмыслению. Результат практики медитации (т.: сгом), что подразумевает практику буддизма в целом (см. Три практики).

Поток сознания (т.: бргйуд.па, с.: сантана; тантра) — континуум, непрерывный поток дхарм, психических явлений. Наш ум, сознание, психика представляет собой «поток».

Праджня (т.: шес.раб) — см. Мудрость.

Практика (т.: сгруб.па, спйод.па, ньямс.су.лен, бсгомс) — подобно «медитации» является многозначным термином. Миларепе принадлежит высказывание: «Главное наставление буддизма — это практика». Это осуществление Учения, изменение обычной деятельности тела, речи и, особенно, ума. Пожалуй, наиболее кратко понятие «практика» передает 183-й стих Дхаммапады: «Неделание зла, достижение добра, очищение своего ума...». Основной термин, достойный переводиться как «практика» — т.: ньямс.су.лен (букв.: «взятие в переживание»). То, является ли данное деяние и «практика» действительно практикой, определяется тем, стало ли оно переживанием. Именно это придает деятельности, входящей в структуру Пути, качество практики. Практика подробно описывается в литературе класса «Лам-рим».

Пробуждение (т.: джанг.чхуб, с.: бодхи,) — высшая цель буддийской практики: освобождение от оков самсары и достижение состояния всеведения.

Пустота (т.: стонг.па.ньид, с.: шуньята) — истинная природа явлений (как внешних, так и внутренних), реальный способ существования вещей: отсутствие внутреннеприсущей постоянной реальности, обусловленность, относительность всех явлений. Насчитывается до двадцати видов Пустоты (см.: Андросов, «Буддизм Нагарджуны», с. 505-513).

Путь (т.: лам, с.: марга) — буддийский Путь, высшей целью которого является Пробуждение (см.).

Речунгпа (1083-1160) — ученик Миларепы, продолжатель традиции Кагью.

Самадхи (т.: тинг.нге.'дзин) — букв. «фиксация ума», «медитативное погружение», «концентрация». Состояние полного сосредоточения, при котором объект медитации и ум медитирующего являют собой единое целое; сверхсознательное состояние.

Самбхогакая (т.: лонгс.спйод.рдзогс.ску) — «тело блаженства» — одно из Трех тел Будды (см.).

Самобытие (т.: ранг.бжин, с.: свабхава ) — глубоко укоренившаяся иллюзия неизменной самосущности всех вещей.

Самоконтроль (т.: баг.йод, с.: апрамада) — осмотрительность, контроль за своими поступками, сознательная направленность ума к благим дхармам и защита его от нечистых дхарм . Самоконтроль противоположен невнимательности, небрежности, беспечности. Атиша («Драгоценные четки бодхисаттвы», стих 4) говорит: «Посредством памятования, осознания и самоконтроля постоянно охраняй врата чувств! Трижды днем и ночью снова и снова хорошенько исследуй поток ума!» См.: Памятование, Бдительность.

Самсара (т.: кхор.ба) — цикл рождений и смертей, характеристикой которого является страдание, а коренной причиной — неведение (с.: авидья). Схему самсары см.: «Лам-рим» Цонкапы т. I, с.366 — 368.

Сантана — см. Поток сознания.

Сиддха — в традиции тантры название достигшего Освобождения учителя, который может демонстрировать сверхъестественные силы.

Сиддхи (т.: днгос.сгруб) — сверхъестественные способности.

Слушание (т.: тхос, с.: шрута). Первоначально — слушание наставлений и священных текстов из уст гуру, получение информации о Дхарме. Это первый этап триады «слушание-осмысление-медитация». Аналогичная схема практики свойственна также и классическому индуизму (йога, адвайта-веданта).

Слушание, осмысление, медитация (т.: тхос, бсам, сгом; с.: шрута, чинта, бхавана) — эта трехступенчатая схема свойственна как буддизму, так и индуизму (классическая йога Патанджали, адвайта-веданта). Санскритские термины, которые наиболее часто переводят как «медитация» — дхьяна, бхавана, самадхи. См. «Украшение Освобождения», гл. 1.

Сознание или ум (см.). Т.: семс, бло, йид, рнам.шес, с.: (соответственно) читта, буддхи, манас, виджняна. Термином «ум» или «сознание» (в качестве синонимов) обозначается фактически вся совокупность психики, психических проявлений. Живое существо — это единство тела и психики (т.: семс.чан). Динамическая природа психики выражается термином ргйуд, ранг.ргйуд или ргйун (с.: сантана),т.е. «поток», «континуум», «поток сознания» (точнее, «поток бытия, пяти скандх»).

Сострадание (т.:сньинг.рдже, тхугс.рдже, с.: каруна) — ключевой принцип махаяны, выражающий мотивацию бодхисаттвы. См. Четыре Безмерных.

Страдание (т.: сдуг.бснгал, с.: духкха) — атрибут относительного, обусловленного («составного») бытия, т.е. самсары, принципиальное несовершенство, ограниченность, неудовлетворительность жизни живых существ. Страдание — это процесс перерождений, старение, болезни, умирание, недовольство тем, что есть, недостижение желаемого и т.д. Коренная причина страдания — клеши (неведение, страсть, ненависть). Источники: первая проповедь Шакьямуни.

Тантра (т.: ргйуд) — 1) одно из названий ваджраяны; 2) различные виды текстов, в частности, коренные тексты ваджраяны.

Тара (т.: сгрол.ма), букв.: «спасительница» — проявление Авалокитешвары, выражающее женский аспект сострадания.

Тилопа (988-1069) — махасиддха, учитель Наропы.

Три Драгоценности (т.: дкон.мчхог.гсум, с.: три-ратна) — Будда, Дхарма и Сангха (Будда, Учение, Община) — как объекты Прибежища.

Трикая (т.: ску.гсум) — см.: Три тела.

Три практики (т.: бслаб.па.гсум, с.: — три-шикша) — практика нравственности, сосредоточения ума (самадхи) и мудрости (последовательного созерцания пустоты всех явлений (дхарм).

Три тела (т.: ску.гсум, с.: три-кая) — три тела или три способа бытия Будды: Нирманакая, Самбхогакая, Дхармакая.

Трое врат (т.: сго.гсум) — тело, речь и ум. Ум — этим термином передаются (в данном переводе) т.: семс (ум, сознание, психика) и ргйуд, ранг.pгйуд (поток сознания, психики). См. Сознание.

Учение (т.: чхос, с.: дхарма) — Учение буддизма, Дхарма.

Учитель (т.: блама, с.: гуру) — наставник, руководитель духовной практики в буддизме и индуизме. Как правило, успешная духовная практика невозможна без учителя. Его роль аналогична роли проводника по малознакомой местности. Третья глава «Украшения Освобождения» Гамбопы целиком посвящена описанию роли учителя. Синонимы: «благой друг», «духовный друг».

Хинаяна (т.: тхег.дман) — «Малая Колесница», «тхеравада» — южный буддизм, одно из главных направлений буддизма (ср. махаяна).

Четыре Безмерных (т.: цхад.мед.бжи, с.: чатвари-апраманани, чатваро брахма-вихарах) — неограниченное дружелюбие (любовь), неограниченное сострадание, неограниченная сорадость, равностное отношение ко всем существам (см. «Послание к другу», стих 27 и 7-ю главу «Украшения Освобождения» Гамбопы, полностью посвященную описанию любви и сострадания).

Четыре Благородные Истины (т.: пхагс.па'и.бден.па.бжи, с.: чатур-арья-сатьяни) — 1) существует страдание с.: духкха), объемлющее все обусловленное; 2) существует источник страдания (с.: самудайя); 3) существует прекращение страдания (с.: ниродха); 4) есть путь, ведущий к прекращению страданий (с.: марга).

Четыре единства — одна из многих возможностей толкования Пустоты в аспекте четырех единств такова: 1) единство двух истин (относительной и высшей); 2) единство метода и мудрости; 3) единство тела и ума; 4) единство блаженства и Пустоты.

Шесть миров самсары — уделы богов, полубогов (асур), людей, животных, голодных духов (прета) и обитателей адов.

Шуньята — см. Пустота.

Энергичность (т.: брцзон.па, брцзон.'грус, с.: вирья) — усердие, прилежание, радение. Вирья-парамита — одна из шести парамит (см.), «совершенств», практикуемых бодхисаттвой. См. Парамиты.


ПРАПАМЯТЬ

И вот вся жизнь! Круженье, пенье,
Моря, пустыни, города,
Мелькающее отраженье
Потерянного навсегда.

Бушует пламя, трубят трубы,
И кони рыжие летят.
Потом волнующие губы
О счастье, кажется, твердят.

И вот опять восторг и горе,
Опять, как прежде, как всегда,
Седою гривой машет море,
Встают пустыни, города.

Когда же наконец, восставши
От сна, я снова буду я, -
Простой индиец, задремавший
В священный вечер у ручья?

1919

Н. Гумилев

На главную страницу


Шри Шанкарачарья

ДРАГОЦЕННОСТЬ РАЗЛИЧЕНИЯ
(вивека-чудамани)

1. Низко склоняюсь перед Говиндой, совершенным учителем, постоянно погруженным в высшее блаженство. Его истинная природа недоступна для чувств и ума. Она открывается через постижение Писаний.

2. Трудно живому существу достичь человеческого рождения. Силы тела и воли еще труднее достичь; еще труднее - желания жить духовной жизнью (вайдика-дхарма-марга). А понимание Писаний - труднее всего. Что до различения между Атманом и не-Атманом, прямого восприятия самого Атмана, постоянного единения с Брахмо и конечного Освобождения (мукти) - их не достичь без заслуг миллиардов благих рождений (воплощений).

3. Только божественной милостью (дэва-ануграха) можно достичь этих трех редчайших сокровищ: человеческого рождения, желания Освобождения и руководства великого человека (т.е. просветленного учителя).

4. И тем не менее существуют такие, которым каким-то образом удалось обрести это редчайшее человеческое рождение вместе с телесной и умственной силой и пониманием Писаний (шрути). И всё же они в таком заблуждении (ослеплении), что не стремятся к Освобождению. Такие люди - самоубийцы. Они губят сами себя, цепляясь за нереальное (асат).

5. Разве можно найти большего глупца, чем тот, кто обрел труднодостижимое человеческое тело вместе с телесной и умственной силой и все же не заботится о собственном благе?

6. Можно читать Писания (шастры), приносить жертвы богам, совершать обряды, поклоняться божествам, - однако без постижения (бодха) единства с Атманом не достичь Освобождения - даже за много сотен эпох!

7. Ибо Писание (шрути) гласит: нет надежды на обретение бессмертия (амрита) посредством богатства. Отсюда ясно: деяньями Освобожденья не достичь.

8. Пусть поэтому мудрый устремится к Освобождению, оставив жажду внешних удовольствий. Пусть он найдет великого святого учителя (дещика) и погрузится в истину (артха), о которой тот учит.

9. Отдавшись истинному познанию (самйаг-даршана), пребывая в единстве с Высшим (йога-руддха), посредством Атмана пусть спасет свою душу, утонувшую в пучине самсары.

10. Оставив все (внешние) деяния, пусть мудрый (пандита) устремится к освобождению от мирских оков (бхава-бандха), будучи стойким, практикуя созерцание Атмана (атма-абхйаса).

11. Деяния очищают сердце, но ими не достичь Реальности (васту). Она достигается медитацией (вичара), но ни в малейшей степени - миллионами действий!

12. Подлинная медитация показывает (являет), что [веревка] есть только веревка, устраняя мучительный страх, возникающий от иллюзии, что это большая змея.

13. Ясное видение Реальности (артха) достигается медитацией, а не омовениями, не раздачей милостыни, не сотнями пранаям.

14. Успех в достижении цели (пхала) зависит прежде всего от достоинств стремящегося (адхикари). Благоприятное место, время и прочие [обстоятельства] помогают ее достичь.

15. Поэтому пусть практикует медитацию (вичара) тот, кто стремится к познанию Реальности, Атмана (джиджнясор-атма-вастунах). Но вначале ему следует встретить Учителя (гуру), чье сострадание безбрежно словно океан, чьё знание Брахмо - совершенно.

16. Человек должен быть умен и учен, обладать большой силой постижения и способностью преодолевать сомнения посредством разума. Обладающий этими качествами, способен к постижению Атмана (атма-видья).

17. Лишь тот способен к познанию Брахмо (брахма-джиджняса), кто обладает различением (вивека), бесстрастием (вайрагья), спокойствием и подобными качествами, кто жаждет Освобождения.

18. В этой связи мудрецы говорили о четырех средствах Реализации. Если они присутствуют, то преданность Реальности совершенна. Если их нет - успеха не будет.

19. Вначале называют различение между вечным и невечным, далее - бесстрастие к наслаждению плодами действий здесь и там (т.е. в этом и ином мире);

20-22. затем - шесть совершенств: спокойствие и другие, [и наконец, в-четвертых,] жажду (желание) Освобождения.
Твердое убеждение: "Брахмо - Истина, мир - иллюзия (заблуждение)" - это различение между вечным и невечным.
Отказ (отвращение) от наслаждения (посредством зрения, слуха и других органов чувств) невечными объектами, начиная с тела и кончая [богом] Брахмой , [отказ,] возникающий через постоянное видение недостатков внешних объектов, есть бесстрастие (вайрагья).

23-24. Спокойствием (шама) называют пребывание сосредоточенного ума на своей цели.
Оставление обоими видами индрий их объектов и сосредоточение их в их собственных центрах, прославляется как самообуздание (дама).
Высшее отречение - это отсутствие связи ума с внешними вещами.

25. Смирение (титикша) - перенесение любых страданий без противодействия (пратикара), возмущения и жалоб.

26. Вера (шраддха) - неколебимая убежденность, основанная на разуме (буддхи), в истиннности Писаний (шастры) и наставлений гуру. Она, говорят мудрые, ведет к постижению Реальности (васту).

27. Не ублажение ума фантазиями (читтасья-лалана), а постоянная концентрация разума (буддхи) на чистом Брахмо есть сосредоточенность (самадхана).

28. Жажда Освобождения (мумукшутва) - горячее желание (иччха) освободиться от оков, созданных незнанием (аджняна): начиная от "я" (ахамкара) и кончая телом - посредством постижения своей истинной природы (сварупа).

29. Даже если [жажда Освобождения] присутствует в малой или средней степени, она весьма возрастает благодаря милости учителя, бесстрастию, спокойствию и другим качествам, и порождает [благой] плод.

30. Если же бесстрастие и жажда Освобождения очень сильны, то практика спокойствия и других качеств порождает [серьезный] результат и приводит к цели.

31. Если ж они слабы, то спокойствие и другие качества - лишь видимость, подобно миражу в пустыне.

32. Из всех средств Освобождения бхакти - наиболее важное. Глубокое исследование (анусандхана) своей истинной природы (сварупа) называют "бхакти".

33. Другими словами, бхакти - проникновение в реальность (исследование реальности сущности) собственного "я" (сва-атма).

Тот, кто обладая описанными совершенствами, стремится к познанию Атмана,

34. пусть приблизится к мудрому гуру, который способен научить освобождению от мирских оков. Учитель (гуру) - тот, кто хорошо знает Писание (шрути), чист (аврджино), бесстрастен (камахато); кто в совершенстве познал Брахмо,

35. кто постоянно пребывает в Брахмо, спокоен (шанта) подобно пламени, когда исчерпано топливо; кто - океан сострадания, не ведающий низших мотивов и друг всех смиренно вверяющихся ему.

36. Пусть стремящийся познать истину приблизится к учителю с почтительной преданностью. И затем, заслужив его расположение смирением, любовью и служением, пусть вопрошает о том, что должно знать об Атмане, [пусть он скажет:]

37. "Почтенье тебе, о свами друг всех преданных тебе. О, океан сострадания! Я тону в пучине бытия. Спаси меня своим неколебимым взором, который непрерывно источает милосердие и праведность.

38. Я сгораю в пожаре непроходимого леса самсары, который потушить очень трудно. Прошлые злые дела гоняют меня как свирепый ветер туда и сюда. Я полон страха. Я нахожу прибежище в тебе для спасения от смерти, ибо я не знаю другого прибежища.

39. Существуют святые (санто), достигшие мира (умиротворения) и величия. Они приносят благо людям (лока) подобно весне. А сами они пересекли ужасный океан этого мира, и бескорыстно помогают переплыть его другим.

40. Сама сущность (сварупа) этих великих душ - желание устранить страдание других, - подобно луне, охлаждающей [своими лучами] землю, опаленную жестокими лучами солнца.

41. Сосуд твоих уст был погружен в сущность (раса) блаженства Брахмо. Излей из него на меня слова, подобные нектару. Они очищают, успокаивают и сладостны для слуха. Учитель, я изнемогаю от палящего жара мирской жизни, словно от пламени лесного пожара. Благословенны те, на ком взгляд твой задержится хотя б на мгновенье - они приняты, и они твои.

42. Как пересечь самсару, - этот океан бытия? Каков путь? Каковы средства (упая)? Я ничего не знаю об этом! Будь милосерден, учитель! Спаси меня! Поведай без утайки, как уничтожить мученья самсары!"

43. Ученик произносит эти слова, сжигаемый пожаром, [полыхающего] леса-самсары. Махатма взирает на ученика, ищущего в нем прибежища (защиты), глаза его наполняются слезами сострадания и он сразу освобождает его от страха.

44. Этого ученика, преданного и послушного, жаждущего Освобождения, поступающего согласно предписаниям, с умиротворенным сердцем и спокойным умом, исполненный мудрости учитель из сострадания начинает учить истине.

Перевод Б. Загуменнова


Hymns

ПРЕДИСЛОВИЕ К ПУБЛИКАЦИИ В ЖУРНАЛЕ "СТУПЕНИ" *

Шанкара, или Шанкарачарья (788-820 гг.) - основатель учения адвайта-веданты, великий духовный реформатор и поэт - родился на юге Индии. Уже в раннем детстве он начал изучать Веды и стал саньясином. Около восьми лет он был учеником Говинды, учитель которого, Гаудапада - автор известного комментария на Мандукья-упанишаду. В последующие годы Шанкара занимался активной реформаторской и проповеднической деятельностью. С его именем связывают возрождение брахманизма (в форме индуизма) и окончательное падение влияния буддизма в Индии. Он основал четыре монастыря, которые существуют до сих пор. Из его биографий наиболее известны "Шанкара-диг-виджая" Мадхавы и "Шанкара-виджая" Анандагири.

Сущность своего учения Шанкара выразил словами: "Истинно Брахмо, мир - заблуждение, душа неотлична от Брахмо". Брахмо, как высшая действительность, реализуется благодаря осознанию того, что тело, привязанности и т.п. - ограничения, скрывающие истину. В результате осуществления (путем духовной практики) тождества с Брахмо человек достигает освобождения от страданий самсары, абсолютного освобождения (мокша), или нирваны.

Шанкара написал комментарии на главные Упанишады, Бхагавад-гиту и Веданта- сутру, а также создал самостоятельные произведения, многие - в поэтической форме. Последние представляют собой обычно возвышенные описания жизни подвижников или специфических духовных состояний, возникающих в результате практики адвайта-веданты.

Ниже даны переводы (без соблюдения размеров оригинала) нескольких гимнов Шанкары. Перевод с санскрита выполнен по изданиям:

Б. Загумённов


Hymns

Разрушенье иллюзии
(моха-мудгара) 1

1.
Молись Говинде2 и Говинду славь,
Говинде поклоняйся3 , о глупец!
Ведь роковое время4 подойдет,
И не спасет грамматика тебя!

2.
Чреваты бедами сокровища земные5 !
В них настоящего блаженства нет и капли.
Тот, кто богат, боится даже сына.
И так всегда и всюду неизбежно.

3.
Кто твоя супруга? Кто твой сын?
О, как пути6 самсары странны!
Ты чей? Ты кто? Откуда появился?..
Постигни истину, ведь то, что здесь, - мираж7 .

4.
Росинка дрогнет и исчезнет с лотоса листа.
Вот так и жизнь - дрожит на грани смерти:
Пойми: весь мир недуг самообмана гложет,
И в тяжкой скорби мир изнемогает.

5.
Людьми, богатством, юностью своею не гордись.
В мгновенье ока их похитит время8 .
Все, майей9 порожденное, оставь,
Познай мир Брахмо10 и в него вступи.

6.
Желанье, гнев, алчбу и слепоту11
Оставив, себя спроси: кто я?
Горят во тьме кромешной ада
Глупцы, лишенные самопознанья12 .

7.
Дни и ночи мелькают, чередуется утро и вечер,
Зимы и весны сменяют друг друга:
Ведет игру свою время13 . Стремительно жизнь убывает:
А человека все гонит и гонит ветер надежд и желаний 14 .

8.
Дитя игрой увлечено,
Любовью юноша пленен,
Старик заботами согбен:
Увы, о Брахмо15 все забыли!

9.
Одряхлело тело, голова побелела,
Зияет беззубый рот -
Бредет старик, опираясь на палку:
Но даже его гнетет груда желаний.

10.
Пока живет дыханье в теле,
<Как дела?> - родные спросят.
А смерть пришла - труп бездыханный
И на жену наводит ужас.

11.
Снова и снова рожденье и смерть,
Снова приютом становится матери чрево.
Необозрима самсара16, неодолима:
Смилуйся и спаси меня, о боже Мурари17!

12.
Ты тысячью забот опутан:Безумный,
Нет для тебя того, кто по пути ведет.
Во всем трехмирье18 лишь союз с святыми -
Ладья, что мира океан19 преодолеет.

13.
Союз со святыми20 рождает бесстрастье21 ,
Бесстрастье уносит туман ослепленья,
Где нет ослепленья - там истины вечной22 сиянье,
А в истине вечной - освобожденье23.

14.
Пусть он паломник к слиянию Ганги и моря,
Щедр на дары, соблюдает обеты ревниво, -
Но если знанья24 лишен - так гласят все ученья -
Освобожденья ему не достичь и через сотни рождений.

15.
В тебе, во мне, во всем - единый Вишну25.
Ты ж сердишься, терпенье потеряв26.
Зри Атмана27 во всех явленьях мира,
Оставь незнание - причину разделений28.

16.
Не тщись быть в ссоре иль в союзе
С врагом, приятелем, родней иль сыном,
Но ко всему будь беспристрастен,
И быстро ты достигнешь Вишну.

17.
Кто лотосу стоп гуру безраздельно предан,
Освободится скоро от самсары.
Лишь плоть свою и помыслы смирив,
Ты божество узришь, что обитает в сердце.

1Название произведения, число и порядок строф варьируется в разных изданиях (одно из названий - "Бхаджа-говиндам"). Преданье гласит, что его созданию предшествовала встреча Шанкары со старым ученым, усердно изучавшим грамматику. Исполнившись сострадания, Шанкара посоветовал ученому не тратить время на грамматические правила, а обратиться к божеству Говинде. Считается, что Шанкара кроме первой строфы, являющейся рефреном, сочинил еще двенадцать, а его ученики прибавили каждый по строфе. В результате "Разрушенье иллюзии" включает в полном варианте около 30 строф; из них в перевод включены наиболее характерные. Назад

2Говинда - эпитет Кришны, олицетворяющего высшую реальность. Назад

3 Молись:славь:поклоняйся: - глагол "бхадж" выражает в данном случае девять ступеней поклонения и почитания божества: слушание (шравана), хвалебное пение (киртана), размышление о божестве (смарана) и т.д. Назад

4Кала (время) означает также уничтожение и смерть, а кроме того, олицетворение смерти - ужасное чудище Калу (см. его описание: Махабхарата, YII, ч. 2. Ашхабад, 1981, с.48). Назад

5"Чреваты бедами сокровища земные (артхам-анартха)" - в оригинале к этому добавлено: "созерцай (это) постоянно" (бхавайа нитйам). Назад

6Самсара - непрерывная цепь перевоплощений (перерождений) существ; обусловливается духовным неведением (аджняна; авидья) и привязанностью к относительным ценностям, она регулируется законом кармы; это, в противоположность нирване, эмпирический мир. Достичь освобождения от самсары, неотъемлемым и основным качеством которой является страдание, - цель почти всех индийских этико-философских учений, включая джайнизм и буддизм. Назад

7В разных изданиях чтение этой строки значительно различается, здесь взят вариант: таттвам чинтайа тад- иха бхрантах. Назад

8См. прим. 4 Назад

9Майя - букв.: магия, обман, иллюзия; мир в его эмпирическом (т.е. неистинном) проявлении, в отличие от подлинной реальности (Брахмо). Эта категория - одна из важнейших в учении адвайта-веданты, которую называют даже майя-вадой - учением о майе. Назад

10Брахма-падам. Брахмо - высшая реальность, недоступная обычному познанию и реализуемая, согласно адвайта-веданте, в результате особого интуитивного переживания (самадхи). Реализация тождества с Брахмо есть освобождение (мокша, мукти), это цель адвайта-веданты. Назад

11Кама, кродха, лобха, моха. Назад

12Или: лишенные познания Атмана. Назад

13См. прим. 4. Назад

14Аша-вайу. Назад

15В оригинале: паре брахмани (о высшем Брахмо). Назад

16См. прим.6. Вариант перевода: самсара поистине неодолима. Назад

17Мурари (т.е. враг демона Муры) - эпитет Кришны. Назад

18Под тремя мирами (три-джагат) понимаются, вероятно, небо, воздушное пространство и земля или: небо, земля и "подземное царство". Назад

19Океан мира (бхаварнава) - самсара. Назад

20Или: соединение с истинной реальностью (сат-санг). Назад

21Нихсангатвам - букв.: отрешенность, непривязанность. Назад

22Нищчали-таттвам - букв.: неколебимая истина, неколебимая сущность. Назад

23Дживан-мукти - освобождение (мукти) уже в этой жизни, в этом теле. Назад

24Джняна - знание высшей реальности, которой является Атман, Брахмо. Назад

25Вишну - одно из трех важнейших божеств индуистского пантеона; здесь - олицетворение высшей реальности. Назад

26Стих обращен к ученику. Назад

27Атман - сущность, обозначаемая словом "я", в предельной реализации тождественна Брахмо; о различных стадиях понимания и реализации Атмана см. "Веданта-сару" Шри Садананды. Назад

28Согласно адвайта-веданте, в действительности существует лишь единая реальность (Брахмо), а всяческие различия (представление о различиях, обособленных явлениях) - результат неведения, духовного несовершенства. Назад


Hymns

Утреннее созерцание
(пратах-смаранам)

1.
На заре созерцаю в сердце сияющую истину Атмана1 ,
Бытие-Сознанье-Блаженство2 , путь парамахамсы 3турийу4 .
Ведь Я – не скопище элементов5 , а то неделимое Брахмо,
что пребывает неизменным в сновиденье, бдении и сне глубоком6 .

2.
На заре молюсь недоступному речи и мысли,
По чьей милости всякая речь сверкает,
О Котором Веды гласят реченьем "не то, не то"7 ,
Ему – богу богов, нерожденному, вечному, провозглашенному Первым.

3.
На заре поклоняюсь Тому, кто за пределами мрака, солнцецветному,
Совершенному, вечной обители, нареченному высшим Пурушей8 ,
Тому, в котором все проявления этой вселенной –
Иллюзия, словно (видимость) змеи в веревке9 .

1Атма-таттвам. Назад

2Сат-чит-сукхам (чаще: сат-чит-анандам) – атрибуты Атмана. Назад

3Парамахамса – подвижник высшего ранга, бродячий аскет-отшельник. Назад

4Турийа – букв.: четвертое, высшее состояние, отличающееся от трех обычных: бодрствования, сна и глубокого сна без сновидений. См. описания четырех состояний в Мандукья-упанишаде и "Веданта-саре" Шри Садананды. Назад

5Элементы– пространство (акаща), воздух, огонь, вода и земля. Назад

6Свапна-джагара-сушуптам (обычно: джаграт, свапна, сушупти или то же, но в обратном порядке) – последовательные ступени "свертывания" и "развертывания" мира явлений, включающего как физические, так и психические проявления.

7Знаменитое "нети" (букв.: не, нет) – отрицание истинности мира явлений, один из методов реализации высшего знания. Назад

8Пуруша – духовная первооснова, высшая реальность. Высший Пуруша (пурушот-тама) – эпитет Вишну или Кришны (ср.: Шветашвара-упанишада, III, 8-19). Назад

9Известное сравнение: как веревку можно принять за змею, так и подлинная реальность (Брахмо, Атман) по неведению отождествляется с миром явлений; духовная практика, согласно адвайта-веданте, заключается в устранении этой иллюзии. Назад


Hymns

Пять строф об отшельниках
(йати-пан-чакам)

1.
Словам Веданты1 неизменно рады,
И лишь подаянием тело питают,
Печали не знают, духовным деяньем 2 живя …
Носящие каупину3 – они поистине счастливы!

2.
Находят приют на комлях деревьев,
Только руки у них для еды и питья4 .
На богатство взирают как на лохмотья…
Носящие каупину – они поистине счастливы!

3.
Тело и разум они очищают,
Атман зрят они оком духовным5 .
Не помнят о внутреннем, среднем и внешнем 6 …
Носящие каупину – они поистине счастливы!

4.
В блаженстве безмерном они пребывают7,
Удовлетворенные, умиротворившие чувства8 ,
Днем и ночью они благоденствуют в Брахмо9 …
Носящие каупину – они поистине счастливы!

5.
Пять слогов очищенья10 они повторяют,
В сердце Владыку существ11 созерцая;
Они странствуют всюду, живя подаяньем…
Носящие каупину – они поистине счастливы!

1Веданта – Упанишады или учение, основанное на них. Назад

2Духовное деянье – карана. Назад

3Каупина – набедренная повяка, носимая отшельниками. Назад

4"Кружка, (отдых) на древесных корнях, отсутствие товарищей, отрепья, равное отношение ко всем существам – вот признаки саньясина" ("Мокша-дхарма") – ашхабадское издание, т. Y, ч. 1, с. 312). Назад

5Букв.: Атман в себе созерцающие. Назад

6Внутреннее, среднее, внешнее – т.е. психические явления и тело. Назад

7Букв.: удовлетворенные состоянием внутреннего блаженства (сва-ананда-бхаве-паритуштимантах). Назад

8Т.е. индрии; к ним относят пять органов чувств и пять органов действия. Назад

9Букв.: радующиеся в Брахмо (брахмани йе рамантах). Назад

10Панча-акшара-паванам. Пятисложье: "нама-шивайа" или "шивайа-намах", т.е. "слава (поклонение) Шиве!". Назад

11Т.е. Шиву. Назад


Hymns

Восемь строф о блаженных
(дханйа-аштакам)

1.
То знанье истинно, что мир приносит чувствам 1 ,
То подлежит познанью, что – смысл Упанишад неколебимый,
Тот на земле блажен, кто жаждет, не колеблясь Высшей Сути2 ,
А остальные там блуждают, где обитают заблужденья.

2.
Победу одержав над полчищем врагов, таких как опьяненность,
Ослепление, пристрастия и отвращенье3 , царство йоги обрели они.
Познав учение4 , изведав высший Атман5 – что как слиянье с милой. –
В лесу-обители блаженные живут.

3.
Оставив дома страсть, что ниспаденью служит,
Возжаждав Атмана – Упанишад нектаром6 утоляют жажду,
Без вожделения, к общенью и усладам безразличны,
Блаженные в безлюдье обитают.

4.
Оставив "я", "мое" – два слова, что творят оковы,
Неколебимы в славе и бесславье, на все они взирают беспристрастно.
Узрив творца иного, ему всем сердцем служат,
Освобождаясь от плодов созревшей кармы 7 .

5.
Оставив три земных желанья, на путь освобожденья устремились8 ,
Лишь подаянием поддерживая тело;
Блаженные, родившиеся дважды9 , в уединении зрят сердцем
Свет запредельный – Атман Высший.

6.
Не сущее, не не-сущее, не то-и-другое-вместе10 , не большое, не малое 11 ,
Не женское, не мужское и не бесполое, семя единое12 ,
Брахмо – его душой сосредоточенной чтя,
Блаженные – в сиянье-и-славе, а остальные – в мирских оковах.

7.
Усмотрев путы самсары13 , погрязшей в трясине незнанья,
Превратной, сути лишенной, страданья обители,14 ,
Смертью, рождением, старостью связанной, блаженные
Мечом знания их рассекают и обретают решимость.

8.
С неотвлеченной и мирной мыслью, с нравом кротким,
Душой утвердясь в единстве15 , от ослепленья свободные,
Обитая в лесах, постигли они Атмана сущность16 .
И эту Суть ночью и днем воочию созерцают блаженные.

1Т.е. индриям; к ним относят пять органов чувств и пять органов действия. Назад

2Парама-артха – высшая истина, или реальность, тождественная Атману, Брахмо. Назад

3Мада, моха, рага, двеша; последние три называются основными клешами также и в системе буддизма. Назад

4Матам Назад

5Пара-атма – высшая реальность, тождественная Брахмо. Назад

6Букв.: нектаром (раса) смысла Упанишад; раса – сок, сущность. Назад

7Курванти карма-парипака-пхалани. Карма включает три аспекта: накопленная, испытываемая и та, которая будет испытана в будущих воплощениях. Благодаря подвижничеству аскеты-отшельники уже в этой жизни освобождаются от накопленной кармы и тем самым от необходимости будущих воплощений, им остается только испытать плоды кармы данной жизни. Назад

8Вероятно, желания, связанные с тремя основными ценностями индуизма: должным (дхарма), приятным (кама) и полезным (артха) (или же: желание жены, сына, богатства); четвертая ценность – освобождение – абсолютна и является предметом почти всех индийских этико-философских учений (даршан). Назад

9Дви-джа (дваждырожденные) – представители трех высших варн, особенно брахманы. Назад

10Ср.: Бхагавад-гита, XIII, 12; Ригведа, X,129; Субала-упанишада, I. Назад

11Не большое, не малое (на махан-на ча-ану) – букв.: не вселенная и не атом, т.е. отлично и от того, что безмерно велико, и от того, что безмерно мало. Назад

12Ека-биджа; биджа – происхождение, корень, основа. Назад

13Самсара – непрерывная цепь перевоплощений (перерождений) существ; обусловливается духовным неведением (аджняна; авидья) и привязанностью к относительным ценностям, она регулируется законом кармы; это, в противоположность нирване, эмпирический мир. Достичь освобождения от самсары, неотъемлемым и основным качеством которой является страдание, – цель почти всех индийских этико-философских учений, включая джайнизм и буддизм. Назад


Hymns

Шесть строф о нирване
(нирвана-шаткам)1

1.
Я не ум, не разум, не самость, не материя мысли2 ,
Не органы слуха, вкуса, обоняния, зренья,
Не земля, не пространство, не огонь, не воздух,
Я – Бытие-Сознанье-Блаженство3 , я – Шива, я – Шива ! 4

2.
Я не прана5 и не пять потоков6 ,
Не семь основ тела7 , не пять оболочек 8 ,
Я не органы действия 9 ,
Я – Бытие-Сознанье-Блаженство, я – Шива, я – Шива!

3.
Нет для меня отвращенья, влеченья, нет ослепления, алчности.
Опьяненья гордыней нет для меня и чувства зависти нет.
Я не то, что должно, полезно, приятно, я не Освобожденье10 ,
Я – Бытие-Сознанье-Блаженство, я – Шива, я – Шива!

4.
Я не добродетель, не грех, не услада и не страданье,
Не места поклоненья, не мантра11 , не Веды, не приношение жертв,
Я не вкушение опыта, не вкушаемое и не вкушающий.
Я – Бытие-Сознанье-Блаженство, я – Шива, я – Шива!

5.
Нет для меня ни смерти, ни страха, нет разделенья на касты,
Нет для меня ни отца, ни матери, ни рожденья;
Я не родственник и не друг, не гуру и не ученик.
Я – Бытие-Сознанье-Блаженство, я – Шива, я – Шива!

6.
Я формы лишен и обличья12 ,
Я всемогущ, я во всем и всюду, я неизменен,
Нет для меня освобожденья, нет для меня и оков.
Я – Бытие-Сознанье-Блаженство, я – Шива, я – Шива!

1Вариант названия: Шесть строф об Атмане (атма-щаткам). Нирвана – высшее состояние, предельное совершенство, противоположное самсаре. Назад

2Манас, буддхи, ахамкара, читта. Назад

3Бытие, Сознание (или Знание), Блаженство – атрибуты высшего состояния. Свами Вивекананда переводит: абсолютные Существование, Знание, Блаженство. Назад

4Шива – одно из трех важнейших божеств индуистского пантеона; здесь – олицетворение высшей реальности. Назад

5Прана – тонкая энергия, лежащая в основе проявления всех других видов энергии. Назад

6Панча-вайу; букв.: пять ветров; различные проявления жизнедеятельности организма, связанные с праной, описываются в Упанишадах, Махабхарате и др. индуистских произведениях. Назад

7Сапта-дхату; к основам, или "составляющим", относятся мясо, мозг, кости и проч. Назад

8Панча-коща; оболочки, "состоящие" из пищи, праны и т.д. (т.е. тело и психика, материальное и духовное в его различных аспектах); описание "пяти оболочек" см. в Тайттирийа-упанишаде (II, 2-5), "Веданта-саре" Шри Садананды и др. произведениях. Назад

9Т.е. индрии; к ним относят пять органов чувств и пять органов действия. Оригинал перечисляет все пять органов действия. Назад

10Должное (дхарма), полезное (артха), приятное (кама), освобождение (мокша) – четыре основные ценности в индуизме. Назад

11Мантра – изречение, слово или слог, произнесение которого способствует духовному развитию или обретению каких-либо способностей и достижению определенных результатов. Назад


Hymns

Десятистрофье1
(даща-шлоки)

1.
Я не земля, не вода, не огонь и не воздух,
Не пространство2 , не орган чувств3 , не скопище их.
Ибо невечно все это, пребывающее лишь в сушупти4 ,
Я – ТО, единое, запредельное, благое, свободное5 .

2.
Я не варна6 , не соблюденье правил для варн-и-стадий-жизни,
Нет для меня концентрации, медитации, йоги 7 ...
Ибо исчезла иллюзия "я" и "мое", что в не-Сути8 почву находит.
Я – ТО, единое, запредельное, благое, свободное.

3.
Я не мать, не отец, не боги и не миры,
Не Веды, не жертвоприношенья, не места поклоненья,
Ибо все исчезает в сушупти, становясь пустотой абсолютной9 .
Я – ТО, единое, запредельное, благое, свободное.

4.
Я не учение санкхьяиков, шиваитов иль Панчатантры,
Не учение джайнов, мимансаков10 и прочих,
Ибо высший мне опыт доступен, что дает очищенье11 .
Я – ТО, единое, запредельное, благое, свободное.

5.
Я не вверху, не внизу, не внутри, не снаружи,
Не в центре, не "между", не спереди и не сзади,
Ибо я всюду, подобно пространству, и по природе своей неделим.
Я – ТО, единое, запредельное, благое, свободное.

6.
Я не бел, не черен, не красен, не желт,
Не тонок, не толст, не короток и не длинен,
И формы лишен, ибо света имею природу.
Я – ТО, единое, запредельное, благое, свободное.

7.
Я не учитель и не наука, не ученик, не ученье,
Я не "ты" и не "я", и не эта вселенная,
Ибо в истинной сути я просветленье за пределами образов12 .
Я – ТО, единое, запредельное, благое, свободное.

8.
Бденья нет для меня, сновидений иль глубокого сна,
Я не Атман, обусловленный тремя состояньями13 ,
Ибо их сущность – незнанье; я – Четвертое, за пределами трех14 .
Я – ТО, единое, запредельное, благое, свободное.

9.
Всепроникающ лишь Атман, он – высшая цель15 ,
Он сам в себе совершенен и без опоры в ином,
А весь этот мир нереален, ибо он от ТОГО отличен.
Я – ТО, единое, запредельное, благое, свободное.

10.
ТО – не единое даже; как быть второму, иному чем ТО?
Нет абсолютности и не-абсолютности,
Нет пустотности и не-пустотности…
О, как мне выразить то, о чем все Веданты16 гласят?!

1Наряду с "Разрушеньем иллюзии" (моха-мудгара, или бхаджа-говинда) – известнейший гимн, приписываемый Шанкаре. Мадхусадана Сарасвати написал к нему комментарий, называемый "Сиддханта-бинду"; вместе с субкомментарием Пурушоттамы это одно из основных произведений адвайта-веданты. Назад

2Пять "стихий", "сутей", "элементов", лежащих в основе относительной вселенной. Назад

3Индрийа - к ним относят пять органов чувств и пять органов действия. Назад

4Свапна-джагара-сушуптам (обычно: джаграт, свапна, сушупти или то же, но в обратном порядке) - последовательные ступени "свертывания" и "развертывания" мира явлений, включающего как физические, так и психические проявления. Назад

5Характеристика абсолютного, т.е. Брахмо, обозначаемого термином ТО (тат). Назад

6Варна – (часто неправильно называемая кастой) – единица сословного деления в индуистском обществе. Существуют четыре варны: брахманы, кшатрии, вайшьи (представителей этих варн называют также "дваждырожденными"), шудры. Назад

7Абсолютное за пределами всего относительного. Назад

8В не-Сути (ан-атма), т.е. в не-Атмане. Основное категориальное деление адвайта-веданты: Атман (абсолютное) и все остальное, отличное от него и противоположное ему, и потому нереальное, ибо единственная реальность – Атман (Брахмо). Назад

9Все относительное в действительности нереально, что показывает даже сам относительный опыт. Сушупти – букв.: глубокий сон (без сновидений) – состояние "растворения", исчезновения явлений, испытываемых в состоянии бодрствования и во время сновидений. Назад

10Одно из направлений вишнуизма. Назад

11Букв.: ибо благодаря особому постижению (вищишта-анубхути) я чист (ви-щуддха) (т.е. свободен от несовершенства). Назад

12Викалпа-асахишну. Назад

13Три обычных состояния: бодрствования, сна и глубокого сна без сновидений и турийя - четвертое, высшее состояние. Назад

14См. Мандукья-упанишаду. Назад

15Таттва-прайогат; прайога – связь, средство, осуществление, причина, мотив. Назад

16Т.е. Упанишады. Назад


Hymns

Проникновение в сущность
(сварупа-анусандхана-аштакам)

1.
Когда аскезой, жертвоприношениями, подаяньем очищенный разум1,
Считающий ничтожным даже положенье царя и подобное,
Отрекшийся от всего, достигает истины (таттва), –
Тогда "я" – лишь высшее вечное Брахмо!

2.
Когда мудрец, мысленно почтив гуру, исполненного сострадания,
Утвержденного в Брахмо, укротившего чувства, умиротворенного,
Исследуя Суть, в медитации достигает истины –
Тогда "я" – лишь высшее вечное Брахмо!

3.
Когда проявилось блаженство, сияющая сущность,
Нет проявленья вселенной, исчезли границы,
И явлено состоянье: "я – Брахмо, Высший Дух, Четвертое (турийа) "2 -
Тогда "я" – лишь высшее вечное Брахмо!

4.
Когда все это, являющееся незнаньем,
Исчезло мгновенно при постижении Атмана,
Тогда "я" – превосхо-дящее слово и мысль, чистое, свободное
Высшее вечное Брахмо!

5.
Когда при вершении отрицанья реченьем "не то", "не то"
Для тех, кто пребывает в самадхи, сияет Совершенное (пурнам),
Тогда "я" – запредельное трем состояньям3 , недвойственное, единое,
Высшее вечное Брахмо!

6.
Когда капли блаженства блаженным делают все,
Когда при сиянии саттвы (реальности) сияет все,
Когда при созерцании все обретает иной облик,
Тогда "я" – лишь высшее вечное Брахмо!

7.
Когда явлено бесконечное, всемогущее, невообразимое, бесстрастное,
Благое (шивам), лишенное связей, достижимое вершением "ОМ",
Лишенное облика, сияющее, бессмертное,
Я – ТО, единое, запредельное, благое, свободное.

8.
Когда человек утонул в океане блаженства,
Не отвлекаемый неведеньем и ничем из мира явлений,
Тогда внезапно появляется сокровище4 ,
И тогда "я" – лишь мира причина (ни-миттам), дивное высшее вечное Брахмо!

1Ср.: Бхагавад-гита, XYIII, 5-6. Назад

2Турийя - высшее состояние, отличное от трех обычных (бодрствования, сна и глубокого сна без сновидений). Назад

3Три обычных состояния: бодрствования, сна и глубокого сна без сновидений. Назад

4Или: "Тогда внезапно разрываются путы (оковы)". Слово "нах" имеет значения: жемчужина, драгоценность, процветание; путы, связанность. Назад


Hymns

Гимн к гуру
(гурваштакам)

1.
Пусть твое тело красиво и жена прелестна, велика и многолика слава,
Богатство необъятно, словно Меру1 .
Но если ум не предан лотосу стоп гуру,
Что из того, что из того, что из того?!

2.
Супруга и богатство, сыновья и внуки,
Дома и родичи – все это пусть в избытке.
Но если ум не предан лотосу стоп гуру,
Что из того, что из того, что из того?!

3.
Пусть Веды на устах и шесть веданг2 , и знанье всех наук,
Пусть дар поэта у тебя, прекрасные стихи и проза.
Но если ум не предан лотосу стоп гуру,
Что из того, что из того, что из того?!

4.
Можно мнить: "В иных краях меня превозносят,
И в своей стране я процветаю, и в благонравье я непревзойден.
Но если ум не предан лотосу стоп гуру,
Что из того, что из того, что из того?!

5.
Пусть припадают к твоим стопам постоянно
Сонмы императоров и царей.
Но если ум не предан лотосу стоп гуру,
Что из того, что из того, что из того?!

6.
"Моя слава гремит повсюду: ведь щедр и доблестен я,
И потому все в мире в моих руках.
Но если ум не предан лотосу стоп гуру,
Что из того, что из того, что из того?!

7.
Пусть ум не привязан ни к наслажденью, ни к сосредоточенью,
Ни к табунам лошадей, ни к лику возлюбленной, ни к богатству.
Но если ум не предан лотосу стоп гуру,
Что из того, что из того, что из того?!

8.
Не пребывает мой ум ни в-пустом-и-никчемном, ни в должном,
Ни в теле, ни в лесу, ни в собственном доме.
Но если мой ум не предан лотосу стоп гуру,
Что из того, что из того, что из того?!

1Меру (Сумеру) – "царь гор", центр Вселенной в индуизме и буддизме: мифическая гигантская гора. Назад

2Веданги – "дополнения к Ведам", шесть вспомогательных текстов для изучения Вед: фонетика (шикша), метрика (чхан-дас), грамматика (вьякарана), этимология (нирукта), астрономия (джьетиша) и "обряды" (кальпа). Назад


Hymns

Перевод с санскрита, предисловие и комментарии
Б. Загумённова

Шри Шанкара

ИЗБРАННЫЕ ГИМНЫ

 ОМ

Предисловие

Разрушенье иллюзии

Утреннее созерцание

Пять строф об отшельниках

Восемь строф о блаженных

Шесть строф о нирване

Десятистрофье

Проникновение в сущность

Гимн к гуру

В каталог
 На главную страницу


перерождение

А. Н. Апухтин

МЕЖДУ СМЕРТЬЮ И ЖИЗНЬЮ

Фантастический рассказ

Глава I

Глава II

Глава III

Глава IV

Глава V

Глава VI

Глава VII

Глава VIII

Глава IX

В каталог
 На главную страницу


перерождение

Emile Zola 1

I

Был восьмой час вечера, когда доктор приложил ухо к моему сердцу, поднес мне к губам маленькое зеркало и, обратясь к моей жене, сказал торжественно и тихо:

– Все кончено.

По этим словам я догадался, что я умер.

Собственно говоря, я умер гораздо раньше. Более тысячи часов я лежал без движения и не мог произнести ни слова, но изредка еще продолжал дышать. В продолжение всей моей болезни мне казалось, что я прикован бесчисленными цепями к какой-то глухой стене, которая меня мучила. Мало-помалу стена меня отпускала, страдания уменьшались, цепи ослабевали и распадались. В течение двух последних дней меня держала какая-то узенькая тесемка; теперь и она оборвалась, и я почувствовал такую легкость, какой никогда не испытывал в жизни.

Вокруг меня началась невообразимая суматоха. Мой большой кабинет, в который меня перенесли с начала болезни, наполнился людьми, которые все сразу зашептали, заговорили, зарыдали. Старая ключница Юдишна даже заголосила каким-то не своим голосом. Жена моя с громким воплем упала мне на грудь; она столько плакала во время моей болезни, что я удивлялся, откуда у нее еще берутся слезы. Из всех голосов выделялся старческий дребезжащий голос моего камердинера Савелия. Еще в детстве моем был он приставлен ко мне дядькой и не покидал меня всю жизнь, но теперь был уже так стар, что жил почти без занятий. Утром он подавал мне халат и туфли, а затем целый день попивал «для здоровья» березовку и ссорился с остальной прислугой. Смерть моя не столько его огорчила, сколько ожесточила, а вместе с тем придала ему небывалую важность. Я слышал, как он кому-то приказывал съездить за моим братом, кого-то упрекал и чем-то распоряжался.

Глаза мои были закрыты, но я все видел и слышал, что происходило вокруг меня.

Вошел мой брат – сосредоточенный и надменный, как всегда. Жена моя терпеть его не могла, однако бросилась к нему на шею, и рыдания ее удвоились.

— Полно, Зоя, перестань, ведь слезами ты не поможешь, – говорил брат бесстрастным и словно заученным тоном, – побереги себя для детей, поверь, что ему лучше там.

Он с трудом высвободился от ее объятий и усадил ее на диван. Надо сейчас же сделать кое-какие распоряжения Ты мне позволишь помочь тебе, Зоя?

– Ах, Andre, ради бога, распоряжайся всем…Разве я могу о чем-нибудь думать?.. Она опять заплакала, а брат уселся за письменный стол и подозвал к себе молодого расторопного буфетчика Семена.

– Это объявление ты отправишь в «Новое время», а затем пошлешь за гробовщиком; да надо спросить у него, не знает ли он хорошего псаломщика?

– Ваше сиятельство, – отвечал, нагибаясь Семен, – за гробовщиком посылать нечего, их тут четверо с утра толкутся у подъезда. Уж мы их гнали, гнали, – не идут, да и только.

Прикажете их сюда позвать?

– Нет, я выйду на лестницу.

И брат громко прочел написанное им объявление:

– «Княгиня Зоя Борисовна Трубчевская с душевным прискорбием извещает о кончине своего мужа, князя Дмитрия Александровича Трубчевского, последовавшей 20 февраля, в 8 часов вечера, после тяжкой и продолжительной болезни. Панихиды в 2 часа дня и в 9 часов

вечера. Больше ничего не надо, Зоя?

– Да, конечно, ничего. Только зачем вы написали это ужасное слово: «прискорбие»? Je ne puis pas souffrir ce mot. Meitez: 2 глубокой скорбью.

Брат поправил.

– Я посылаю в «Новое время». Это довольно?

– Да, конечно, довольно. Можно еще в «Journal de S.-Petersbourg».

– Хорошо, я напишу по-французски.

– Все равно, там переведут. Брат вышел. Жена подошла ко мне, опустилась на кресло, стоявшее возле кровати, и долго смотрела на меня каким-то молящим, вопрошающим взглядом. В этом молчаливом взгляде я прочел гораздо больше любви и горя, чем в рыданиях и воплях. Она вспоминала нашу общую жизнь, в которой немало было всяких треволнений и бурь. Теперь она во всем винила себя и думала о том, как ей следовало поступать тогда. Она так задумалась, что не заметила моего брата, который вернулся с гробовщиком и уже несколько минут стоял возле нее, не желая нарушить ее раздумья. Увидев гробовщика, она дико вскрикнула и лишилась чувств. Ее унесли в спальню.

– Будьте спокойны, ваше сиятельство, – говорил гробовщик, снимая с меня мерку так же бесцеремонно, как некогда делали это портные, – у нас все припасено: и покров, и паникадилы. Через час их можно переносить в залу. И насчет гроба не извольте сомневаться: такой будет покойный гроб, что хоть живому в него ложиться. Кабинет опять начал наполняться. Гувернантка привела детей. Соня бросалась на меня и рыдала совершенно как мать, но маленький Коля уперся, ни за что не хотел подойти ко мне и ревел от страха. Приплелась Настасья – любимая горничная жены, вышедшая замуж в прошлом году за буфетчика Семена и находившаяся в последнем периоде беременности. Она размашисто крестилась, все хотела стать на колени, но живот ей мешал, и она лениво всхлипывала.

– Слушай, Настя, – сказал ей тихо Семен, – не нагибайся, как бы чего не случилось. Шла бы лучше к себе: помолилась, и довольно. – Да как же мне за него не молиться? – отвечала Настасья, слегка нараспев и нарочно громко, чтоб все ее слышали. – Это не человек был, а ангел божий. Еще нынче перед самой смертью обо мне вспомнил и приказал, чтобы Софья Францевна неотлучно при мне находилась.

Настасья говорила правду. Произошло это так. Всю последнюю ночь жена провела у моей постели и, почти не переставая, плакала. Это меня истомило вконец. Рано утром, чтобы дать другое направление ее мыслям, а главное, чтобы попробовать, могу ли я явственно говорить, я сделал первый пришедший мне в голову вопрос: родила ли Настасья? Жена страшно обрадовалась тому, что я могу говорить, и спросила, не послать ли за знакомой акушеркой Софьей Францевной. Я отвечал: «Да, пошли». После этого я, кажется, действительно уже ничего не говорил, и Настасья наивно думала, что мои последние мысли были о ней.

Ключница Юдишна перестала, наконец, голосить и начала что-то, рассматривать на моем письменном столе. Савелий набросился на нее с ожесточением.

– Нет, уж вы, Прасковья Юдишна, княжеский стол оставьте, – сказал он раздраженным шепотом, – здесь вам не место. – Да что с вами, Савелий Петрович! — прошипела обиженная Юдишна.– Я ведь не красть собираюсь.

– Что вы там собираетесь делать, про то я не знаю, но только пока печати не приложены, – я к столу никого не допущу. Я не даром сорок лет князю-покойнику служил.

– Да что вы мне вашими сорока годами в глаза тычете? Я сама больше сорока лет в этом доме живу, а теперь выходит, что я помолиться за княжескую душу не могу…

– Молиться можете, а до стола не прикасайтесь…

Люди эти, из уважения ко мне, ругались шепотом, а между тем я явственно слышал каждое их слово. Это меня страшно удивило.«Неужели я в летаргии?» – подумал я с ужасом. Года два тому назад я прочитал какую– то французскую повесть, в которой подробно описывались впечатления заживо погребенного человека. И я усиливался восстановить в памяти этот рассказ, но никак не мог вспомнить главного, то есть, что именно он сделал, чтобы выйти из гроба.

В столовой начали бить стенные часы; я сосчитал одиннадцать. Васютка, девочка, жившая в доме «на побегушках», вбежала с известием, что пришел священник и что в зале все готово. Принесли большой таз с водой, меня раздели и начали тереть мокрой губкой, но я не почувствовал ее прикосновения; мне казалось, что моют чью-то чужую грудь, чьи-то чужие ноги.

«Ну, значит, это не летаргия, – соображал я, пока меня облекали в чистое белье, – но что же это такое?»

Доктор сказал: «Все кончено», обо мне плачут, сейчас меня положат в гроб и дня через два похоронят. Тело, повиновавшееся мне столько лет, теперь не мое, я несомненно умер, а между тем, я продолжаю видеть, слышать и понимать. Может быть, в мозгу жизнь продолжается дольше, но ведь мозг тоже тело. Это тело было похоже на квартиру, в которой я долго жил и с которой решился съехать. Все окна и двери открыты настежь, все вещи вывезены, все домашние вышли, и только хозяин застоялся перед выходом и бросает прощальный взгляд на ряд комнат, в которых прежде кипела жизнь и которые теперь дивят его своей пустотой.

И тут в первый раз в окружавших меня потемках блеснул какой-то маленький, слабый огонек, – не то ощущение, не то воспоминание. Мне показалось, что то, что происходит со мной теперь, что это состояние мне знакомо, что я его уже переживал когда-то, но только давно, очень давно…


перерождение

II

Наступила ночь. Я лежал в большой зале на столе, обитом черным сукном. Мебель была вынесена, шторы спущены, картины завешены черной тафтой. Покров из золотой парчи закрывал мои ноги, в высоких серебряных паникадилах ярко горели восковые свечи. Направо от меня, прислонясь к стене, недвижно стоял Савелий с желтыми, резко выдававшимися скулами, с голым черепом, беззубым ртом и с пучками морщин вокруг полу-закрытых глаз; он – более, чем я, напоминал скелет мертвеца. Налево от меня стоял перед налоем высокий, бледный человек в длиннополом сюртуке и моно-тонным, груднымголосом, гулко раздававшимся в пустой зале, читал:

«Онемех и не отверзох уст моих, яко ты сотворил еси».
«Отстави от мене раны твоя, от крепости бо руки твоея аз исчезох».

Ровно два месяца тому назад в этой зале гремела музыка, кружились веселые пары, и разные люди, молодые и старые, то радостно приветствовали, то злословили друг друга. Я всегда ненавидел балы и, сверх того, с середины ноября чувствовал себя нехорошо, а потому всеми силами протестовал против этого бала, но жена непременно хотела дать его, потому что имела основание надеяться, что нас посетят весьма высокопоставленные лица. Мы чуть не поссорились, но она настояла. Бал вышел блестящий и невыносимый для меня. В этот вечер я впервые почувствовал утомление жизнью и ясно сознал, что жить мне осталось недолго.

Вся моя жизнь была целым рядом балов, и в этом заключается трагизм моего существования. Я любил деревню, чтение, охоту, любил тихую семейную жизнь, а между тем весь свой век провел в свете, сначала в угоду своим родителям, потом в угоду жене. Я всегда думал, что человек родится с весьма определенными вкусами и со всеми задатками своего будущего характера. Задача его заключается именно в том, чтобы осуществить этот характер; все зло происходит оттого, что обстоятельства ставят иногда преграды для такого осуществления. И я начал припоминать все мои дурные поступки, все те поступки, которые некогда тревожили мою совесть. Оказалось, что все они произошли от несогласия моего характера с той жизнью, которую я вел.

Воспоминания мои были прерваны легким шумом справа. Савелий, который давно начинал дремать, вдруг зашатался и едва не грохнулся на пол. Он перекрестился, вышел в переднюю и, принес оттуда стул, откровенно заснул в дальнем углу залы. Псаломщик читал все ленивее и тише, потом умолк совсем и последовал примеру Савелия. Настала мертвая тишина.

Среди этой глубокой тишины вся моя жизнь развернулась предо мной, как одно неизбежное целое, страшное по своей строгой логичности. Я видел уже не отрывочные факты, а одну прямую линию, которая начиналась со дня моего рождения и кончалась нынешним вечером. Дальше она идти не могла, мне это было ясно, как день, Впрочем, я уже сказал, что близость смерти я сознал два месяца тому назад.

Да и все люди сознают это непременно. Предчувствие – одно из тех таинственных мировых явлений, которые доступны человеку и которыми человек не умеет пользоваться. Великий поэт удивительно метко изобразил это явление, сказав, что «грядущие события бросают перед собой тень». Если же люди иногда жалуются, что предчувствие их обмануло, это происходит оттого, что они не умеют разобраться в своих ощущениях. Они всегда чего- нибудь силы желают или чего-нибудь сильно боятся и принимают за предчувствие свой страх или свои надежды.

Я, конечно, не мог определить точно день и час своей смерти, но знал их приблизительно. Я всю жизнь пользовался очень хорошим здоровьем и вдруг с начала ноября без всякой причины начал недомогать. Никакой болезни еще не было, но я чувствовал, что меня «клонит к смерти», так же ясно, как чувствовал, бывало, что меня клонит ко сну. Обыкновенно с начала зимы мы с женой составляли план того, как мы будем проводить лето. На этот раз я ничего не мог придумать, картины лета не складывались; казалось, что вообще никакого лета не будет. Болезнь, между тем, не приходила: ей, как церемонной гостье, нужен был какой-нибудь предлог. И вот со всех сторон стали подкрадываться предлоги. В конце декабря я должен был ехать на медвежью охоту. Время стояло очень холодное, и жена моя, которая без всякой причины начала беспокоиться о моем здоровье (вероятно, и ее посетило предчувствие), умоляла меня не ездить. Я был страстный охотник и потому решил все-таки ехать, но почти в минуту отъезда получил депешу, что медведи ушли, и что охота отменяется. На этот раз церемонная гостья не вошла в мой дом. Через неделю одна дама, за которой я слегка ухаживал, устроила пикник-monstre1 с тройками, цыганами и катаньем с гор. Простуда была неизбежна, но жена моя вдруг заболела очень серьезно и упросила меня провести вечер дома. Может быть, она даже притворилась больной, потому что на следующий день уже была в театре. Как бы то ни было, но церемонная гостья опять прошла мимо. Через два дня после этого умер мой дядя Василий Иванович. Это был старейший из князей Трубчевских; мой брат, очень гордящийся своим происхождением, иногда говорил о нем: «Ведь это наш граф Шамбор». Независимо от этого я очень любил дядю: не поехать на похороны было немыслимо. Я шел за гробом пешком, была страшная вьюга, я продрог до костей. Церемонная гостья не стала медлить и так обрадовалась предлогу, что ворвалась ко мне в тот же вечер. На третий день доктора нашли у меня воспаление в легких со всевозможными осложнениями и объявили, что больше двух дней я не проживу. Но до 20-го февраля было еще далеко, а раньше я умереть не мог. И вот началась та утомительная агония, которая сбила с толку стольких ученых мужей. Я то поправлялся, то заболевал с новой силой, то мучился, то переставал вовсе страдать, пока, наконец, не умер сегодня по всем правилам науки в тот самый день и час, которые мне были назначены для смерти с минуты рождения. Как добросовестный актер, я доиграл свою роль, не прибавив, не убавив ни одного слова из того, что мне было предписано автором пьесы.

Это более чем избитое сравнение жизни с ролью актера приобретало для меня глубокий смысл. Ведь если я исполнил, как добросовестный актер, свою роль, то, вероятно, я играл и другие роли, участвовал и в других пьесах. Ведь если я не умер после своей видимой смерти, то, вероятно, я никогда не умирал и жил столько же времени, сколько существует мир. То, что вчера являлось мне, как смутное ощущение, превращалось теперь в уверенность. Но какие же то были роли, какие пьесы?

Я начал искать в моей протекшей жизни какого-нибудь ключа к этой загадке. Я стал припоминать поражавшие меня в свое время сны, полные неведомых мне стран и лиц, вспоминал разные встречи, производившие на меня непонятное, почти мистическое впечатление. И вдруг я вспомнил про замок Ларош– Моден.


перерождение

III

Это был один из самых интересных и загадочных эпизодов моей жизни. Несколько лет тому назад мы, ради здоровья моей жены, провели почти полгода на юге Франции. Там мы, между прочим, познакомились с очень симпатичным семейством графа Ларош-Модена, который однажды пригласил нас в свой замок.

Помню, что в тот день и жена, и я были как-то особенно веселы. Мы ехали в открытой коляске; был один из тех теплых октябрьских дней, которые особенно очаровательны в том краю. Опустелые поля, разоренные виноградники, разноцветные листья дерев, – все это под ласковыми лучами еще горячего солнца приобретало какой-то праздничный вид. Свежий, бодрящий воздух располагал невольно к веселью, и мы болтали без умолку всю дорогу. Но вот мы въехали во владения графа Модена, и веселость моя мгновенно исчезла. Мне вдруг показалось, что это место мне знакомо, даже близко, что я когда-то жил здесь… Это ощущение, какое-то странное, ощущение неприятное и щемящее душу, росло с каждой минутой. Наконец, когда мы въехали в широкую avenue1, которая вела к воротам замка, я сказал об этом жене.

– Какой вздор! – воскликнула жена. – Еще вчера ты говорил, что даже в детстве, когда ты с покойной матушкой жил в Париже, вы никогда сюда не заезжали.

Я не возражал, мне было не до возражений. Воображение, словно курьер, скакавший впереди, докладывало мне обо всем, что я увижу. Вот широкий двор (la cour d'honneur2), посыпанный красным песком; вот подъезд, увенчанный гербом графов Ларош-Моденов; вот зала в два света, вот большая гостиная, увешанная семейными портретами. Даже особенный, специфический запах этой гостиной – какой-то смешанный запах мускуса, плесени и розового дерева – поразил меня как что-то слишком знакомое.

Я впал в глубокую задумчивость, которая еще более усилилась, когда граф Ларош– Моден предложил мне сделать прогулку по парку. Здесь со всех сторон нахлынули на меня такие живучие, хотя и смутные воспоминания, что я едва слушал хозяина дома, который расточал весь запас своей любезности, чтобы заставить меня разговориться. Наконец, когда я на какой-то его вопрос ответил уже слишком невпопад, он посмотрел на меня сбоку с выражением удивленного сострадания.

– Не удивляйтесь моей рассеянности, граф, – сказал я, поймав этот взгляд, – я переживаю очень странное ощущение. Я, без сомнения, в первый раз в вашем замке, а между тем мне кажется, что я здесь прожил целые года.

– Тут нет ничего удивительного: все наши старые замки похожи один на другой.

– Да, но я именно жил в этом замке… Вы верите в переселение душ?

– Как вам сказать… Жена моя верит, а я не очень… А впрочем, все возможно…

– Вот вы сами говорите, что это возможно, а я каждую минуту убеждаюсь в этом более и более.

Граф ответил мне какой-то шутливо-любезной фразой, выражая сожаление, что он не жил здесь сто лет тому назад, потому что и тогда он принимал бы меня в этом замке с таким же удовольствием, с каким принимает теперь.

– Может быть, вы перестанете смеяться, – сказал я, делая неимоверные усилия памяти,– если я скажу вам, что сейчас мы пойдем к широкой каштановой аллее.

– Вы совершенно правы, вот она, налево.

– А пройдя эту аллею, мы увидим озеро.

– Вы слишком любезны, называя эту массу воды (cette piece d'eau3) озером. Мы просто увидим пруд.

– Хорошо, я сделаю вам уступку, но это будет очень большой пруд.

– В таком случае позвольте и мне быть уступчивым. Это маленькое озеро.

Я не шел, а бежал по каштановой аллее. Когда она кончилась, я увидел во всех подробностях ту картину, которая уже несколько минут рисовалась в моем воображении. Какие-то красивые цветы причудливой формы окаймляли довольно широкий пруд, у плота была привязана лодка, на противоположном берегу пруда виднелись группы старых плакучих ив… Боже мой! Да, конечно, я здесь жил когда-то, катался в такой же лодке, я сидел под теми плакучими ивами, я рвал эти красные цветы… Мы молча шли по берегу.

– Но позвольте, – сказал я, с недоумением смотря направо, – тут должен быть еще второй пруд, потом третий…

– Нет, дорогой князь, на этот раз память или воображение вам изменяют. Другого пруда нет.

– Но он был наверное. Посмотрите на эти красные цветы! Они так же окаймляют эту лужайку, как и первый пруд. Второй пруд был, и его засыпали, это очевидно.

– При всем желании моем согласиться с вами, дорогой князь, я не могу этого сделать. Мне скоро пятьдесят лет, я родился в этом замке и уверяю вас, что здесь никогда не было второго пруда.

– Но, может быть, у вас живет кто-нибудь из старожилов?

– Управляющий мой, Жозеф, гораздо старше меня… мы спросим его, вернувшись домой.

В словах графа Модена, сквозь его изысканную вежливость, уже ясно прог-лядывало опасение, что он имеет дело с каким-то маньяком, которому не следует перечить.

Когда мы перед обедом вошли в его уборную, чтобы привести себя в порядок, я напомнил о Жозефе. Граф сейчас же велел позвать его.

Вошел бодрый семидесятилетний старик и на все мои расспросы отвечал положительно, что в парке никогда второго пруда не было.

– Впрочем, у меня сохраняются все старые планы, и если граф позволит их принести…

– О, да, принесите их, – и поскорее. Надо, чтобы этот вопрос был исчерпан теперь, а то наш дорогой гость ничего не будет есть за обедом. Жозеф принес планы, граф начал их лениво рассматривать и вдруг вскрикнул от удивления. На одном ветхом плане неизвестных годов были ясно обозначены три пруда, и даже вся часть этого парка носила название: les etangs4.

- Je baisse pavillon pavillon devant le vain-queur5 , – произнес граф с напускной веселостью и слегка бледнея.

Но я далеко не смотрел победителем. Я был как-то подавлен этим открытием, – словно случилось несчастье, которого я давно боялся.

Сходя в столовую, граф Моден просил меня ничего не говорить по этому поводу его жене, говоря, что она женщина очень нервная и наклонная к мистицизму.

К обеду съехалось много гостей, но хозяин дома и я – мы были оба так молчаливы за обедом, что получили от наших жен коллективный выговор за нелюбезность.

После этого жена моя часто бывала в замке Ларош-Моден, но я никогда не мог решиться туда поехать. Я очень близко сошелся с графом, он часто посещал меня, но не настаивал на своих приглашениях, потому что понимал меня хорошо.

Время понемногу изгладило впечатление, произведенное на меня этим странным эпизодом моей жизни; я даже старался не думать о нем, как о чем-то очень тяжелом. Теперь, лежа и гробу, я старался припомнить его со всеми подробностями и беспристрастно обсудить. Так как теперь я знал наверное, что жил на свете раньше, чем назывался князем Дмитрием Трубчевским, то для меня не было сомнения и в том, что я когда-нибудь был в замке Ларош-Моден. Но в качестве кого? Жил ли я там постоянно или попал туда случайно, был ли я хозяином, гостем, конюхом или крестьянином? На эти вопросы я не мог дать ответа, одно казалось мне несомненным: я был там очень несчастлив; иначе я не мог бы объяснить себе того щемящего чувства тоски, которое охватило меня при въезде в замок, которое томит меня и теперь, когда я вспоминаю о нем.

Иногда эти воспоминания делались несколько определеннее, что-то вроде общей нити начинало связывать отрывочные образы и звуки, но дружное храпение Савелия и псаломщика развлекало меня, нить обрывалась, и мысль не могла сосредоточиться снова. Савелий и псаломщик спали долго. Ярко горевшие в паникадилах восковые свечи уже потускнели, и первые лучи ясного морозного дня давно смотрели на меня сквозь опущенные шторы больших окон.

1подъездная дорога (фр.). Назад

2парадный двор(фр.). Назад

3пруды (фр.). Назад

4пруды (фр.). Назад

5Сдаюсь на милость победителя (фр.). Назад


перерождение

IV

Савелий вскочил со стула, перекрестился, протер глаза и, увидя спавшего псаломщика, разбудил его, причем не упустил случая осыпать его самыми горькими упреками. Потом он ушел, вымылся, приоделся, вероятно, выпил здоровую порцию березовки и вернулся окончательно ожесточенный.

– «Кая польза в крови моей, внегда сходите, ми во нетление»,– начал заунывным голосом псаломщик.

Дом проснулся. В разных углах его послышалась суетливая возня. Опять гувернантка привела детей. Соня на этот раз была спокойнее, а Коле очень понравился парчовый покров, и он уже без всякого страха начал играть кистями. Потом пришла акушерка Софья Францевна и сделала какое-то замечание Савелию, причем выказала такие тонкие познания в погребальном деле, каких никак нельзя было ожидать от ее специальности. Пришли прощаться со мной дворовые, кучера, кухонные мужики, дворники и даже совсем незнакомые люди: какие-то неведомые старухи, швейцары и дворники соседних домов. Все они очень усердно молились; старухи горько плакали. При этом я сделал замечание, что все прощавшиеся со мной, если это люди были простые, из народа, не только целовали меня в губы, но даже делали это с каким-то удовольствием; лица же моего круга – даже самые близкие мне люди – относились ко мне с брезгливостью, которая очень бы меня обидела, если б я мог смотреть на нее прежними земными глазами. Приплелась опять Настасья в широком голубом капоте с розовыми цветочками. Костюм этот не понравился Савелью, и он сделал ей строгое замечание.

– Да что же мне делать, Савелий Петрович? – оправдывалась Настасья, – уж я пробовала темное платье надеть, ни одно не сходится.
– Ну, а не сходится, так и лежала бы у себя на кровати. Другая на твоем месте постыдилась бы и к княжескому гробу подходить с таким брюхом.
– За что же вы ее обижаете, Савелий Петрович? – вступился Семен. – Ведь она мне законная жена, тут греха никакого нет.
– Знаю я этих шлюх законных, – проворчал Савелий и отошел в свой угол.

Настасья страшно смутилась и хотела ответить какой-нибудь уничтожающей колкостью, но не находила слов; только губы ее перекосились от гнева и в глазах показались слезы.

– «На аспида и василиска наступиши, — читал псаломщик, – и попереши льва и змия».

Настасья подошла совсем вплотную к Савелию и сказала ему тихо:

– Вот вы этот аспид и есть.
– Кто это аспид? Ах, ты…

Савелий не окончил фразы, потому что на лестнице раздался сильный звонок, и Васютка вбежала с известием, что приехала графиня Марья Михайловна. Зала мгновенно опустела.

Марья Михайловна – тетка жены, очень важная старуха. Она медленными шагами подошла ко мне, величественно помолилась и хотела приложиться ко мне, но передумала и несколько минут трясла надо мной своей седой головой, покрытой черным убором наподобие монашеского, после чего, почтительно поддерживаемая компаньонкой, направилась в комнату жены. Через четверть часа она воротилась, ведя в свою очередь мою жену. Жена была в белом ночном капоте, волосы у нее были распущены, а веки так распухли от слез, что она едва могла открывать глаза.

– Voyons, Zoe, mon enfant,– уговаривала ее графиня, – soyes ferme1 Вспомни, сколько я перенесла горя, возьми на себя.
– Oui, ma tante, je serai ferme2 отвечала жена и решительными шагами подошла ко мне, но, вероятно, я сильно изменился за ночь, потому что она отшатнулась, вскрикнула и упала на руки окружавших ее женщин. Ее увели.

Жена моя несомненно была очень огорчена моей смертью, но при всяком публичном выражении печали есть непременно известная доля театральности, которой редко кто может избежать. Самый искренно огорченный человек не может отогнать от себя мысль, что другие на него смотрят.

Во втором часу стали съезжаться гости. Первым вошел высокий, еще не старый генерал, с седыми закрученными усами и множеством орденов на груди. Он подошел ко мне и тоже хотел приложиться, но раздумал и долго крестился, не прикладывая пальцев ко лбу и груди, а размахивая ими по воздуху. Потом он обратился к Савелию:

– Ну, что, брат Савелий, потеряли мы нашего князя?
– Да-с, ваше превосходительство, сорок лет служил князю, и мог ли я думать…
– Ничего, ничего, княгиня тебя не оставит.

И, потрепав по плечу Савелия, генерал пошел навстречу маленькому желтому сенатору, который, не подходя ко мне, прямо опустился на тот стул, на котором ночью спал Савелий. Кашель душил его.

– Ну, вот, Иван Ефимович, – сказал генерал, – еще у нас одним членом стало меньше.
– Да, с Нового года это уж четвертый.
– Как четвертый? Не может быть!
– Как «не может быть»? В самый день Нового года умер Ползиков, потом Борис Антоныч, потом князь Василий Иваныч…
– Ну, князя Василия Иваныча считать нечего, он два года не ездил в клуб.
– Однако он все-таки возобновлял билет.
– Ползиков тоже был стар, но князь Дмитрий Александрыч… Помилуйте, в цвете лет и сил, человек здоровый, полный жизни…
– Что делать! «Не весте бо ни дне, ни часа…»

– Да, это все отлично! Не весте, не весте, – это так, а все-таки обидно уезжать вечером из клуба и не быть уверенным, что на другой день опять там будешь! А еще обиднее то, что никак не угадаете, где тебя эта шельма подстережет. Ведь вот князь Дмитрий Александрыч поехал на похороны Василия Иваныча и простудился на похоронах, а мы с вами тоже были и не простудились.

Сенатора опять схватил припадок кашля, после чего он обыкновенно делался еще злее.

– Да-с, удивительная судьба была этого князя Василия Иваныча. Всю жизнь он делал всякие гадости, так ему и подобало. Но вот он умирает; казалось бы, что всем этим гадостям конец. Так вот нет же, на своих собственных похоронах сумел-таки уморить родного племянника.

– Ну, и язычок же у вас, Иван Ефимыч! Ругали бы живых, а то от вас и покойникам достается. Есть такая пословица: de mortis, de mortibus…3

– Вы хотите сказать: «De mortuis aut bene, aut nihil»4 Но эта пословица нелепая, я ее несколько поправлю; я говорю: de mortuis aut bene, aut male5 . Иначе ведь исчезла бы история, ни об одном историческом злодее нельзя было бы произнести справедливого приговора, потому что все они перемерли. А князь Василий был в своем роде лицо историческое, недаром у него было столько скверных историй…

– Перестаньте, перестаньте, Иван Ефимыч, будет вам на том свете за язычок ваш… По крайней мере, о нашем дорогом Дмитрии Александровиче вы не можете сказать ничего худого и должны сознаться, что это был прекрасный человек…

– К чему преувеличивать, генерал? Если мы скажем, что он был любезный и обходительный человек, этого будет совершенно достаточно. Да поверьте, что и это со стороны князя Трубчевского большая заслуга, потому что вообще князья Трубчевские любезностью не отличаются. Возьмем, чтобы недалеко ходить, его брата Андрея…

– Ну, об этом я с вами спорить не буду: Андрей мне совсем не симпатичен. И чем он так важничает?

– Важничать ему решительно нечем, но не в этом дело-с. Если такой человек, как князь Андрей Александрыч, терпится в обществе, это доказывает только нашу необыкновенную снисходительность. По-настоящему, такому человеку не следует и руки подавать. Вот что я узнал о нем недавно из самых достоверных источников…

В эту минуту появился мой брат, и оба собеседника бросились к нему с выражением живейшего сочувствия.

Затем робкими шагами вошел мой старый товарищ Миша Звягин. Это был очень добрый и очень замотавшийся человек. В начале октября он приехал ко мне, объяснил свое безвыходное положение и попросил у меня на два месяца пять тысяч, которые могли его спасти. После некоторой борьбы, я написал ему чек; он предложил мне вексель, но я отвечал, что этого не нужно. Через два месяца он, конечно, уплатить не мог и начал от меня скрываться. Во время моей болезни он несколько раз присылал узнавать о здоровье, но сам не заходил ни разу. Когда он подошел к моему гробу, я прочел в его глазах самые разнообразные чувства: и сожаление, и стыд, и страх, и даже где-то там, в глубине зрачков, – маленькую радость при мысли, что у него одним кредитором стало меньше. Впрочем, поймав себя на этой мысли, он очень ее устыдился и начал усердно молиться. В его сердце происходила борьба. Ему следовало заявить сейчас же о долге, но с другой стороны, зачем же заявлять, если он не может заплатить! Долг этот он отдаст со временем, а теперь… известно ли кому-нибудь об этом долге, записан ли он мною в какую-нибудь книжку? Нет, необходимо заявить сейчас же.

Миша Звягин с решительным видом подошел к брату и начал расспрашивать его о моей болезни. Брат отвечал неохотно и смотрел в другую сторону: моя смерть давала ему законное право быть невнимательным и надменным.

– Видите ли, князь, – начал, запинаясь, Звягин, – я был должен покойному…

Брат начал прислушиваться и вопросительно посмотрел на него.

– Я хотел сказать, что я слишком обязан покойному Дмитрию Александровичу. Наша долголетняя дружба…

Брат опять отвернулся, и бедный Миша Звягин отошел на прежнее место. Его красные щеки прыгали, глаза беспокойно бегали по зале. Тут, в первый раз после смерти, я пожалел о том, что не могу говорить. Мне так хотелось сказать ему: «Да оставь себе эти пять тысяч, у детей моих и без того денег довольно».

Зала быстро наполнялась. Дамы входили большею частью попарно и становились вдоль стены. Ко мне почти никто не подходил, меня как-то стыдились. Более близкие к нам дамы спрашивали у брата, могут ли они видеть жену; брат с молчаливым поклоном указывал им на двери гостиной. Дамы в минутном раздумье останавливались в дверях, после чего, опустив головы, как-то ныряли в гостиную, словно купальщики, которые после маленького колебания решительно бросаются головой вниз в холодную воду.

К двум часам собрался весь знатный Петербург, так что, будь я тщеславен, вид залы доставил бы мне большое удовольствие. Появились даже такие лица, о приезде которых тихонько докладывали брату, и он ходил встречать их на лестницу.

Я всегда с особым умилением слушал панихиду, хотя многое в ней казалось мне непонятным. Особенно всегда смущала меня «жизнь бесконечная»; выражение это на панихиде казалось мне горькой иронией. Теперь все эти слова получали для меня глубокий смысл. Я сам жил этой «бесконечной жизнью», я именно находился в том месте, «иде же несть болезни, печали и воздыхания».

Напротив того, земные, доходившие до меня, воздыхания казались мне чем-то чуждым и непонятным. Когда певчие запели о надгробном рыдании, словно в ответ им раздались сдержанные всхлипывания в разных углах залы. С женой моей сделалось дурно, ее опять увели.

Панихида кончилась. Дьякон густым басом произнес: «Во блаженном успении…», но в это время произошло нечто странное. В зале вдруг потемнело, точно сумерки сразу опустились па землю. Я перестал различать лица, а видел одни черные фигуры. Голос дьякона ослабел и постепенно отдалялся куда-то. Наконец он замолк совсем, свечи потухли, все для меня исчезло. Я сразу перестал видеть и слышать.

1Ну, ну, Зоя, дитя мое...мужайся (фр.). Назад

2Да, тетушка, я буду мужественна(фр.). Назад

3о смерти и о мертвых (лат.). Назад

4О мертвых следует говорить либо хорошо, либо ничего? (лат.) Назад

5о мертвых следует говорить или хорошо, или плохо (лат.). Назад


перерождение

V

Я очутился в каком-то темном, непонятном для меня месте. Впрочем, я упомянул о месте только по старой привычке: никакого понятия о пространстве для меня не существовало. Времени также не было, так что я не могу определить, сколько длилось то состояние, в котором я находился. Я ничего не видел, ничего не слышал, я только думал, – настойчиво, усиленно думал.

Главная загадка, мучившая меня всю жизнь, была разрешена. Смерти нет, есть одна жизнь бесконечная. Я всегда был убежден в этом и прежде, но только не мог ясно формулировать своего убеждения. Основывалось это убеждение на том, что в противном случае вся жизнь была бы вопиющей нелепостью. Человек мыслит, чувствует, сознает все окружающее, наслаждается и страдает, – и он исчезает. Его тело разлагается и служит к образованию новых тел, – это все могут видеть ежедневно. Но куда же девается то, что сознавало и себя и весь окружающий мир? Если материя бессмертна, отчего сознанию суждено исчезать бесследно? Если же оно исчезает, откуда оно появляется, и какая цель такого эфемерного появления? Я считал это нелепостью и потому допустить не мог.

Теперь я на собственном опыте видел, что сознание не умирает, что я никогда не переставал и, вероятно, никогда не перестану жить. Но в то же время назойливо восставали передо мной новые «проклятые вопросы». Если я никогда не умирал и всегда буду вновь воплощаться на земле, то какая цель этих последовательных существовании? Но какому закону они происходят и к чему, в конце концов, приведут меня? Вероятно, я бы мог уловить этот закон и понять его, если бы вспомнил все или хоть некоторые минувшие существования, но отчего же именно этого воспоминания лишен человек? За что он осужден быть вечным невеждой, что даже понятие о бессмертии является ему только в виде догадки? А если какой- нибудь неизвестный закон требует забвения и мрака, зачем в этом мраке являются странные просветы, как это случилось, например, со мной, когда я приехал в замок Ларош-Моден?

И я всей душой схватился за это воспоминание, как утопающий хватается за соломинку. Мне казалось, что если я вспомню ясно и точно свою жизнь в этом замке, это прольет свет на вес остальное. Никакое внешнее впечатление меня не развлекало, я мог беспрепятственно вспоминать и старался не думать и не размышлять. И вот с какого-то глубокого душевного дна, точно туман со дна реки, начали подниматься неясные, бледные образы. Замелькали фигуры людей, зазвучали какие-то странные, едва понятные слова, но во всяком воспоминании были пробелы, которых я не мог наполнить: лица людей были окутаны туманом, в словах не было связи, все состояло из каких-то обрывков. Вот семейное кладбище графов Ларош-Моденов. На белой мраморной плите я явственно читаю черные буквы: «Ci-git tres haute et recommandable…»1 Дальше идет имя, но я разобрать его не могу. Рядом саркофаг с мраморной урной, на котором я читаю: «Ci-git le coeur du marquis…»2 Вот раздается в моих ушах крикливый, нетерпеливый голос, зовущий кого-то: «Zo… Zo…» Я напрягаю намять и к великой радости явственно слышу имя: «Zorobabel! Zorobabel!..» Это имя, столь мне знакомое, внезапно вызывает целый ряд картин. Я – на дворе замка, в большой толпе народа. «A la chambre du roi!..A la chambre du roi!..»3 – повелительно кричит тот же резкий, нетерпеливый голос. В каждом старинном французском замке была комната короля, т.е. комната, которую занимал бы король, если бы он когда-нибудь посетил замок. И вот я до мельчайших подробностей вижу эту комнату в замке Ларош-Моден. Потолок разрисован розовыми амурами с гирляндами в руках, стены покрыты гобеленами, изображающими охотничьи сцены. Я ясно вижу большого длиннорогого оленя, в отчаянной позе остановившегося над ручьем, и трех настигающих его охотников. В глубине комнаты – альков, увенчанный золотой короной; по синему штофному балдахину вышиты белые лилии. На противоположной стороне большой портрет короля во весь рост. Я вижу грудь в латах, вижу длинные, немного кривые ноги в лосинах и ботфортах, но лица никак разглядеть не могу. Если бы я разглядел лицо, я бы узнал, может быть, в какое время я жил в этом замке, но именно этого я не вижу, какой-то тугой, упрямый клапан в моей памяти не хочет открыться. «Zorobabel! Zorobabel!» – кричит повелительный голос. Я напрягаю все силы, и вдруг в капризной памяти открывается совсем другой клапан. Замок Ларош-Моден исчезает, и новая, неожиданная картина развертывается передо мною.


перерождение

VI

Я увидел большое русское село. Бревенчатые избы, крытые соломой, тянулись под гору по обеим сторонам широкой улицы. Был серый осенний день, а может быть вечер. Холодный дождь падал мелкими и частыми каплями с одноцветного неба, ветер гудел и свистал по широкой улице и, поднимая солому с полуразобранных крыш, крутил ее в воздухе. Внизу маленькая речонка быстро катила свои свинцовые вздувшиеся волны. Я перешел на ту сторону реки, горбатый мост без перил задрожал под моими ногами. С моста были две дороги: налево, в гору, продолжалось село, направо, словно нагнувшись над оврагом, стояла старая деревянная церковь с зеленым куполом. Я пошел нап-раво. За церковью виднелось несколько насыпей с почерневшими от времени крестами, между могилами качались по ветру мокрые, почти обнаженные, ветви молодых берез, вся земля, словно ковром, была покрыта желто-бурыми листьями. Дальше шло черное, совсем голое поле. И несмотря на эту безотрадную картину, чем-то родным и хорошим повеяло на меня из далекой, протекшей там жизни. Но отчего же такой мрак и такое безлюдье кругом? Отчего не видно ни одного живого лица? Отчего все избы растворены настежь? В какое время жил я в этом селе? Было ли это во времена нашествий татарских или позже? Иноземный ли разорил это гнездо или свои внутренние воры выгнали жителей в леса и степи?

Я вернулся к мостику и пошел налево в гору. И там то же безлюдье, те же следы разрушения. Около обвалившегося колодца я увидел, наконец, живое существо. Это была старая, страшно исхудалая собака, вероятно, умиравшая от голода. Вся шерсть ее вылезла, спина и бока представляли почти обнаженные кости. Увидев меня, она с невероятными усилиями поднялась на ноги, но двинуться не могла и, упав в грязь, жалобно завыла.

Всеми силами души своей я старался представить себе это родное село при какой– нибудь другой обстановке. Ведь и здесь вставали румяные зори, и солнце пышно закатывалось за горой, и поле колосилось рожью, и речка замерзала, и вся гора искрилась серебром в морозные лунные ночи… Но как ни напрягал я свою память, я не мог вспомнить ничего подобного. Словно круглый год серое небо поливало несчастное село мелким дождем да ветер свободно входил в раскрытые избы и вырывался на простор через праздные, никому не нужные трубы.

Но вот среди мертвого безмолвия раздается колокольный звон. Звук колокола такой надтреснутый и жалкий, что кажется не звоном, а голосом, выходящим из какой-то наболевшей медной груди. Я иду на этот звон и вхожу в церковь. Церковь полна молящихся, простым, серым людом. Служба идет какая-то необычайная, настроение также не такое, как всегда бывает в церкви. По временам слышатся стоны в разных углах храма; слезы текут по загорелым, грубым лицам. Я пробираюсь через толпу по неровному, продавленному полу направо, где горит множество свечей перед чудотворной иконой божией матери. Икона черная, без ризы, только золотой венчик окаймляет голову богоматери; глаза ее смотрят не то строго, не то с каким-то недоумевающим сожалением. Перед иконой развешано множество рук, ног и глаз из серебра и слоновой кости, – приношения больных, жаждущих исцеления. С амвона раздается старческий, неотчетливый голос священника, читающего новую для меня молитву:

«Боже милосердный, воззри на рабов твоих, здесь предстоящих, и помилуй нас».
«По беззакониям нашим караешь ты нас, но слишком тяжел для нас гнев твой».
«Господи, останови карающую руку твою и смилуйся над нами».
«Лютый враг одолевает нас, у нас нет ни вождей, ни жилищ, ни хлеба».
«За грехи наши гибнем мы, но за что должны гибнуть наши неповинные дети?»
«Мы терпеливы, мы покорны воле твоей, но все же мы люди и терпеть нам не хватает силы».
«Бороться мы не можем, помощь не придет ниоткуда, и вот мы в последний раз пришли к тебе и молим: спаси нас».
«Господи, не доводи нас до ропота, не доводи нас до отчаяния. Ты дал нам жизнь, не отнимай ее до срока».

Но вот посреди молящихся послышалось движение. Толпа расступилась, и священник быстрыми шагами подошел к чудотворной иконе. Священник был маленький, старенький, с седой, всклокоченной бородкой. Старая, полинявшая риза была сшита не на его рост и волочилась но полу.

«Владычица небесная, – воскликнул он громким, взволнованным голосом. – Ты ближе к нашим людским страданиям. Ты знала, что такое мучиться и терпеть».
«Любимого и неповинного сына своего ты видела распятым на кресте. Ты видела его мучителей, издевавшихся над ним в его последний, смертный час».
«Какая скорбь может сравниться с такой скорбью?»
«Скажи же ему, сыну твоему, сыну твоему…»

Священник не мог продолжать, – голос его задрожал, и он с рыданием повалился на землю. Вслед за ним вся тысячная толпа упала на колени. Теперь стон уже не раздавался по углам церкви, он стоял сплошной массой, как стоит иногда дымный столб от ладана среди храма. Сердце мое переполнилось умилением и братским чувством общей народной скорби; я также бросился на колени и забылся.
Когда я очнулся, церковь была пуста. Все свечи в паникадилах были потушены, только маленькая лампадка горела перед темным ликом богоматери. При тусклом освещении выражение лица ее изменилось. Сожаления в нем не было, глаза ее смотрели безучастно и строго.

Я вышел из церкви с смутной надеждой кого-нибудь увидеть, встретить… Увы! вокруг меня то же безмолвие и та же пустота. По-прежнему одноцветно-серое небо, по-прежнему мелкий дождь добивает желто-бурые листья, и опять этот ветер, ужасный, несносный ветер, клонит до земли обнаженные ветви березок и надрывает душу своим однообразным свистом…


перерождение

VII

Рамки моей памяти раздвигались все шире и шире. Предо мной проходили далекие, давно забытые и, как мне казалось, никогда не виданные страны, дикие леса, какие-то гигантские бои, в которых к людям примешивались и звери. Но это были туманные очертания, из которых еще не складывалось никакого определенного образа. Среди этих картин промелькнула девочка в голубом платье. Эта девочка была мне давно знакома; во время моего последнего существования она изредка являлась мне во сне, и я всегда считал такой сон дурным предзнаменованием. Это была девочка лет десяти, худая, бледная и некрасивая, только глаза у нее были чудесные: черные, глубокие, с серьезным, совсем не детским выражением. Иногда эти глаза выражали такое страдание и такой испуг, что, встретившись с ее взглядом, я немедленно просыпался с биением сердца и с каплями холодного пота: на лбу. После этого я бывал уже не в силах заснуть и несколько дней находился в раздраженном, нервном состоянии. Теперь я убедился в том, что девочка эта действительно существовала и что я ее знал когда-то… Но кто была она? Была ли она мне дочь, или сестра, или совсем посторонняя? И отчего в ее испуганных глазах выражалось такое нечеловеческое страдание? Какой изверг мучил этого ребенка? А может быть, я саммучил ее когда-то и она являлась мне во сне как наказание и упрек?

Странно, что среди моих воспоминаний не было вовсе веселых, радостных, что мои внутренние очи читали только страницы зла и горя. Конечно, бывали в моих существованиях и радостные дни, но, вероятно, их было немного, потому что они забылись и потонули в море всяких страданий. А если это так, то к чему же самая жизнь? Нельзя же предположить, что жизнь устроена для одного страдания. Есть ли у нее какая-нибудь другая, конечная цель? Вероятно, есть, но узнаю ли я ее когда-нибудь?

Ввиду этого незнания мое теперешнее положение, то есть состояние безусловной неподвижности и покоя, должно бы было мне казаться верхом блаженства. А между тем из всего этого хаоса неясных воспоминаний и отрывочных мыслей начало у меня выделяться одно странное чувство: меня потянуло опять в ту юдоль мрака и скорби, из которой я только что вышел. Я старался заглушить в себе это ощущение; но оно росло, крепло, побеждало все доводы, – и наконец, перешло в страстную, неудержимую жажду жизни.


перерождение

VIII

О, только бы жить! Я вовсе не прошу продолжения моего прежнего существо-вания, – мне все равно, чем родиться: князем или мужиком, богачом или нищим. Люди говорят: «Не в деньгах счастье», и, однако, считают счастьем именно те блага жизни, которые приобретаются за деньги. Между тем счастье не в этих благах, а во внутреннем довольстве человека. Где начинается и где кончается это довольство? Все сравнительно, все зависит от горизонта и от масштаба. Нищий, протягивающий руку за грошом и получающий от неизвестного благодетеля рубль, испытывает, быть может, большее удовольствие, нежели банкир, выигрывающий неожиданно двести тысяч. Я и прежде так думал, но утвердиться в этих мыслях мешали мне предрассудки, внушенные с детства и признававшиеся мной за аксиомы. Теперь эти миражи рассеялись, и я вижу все гораздо яснее. Я, например, страстно любил искусство и думал, что чувство красоты доступно только людям культурным, богатым, а без этого элемента вся жизнь казалась мне слишком скудной. Но что такое искусство? Понятия об искусстве так же условны, как и понятия о добре и зле. Каждый век, каждая страна смотрят на добро и зло различно; что считается доблестью в одной стране, то в другой признается преступлением. К вопросу об искусстве, кроме этих различии времени и места, примешивается еще бесконечное разнообразие индивидуальных вкусов. Во Франции, считающей себя самой культурной страной мира, до нынешнего столетия не понимали и не признавали Шекспира; таких примеров можно вспомнить много. И мне кажется, что нет такого бедняка, такого дикаря, в которых не вспыхивало бы подчас чувство красоты, только их художественное понимание иное. Весьма вероятно, что деревенские мужики, усевшиеся в теплый весенний вечер на траве вокруг доморощенного балалаечника или гитариста,наслаждаются не менее профессоров консерватории, слушающих в душной зале фуги Баха.

О, только бы жить! Только бы видеть человеческие лица, слышать звуки человеческого голоса, войти опять в общение с людьми… со всякими людьми: хорошими и дурными! Да и есть ли на свете безусловно дурные люди? И если вспомнить те ужасные условия бессилия и неведения, среди которых осужден жить и вращаться человек, то скорей можно удивляться тому, что есть на свете безусловно хорошие люди. Человек не знает ничего из того, что ему больше всего нужно знать. Он не знает, зачем он родился, для чего живет, почему умирает. Он забывает все свои прежние существования и не может даже догадываться о будущих. Он не понимает цели всех этих последовательных существовании и совершает непонятный для него обряд жизни среди мрака и разнородных страданий. А как ему хочется вырваться из этого мрака, как он силится понять, как хлопочет устроить и улучшить свой быт, как напрягает он свой бедный, ограниченный разум! И все его усилия пропадают даром, все изобретения – часто гениальные – не разрешают ни одного из волнующих его вопросов. Во всех своих стремлениях он встречает предел, дальше которого идти не может. Он, например, знает, что, кроме земли, существуют другие миры, другие планеты; с помощью математических выкладок он знает, как эти планеты движутся, когда они приближаются к земле и когда от нее удаляются; но что происходит на этих планетах и есть ли там подобные ему существа, – об этом он может догадываться, но наверное не узнает никогда. А он все-таки надеется и ищет. В Америке на одной из самых высоких гор, собираются зажечь электрический костер, чтобы подать сигнал обитателям Марса. Разве не трогателен этот костер по своей детской наивности?

О, я хочу вернуться к этим несчастным, жалким, терпеливым и дорогим существам! Я хочу жить общей с ними жизнью, хочу опять вмешаться в их мелкие интересы и дрязги, которым они придают такое важное значение. Многих из них я буду любить, с другими бороться, третьих ненавидеть, – но я хочу этой любви, этой ненависти, этой борьбы!

О, только бы жить! Я хочу видеть, как солнце опускается за горой и синее небо покрывается яркими звездами, как на зеркальной поверхности моря появляются белые барашки и целые скалы волн разбиваются друг о друга под голос неожиданной бури. Я хочу броситься в челноке навстречу этой буре, хочу скакать на бешеной тройке по снежной степи, хочу идти с кинжалами на разъяренного медведя, хочу испытать все тревоги и все мелочи жизни. Я хочу видеть, как молния разрезывает небо и как зеленый жук переползает с одной ветки на другую. Я хочу обонять запах скошенного сена и запах дегтя, хочу слышать пение соловья в кустах сирени и кваканье лягушек у пруда, звон колокола в деревенской церкви и стук дрожек по мостовой, хочу слышать торжественные аккорды героической симфонии и лихие звуки хоровой цыганской песни.

О, только бы жить! Только бы иметь возможность дохнуть земным воздухом и произнести человеческое слово, только бы крикнуть, крикнуть!..


перерождение

И вдруг я вскрикнул, всей грудью, изо всей силы вскрикнул. Безумная радость охватила меня при этом крике, но звук моего голоса поразил меня. Это не был мой обыкновенный голос, это был какой-то слабый, тщедушный крик. Я раскрыл глаза; яркий свет морозного ясного утра едва не ослепил меня. Я находился в комнате Настасьи. Софья Францевна держала меня на руках. Настасья лежала на кровати, вся красная, обложенная подушками, и тяжело дышала.
– Слушай, Васютка,– раздался голос Софьи Францевны,– проберись как-нибудь в залу и вызови Семена на минутку.
– Да как же я туда проберусь, тетенька? – отвечала Васютка.– Сейчас князя выносить будут, гостей собралось там видимо-невидимо.
– Ну, как-нибудь проберись, на минутку всего вызови, ведь все-таки отец.

Васютка исчезла и через минуту воротилась с Семеном. Он был в черном фраке, обшитом плерезами, и держал в руке какое-то огромное полотенце.

– Ну, что? – спросил он, вбегая.
– Все благополучно, поздравляю, – произнесла торжественно Софья Фран-цевна. – Ну, слава тебе, господи, – сказал Семен и, даже не посмотрев на меня, побежал обратно.
– Мальчик или девочка? – спросил он уже из коридора.
– Мальчик, мальчик! – Ну, слава тебе, господи, – повторил Семен и скрылся. В это время Юдишна оканчивала свой туалет перед комодом, на: котором стояло старое кривое зеркало в медной оправе. Повязав голову черным шерстяным платком, чтобы идти на вынос, она обратила негодующий взгляд на Настасью.

– Нашла тоже время, – нечего сказать. Князя выносят, а она в это время рожатьвздумала. О, чтоб тебя!..

Юдишна с ожесточением плюнула и, набожно крестясь, поплыла по коридору. Настасья ничего ей не ответила, только улыбнулась ей вслед какой-то блаженной улыбкой.

А меня выкупали в корыте, спеленали и уложили в люльку. Я немедленно заснул, как странник, уставший после долгого утомительного пути, и во время этого глубокого сна забыл все, что происходило со мной до этой минуты.

Чрез несколько часов я проснулся существом беспомощным, бессмысленным и хилым, обреченным на непрерывное страдание.
Я вступал в новую жизнь…

1892 год


YOGA-SUTRA

20 ЛЕТ СПУСТЯ, ИЛИ СОВРЕМЕННЫЕ ЗАМЕТКИ О ПЕРЕВОДАХ "ЙОГА-СУТР"

Особенности языка и весь дух перевода зависит от предназначения текста: кому он адресован, для чего предназначен. Индуистские даршаны и буддизм - это, что давно известно, - не научные системы, а путь достижения свободы от самсары. Поэтому перевод текстов, подобных "Йога-сутрам", т.е. целостно излагающим даршану, не следует выволнять в сциентистском духе. Зачем же придавать им языково-понятийную форму, полностью противоположную их сути? Правильный подход естественен и прост: научные тексты следует переводить научным языком, а религиозные - религиозным.

Комментарии переводчика могут включать различные научные изыскания, увлечения и искушения, но когда в таком же духе выполняется и перевод текста, предмет которого - мокша, нирвана или бодхи, получается что-то респектабельно-несуразное.

Любопытно, что, например, Библию никто не переводит научным языком /подобный перевод был бы очень забавен из-за несоответствия содержания и языка/, но восточные религиозные тексты почему-то стараются перевести "научно философски". /Одна из причин этого понятна: авторы переводов - философы-теоретики/.

Но сциентизм есть вид рационализма, рассудочности, и в применении к "восточным системам" - это вид редукции /сведения высшего к низшему/. Это один из элементов общей деградации и кризиса современного западного сознания. По справедливым словам К. Юнга, "когда "религиозный" метод в то же время рекомендуется в качестве метода "научного", можно быть уверенным, что он найдет на Западе широкую публику". Склонность к рассудочно-объективистским переводам коренится в неоправданно преувеличенном преклонении перед наукой и в секуляризованном атеистическом сознании. В СССР всякое "сомнительное" учение могло рассчитывать на терпимое отношение, если оно трактовалось /или критиковалось/ не как религиозное, а как в основе своей научное и материалистическое.

Но реальность одновременно и рациональна и иррациональна, как то показывает наша повседневная жизнь и колоссальные мировые потрясения. Поэтому подлинное понимание также и рационально и иррационально одновременно, в то время как последовательный прямолинейный рационализм заканчивается тупиком и абсурдом.

ПРЕДИСЛОВИЕ К ПУБЛИКАЦИИ В ЖУРНАЛЕ "СТУПЕНИ"*

Классическая йога (йога Патанджали, йога-даршана) — одна из религиозно-философских систем индуизма; имеющая высшей целью освобождение духа (пуруша) от оков материи (пракрити), от самсары. Основателем считается Патанджали, (живший, вероятно, в первые века н.э.), автор "Йога-сутры". Он не является создателем йоги вообще, поскольку йогический праксис был распространен на территории Индии задолго до нашей эры. Термин "йога" имеет у Патанджали (но не всегда у его комментаторов) два значения: высшее духовное состояние (1, 2) и "духовная практика" (садхана), процесс самосовершенствования, ведущий к реализации этого состояния (11, 1; 2 7—28).

Йога принимает три существующих первоначала: пурушу, пракрити и ишвару. Пуруша (букв, "человек", "мужчина") — вечное высшее сознание, запредельное пространству-времени, пассивное, лишенное частей, чистое, "самосветящееся" и неизменное, в отличие от пракрити (букв, "природа", "первоисточник", "женщина"), которая также безначальна и вечна, но подвержена постоянным изменениям, с которыми пуруша в результате авидьи (неведения), присущего нашей психике, обычно как бы отождествляет себя. Ишвара ("владыка", "господь") - "особый пуруша", не ограниченный временем, свободный от несовершенств (клеша), закона кармы, обладающий всезнанием, вечно свободный и органически связанный со своим звуковым символом "ОМ" (I, 23—27). Ишвара не тождественен Богу в христианстве - он не является творцом мира…

Пракрити проявляется в виде трёх взаимосвязанных аспектов, или атрибутов (гун): тамаса, раджаса, саттвы. Taмac- тьма, инерция, невежество. Раджас - движение, активность, страсть. Саттва - свет, гармония, мудрость. Они символизируются черным, красным и белым цветами. Пракрити - "веревка", сплетение из нитей трех цветов.

Она существует на четырех уровнях, отличающихся степенью субтильности. Тончайшее, "ноуменальное" состояние пракрити - пракрити как таковая, или прадхана ("праматерия", букв, "главное"); на этой стадии гуны находятся в "равновесий"; мир непроявлен; это аналогично сну без сновидений. Первая модификация пракрити, возникающая при ее эволюции в результате Нарушения равновесия гун,- махат, или буддхи ("разум"). В ходе дальнейшей дифференциации пракрити проявляется в виде "эго" (асмита, ахамкара) и пяти "потенций" ("танматра"). Из этих шести образований возникают десять индрий (органы познания и действия) и манас (ум), как интегратор (координатор) деятельности индрий, а также пять "стихий" или "грубых элементов" ("земля", "вода" и т.д.), образующих внешний, "видимый" мир.

Психика-в-целом обозначается в йоге термином "читта". Она проявляется в виде пяти основных модификаций (вритти): достоверное познание, заблуждение, фантазия, глубокий сон и память. Заблуждение, наряду с памятью, - глубинная психическая структура, существующая в виде пяти клеш ("недугов"): авидьи, т.е. ложного отождествления невечного с вечным, эгоцентризма, страсти, ненависти и инстинктивного страха смерти. Клеши существуют на четырех уровнях. Они могут быть латентными (глубоко скрытыми, "спящими"), тонкими (т. е., ослабленными благодаря духовной практике), подавленными (например, ненависть, вытесненная из сознания страстью) и открыто проявленными (например, аффект гнева). Авидья - коренная клеша, остальные - ее модификации.

По степени сосредоточенности и интроверсии комментарий Вьясы на "Йогу-сутру" выделяет пять "ступеней психики" (читта-бхуми): состояние несосредоточенности, тупости-инертности, относительной сосредоточенности, глубокой сосредоточенности на одном объекте и состояние прекращения модификаций психики. К духовному развитию имеют отношение лишь два последних состояния.

Любой опыт (восприятие, действие, мысль), даже не осознанный, оставляет "психические следы" - самскары. Они накапливаются в бесконечных существованиях и связаны либо с состоянием прекращения модификаций психики (ниродха), либо с состоянием несосредоточенного ума (вьюттхана-читта), в последнем случае они ассоциированы с клешами и определенная их сумма образует "вместилище кармы" (карма-ашая). Оно проявляется в виде бессознательных ("врожденных") психических тенденций, или предрасположенностей (васана), и в конце концов имеет результатом новое существование (джанма) с определенной обусловленной продолжительностью жизни, определенным опытом страданий и наслаждений. "Вместилище кармы" начинает приносить плоды при условии существования клеш, если клеши полностью искоренены, то нет условий для проявления закона кармы, которому подчинено все в сфере пракрити. Карма - четырех видов (IV, 7): благая, неблагая, смешанная и нейтральная. Первые три вида производятся добродетельными и порочными поступками, а четвертый - это карма йогина, отрешенного от плодов своих дел. Скрытые впечатления (самскары) и тенденции (васаны) не исчезают в области "круговорота существований" (самсара); две жизни (инкарнации), даже отделенные друг от друга многими существованиями и колоссальным временем, все же каузально связаны: причинно-следственная связь безначальна и непрерывна вплоть до реализации освобождения (мокша). Добродетельное поведение имеет результатом наслаждение, от него - привязанность (рага), недобродетельные поступки имеют следствием страдание и отвращение (двеша), привязанность и отвращение порождают обусловленную ими умственную, речевую и телесную деятельность, которая добродетельна или порочна, ведет к наслаждению и страданию, привязанности и отвращению - так непрерывно вращается "колесо самсары", причина которой - неведение, духовное ослепление, (моха, авидья). Страдание, или неудовлетворительность (духкха) — имманентная и тотальная характеристика самсары. Но понимание этого возникает лишь на определенном духовном уровне. Неведение устраняется подлинным, истинным знанием (самьяг-даршана), благодаря ему достигается "разъединение" мнимо соединенных пуруши и пракрити (их "соединение" в результате неведения и есть основа страдания).

Но достижение совершенного знания невозможно без духовной практики (садхана), она - самый существенный аспект йоги. "Йога познается через йогу, и йога ведет к йоге",- говорит комментарий. В зависимости от степени совершенства ученика йогический праксис совершается на трех уровнях, и структура "Йога-сутры" отражает эту иерархичность.

Йога есть высшее духовное состояние и определяется как "прекращение функций психики" (читта-вритти-ниродха) (I, 2). Это достигается (в случае ученика с врожденно сосредоточенным умом) с помощью взаимосвязанных средств: упражнения и бесстрастия. Упражнение - постоянное усилие в удержании внимания на одном пункте, постоянное произвольное возвращение ума к этому пункту в случае его отвлечения. Бесстрастие (вайрагья) - отсутствие страсти, привязанности (рага) к благам земного и небесных миров и (на высшей его стадии) - к любым проявлениям пракрити. Благодаря упражнению и бесстрастию реализуется самадхи, т.е. сверхсознательное состояние.

Средством его реализации может быть и "преданность ишваре" (ишвара-пранидхана), т. е. отречение от привязанности к плодам своих дел и посвящение их высшему началу. Практика мантры, символизирующей ишвару, ведет к глубокой интроверсии (пратьяк-четана), самопознанию и устранению препятствий. Существует также много других альтернативных средств достижения самадхи.

Духовная практика для менее совершенных учеников есть "йога действия" (крия-йога), включающая три элемента: подвижничество (тапас), повторение-мантры-и-изучение-священных-писаний и "преданность ишваре". Эти элементы включаются также и в практику учеников с наименее сосредоточенным умом. Последняя известна как "восьмичленная йога" (аштанга-йога).

Восемь компонентов этой формы практики суть яма (воздержание от неблагих действий), нияма (активизация благой деятельности), асаны, пранаяма (дыхательные упражнения, контроль "жизненной энергии"), пратьяхара ("отключение" органов чувств), дхарана (сосредоточенность на одном объекте), дхьяна (медитация, т.е. неотвлекаемый поток психики, направленный на объект сосредоточения) и достигаемое в результате всего этого самадхи.

Наиболее подробно "Йога-сутра" описывает первые два компонента йоги. Яма включает ахимсу (непричинение вреда), правдивость, не-воровство, контроль полового влечения и нестяжательство. Эти предписания называются великими заповедями, и им рекомендуется следовать независимо от социального статуса, места, времени и обстоятельств. Нияма включает очищение (телесное и морально-психологическое), удовлетворенность при любых обстоятельствах и три элемента "йоги действия" (см. выше).

Признаки совершенства в этих элементах духовного праксиса - развитие особых сил: при упрочении йогина в ахимсе исчезает вражда в его присутствии, и он может приручать диких зверей, при упрочении в правдивости легко достигается желаемое, появляется способность предсказывать будущее и т. п.

Ахимса - основа духовной практики; она, как и другие моральные принципы, должна соблюдаться в мыслях, словах и делах относительно всего окружающего. Метод соблюдения предписаний ямы и ниямы - "созерцание противоположного": при побуждении нарушить ахимсу и т. д. необходимо вызвать в уме представление о последствиях, а ими будут "бесконечное неведение и страдание" (II, 33, 34).

Первые пять компонентов йоги называются внешней практикой, а последние три - внутренней, или самьямой. Применение самьямы к различным объектам дает сверхъестественные результаты (сиддхи, вибхути): знание прошлого и будущего, мгновенное перемещение в пространстве и т. д., а суммарно - всемогущество и всезнание (III, 49). Освобождение, однако, реализуется лишь при полном бесстрастии даже относительно всезнания и всемогущества (III, 50). Самьяму следует применять постепенно - с переходом от грубых к более тонким объектам. Важнейший результат совершенствования в самьяме - "свет мудрости", различающее знание; оно - "спасающе", "всеохватывающе", не ограничено временем (ему доступны все объекты трех времен) и интуитивно, т.е. непосредственно и мгновенно. В результате этого знания достигается высший вид самадхи - "самадхи-без-семени". Самый высокий уровень этого самадхи называется "облако добродетели" (дхарма-мегха). Его результат - полное искоренение клеш и независимость от закона кармы. Это означает освобождение-уже-в-этой-жизни (дживан-мукти).

Освобождение в классической йоге понимается не как единение с ишварой, с абсолютом и т. п., а наоборот: йога есть разъединение (ви-йога) пуруши и пракрити; вся практика йоги направлена на достижение этого разъединения, обособления, "изоляции" пуруши. Но в то же время это разъединение является и освобождением от самсары, с присущим ей неведением и страданием. Пракрити, выполнившая свое назначение, возвращается в свое исходное состояние, а пуруша пребывает в своей истинной природе (сварупа) (IV, 34). Это есть высшее состояние, конечная цель йоги.

Классическая йога наиболее тесно связана с санкхьей, принимая ее основные категории. Поздние комментаторы (Виджняна-бхикшу, Свами Шивананда) сближают йогу с другими индуистскими учениями, особенно с ведантой, при этом йога понимается уже не как "разъединение", а как единение индивидуальной души с абсолютом.

Нельзя не заметить также поразительного совпадения (в очень многих случаях) йогической и буддийской терминологии. Из всех индуистских систем йога в аспекте духовной практики наиболее близка к буддизму.

Первоисточник классической йоги - "Йога-сутра" Шри Патанджали - включает четыре главы, описывающие: самадхи ("сверхсознание") и основные средства его реализации; садхану, или духовный праксис; необычные способности (сиддхи), обретаемые в результате садханы; "природу освобождения" (кайвалья).

Первая глава предназначена для учеников высшего уровня; вторая начинается описанием садханы для учеников среднего разряда, а с двадцать девятого афоризма описываются средства духовной практики для тех, кто обладает более скромными задатками и находится в неблагоприятных условиях. Важнейшие комментарии на "Йога-сутру": "Йога-бхашья", или "Санкхья-правачана-бхашья" Вьясы (ок. 4—8 вв. н.э.), "Таттвавайша-ради" Вачаспати Мишры (9 в.), "Раджамартанда" Бходжараджи (ок. 10—11 вв.), "Йога-варттика" и "Йога-сара-санграха" Виджняна Бхикшу (ок. 16—17 вв.), "Мани-прабха" Рамананды Сарасвати (16 в.), комментарий Свами Харихарананды (20 в.) и др. Из них первый и основной - комментарий Вьясы. Насколько нам известно, "Йога-сутра" в переводе с санскрита на русский никогда не публиковалась, поэтому данный перевод не претендует на совершенство, последнее возможно лишь при условии существования переводческой традиции.

Перевод и комментарий, сохраняющий традиционную форму и являющийся зачастую почти буквальным переводом комментария Вьясы, выполнены по изданиям, важнейшие из которых следующие:

1. Patanjali's Yoga Sutras with the Commentary of Vyasa... Allahabad, 1924.
2. Swami Hariharananda Aranya. Yoga Philosophy of Patanjali. Calcutta, 1963.

Б. ЗАГУМЕННОВ


YOGA-SUTRA

I. Глава о самадхи 1

ОМ! 1. Вот наставление в йоге
Слово "йога" означает сосредоточенность (самадхи). Это свойство присуще всем уровням психики (читта-бхуми). Таких уровней, или состояний – пять. Первое, в котором доминирует раджас, обозначается термином "кшипта" ("разбросанное"). Оно характеризуется беспорядочной активностью ума, постоянным перебеганием мысли с объекта на объект. Благодаря сильной зависти или злобе ум может иногда сосредоточиться, но такое сосредоточение не имеет отношения к йоге, как к пути духовного развития. Второе состояние (мудха) противоположно первому, в нем доминирует тамас – ум характеризуется пассивностью, инертностью, тупостью, отсутствием ясности сознания, неспособностью к размышлению о духовных объектах. Ум, сосредоточенный на вещах, богатстве и т.п., – пример такого состояния психики. В третьем состоянии (викшипта) ум достигает иногда относительно глубокого сосредоточения на духовных принципах, но в целом все же преобладает качество несосредоточенности. В четвертом (экагра) ум глубоко и полностью сосредоточен на одном объекте, в нем преобладает саттва, высшее проявление пракрити. В пятом (нируддха) ум перестает функционировать. Первые три состояния относятся к обычным, в то время как четвертое ведет к духовному росту: при совершенствовании в нем реализуется сампраджнята-самадхи (I, 17), постигается "истинная природа вещей", ослабляются клеши (II, 3—9) и узы кармы, а ум становится способным к переходу в свое пятое, высшее и последнее состояние, – и тогда, при полном прекращении его активности, реализуется асампраджнята-самадхи (I, 18), т.е., безобъектное сверхсознательное состояние, не обусловленное временем, пространством и причинностью.
2. Йога – прекращение функций читты 2
Читта – психика в широком смысле слова. Она проявляется в виде пяти фун-кций, или модусов (вритти) (I, 5—11). Поскольку в афоризме отсутствует слово "все (функции)", это означает, что в определение йоги включается и сампраджнята-самадхи. Ум (читта) функционирует в пределах трех гун (саттва, раджас, тамас). Это следует из того, что он проявляется в трех аспектах: ясность (сознания), активность и инертность. Если ясность ограничена влиянием раджаса и тамаса, ум тянется к власти через обретение сверхъестественных способностей и находит удовольствие в чувственных объектах. Если преобладает тамас, ум склонен к порочным деяниям, невежеству, отсутствию бесстрастия, слабости, вследствие этого – потеря вли-яния, крушение надежд, недостижение желаемого. Если полностью устранена "пелена духовного ослепления" (тамас), но сохраняются следы раджаса, ум достигает ясности и проявляет склонность к обретению добродетели и благочестия, мудрости, бесстрастия, праведного влияния. Если же полностью устранено влияние раджаса, то ум пребывает "сам в себе" (сварупа), постигает различие между саттвой и пурушей и переходит к форме созерцания (дхьяна), известной под именем "облако добродетели" (дхарма-мегха). Это – высшее знание-мудрость (прасамкхьяна). Высшее сознание (чити-шакти), т.е., пуруша, не подвержено изменениям, чисто (не запятнано влиянием гун и бесконечно – не в смысле бесконечного числа конечных единиц, а в том смысле, что понятие конечности непреложно к нему ни в каком отношении. Даже высшее знание – различение между буддхи и пурушей (вивека-кхьяти) противоположно этому сознанию. Когда возникает бесстрастие, непривязанность даже относительно этого знания, тогда в уме, лишенном своих функций, остаются лишь скрытые "психические следы" (самскары). Такое состояние психики есть нирбиджа – или асампраджнята-самадхи.
3. Тогда зрящий пребывает в собственной природе (сварупа)
Под зрящим понимается пуруша. Когда прекращены функции психики (читта), т.е., ее обычная деятельность, составляющая ее неотъемлемое свойство, она как бы перестает существовать. Тогда пуруша находится в своем истинном состоянии, "в собственной природе", т.е., существует в качестве высшего чистого сознания (чити-шакти). Эта "изоляция" (кай-валья), освобождение от всех проявлений пракрити, составляет цель йогического праксиса. В обычном же состоянии психики (вьюттхана-читта) пуруша не являет себя в истинной природе, хотя в действительности всегда остается "самим собой", независимо от модификаций "эмпирической реальности".
4. Иначе – отождествление пуруши с функциями читты
"Иначе" – т.е., в противном случае, когда функции психики не прекращены. Итак, существует два основных состояния: функции психики прекращены (читта-вритти-ниродха) или не прекра-щены, т.е., психика функционирует обычным способом. В последнем случае пуруша мнимо отождествляется с актами познания, воображения и т. д. и представляется действующим или испытыва-ющим что-либо ("я знаю", "я чувствую"). Это коренное заблуждение, устраняемое практикой йоги.
5. Функции читты – пяти видов, при этом они связаны с клешами или не связаны
Психическая деятельность – двух видов: обусловленная клешами, т.е., неведеньем и прочим (II. 3—9) и не обусловленная ими, направленная на реализацию высшего различающего знания (кхьяти) и "противостоящая" проявлениям гун. Оба вида в свою очередь обусловлены сущес-твованием самскар, т, е., содержанием глубинной памяти, и порождают новые самскары, ведущие к возникновению пси-хической деятельности, к непроиз-вольным флуктуациям психики (читта-вритти).
6. Эти виды – достоверное познание, заблуждение, викальпа, глубокий сон и память
7. Восприятие, вывод, авторитетное свидетельство – разновидности достоверного познания (прамана) 3
Восприятие (пратьякша) – образ, модификация психики, возникающая при кон-такте органов чувств (индрий) с внешними объектами: оно отражает общее и особенное. Вывод (анумана) – это логическое мышление. Авторитетное свидетельство (агама) – знание, имеющее источником высказывания того, кто видел или испытал то, о чем он свидетельствует и при этом обладает необходимыми морально-духовными качествами, что является условием достоверности его слов. В связи с этим следует отметить, что духовные истины не могут быть переданы должным образом через книги. Для этого необходим непосредственный кон-такт с тем, кто эти истины реализовал в собственной жизни. Только он может быть истинным духовным учителем, или гуру.
8. Заблуждение – ложное знание, не соответствующее природе объекта познания
Заблуждение – ложное знание, ибо оно устраняется достоверным познанием. Пять клеш (II, 3—9) – суть пять основных видов заблуждения, или духовного ослепления (моха).
9. Викальпа – словесное знание, не имеющее реального объекта
Викальпа ("фантазия") – фантастические образы и пустые понятия, такие как "рога зайца", "сын бесплодной женщины". Огромная доля содержания нашего сознания относится к этой кате-гории.
10. Сон – функция читты, основанная на восприятии небытия 4
Пробуждаясь после глубокого сна без сновидений, мы вспоминаем, что находи-лись в состоянии "отсутствия", "несуществования". Следовательно, сон – одна из функций психики, ее состояние, при котором отсутствуют состояния бодрствования и сна со сновидениями.
11. Память – неисчезновение воспринятых объектов
"Неисчезновение" означает сохранение впечатлений воспринятого и пережитого в виде самскар, или "психических следов". Память существует благодаря самскарам. Она двух видов, поскольку связана с объектами воображаемыми или реальными; первое имеет место во время сновидений, второе – во время бодрствования. Память как психическая функция относится ко всем пяти функциям психики, в том числе и к самой себе: процесс запоминания и другие акты памяти сохраняются ею. Описанным функциям, или состояниям психики, присуще качество удовольствия, страдания или заблуждения (моха).
12. Их прекращение – упражнением и бесстрастием
Под словом "их" понимаются пять функций психики. Упражнение (абхьяса) и бесстрастие, или непривязанность (вайрагья) – взаимосвязанные важнейшие средства, ведущие к достижению освобождения (мокша, кайвалья). Все остальные средства духовной практики, описываемые ниже, включаются в них. Река, называемая умом (читта), может течь в двух направлениях – к добру (кальяна) и злу (папа). Если ум тянется к различающему знанию, освобождению (кайвалья), он течет к благу. Если же склоняется к неразличению и ослеплению, к самсаре, он течет ко злу. При этом течение в направлении чувственных объ-ектов ослабляется бесстрастием, а упражнением в "созерцании различения" (вивека-даршана) открываются "ворота шлюза" в направлении к различению. Поэтому приостановка флуктуации психики (читта-вритти-ниродха) зависит от обоих – от упражнения и бесстрастия.
13. При этом упражнение – стремление к достижению устойчивости читты
14. Оно (упражнение) обретает прочную основу, если выполняется долгое время, без перерывов, с благоговейной преданностью
"Устойчивость" (стхити) – состояние ума, лишенного своих обычных функций (авритти), и потому "спокойно текущего" (прашанта-вахита). Это высшая форма существования психики. Стремление, или усилие (праятна) вместе с энергичностью и энтузиазмом, постоянные попытки достичь этого состояния есть упражнение. Оно должно сопровождаться тапасом (подвижничество, отказ от мирских удо-вольствий), брахмачарьей (половое воздержание), правильными знаниями (видья) и верой. "Без перерывов" означает "ежедневно и, по возможности, каждое мгновенье". Непрерывное упраж-нение – то, которое существенно не нарушается мирскими самскарами.
15. Бесстрастие – это сознание, в котором господствует отсутствие жажды вещей, как видимых, так и описанных в священных текстах
Если ум становится индифферентным относительно женщин, напитков, пищи, власти и т. д., а также относительно благ, которые обещают веды (рай, бестелесность и т. п.), то это качество называется бесстрастием. Оно достигается в – результате видения недостатков (доша) этих объектов благодаря различающему знанию (прасамкхьяна).
16. Свобода от жажды гун достигаемая посредством постижения пуруши, есть высшее бесстрастие
Благодаря упражнению в постижении пуруши, йогин, увидев несовершенную природу всех объектов, как существующих в этой земной жизни, так и описанных в ведах, обретает ясность духовного, видения и устойчивость в саттвических качествах. Такой йогин, обладающий высшим видом различающего знания (правивикта), острым интеллектом (буддхи) обретает бесстрастие относительно всех проявленных и непроявленных качеств трех гун. Таким образом, существуют два вида бесстрастия. Последний вид, о котором – говорится в этом афоризме, является "абсолютным очище-нием знания" (джняна-прасада-матра). Когда йогин достигает такого бесстрас-тия, он видит: "Достигнуто то, что должно быть достигнуто; клеши, подлежащие устранению, устранены; непрерывная цепь смертей и рождений, связанные которой люди рождаются и умирают, и снова умирают и рождаются – прервана". Такое бесстрастие – высший вид знания, оно неотличимо от освобождения (кайвалья).
17. Если самадхи сопровождается витаркой, вичарой, анандой и асмитой, то это сампраджнята-самадхи
О сампраджнята-самадхи уже упоминалось (комм. к I, 1). "Сампраджнята" означает "сознательное", т.е. с сохранением определенного вида сознания или знания. Условие достижения этого вида самадхи – первый уровень бесстрастия (I, 15). Здесь говорится о последовательных стадиях сампраджнята-самадхи. Когда глубоко сосредоточенный ум имеет объектом "грубые вещи" (воспринимаемые органами чувств) – это витарка (букв. "размышление"); концентрация ума на "тонком" (см. I, 45) – вичара (созерцание); следующая стадия характеризуется блаженством (ананда); а последняя – переживанием "эго-сознания" (асмита – см. II, 6). Таким образом, все стадии этого вида самадхи связаны с определенными "опорами", с отличие от асампраджнята-самадхи, которое безобъектно.
18. Другому виду самадхи предшествует постоянное упражнение в идее-импульсе (пратьяя) приостановки деятельности читты; в нем сохраняются лишь самскары
Здесь говорится о способе достижения асампраджнята-самадхи. Условие его реализации – высшее бесстрастие (I, 16). В этом самадхи исчезают все модификации ума, он словно перестает существовать; психика сохраняет лишь глубоко скрытые самскары, они устраняются многократным переживанием асампраджнята-самадхи. Устранение самскар тождественно освобождению (ср. I, 51).
19. У существ бестелесных и слившихся-с-природой средство достижения самадхи – бытие (бхава-пратьяя)
Асампраджнята-самадхи достигается либо с помощью средств, о которых говорится в следующем афоризме (I. 20), либо благодаря "бытию". Термин "бытие" понимается комментаторами весьма различно: "объективное существование, порождаемое авидьей", самскары, нечто врожденное и т.д. Йогины реализуют самадхи с помощью предписанных средств: У бестелесных божеств и существ "растворенных-в:природе" (пракрити-лаянам) самадхи реализуется посредством "бытия". Что это за "растворён-ные" существа, не совсем ясно, но как у божеств, так и у них самадхи не ведет, согласно комментариям, к окончатель-ному освобождению.
20. У других достижению асампраджнята-самадхи предшествуют вера, энергичность, память, самадхи и мудрость
"У других", т.е., у йогинов. Глубокая вера в истинность избранного духовного пути, вызывающая очищение и спокойствие ума, поддерживает йогина, словно добрая мать. Такая вера порождает у стремящегося к различающему знанию (вивека-джняна) энергичность и усердие (вирья), которое ведет к постоянному памятованию (смрити), которое способствует возникновению сампраджнята-самадхи (глубокой сосредоточенности): в сосредоточенном уме возникает свет раз-личения, благодаря которому йогин постигает "истинную природу вещей", т.е., вещи как они есть. При постоянном упражнении в таком знании появляется бесстрастие относительно всего познаваемого и в результате достигается асампраджнята-самадхи.
21. Самадхи близко для в высшей степени стремительно-энергичных
22. Затем также различие в зависимости от низшей, средней и высшей степени
Йогины, о которых говорилось в двад-цатом афоризме – девяти типов, соответ-ственно тому, как они применяют только что описанные средства достижения асампраджнята-самадхи. Интенсивность применения средств может быть слабой, средней и высшей, – каждый из этих трех уровней подразделяется на три подуровня. Слово "стремительно-энергичный" (самвега) означает, что йогину присущи бесстрастие, энтузиазм и энергия, постоянная поглощенность стремлением к освобождению. Далее описываются альтернативные средства достижения самадхи.
23. Или посредством ишвара-пранидханы
Средством достижения самадхи может быть также ишвара-пранидхана ("пре-данность ишваре", чувствование его всеприсутствия), это вид бхакти. Ишвара становится благосклонным к йогину и выполняет его желание: достигается самадхи и его результат – освобождение (см. также II, 1, 32, 45).
24. Ишвара – это особый пуруша, свободный от клеш, кармы, вызревания ее плодов и вместилища самскар
Ишвара – вечно свободный пуруша, он никогда не был и не будет несвободным. Клеши – это авидья и прочие виды ложного знания (см. Введение и II, 3—9).
25. В Нем беспредельно "семя всезнания"
В каждом существе присутствует в той или иной степени сверхчувственное знание относительно прошлого, настоящего и будущего ("зародыш всеведения"). Если это знание, увеличиваясь, достигает стадии, которая не может быть превзойдена – это всеведение. Оно присуще ишваре.

1Римской цифрой обозначается глава "Йога-сутры", арабской – афоризм, входящий в главу. Например, (I, 7) означает: "Йога-сутра", глава первая, афоризм седьмой.

2Определение йоги с трудом поддается адекватному переводу. Здесь многозначны и определяемое, и определяющее. Слово "йога" имеет десятки значений: применение, средство, волшебство, дело, связь, сосредоточение, созерцание и т.д. Ньяса, первый известный комментатор "Йога-сутры", определяет йогу как самадхи (см. комментарий к I, 1) и понимает под словом "самадхи" сосредоточенность, которая так или иначе присуща любой "ступени психики", включая самые обыденные ее уровни. Но сам Патанджали определяет йогу как "читта-вритти-ниродха", т. е. "психики модификаций (функций) прекращение" (если сохранять порядок слов оригинала). Слово "читта" означает мысль, ощущение, чувство, желание, сердце, разум. Читту можно определить как психику в широком смысле слова, в более широком, чем обычно принято, поскольку в ее видоизменения включаются не только процессы в состоянии бодрствования, но также сон со сновидениями и глубокий сон без сновидений, т.е. когда как будто психические процессы прекращаются. Читта – это психика в ее сознательных и бессознательных проявлениях. Слово "вритти" связано с глаголом "врат" (вертеться, существовать, случаться) и переводится как верчение, видоизменение, состояние, деятельность, флуктуация, модус, функция, проявление и т. д.. А "ниродха"– это прекращение, приостановка, удержание, подавление, сдерживание, уничтожение; нейтрализация (?). Психика как проявление пракрити находится в постоянном волнении; непрерывная деятельность – ее имманентное свойство. Это поток с глубинными завихрениями и волнами на поверхности. Волны – это вритти. Их успокоение – ниродха. Когда волны исчезают, водная поверхность отражает небо. Подобно этому, когда исчезают "завихрения" и "волны" психики, она отражает реальность, или, точнее, реальность беспрепятственно проявляет себя. Но в отличие от природных явлений психика не может успокоиться сама по себе, без сознательной установки на успокоение, без определенной деятельности, которая является в этом случае духовной практикой (садхана), т.е. движением по пути духовного совершенствования. Уже из этого следует, что "закон кармы", принимаемый как в индуизме, так и в буддизме, не означает абсолютного детерминизма, полного отсутствия "свободы воли", фатализма, – ведь в этом случае освобождение (мокша) было бы невозможно.

3 Возникает вопрос: если это разновидности или средства достоверного познания, то почему они отнесены к одной из модификаций психики, т.е. к тому, что должно быть устранено для реализации высшего духовного состояния? Дело в том, что чувственное восприятие и прочее – виды достоверного познания лишь в определенной области, границы которой обусловлены возможностями органов чувств и дискурсивного мышления, это субъектно-объектное познание. Действительно, адекватное знание (джняна) приобретается благодаря устранению отношения "субъект – объект", благодаря наддискурсивной медитации и самадхи, а условием его достижения является устранение чувственных образов и концептуального мышления, которые неизбежно "пронизаны" интеллектуальными стереотипами, заблуждением и пустыми понятиями (словесным знанием).

4И снова вопрос: пусть сон – состояние психики, но что за состояние возникает за его пределами, если это не сновидения и не бодрствование? – ведь помимо этих трех состояний (бодрствование, сновидения и сон без сновидений) с обычной точки зрения не существует никаких других. Однако в индийских учениях выделяют еще и четвертое состояние, по отношению к которому состояние бодрствования и уровень реальности, познаваемой в нем, представляются нереальными, неистинными, неадекватными подлинной реальности – подобно тому, как мир сновидений осознается в качестве нереального при пробуждении, т.е., в состоянии бодрствования. Это высшее "самадхи", "прекращение флуктуаций психики", "сверхсознание" и т.д.. Описанию этих четырех состояний специально посвящена Мандукья-упанишада, на которую Гаудапада и Шанкара составили подробные комментарии.


YOGA-SUTRA

26. Он также учитель древних, ибо не ограничен временем
Ишвара неподвластен времени, он всегда существовал и всегда будет существовать: поэтому он был учителем (гуру) прежних духовных учителей в этом цикле существования и будет учителем будущих провидцев в следующих "мировых циклах" (сарга).
27. Его обозначает священное слово (пранава)
Имя ишвары – священный слог "ОМ". Существует органическая и вечная связь между этим словом и тем, что оно символизирует.
28. Его повторение, созерцание его значения
Повторение (джапа) слова "ОМ" с созерцанием (бхавана) того, что им обозначается (ишвара), вызывает спокойствие и сосредоточенность ума (читта-экагрья).
29. Следствие этого – постижение индивидуального сознания (пратьяк-четана) и устранение препятствий
Ишвара-пранидхана устраняет препятствия на пути достижения самадхи, и йогин обретает видение своей истинной природы (сварупа).
30. Эти препятствия, вызывающие несосредоточенность ума, суть болезнь, апатия, сомнение, небрежность, леность, чувственность, ошибочные воззрения, недостижение [определенной] ступени и неустойчивость [ума]
Болезнь (вьядхи) – недомогание, расстройство. Апатия (стьяна) – неактивность ума, его нерасположенность к духовной деятельности. Сомнение (самшая) – колебание сознания между двумя вариантами, между "да" и "нет"– например: ведет ли йога к достижению истинных духовных ценностей или не ведет? Если существуют сомнения, невозможно должное усилие, энергичность, но без настойчивости и энтузиазма невозможен успех в йоге. Поэтому необходимо устранить сомнения, одно из главных средств для этого – общение с гуру. Небрежность (прамада) – недостаточное внимание к средствам достижения самадхи при удовлетворенности второстепенными успехами духовной практики. Леность (аласья) – "тяжесть" ума и тела, препятствующая энергичному праксису (правритти); это проявление тамаса. Чувственность (авирати) – привязанность к чувственным объектам (вишая-сампрайога). Ошибочные взгляды, или понятия (бхранти-даршана) – заблуждения и иллюзии (см. I, 8). Недостижение ступени – недостижение ступеней самадхи (I, 17). Неустойчивость – неспособность достаточно длительного пребывания на достигнутых ступенях самадхи, Эти девять препятствий, называемые врагами йоги, вызывают несосредоточенное состояние психики (читтасья– викшепа); при их отсутствии достигается приостановка деятельности ума.
31. Несосредоточенность ума сопровождается страданием, унынием, дрожанием членов тела, вдохами-выдохами
Страдание вызывается собственной природой человека, другими существами, влиянием небесных тел и т.д. Уныние (даурманасья) – подавленность, депрессия, вызываемая неосуществленными желаниями. Состояние психики отражается на состоянии тела и имеет тесную связь с дыханием. Глубокая концентрация ума сопровождается замедлением дыхания вплоть до его прекращения, в обычном же состоянии дыхание совершается нормально или оно расстроено. Описанные явления связаны с рассеянным, неуравновешенным умом (викшипта-читта) и отсутствуют, если ум сосредоточен (самахита-читта).
32. Для их устранения – упражнение [по концентрации] на одном объекте
Состояние несосредоточенности, противоположное состоянию концентрации, может быть устранено упражнением и бесстрастием (I, 12—16). Здесь говорится об объекте упражнения. Им должно быть "нечто одно" (экататтва), что именно – об этом существуют разные мнения: ишвара, одна из категорий (таттва) системы санкхья и т. д.
33. [В результате] постоянного проявления доброжелательности, сострадания, сорадости и равностности относительно наслаждающихся, страдающих, добродетельных и порочных – очищение ума.
Рекомендуется; относительно благополучных, испытывающих приятное, проявлять благожелательность, дружелюбие (майтри), относительно страдающих – сострадание (каруна), относительно добродетельных – сорадость (мудита), относительно порочных – равностность (упекша), т.е., спокойное объективное отношение, а не отвращение или ненависть. Благодаря этому развиваются благие качества (шукла дхарма) и ум (читта) обретает спокойствие, чистоту, сосредоточенность и устойчивость (стхити). В буддизме доброжелательность и т. д. называется брахмавихарами, или "четырьмя безмерными". Степень их развития не должна иметь предела. Доброжелательность необходимо постепенно распространить не только на друзей и близких, но и на "нейтральных", безразличных нам существ, и на врагов. Точно также с остальными безмерными; так, следует относиться равностно не только к "нейтральным", не только к врагам, но и к друзьям. Практика "четырех безмерных" ведет к устранению эгоцентризма, зависти, ненависти и пристрастий.
34. Или выдыхая и удерживая дыхание [достигают устойчивости ума]
Спокойствия и сосредоточенности можно достичь специальными дыхательными упражнениями (пранаяма) (см. II, 49—53) в соединении с упражнением по концентрации ума, без чего ум, напротив, станет более рассеянным.
35. Или же устойчивость манаса вызывается развитием высших восприятий чувственных объектов
При длительной концентрации внимания на кончике носа возникает ощущение необычного (дивья) запаха, на кончике языка – необычного вкуса и т. д. Эти явления вызывают устойчивость ума, устраняют сомнения в эффективности духовного праксиса и открывают путь к достижению мудрости, рождающейся в самадхи.
36. Или [созерцанием] лучезарного-и-лишенного-печали
При концентрации на "лотосе сердца" (хридая-пундарика) возникает восприятие буддхи ("разум", высшее проявление психики), он сияющ и подобен безграничному пространству (акаша). Благодаря такому созерцанию можно достичь устойчивости ума. "Лотос сердца"– один из основных "энергетических центров" (чакра), описываемых йогической психофизиологией.
37. Или ум [достигает устойчивости, делая опорой] то, что лишено страстей
При глубокой сосредоточенности на образе какого-нибудь великого святого, обретшего бесстрастие, ум йогина, становится бесстрастным и устойчивым. Ум, полный страстей и желаний, легко сосредоточивается на мирских объектах, но ему очень трудно достичь интроверсии, и наоборот: ум, лишенный страстей, обретает непривязанность и свободу.
38. Или опираясь на знание, возникающее из сновидений и глубокого сна
Йогин, делающий объектом медитации образы сновидений (свапна) или состо-яние глубокого сна без сновидений (нидра), также может достичь стабильности ума.
39. Или медитацией (дхьяна) о чем-либо, выбранном по желанию
Можно медитировать о любом благом объекте, если это ведет к устойчивости ума. Овладев способностью концентрироваться на этом объекте, можно перенести ее на, объект, более близкий по своему характеру к цели йоги.
40. Его сила простирается от самого малого до величайшего
Медитация в амплитуде от мельчайшего (атом) до предельно огромного (вселенная) имеет результатом обретение способности в совершенстве концентрироваться на любом объекте. Это означает, что ум достиг совершенства и не нуждается в дальнейшей практике по его очищению (парикарма).
41. Когда функции [читты] ослаблены, [она], уподобляясь прозрачной драгоценности, [достигает способности] самапатти, т.е., совершенного постижения того, что относится к познающему, познанию и познаваемому
Здесь говорится о природе ума, достигшего устойчивости (стхити), и его объектах. Ему свойственно состояние сосредоточенности, концентрации (самапатти), виды которой описываются ниже. В познаваемое входят пракрити и ее производные (см. I, 45; II, 19). Как прозрачный кристалл принимает цвет фона, так и очищенный ум без искажений воспринимает вещи.
42. При этом [самапатти, в котором] смешаны представления о слове, его объекте и идее объекта, есть савитарка-самапатти
Так, слово "корова" имеет своим объектом известное существо. Идея – представление (понятие) об этом существе в нашем уме. Термин "са-ви-тарка" означает "мышление-с-помощью– слов", т.е., вербальное, дискурсивное мышление (ср. I, 17).
43. Нирвитарка –[самапатти – то самапатти, в котором] при полном очищении памяти, [читта], как бы лишенная своей собственной природы, освещает лишь объект
Нирвитарка-самапатти – невербальная, наддискурсивная сосредоточенность на "грубых объектах"; при этом из памяти устранены знания, приобретенные с помощью вывода и авторитетного свидетельства (I, 7). Это высший вид знания об этих объектах, прямое восприятие их природы (ср. III, 3).
44. Этим описаны также савичара-[самапатти] и нирвичара-(самапатти], имеющие объектами тонкие вещи
Савичара-самапатти – концентрация на "тонких вещах" (сукшма-вишая) с помощью вербального мышления, оно ограничено пространством, временем и причинностью. Нирвичара– самапатти – наддискурсивная сосредоточенность на тонких объектах (ср. I, 17).
45. Сфера "тонкого" завершается в непроявленном
Пять "грубых элементов": "земля", "вода", "огонь", "воздух", "пространство" (акаша) имеют своими потенциями тонкие элементы, или танматры, называемые соответственно "запах", "вкус", "свет", "прикосновение" (спарша), "звук". Тоньше танматр – ахамкара ("эго"), еще более тонок махат, или буддхи ("интеллект", "разум"). А наиболее тонка пракрити, или прадхана ("праматерия"), называемая непроявленной (алинга). Можно сказать, что наиболее тонок пуруша, но его тонкость иного рода. Согласно санкхье реалии мира делятся на четыре группы:
1. Пуруша не произведен (т.е., не порожден чем-либо и не имеет начала) и не производит.
2. Пракрити не произведена и производит.
3. Махат (буддхи), ахамкара и танматры произведены и производят.
4. Манас, индрии, махабхуты ("грубые элементы") произведены, но не производят. (См. также II, 19).
46. Они – всего лишь самадхи-с-семенем
Четыре вида самапатти (I, 41—44) имеют своим объектом ("семенем") "внешние вещи" (бахир-васту), к которым относится пракрити и все ее проявления. Савитарка и нирвитарка имеют объектом "грубое" (стхула), а савичара и нирвичара – "тонкое" (сукшма) (см. I, 45).
47. При совершенстве нирвичара-[самапатти] - очищение внутреннего атмана (адхьятма-прасада)
При устранении "загрязнений" (мала) психики деятельность буддхи становится свободной от влияний тамаса и раджаса. Это означает совершенство йогина в нирвичара-самапатти, а также достижение "ясного света знания" (спхута-праджня-алока). Благодаря последнему возможно мгновенное и адекватное постижение вещей во всех их аспектах (ср. I, 33).
48. В этом [состоянии возникает] знание-исполненное-истины
Знание, или мудрость, исполненная истины (рита), лишена всяких следов заблуждения (випарьяя – см. I, 8). Эта мудрость, или "высшая йога", реализуется благодаря изучению священных текстов, размышлению и практике медитации (агама-анумана-дхьяна). Не может быть лучшего знания объекта, чем то, которое достигнуто в нирвичара-самадхи.
49. Его объект отличен от объекта словесного и выводного знания, ибо относится к особенному
С помощью слов и умозаключений нельзя достичь знания особенного (вишеша) или индивидуального, ибо те и другие способны передать лишь общее. Точно также обычные средства познания (лока-пратьякша) бессильны относительно вещей тонких, скрытых и находящихся на огромном расстоянии. Эти ограничения преодолеваются благодаря необычным способностям, возникающим при достижении самадхи.
50. Самскары, возникающие от него, препятствуют проявлению других самскар
"От него" – т.е., от нирвичара-самапатти, или знания, исполненного истины (I, 48). Самскары, относящиеся к самскарам мудрости (праджня), возникающей в нирвичара-самадхи, препятствуют проявлению самскар мирского уровня (вьюттхана), на котором психика функционирует обычным способом. Самскары мудрости растут (благодаря практике самадхи), вытесняя мирские самскары.
51. При устранении даже этих [самскар], вследствие устранения их всех, возникает самадхи-без-семени
Самскары мудрости, или высшего знания, возникают в сампраджнята-самадхи (в самадхи, направленном на определенный объект, т.е., имеющем нечто своей "опорой"). Но любой объект, как бы ни был он тонок, есть модификация пракрити. При полном устранении (ниродха) психической деятельности (читта-вритти), возникает безобъектное самадхи (асампраджнята), и пуруша пребывает в своей истинной природе (I, 3), он "чист и свободен". Но эти эпитеты являются характеристикой пуруши с относительной, самсарической точки зрения, в действительности пуруша всегда есть пуруша, он не имеет отношения ни к связанности, ни к освобождению. Слова не способны выразить это состояние, оно неописуемо.


YOGA-SUTRA

II. Глава о духовной практике 5

В первой главе излагалась йога для тех, кто от рождения обладает весьма сосредоточенным умом (самахита-читта). Теперь начинается описание йоги для тех, чей ум менее сосредоточен (вьюттхита-читта).
1. Тапас, свадхьяя и ишвара-пранидхана составляют крия-йогу
"Крия-йога" означает "йога действия", "практическая йога". Тапас (подвижничество) очищает ум и устраняет препятствия на пути достижения высшей цели – освобождения, без него невозможно совершенство в йоге (см. II, 32). Свадхьяя – начитывание мантр ("ОМ" и других) и регулярное чтение и изучение текстов, излагающих природу и средства освобождения (мокша– шастра). Ишвара-пранидхана – посвящение всех своих действий "высшему гуру", т.е., ишваре, с отречением (саньяса) от их результатов (см. I, 23—30). Тапас относится по преимуществу к телу, свадхьяя – к речи, ишвара-пранидхана – к уму.
2. Крия-йога совершается с целью реализации самадхи и ослабления клеш
Ослабление клеш, т.е. сведение их к тонкому (пратану) уровню проявления – один из этапов их устранения (см. II, 11).
3. Клеши – это неведение, "эго", страсть, ненависть и страх смерти
Клеши (букв, "недуги", "мучения") — это пять видов духовного невежества, или заблуждения (1, 8). Когда они находятся в действии, они усиливают "власть гун", приводят в движение поток причин и следствий, способствуют "созреванию кармы" (карма-випака)6.
4. Неведение – почва остальных клеш: спящих, тонких, временно подавленных и полностью проявленных
Неведение (авидья) — источник, или основа других клеш, они – ее модификации. Клеши существуют обычно в четырех формах, или состояниях. Они могут быть "дремлющими" (латентными) и проявиться только при определенных условиях, подобно семенам, прорастающим под влиянием тепла и влаги. Они могут быть "тонкими", т.е., ослабленными – благодаря крия-йоге (II, 1). Если страсть вытесняет ненависть, то ненависть присутствует в скрытом состоянии, но не уничтожена – это пример подавленной клеши. Открытый гнев, страх – примеры полностью проявленных клеш. В результате духовной практики может возникнуть и пятое состояние, в котором клеши, подобно "поджаренным семенам", становятся полностью бездействующими, неспособными к проявлению.
5. Неведение – принимание невечного, нечистого, страдания, не-атмана за вечное, чистое, наслаждение, атман
Считать, что окружающий нас мир: земля, звезды, луна и т. д. – вечны, а божества (дэвы) бессмертны, есть неведение. Не является чистым тело из-за условий своего происхождения, из-за постоянных выделений и необходимости регулярного очищения. Вот поэтический пример принятия нечистого за чистое: "Эта девушка привлекательна, словно молодой месяц. Ее тело – словно из меда и нектара. Ее глаза, подобные лепесткам голубого лотоса, игривыми взорами возбуждают жизнь в окружающих. Она будто порождена луной". Точно также можно принять порочное за благое, бессмысленное и бесполезное за значимое (артха). И также неверно считать, что внешние объекты: вещи, скот и т. д., тело или ум (который есть лишь инструмент пуруши) — обладают самостоятельным "я" (атман). В этой связи Панчашикха сказал: "Те, которые считают частью своего "я" неодушевленные и одушевленные объекты, радуются их приумножению и скорбят при их утрате – все они в заблуждении". О принятии страдания за наслаждение см. II, 15. Таким образом, неведение имеет четыре аспекта; оно – почва, из которой появляются остальные клеши и "вместилище кармы" (кармашая).
6. "Эго" – ложное отождествление способности зрения со зрящим
Зрящий, или неотносительное сознание (дрик-шакти), – это пуруша. "Способ-ность зрения" (даршана-шакти) — это буддхи. "Эго" (асмита – букв.: "есмь-ность", "самость", "яйность") — иллю-зорное принятие "инструмента познания" (буддхи) за самого познающего, за необусловленное сознание (ср. III, 35).
7. Страсть – влечение к приятному
Страсть (para) — это жажда наслаждений или средств их получения, вожделение, тяга к тому, что приятно. Эта жажда возникает в результате воскрешения воспоминаний о прежних удовольствиях.
8. Ненависть – отвращение к неприятному
Ненависть (двеша) – реакция, противоположная страсти; антипатия или гнев относительно того, что вызывает (или может вызвать) страдание. Эта клеша обусловлена опытом прежних страданий.
9. Врожденная и глубокая привязанность к жизни, присущая не только невежде, но даже мудрому, проявляется как страх смерти
Любое существо жаждет вечного существования: "да не прекратится моя жизнь, да буду я жить!" Такое желание свидетельствует о том, что в прошлом был пережит мучительный опыт смерти, о том, что были прежние существования. Врожденный, "инстинктивный" страх смерти – также следствие неведения, он обусловлен тем, что тело и ум принимаются за нечто абсолютное (ср. IV, 10).
10. Эти тонкие клеши следует уничтожить противодействием (прати-прасава)
Эти пять клеш становятся подобными поджаренным семенам, не способным к прорастанию, и исчезают вместе с умом (читта), который, выполнив свое назначение, становится бездействующим (ср. IV, 34).
11. Дхьяна устраняет эти видоизменения
.Грубые модификации клеш, сведенные крия-йогой к тонким (II, 1—2), могут быть устранены определенного рода медитацией (прасамкхьяна дхьяна). Подобно тому, как грубая грязь устраняется с одежды довольно легко, но с большим трудом удаляются оставшиеся пятна, так и грубые проявления клеш – лишь препятствия, в то время как тонкие – гораздо сильнее. Можно выделить три стадии устранения клеш: их "утончение" посредством крия-йоги; их сведение к недействующему состоянию благодаря дхьяне и сампраджнята-самадхи и абсолютное устранение при "растворении ума", т.е. благодаря асампраджнята-самадхи. Последняя стадия ведет к освобождению (кайвалья).
12. "Вместилище кармы" имеет своим корнем клеши и реализуется в видимом и невидимых существованиях
Действия, совершаемые под влиянием клеш (как и все другие), оставляют в психике "следы"– самскары, которые, согласно закону кармы, приносят плоды в этой жизни или в "невидимой", т.е. в будущей.
13. Пока существует этот корень, оно воплощается в виде формы существования, его продолжительности и опыта
"Оно" – т.е. "вместилище кармы" (кармашая). Жизненный статус (человек, животное и т. д.), продолжительность жизни и характер опыта страданий-и-наслаждений (бхога) обусловлены "вместилищем кармы", которое приносит эти три вида плодов, если не устранены клеши.
14. Они имеют результатами удовольствие или боль по причине добродетели или порока
"Они", т.е. форма существования, продолжительность жизни и опыт. Добродетельное поведение (пунья) имеет результатом удовольствие (сукха), порочное – страдание. Но для йогина мучительно даже и то, в чем обычно видят наслаждение и счастье. Почему так – объясняется в следующем афоризме:
15. Для того, кто обладает различающим знанием, все – лишь страдание, вследствие страдания, вызываемого изменчивостью, болью, самскарами и вследствие взаимной противоречивости функций гун7
Переживание наслаждения связано с одушевленными (жена, семья) или неодушевленными (дом, вещи) объектами, обусловлено страстной привязанностью и имеет результатом ее укрепление привязанности (рага). Благодаря привязанности формируется "вместилище кармы". Точно также объекты, причиняющие страдание, вызывают ненависть (двеша) и ослепление (моха). Таким образом, в результате ненависти и ослепления также формируется "вместилище кармы". Наслаждение невозможно без причинения вреда другим существам. Поэтому наслаждение чувственными объектами формирует "телесное вместилище кармы", основанное на причинении вреда другим. Вследствие этого наслаждение внешними объектами называется неведением (авидья). Когда посредством удовлетворения жажды контакта с внешними объектами индрии успокаиваются и временно не испытывают влечения к своим объектам – это удовлетворенность и наслаждение, в то время как возбужденность индрий из-за отсутствия удовлетворения есть страдание. Посредством повторного опыта наслаждений индрий не могут обрести бесстрастия, наоборот: повторные наслаждения увеличивают страстную привязанность и затем порождают еще большую неудовлетворенность. Вот почему наслаждение, потворство чувственности не может быть средством достижения непривязанности, истинного счастья. Тот, кто ставит целью наслаждение внешним, тонет в глубокой трясине страдания и подобен тому человеку, который, испугавшись скорпиона, наступает на змею. Таков характер страдания, связанного с изменчивостью (паринама), с превращением наслаждения в страдание. Далее, каждый испытывает боль, мучение, когда он связан с одушевленными или неодушевленными объектами, к которым он испытывает ненависть или отвращение. Когда люди ищут удовольствий посредством тела, ума или речи, они предпочитают одно и пренебрегают другим, что ведет к накоплению добродетели и порока (дхарма – адхарма), таким образом образуется "вместилище кармы" (вследствие жадности и невежества) и впоследствии оно приносит свои плоды. Наслаждение приятным и переживание отвращения создают соответствующие самскары, они накапливаются, образуя "вместилище кармы", и, таким образом, возникает "поток страдания". Но это страдание испытывает йогин (а не обычные люди), ибо его психика чувствительна, словно глазное яблоко. Обычные же люди, ослепленные неведением, цепляются за "я" и "мое" и страдают в результате собственных деяний. Они перерождаются снова и снова, подверженные страданиям, возникающим от внешних и внутренних причин. Йогин, однако, видя, что и другие увлечены потоком страдания, находит прибежище в правильном знании (самьяг-даршана) ради уничтожения всякого страдания. Страдание возникает также в результате того, что психика (читта) есть проявление гун. Гуны постоянно "борются между собой", порождая непрерывные волнения и изменения. Ум поэтому также находится в постоянных изменениях и испытывает различные состояния, которые характеризуются удовольствием, страданием или ослеплением (моха). Невозможно постоянно испытывать только удовольствие, ибо гуны неотделимы друг от друга, и в проявлении одной присутствуют проявления других. Это вызывает неудовлетворенность и страдание. Неведение, или духовное невежество (авидья), — коренная причина страдания. Оно устраняется правильным знанием. Подобно тому, как трактаты по медицине должны иметь четыре раздела, которые посвящены: болезни, ее причине, здоровью (состоянию отсутствия болезни), способу исцеления; так и учение об освобождении также имеет четыре темы, а именно: самсара, ее причина (хету), освобождение (мокша) и путь, ведущий к освобождению. При этом самсара – это "то, что подлежит устранению", это "ус-траняемое" (хея); его причина (хея-хету) — кажущееся соединение пуруши и пракрити; полное устранение (нивритти) этого соединения есть "прекращение" (хана) и правильное знание (самьяг– даршана) — средство "прекращения" (хана-упая). Однако пурушу нельзя рассматривать как то, что возникает или исчезает. В первом случае ему приписывалась бы причина его возникновения, во втором — разрушимость (невечность). Когда отвергнуто то и другое, остается учение о вечной неизменности (шашвата-вада) — это и есть правильное знание (самьяг-даршана).
16. Устранению подлежит еще не возникшее страдание
Прошлое страдание уже испытано. Настоящее испытывается в данный момент и именно в этот момент не может быть устранено. Только еще не возникшее, т.е. будущее страдание может быть предотвращено.
17. Причина того, что подлежит устранению, – соединение зрящего со зримым
"Зрящий"– это пуруша. Зримое — объекты, отражаемые в буддхи. Пуруша связан со зримым посредством буддхи. Это соединение (самйога) и есть причина страдания, причина того, что следует устранить.
18. Зримое обладает природой света, движения и инертности, состоит из "элементов" и индрий и имеет назначением обретение опыта и освобождения
Свет, движение и инертность — основные характеристики трех гун. Гуны существуют в форме "элементов" ("земля", "вода" и т. д.) и индрий. Страдания и наслаждения, условием возникновения которых является соединение зрящего со зримым, есть опыт (бхога), служащий цели постижения истинной природы пуруши, т.е. для освобождения. Таким образом, существуют два вида знания постижение "зримого", т.е., объектов (вишая) и постижение пуруши, который по своей природе не может быть объектом. Постижение пуруши тождественно освобождению. Может возникнуть вопрос: почему "опыт" и "освобождение", будучи созданием буддхи и относящиеся лишь к нему, приписываются пуруше, который не имеет отношения ни к связанности, ни к освобождению? Как победу или поражение, которые в действительности одерживают или претерпевают воины, приписывают их полководцу, так связанность и освобождение, имеющие отношение лишь к буддхи, приписывают пуруше.
19. Вишеша, авишеша, линга-матра и алинга – "ступени" гун
Афоризм состоит из специальных терминов. Вишеша (особенное, дифференци-рованное) — это пять "элементов" (бхута), десять индрий и манас, как интегратор деятельности индрий. Авишеша (недифференцированное) – пять танматр ("потенций" элементов) и "эго" (см. 1, 45; II, 6). Танматры и "эго" (асмита) — это модификация махата, или буддхи, т.е. стадии проявления гун, называемой "линга-матра" (букв.: "только знак"); это первая модификация пракрити при ее эволюции. При инволюции пракрити "линга-матра", или махат, "растворяется" (абсорбируется) в прадхане, или пракрити, которая называется "алинга", т. е. "непроявленное", лишенное признаков, ноуменальное. В этом непроявленном состоянии пракрити не поддается определению с помощью терминов "существующее или несуществующее, реальное или нереальное" (сат-асат).
20. Зрящий есть только зрение, но хотя он и абсолютно чист, им видимы модификации буддхи
Выражение "только зрение" (дриши-матра) означает, что пуруша ("зрящий") есть безотносительное, необусловленное сознание ("способность зрения"). Пуруша, однако, познает ("видит") то, что происходит в буддхи. Это познание подобно отражению. Пуруша не идентичен буддхи, но и не абсолютно отличен от него. Он не подобен ему, поскольку объект познания может познаваться или не познаваться посредством буддхи, и, следовательно, буддхи есть нечто изменчивое, имеющее образ объекта или нет. Напротив, пуруша не является объектом познания, и он не может быть в одно время – познающим, в другое — непознающим; все познаваемое постоянно является как бы его объектом. Пуруша постоянно является как бы познающим и не подвержен никаким изменениям. Кроме того, буддхи не является целью для самого себя, он является целью для другого (пара– артха) и не функционирует самостоятельно. Пуруша, напротив, является целью для самого себя, или целью в себе (сва-артха). Далее, буддхи есть проявление гун и поэтому сам по себе бессознателен (ачетана), пуруша же постоянно "созерцает" гуны, он есть вечное сознание. Но пуруша не абсолютно отличен от буддхи, поскольку он как бы созерцает модификации, возникающие в буддхи, т. е. "действует" подобно буддхи, но при этом он не идентичен этим модификациям, а лишь кажется подобным им (ср. I, 4).
21. Именно для него существование зримого
"Для него"– т.е. для пуруши. "Зримое", т.е. познаваемое, или подлежащее познанию, является условием опыта, ведущего к освобождению (II, 18). Когда освобождение реализовано, зримое теряет значение для пуруши, оно словно прекращает свое существование, хотя не уничтожается.
22. Хотя зримое и уничтожено для достигшего цели, оно не уничтожено для других, будучи присуще им
Хотя зримое, т.е. познаваемое как бы исчезает для реализовавшего высшее назначение (т.е. освобождение), для других оно не исчезает, сохраняя свою власть.
23. Соединение – основание для постижения истинной природы сил "обладаемого" и "обладающего" (сва – свами)
О "соединении" (самйога) см. II, 17. Словами "обладаемое" (сва) и "обладающий" (свами) обозначены соответственно "зримое", т. е. пракрити, и "зрящий", т.е. пуруша. Благодаря соединению, или ассоциации пуруши и пракрити, совершается познание объектов. Постижение (упалабдхи) "зримого" есть опыт (бхога), в то время как постижение зрящего в его истинной природе (сварупа) есть освобождение (апаварга). Истинное познание (даршана) есть средство "разъединения" (вийога) пуруши и пракрити, т.е. освобождения. Познание, видение есть противоположность невидения (адаршана). Неразличение (адаршана) — причина "соединения". Знание само по себе не ведет к освобождению. Отсутствие незнания ведет к исчезновению "связанности" (бадха), это и есть освобождение. Истинное знание уничтожает причину связанности и поэтому является причиной освобождения (кайвалья-карана).
24. Его причина – неведение
Неведение (авидья – см. II, 3—5) существует в форме суммы следов ложного знания (випарьяя-джняна-васана). Оно - причина соединения "индивидуального атмана, или сознания" (пратьяк-четана – ср. 1, 29), в форме которого проявляется пуруша, с буддхи и через него – со "зримым" (II, 18—19). Но когда достигнуто знание пуруши, буддхи прекращает свою деятельность и не проявляется вновь. В результате исчезает как само знание (даршана), так и незнание (адаршана), поскольку оба они относительны. Некоторые оппоненты высмеивают этот тезис об освобождении посредством прекращения деятельности буддхи, рассказывая такой анекдот. Простодушная жена спрашивает импотентного мужа: "О, мой супруг, у моей сестры есть ребенок, почему же его нет у меня?" – "Когда я умру, ты получишь ребенка", – отвечает тот. Точно также, считают оппоненты, если знание, существуя, не становится причиной прекращения деятельности ума (читта-нивритти), то где надежда, что оно прекратит ее в будущем? В ответ на это один из учителей сказал: "Именно прекращение деятельности буддхи есть освобождение (мокша). Если отсутствует причина неведения (адаршана), деятельность буддхи прекращается. Причина связанности – неведение, устраняется знанием (даршна)". Освобождение – ничто иное, как прекращение деятельности психики (читта-нивритти). В этом не может быть сомнений.
25. Вследствие его устранения – отсут-ствие соединения, это и есть "прекращение", т. е. освобождение зрящего
Когда устранено неведение, незнание, исчезает и ассоциация буддхи с пурушей. Это полное исчезновение связанности пуруши на все времена называется "прекращением" (хана). Это "изоляция" (кайвалья), абсолютная независимость пуруши ("зрящий"), который уже никогда более не соединяется с гунами. С исчезновением причины страдания прекращается само страдание, это и есть "прекращение". Тогда пуруша пребывает "в самом себе", "в своей собственной природе" (I,3).
26. Средство "прекращения" – непрерывное различающее знание
Различающее знание (вивека-кхьяти) восприятие (пратьяя) различия между буддхи, который является высшим проявлением пракрити, и пурушей. Оно невозможно, пока существует (присутствует) ложное знание. Когда ложное знание достигает состояния поджаренных семян и становится бездействующим, тогда благодаря чистоте буддхи, достигаемой в результате устранения загрязнений, обусловленных клешами, йогин обретает одну из высочайших степеней бесстрастия (I, 15), и поток восприятия различия (между буддхи и пурушей) становится незамутненным. Такое, лишенное дефектов, различающее знание есть средство "прекращения" соединения пуруши и пракрити. Это путь реализации освобождения (мокша). Различающее знание возникает постепенно благодаря изучению писаний (шастры), глубокому размышлению над изученным, медитации и самадхи.

5Как уже отмечалось, религиозно-философские системы, такие, как буддизм, йога, веданта, представляют собой прежде всего путь, ведущий от уровня обычной реальности, обусловленной неведением и законом кармы, к реализации истинного бытия, которое с обычной, относительной точки зрения представляется высшим уровнем (хотя, в действительности, это просто реальность сама по себе, реальность как она есть, без искажения несовершенными видами постижения, присущими нам). Но если это путь, то он должен быть действительно пройден – рассуждения о высшей реальности без этого будут лишь словами, основанными на неадекватном знании. Движение по пути заключается главным образом в устранении клеш; это означает целостное совершенствование человека, что противоположно теоретическому постижению мира, при котором меняется образ мыслей, но образ жизни остается прежним. Можно выучить все фигуры силлогизма и правила логики, но мыслить и поступать нелогично; можно знать принципы этики и хорошо рассуждать о ней, но поступать безнравственно: как уже давно замечено, вполне возможен тонкий и развитый ум с диким цинизмом в поступках и действиях. Духовное развитие состоит в действительной реализации моральных и психологических качеств, и это основано на правильном понимании. Без преодоления эгоцентризма и связанных с ним "страстей", таких, как привязанность, ненависть, страх, теоретическое, интеллектуальное постижение духовного учения будет иллюзией и вместо пользы может причинить колоссальный вред. Но возникает вопрос: возможно ли самому достичь какой-то стадии верного понимания пути и правильно начать духовную практику? Чтение литературы может лишь привести к желанию ее начать. Но движение по пути невозможно без руководства того, кто уже прошел его, т.е., без учителя (гуру). Это невозможно потому, что характер средств, и особенно метода (как способа применения средств), будет изначально обусловлен неведением и другими клешами; таким образом, понимание пути будет извращенным – и "духовное совершенствование" в лучшем случае будет движением по кругу или бесплодным топтанием на месте, а в худшем — кончится расстройством психики. Но, в свою очередь, учитель был когда-то учеником своего гуру, который получил посвящение от своего наставника; следовательно, существует непрерывная цепь традиции, исходящая в конечном итоге от основателя учения, т.е., от Будды, Христа, Махавиры. Таким образом, религиозно-философская система это не только духовное учение, но и система взаимоотношений, характеризующих особым способом приобщение к традиции (посвящение, инициация, таинство). Гуру – духовный наставник, учитель и руководитель ученика, стремящегося реализовать высшие духовные ценности в своей жизни. Важнейшие качества гуру — глубокое знание священных текстов, реализация этого знания в собственной жизни и способность на основе этого вести ученика к освобождению от оков самсары, от иллюзорного бытия к бытию истинному. Учитель должен быть мудр, искренен, бескорыстен, сострадателен, милосерден, должен обладать развитым интеллектом и речью, духовное благо других должно быть мотивом его деятельности, он должен обладать спо-собностью хорошо понимать физические и психические особенности учеников, чтобы предлагать верные методы духовного совершенствования. Ученик, по предписаниям классических текстов, должен почитать гуру наравне с божеством или буддой (ведь только через гуру он может достичь высшего блага), должен самоотверженно служить ему в мыслях, словах и делах. Он должен сосредоточить свой ум и сердце на исполнении его наставлений, иначе они не будут реализованы и цель духовной практики не будет достигнута.
 Назад

6 Клеши (ср. "клеши", "клешни") одна из основных категорий индийских религиозно-философских систем, осо-бенно буддизма и классической йоги. Этим термином обозначается негативное содержание психики, проявляющееся в ложном (по)знании и неадекватных эмоциональных и инстинктивных реакциях и состояниях, препятствующих постижению истины и реализации освобождения, (мокша, нирвана). В таком смысле учение о клешах неотъемлемый элемент любой сотериологической системы, или системы духовного совершенствования. Как в индуизме, так и в буддизме коренной клешей считается неведение (авидья), т. с. ложное, ошибочное знание, омраченное сознание, духовное ослепление. Неведение – основной атрибут непросветленного сознания, состоящий в принимании относительного, обусловленного, неистинного за абсолютное и истинное. Это коренная причина страданий, основное препятствие к просветлению (бодхи) и освобождению (мокша). Неведение безначально во времени, беспричинно, безличностно. Оно подобно ошибочному принятию веревки за змею: скрывает истинную природу объекта (веревка) и переносит воображаемое на реальность. Мир, воспринимаемый (познаваемый) посредством неведения (т.е. посредством органов чувств и обычного интеллекта) представляется множественным, находящимся в сфере пространства, времени и причинности. Неведение устраняется истинным знанием (видья, праджня), которое ведет к постижению мира таким, каков он есть сам по себе, к переживанию высшей реальности. И в индуизме, и в буддизме, в конечном счете признается, что именно разделение на неведение и истинное постижение, и соответственно на низшую и высшую реальность, иллюзорно, оно само является результатом неведения. В действительности ("с точки зрения подлинной реальности") нет различия между миром явлений и абсолютом, между самсарой и нирваной. Иногда неведение трактуется не как ложное знание, а как отсутствие неиллюзорного знания. Термины неведение (авидья), аджняна, моха, майя, пракрити и т. д. могут употребляться как синонимы.
Назад

7 Таким образом, в классической йоге, как и в буддизме, страдание (духкха) тотальная характеристика самсары, и, как и в буддизме, понимание этого свойственно не начальной, а второй стадии духовного развития, обозначаемой в системе махаяны личностью среднего кругозора.
Назад


YOGA-SUTRA

27. Семиступенная предельная мудрость возникает у него
В результате устранения загрязнений ума, которые подобны преграде или пелене, йогин проходит несколько стадий совершенствования высшего Знания, или мудрости. Эти ступени таковы:
1. То, что необходимо устранить (хея) — познано и не нуждается в дальнейшем познании.
2. Причины роста устраняемого ослаблены, устранены и нет необходимости в дальнейших усилиях в этом направлении.
3. "Прекращение" (хана) непосредственно испытывается в ниродха-самадхи, т.е. в состоянии прекращения флуктуации психики (I, 3; III, 16, 18, 19, 26, 51, 52).
4. Постижение того, что различающее знание (вивека-кхьяти) есть средство устранения (хана– упая) страдания, заблуждения, и что нет необходимости в дальнейшем совершенствовании йогического праксиса. Эти четыре вида мудрости, или инсайта, являются "освобождением от действий", или внешних феноменов (карья). Это освобождение достигается посредством усилий и завершает стадию духовной практики, поэтому эти ступени называются "освобождением от практики, или действий". Остальные три ступени называются освобождением от психики (читта-вимукти). Их прохождение совершается самопроизвольно, без усилий и вызывает полное прекращение деятельности читты. Это акмэ, вершина мудрости в форме высочайшего отречения, это предельное совершенство деятельности интеллекта (буддхи). Далее – освобождение (кайвалья).
5. Буддхи выполнил свое назначение.
6. Гуны подобны тому, как камни, лишенные опоры, сами собой падают с вершины горы, стремятся к своему "растворению", поглощаются своей причиной и не проявляются вновь, ибо нет оснований для этого; т.е. деятельность буддхи прекращается. (Здесь под гунами подразумевается их проявление в буддхи в качестве удоволь-ствия, страдания и заблуждения).
7. На этой ступени явлен лишь пуруша, вне гун, в своей собственной природе, подобный свету, чистый и "изолированный" от всего относительного. Достижение этой последней стадии означает "освобождение – при-жизни" (дживан-мукти), т.е. когда тело йогина сохраняется и он продолжает жить, по-видимому, как обычно.
28. В результате применения средств йоги, при уничтожении нечистоты, свет знания достигает различающего знания
Различающее знание как средство "прекращения" (см. II, 25—27) должно быть совершенным (сиддха). Но не может быть совершенства без упражнения или духовной практики (садхана). Поэтому она описывается. Существует восемь средств йоги. Благодаря их применению уменьшается или устраняется "загрязненность" (ашуддхи) ума, проявляющаяся в виде пяти видов ложного знания (II, 3), т.е. клеш и поступков, совершенных под их влиянием. С ее уменьшением проявля-ется подлинное знание (самьяг-даршана). По мере очищения психики "свет знания" (джняна-дипти) достигает степени "различающего знания", т.е. степени познания (виджняна) ясного различия между гунами и пурушей.
29. Яма, нияма, асаны, пранаяма, прать-яхара, дхарана, дхьяна и самадхи – восемь средств йоги8
Под словом "йога" здесь понимается, вероятно, асампраджнята-самадхи.
30. Яма – это ахимса, сатья, астея, брахмачарья и апариграха
Ахимса (не-вреждение) — это неубиение, ненасилие, непричинение вреда живым существам (людям, животным, растениям) никогда и никаким образом. Все принципы ямы и ниямы должны иметь основанием ахимсу и служить упрочению и очищению. Сатья (правда, истина) — это правдивость, соответствие слов и мыслей фактам. Следует говорить в соответствии с действительно увиденным, услышанным или подуманным. Слова, которые говорятся с целью передачи информации, не должны быть обманом, вводить в заблуждение или быть пустыми, т. е. лишенными содержания и смысла. Слова должны использоваться с целью принести благо, а не вред. Если они приносят вред, то это не правдивость, а грех. Поэтому йогин должен вначале внимательно рассмотреть (исследовать), что для существ есть благо, и затем в соответствии с этим говорить слова, приносящие добро. Если слова могут причинить вред, следует воздержаться от них. Так, если шайка разбойников спрашивает, куда пошел караван, и получает правильные сведения, то ответ правдив лишь формально, поскольку является нарушением ахимсы. Праведная речь исключает клевету, вызывающую раздоры, оскорбления, грубость и болтливость, которая отнимает драгоценное время. Следует следить за тем, чтобы не вводить в речь воображаемые или нереальные вещи, как если бы они были реальными, а также избегать неточных выражений и преувеличений. Противоречит заповедям, например, случай, когда отец кричит, обращаясь к сыну: "Говори правду, не то я проломлю тебе голову!". Астея (не-воровство) — это неприсвоение чужого. Брахмачарья – контроль полового влечения, отсутствие сексуальных мыслей, желаний, слов, действий. Для женатых – это непрелюбодеяние и воздержание от некоторых других нарушений праведной половой жизни. Для йогина – это полное половое воздержание, что требует правильного образа жизни, правильной диеты, правильного общения и поглощенности высшей целью. Апариграха (букв.: "не-схватывание") – это нестяжательство, не-алчность, отсутствие жажды приобретательства, "ненакопление", "непринятие даров". Видя, что приобретение, хранение и утрата вещей вызывает (из-за привязанности к ним) беспокойство, заботы и огорчения и причиняет вред другим, йогин воздерживается от жажды приобретательства, ограничиваясь тем, что необходимо для поддержания жизни. Сатья, астея, брахмачарья и апариграха являются видами ахимсы. Заповеди ямы должны соблюдаться в мыслях, словах и делах.
31. Это общезначимые великие заповеди, не ограниченные жизненным статусом, местом, временем и обстоятельствами9
Заповеди не должны нарушаться ни при каких обстоятельствах. Ни самозащита, ни "благие цели", ни долг касты не могут оправдать их нарушения. Таково требование к практикующим йогу.
32. Нияма – очищение, удовлетворенность, тапас, свадхьяя и ишвара-пранидхана
Очищение – двух видов: внешнее и внутреннее. Внешнее — очищение тела специальными процедурами и принятие чистой пищи10 . Внутреннее – устранение гордости, высокомерия, тщеславия, злости, зависти и т. п. Чистота ума и сердца, чистота души (читта-шуддхи) — необходимое качество того, кто практикует йогу как путь духовного развития. Без нравственно-психологического очищения никакие знания и интеллект не помогут достичь истины, высшего сознания – ученик вновь и вновь будет отбрасываться назад или серьезно расстроит свое здоровье. Удовлетворенность (сантоша) – это довольство малым, тем, что есть в данный момент, отсутствие желания приобрести большее и лучшее, отсутствие беспокойства об удобствах и комфорте. Тапас (подвижничество) – терпеливое перенесение "противоположностей": холода, голода, жары, жажды; длительного сохранения какой-либо позы (асана). Это также соблюдение молчания в течение какого-либо периода времени. Существует два вида молчания: отсутствие речи-с-помощью– языка и полное отсутствие всякой знаковой коммуникации, например, с помощью жестов. К тапасу относится также соблюдение поста и некоторых других религиозных обетов. Тапас развивает терпение, стойкость, способность преодолевать препятствия – без этих качеств практика йоги невозможна. Свадхьяя – изучение священных текстов, предметом которых является высшая ценность жизни — освобождение, практика мантры "ОМ" и ежедневное самоуглубление и самоанализ. Это ведет к сосредоточению мыслей и желаний на цели духовной практики. Ишвара-пранидхана (I, 23—29) — посвящение всех своих действий высшему гуру (ишваре) или человечеству. В этой связи сказано: "Тот, кто "пребывает в себе" (свастха), у которого сеть извращенных побуждений разорвана – лежит ли он, сидит ли или идет по дороге – он видит источник самсары и, постоянно пребывая в состоянии освобождения, он причастен к наслаждению бессмертием. А также сказано автором "Йога-сутры": "Вследствие этого — постижение индивидуаль-ного атмана и устранение препятствий" (I, 23).
33. При возникновении мыслей о нарушении принципов ямы и ниямы – "созерцание противоположного" (пратипакша-бхавана)
34. "Нарушения, т.е., причинение страдания и т.д., совершенные, вызванные или одобренные, которым предшествовали алчность, гнев или ослепление: легкие, средние или чрезмерные – имеют результатом бесконечное страдание и неведение" – таково "созерцание противоположного"
Если в душе поднимается чувство злобы, ненависти, негодования и возникает намерение: "Я убью того, кто оскорбил меня, я скажу неправду, я возьму его вещи, соблазню его жену, я приобрету богатство", то следует думать противоположным образом: "Горя в безжалостном пламени самсары, я нашел прибежище в принципах йоги, оказывая помощь всем живым существам; совершив то, от чего я отказался, я буду подобен собаке, которая лижет собственную рвоту". Этот метод следует применять также и относительно других ступеней йоги. Йогин должен думать о преимуществах практики йоги и о губительных последствиях нарушения ее принципов. Эти последствия – непрерывное страдание (II, 15) и незнание истинных, высших ценностей жизни, т.е., пребывание в круговороте самсары. Нарушения предписаний могут быть совершены самим человеком или через посредство других, могут быть также поощрены и одобрены проступки и преступления, совершенные кем-то. Все это есть нарушение истинных принципов жизни. Психологические причины нарушений – алчность (лобха), ненависть, гнев (кродха), духовное ослепление, невежество (моха). Метод "созерцания противоположного" является способом нейтрализации желаний, а не их подавления, которое не ведет к успеху: подавленное, вытесненное из сознания, не исчезает; а через некоторое время проявляется с еще большей силой.
***

Когда (благодаря практике "созерцания проти-воположного") порочные мысли и желания исчезают, становятся бессиль-ными, тогда у йогина появляются необычные силы (сиддхи), что указывает на его духовное продвижение.
35. При упрочении в ахимсе в его присутствии прекращение вражды
Если йогин упрочен в ахимсе, т.е., совершенно беззлобен и миролюбив, не отвечает злом на зло и даже не помышляет об этом, то в существах, окружающих его, также исчезает агрессивность: например, змея и мангуста не нападают друг на друга, тигр не трогает лань и т.п. Йогин приобретает способность укрощать диких зверей.
36. При упрочении в сатье – власть над результатами действий
Слова йогина, упрочившегося в правдивости, не помышляющего о лжи, стано-вятся безошибочными и обретают необычную силу. Если он говорит кому-то: "живи праведно!", тот начинает жить праведно. Если он выражает желание: "достигни неба (сварга)", то человек достигает неба.
37. При упрочении в астее – приход всех сокровищ
К тому, кто не помышляет о воровстве, со всех сторон приходят сокровища.
38. При упрочении в брахмачарье – обретение энергии (вирья)
Правильный контроль полового влечения, упрочение в безбрачии, нерастрачивание половой энергии ведет к достижению физической и психической энергичности (вирья), способствует духовному развитию. Йогин обретает духовную силу учить других, прочно запечатлевать знание, которым он владеет, в умах своих учеников.
39. При утверждении в апариграхе – осознание, каковы были и будут существования (джанма)
Привязанность к вещам и собственному телу ограничивает способность самопознания. Когда эта привязанность значительно ослабевает, у йогина возникает способность к познанию своих прошлых и будущих существований и соответственно – совершенное знание о данной жизни.
***
Таковы сиддхи, возникающие у того, кто упрочен в заповедях ямы. Теперь о силах, развиваемых соблюдением предписаний ниямы.
40. Вследствие очищения – отвращение к собственному телу и отсутствие контакта с другими телами.
Даже самое тщательное очищение (шауча) не может полностью и навсегда очистить тело. Поэтому йогин чувствует отвращение11 (джугупса) к нему и не имеет желания непосредственного контакта с телами других, которые еще более грязны. Любовь йогина выражается чувствами дружелюбия, сострадания и сорадования (I, 33), которые свободны от чувственности.
41. А также чистота саттвы от раджаса и тамаса, благое состояние ума, его сосредоточенность, подчинение индрий и способность к созерцанию атмана
В этом афоризме описываются результаты внутреннего очищения. В чистой душе возникает состояние духовного блаженства (сауманасья). Вследствие этого – сосредоточенность, единонаправленность ума (экагрья). Сосредоточенный ум способен подчинить своему контролю беспорядочную деятельность органов чувств. Это ведет к еще более глубокой сосредоточенности и глубочайшему самопознанию.
42. Вследствие удовлетворенности – достижение высшего блаженства
Прекращение желаний, привязанностей, жажды большего ведет к достижению блаженства. Об этом сказано в древних текстах: "Блаженство, достигаемое в этом мире (на этой земле) через наслаждение объектами, или высшее небесное (божественное) наслаждение не составляют и одной шестнадцатой блаженства, возникающего от уничтожения желаний (тришна)".
43. Вследствие тапаса, благодаря уничтожению нечистоты – совершенства тела и индрий
Совершенства (сиддхи) – необычные способности, описываемые в третьей главе "Йога– сутры". Совершенства, относящиеся к телу – например, способность произвольно уменьшать его размеры. Совершенства индрий – способность видеть и слышать на огромном расстоянии и т.д. Но йогины практикуют тапас не с целью достижения сверхъестественных сил, а ради духовного совершенствования. Джняна-йогины, практикующие различение (вивека) и бесстрастие (вайрагья), могут достичь освобождения, не обладая сверхъестественными силами. См. также IV, 1.
44. Вследствие свадхьяи – контакт с желаемым божеством
Обычно во время повторения мантры12 (например, имени божества) мысль не остается зафиксированной на значении мантры : мы можем бесцельно повторять слова, а наш ум блуждает повсюду. При упрочении в свадхьяе словесная формула и образ, связанный с нею, неразрывны и непрерывно присутствуют в уме. Привлеченные верой и усердием йогина, божества, к которым он обращается (ишта-дэвата), являются ему и исполняют его желания. Под божествами понимаются дэвы, провидцы (риши) и "совершенные существа" (сиддхи).
45. Вследствие ишвара-пранидханы – достижение13 самадхи
Йогин, посвятивший все свои помыслы ишваре и, практикующий ветви йоги (яма, нияма, асаны и т.д.), достигает состояние самадхи. По достижении самадхи он способен знать все, что он хочет знать, все, что происходит в его теле, в том или ином месте или времени. Он знает вещи в совершенстве такими, какими они существуют "сами по себе". Таково описание ямы, ниямы и сил, возникающих при совершенствовании в них. Далее следует описание асан и других компонентов йоги.
46. Устойчивая и удобная поза есть асана.
47. Она достигается ослаблением напряжения и созерцанием бесконечного (ананта-самапатти).
48. В результате – невоздействие противоположностей
Из огромного числа асан восемьдесят четыре считаются основными, из них наиболее важны тридцать две, из которых самых важных – одиннадцать, В целях духовного развития важнейшими являются медитационные асаны, т.е., те, в которых позвоночник находится в вертикальном положении (спина, шея и голова составляют прямую линию), а ноги скрещены или подогнуты тем или иным способом. Освоение этих асан, т.е., способность сохранять их длительное время (час и более), позволяет перейти, к пранаяме, а также есть условие длительного сохранения сосредоточенности. В комментарии к этим афоризмам Вьяса перечисляет одиннадцать асан, среди них – "поза лотоса" (падмасана), вирасана, бхадрасана, свастикасана, дандасана. "Поза лотоса" наиболее известна, в ней обычно изображается Будда. В йоге и буддизме встречается подробное описание важнейших деталей этой позы, овладение которой считается важным для практики концентрации, медитации и самадхи. Ноги скрещены (в падмасане ступни располагаются на бедрах, пятки почти встречаются и прижаты к животу в местах соприкосновения с ним, но если это трудно, допускается более легкий вариант расположения скрещенных ног), позвоночник выпрямлен, ладони располагаются ниже пупка и сложены в медитационном положении (правая ладонь лежит на левой, концы больших пальцев соединены), плечи выпрямлены, слегка отогнуты назад и располагаются горизонтально, голова немного наклонена вперед, глаза полуоткрыты (т.е., не должны бить закрыты или широко открыты) и взор направлен на определенный объект, язык и губы находятся в их обычном расслабленном состоянии или же язык касается неба чуть выше верхних зубов. Асана должна быть устойчивой, т.е., не должно быть даже непроизвольных дви-жений, колебаний тела, оно должно быть совершенно неподвижно; но при этом асана не должна вызывать ощущения неудобства или боли. Это достигается релаксацией (максимальным расслаблением всех мускулов, кроме тех, которые участвуют в сохранении позы) и "созерцанием бесконечного", т.е., как бы слиянием с бесконечным пустым пространством. Существует, однако, и иное толкование: под "бесконечным" понимается эпитет, или одно из имен мифического змея по имени Шеша. Когда асана становится совершенной, йогин не чувствует своего тела, его как бы не существует, и в результате холод, жара, голод и другие "пары противоположностей" (двандва) перестают ощущаться.
49. Когда есть это, следует пранаяма, т.е. регулирование движений вдоха – выдоха
"Это", т.е. совершенство в асане.
50. Ее модификация – внешняя, внутренняя и "задержанная", регулируемые пространством, временем и числом; при выполнении пранаямы с учетом всего этого она становится длительной и тонкой
51. Четвертая модификация пранаямы – за пределами внешнего и внутреннего
Индийские комментарии к этим афоризмам не отличаются ясностью. Пранаяма, как сложный вид практики, должна выполняться под руководством гуру, иначе она может быть очень опасной. Хорошо известна взаимозависимость между характером дыхания и эмоциональным состоянием, подобная вза-имосвязь существует между дыханием и степенью концентрации внимания. В буддизме широко распространена практика дыхания, способствующая сохранению спокойствия и сосредоточенности. Эта практика очень проста: следует некоторое время внимательно наблюдать за обычным процессом своего дыхания, отмечая движения вдоха и выдоха, или наблюдать за движением воздуха в ноздрях.
52. В результате уничтожается то, что скрывает свет
Йогин, практикующий пранаяму, устраняет тот вид кармы, который препятствует возникновению различающего знания (вивека-джняна) (ср. I, 34). Эта карма описывается следующим образом: "Благодаря ей магическая пелена великого ослепления скрывает светящуюся саттву и совершаются деяния, которых не следует совершать". Благодаря пранаяме карма, скрывающая свет и путы, привязывающие к самсаре, ослабевают и идут к уничтожению. Поэтому сказано: "Нет тапаса выше пранаямы, она устраняет загрязнения ума и тогда сияет свет знания".
53. И достигается способность ума к дхаране
Дхарана (III, 1) — сосредоточенность ума (манас) на каком-либо пункте, это шестой компонент восьмичленной йоги (ср. I, 34).
54. Пратьяхара достигается при отсутствии контакта индрий с их объектами и как бы принятии ими природы читты
Пратьяхара, пятый компонент йоги, – это полное отключение индрий от внешних объектов, т.е., зрения – от того, что можно видеть, слуха – от звуков и т.д. Так, при полном отключении слуха не воспринимается даже выстрел, раздавшийся над ухом. Индрий являются по существу экстериоризацией психики (читта), посредством их ум познает или действует в материальном мире. И поэтому, если мы глубоко сосредоточены на чем-либо внутреннем, органы чувств не способны воспринимать внешнее, они "следуют за умом", подобно тому, как пчелы следуют за пчелиной маткой. Пос-кольку природа ума и индрий едина, то возможно "втягивание индрий внутрь", прекращение их внешней активности – это сравнивают с тем, как черепаха втягивает внутрь, под панцирь, свои члены. Для достижения способности отключать органы чувств необходимо бесстрастие, непривязанность к внешним вещам и жизнь в мире мысли. У йогина пратьяхара возникает произвольно. Но она благотворна лишь на основе совершенства в выполнении предписаний ямы и ниямы, иначе может принести большой вред.
55. В результате – полнейшее подчинение индрий
Совершенство в пратьяхаре означает полный контроль над деятельностью индрий, способность их произвольного "отключения" или возобновления их деятельности. Без такой способности невозможно совершенство в следующих стадиях йогической практики. Этим завершается описание первых пяти компонентов йоги, которые называются в целом "внешней практикой" (бахиранга-садхана), поскольку они связаны по преимуществу с внешними объектами. Далее следует описание "внутренней практики".

8 Термины, которыми описывается восьмеричный путь классической йоги, довольно хорошо известны и в специ-альной литературе обычно не переводятся. Яма и нияма – синонимы, оба слова означают контроль, сдерживание и т.н. Яма – это воздержание от неблагих деяний, их пресечение (нивритти); нияма, наоборот, активизация (правритти) благой деятельности. Асана – йогическая поза, положение тела. Пранаяма – контроль дыхания, но в более глубоком смысле – управление тонкой энергией праной. Пратьяхара – произвольное "отключение" органов чувств. Дхарана – фиксация внимания на определенном пункте без отвлечения на постороннее. Дхьяна – медитация, непрерывный "поток мысли", направленный на нечто одно. Самадхи – результат дхьяны, состояние глубочайшей сосредоточенности психики, "сверхсознание". Здесь имеется в виду сампраджнята-самадхи (см. Глоссарий). Все эти компоненты йоги описываются далее. Слово "анга" переводится как "средство", компонент (составная часть), ветвь, член и т.п. Нередко встречается перевод "ступень", но это недостаточно точно, поскольку средства йоги применяется не только одно за другим, но и каждое из восьми необходимо для совершенствования каждого другого.
Назад

9 Слово "общезначимые" (сарвабхаума) означает, что они должны соблюдаться всеми людьми и всюду, а также на любой стадии духовного совершенствования. В джайнизме принята точно такая же пятерка заповедей (обозначаемых теми же терминами), которые называются "праведным поведением". Аналогичные заповеди мы встречаем в буддизме и христианстве, хотя порядок их перечисления и степень строгости их соблюдения несколько различны. Это действительно универсальные общечеловеческие нормы поведения, без соблюдения которых человечество не может существовать длительное время.
Назад

10 Тело очищается благодаря выполнению асан, пранаямы, соблюдению общеизвестных правил гигиены и выполнению специальных очистительных процедур, так называемых "шести действий" (шат-карман). Их санскритские названия – дхаути, басти, нети, тратака, наули и капалабхати. Дхаути – очищение пищевода и желудка с помощью воды, ткани или воздуха. Басти – общее очищение кишечника с помощью воды. Нети – очищение полости носа с помощью ткани или воды. Промывание носа прохладной водой может устранить хронические головные боли. Наули – массаж внутренних органов с помощью попеременного сокращения и "вращения" мышц живота. Тратака – фиксация взгляда на каком-либо, маленьком объекте, это развивает способность концентрировать внимание. Капалабхати – энергичные вдохи и выдохи через нос. Подробное описание этих процедур дано в классических книгах по хатха-йоге – в "Гхеранда-самхите" и "Хатха-йога– прадипике" и в многочисленных практических руководствах, например, в "Полной иллюстрированной книге йоги" Свами Вишнудевананды. Но очистительные процедуры будут эффективны, если соблюдаются правила гигиены относительно воздуха, воды и пищи. Диета при занятиях йогой должна быть саттвической, т.е., способствующей очищению организма, развитию спокойствия и сосредоточенности. Рекомендуются фрукты, овощи, злаки (рис, ячмень, пшеница), мед. Исключаются искусственно возбуждающие средства, такие, как алкоголь и кофе. Не рекомендуется слишком острое, соленое, горькое, кислое, слишком горячее или слишком холодное. Следует избегать пищи, которая была приготовлена, остыла и вновь разогрета.
Назад

11 Здесь, однако, возникает вопрос: почему отвращение, а не бесстрастие? Ведь отвращение – это проявление клеши (двеша). Г. Фейерштайн настаивает на том, что здесь имеется в виду именно бесстрастие, нейтральное отношение к своему телу, а не отвращение, как это следует из комментария Вьясы к этому афоризму.
Назад

12 Мантра – сакральная, священная вербальная формула (один или несколько слогов, слов или фраз), обладающая особой силой и предназначенная, как правило, для многократного повторения в ежедневной духовной практике. Чаще всего мантра по своему содержанию – почтительное обращение к какому-либо божеству, нередко она включает "бессмысленные" слоги (слова). В системе традиционной духовной практики (в индуизме, буддизме, джайнизме) мантра дается ученику его духовным учителем (гуру) и обычно хранится в тайне от непосвященных, иначе она может потерять силу. Повторение мантры совершается вслух, в полголоса или мысленно и должно сопровождаться максимальной сосредоточенностью на ее смысле, на образе того божества, к которому она обращена. Для механического подсчета числа повторений мантры обычно применяют четки. Назначение мантр разнообразно: духовное очищение, помощь сверхъестественных существ, обретение особых сил (сиддхи), устранение различных опасностей и т. д.
Назад

13 "Самадхи-сиддхи" – выражение, переводимое здесь как "достижение самадхи", можно перевести также "совершенство в самадхи" и "сверхъестественные силы, обретаемые в самадхи". Но в любом случае речь идет о сампраджнята-самадхи (см. Глоссарий).
Назад


YOGA-SUTRA

[III. Глава о необычных способностях]

1. Дхарана – фиксация читты на определенном пункте
Дхарана состоит в фиксации ума [внимания] на пупочной чакре, лотосе сердца, кончике носа и т.д. или на внешних объектах. В случае объектов, находящихся внутри тела, ум фиксируется непосредственно через ощущение. В случае же внешних объектов он фиксируется посредством органов чувств. Под внешними объектами понимается звук, формы и т. п.
2. Дхьяна – непрерывное течение идей, [направленное к тому пункту]
"…к тому пункту"– см. предшествующий афоризм. При дхаране психическая деятельность все еще характеризуется прерывистостью. При дхьяне это не прерываемый посторонними мыслями поток мыслеобразов (пратьяя), подобный струе переливаемого масла или меда. Дхьяна – состояние активного и одновременно спокойного ума.
3. Когда же она освещает лишь объект [артха], как бы лишенная собственной природы, – это самадхи
Самадхи – высшая ступень, кульминация дхьяны. Это полнейшее спокойствие, умиротворенность ума. Когда поток психики настолько сосредоточен на объекте, что исчезает сознание познающего (само-сознание) и процесса познания и осознается лишь познаваемое (объект), – это сампраджнята-самадхи.
4. [Эти] три [вместе, направленные] на одно, есть самьяма
Яма, нияма, асаны, пранаяма и пратьяхара составляют "внешнюю садхану" (внешнюю практику). Дхарана, дхьяна и самадхи, направленные на один объект, называются "внутренней садханой", или самьямой.
5. От овладения ею – свет мудрости
При совершенствовании в самьяме на применении ее ко всё более тонким объ-ектам приобретается все более чистое знание, мудрость (праджня) (ср. II, 28).
6. Её применение – ступень за ступенью (бхумишу)
Не усовершенствовавшись в низших, нельзя достичь более высоких ступеней самьямы. Но тот, кто благодаря ишвара-пранидхане неожиданно достиг высшей ступени, не нуждается в практике более низких ступеней, то есть в "чтении мыслей" и т. д., он будет способен к этому благодаря другим источникам (милость ишвары). "Эта ступень выше той" – такое сравнительное знание достигается только через йогу. Вьяса в комментарии к этому афоризму цитирует неизвестный источник: "Йога познается через йогу, и йога ведет к йоге. И кто предан йоге, обретает в ней блаженство навеки (йоге рамате чирам)".
7. Эти] три [элемента] – более внутреннее средство, [в отличие] от предшествующих [пяти]
Дхарана, дхьяна и сампраджнята-самадхи более близки к высшей цели логической практики, чем первые пять средств восьмичленной йоги, то есть яма, нияма и т. д.
8. Но даже они – внешни [относительно] самадхи-без-семени
Ср. I, 51.
9. Подавление самскар "бодрствования" (вьюттхана) и проявление самскар "прекращения" (ниродха) при тяготении ума к моментам (состояниям) "прекращения" – ниродхическая модификация [ума]
В результате йогической практики функции ума прекращаются в отдельные моменты (см. I, 1 —12). Самскары "прекращения" (ниродха; см. I, 2) постепенно растут, вытесняя самскары "бодрствования", то есть обычной активности ума, характеризующегося пятью функциями (I, 5—11). Этот процесс называется "ниродхическим изменением" (ниродха-паринама).
10. Его спокойное течение – вследствие самскар [прекращения]
Под "его" понимается ум (читта). "Спокойное" – то есть лишенное обычных функций (вритти) (1, 2).
11. Уничтожение разнонаправленности ума (сарва-артхата) и возникновение единонаправленности (экаграта) — это самадхическая модификация [ума] (самадхи-паринама)
12. Далее, при равности (неотличии) "утихших" и "возникших" идей-импульсов (пратьяя) — модификация ума, [характеризующаяся] единонаправленностью (экаграта– паринама)
"Утихших"– то есть находящихся в прошлом. "Возникших"– то есть присутствующих в настоящем, в данный момент. В состоянии самадхи нет различия между прошлыми и настоящими модификациями ума. Свами Харихарананда отмечает, что модификации психики, описанные в этих трех афоризмах (III, 9, II, 12), относятся соответственно к асампраджнята-самадхи, сампраджнята-самадхи и любому виду сосредоточенности, при котором ум направлен на что-либо одно.
13. Этими [афоризмами] описаны модификации дхармы, лакшаны и "состояния" в элементах (бхута) и индриях
В каждом из трех состояний ума (ниродха, самадхи и единонаправленность) происходят определенные изменения в элементах и индриях. Эти изменения происходят в трех аспектах: изменение характеристики (дхарма), признака (лакшана) и "состояния" (авастха). Из них "изменение в характеристике" – это процесс устранения флуктуации психики упрочения модуса "прекращение функций психики". Изменения в признаках (лакшана) означают изменения во времени (прошлое, настоящее, будущее). Изменения состояния характеризуются степенью интенсивности психических процессов: при "прекращении функций психики" (ниродха) усилены самскары прекращения и ослаблены самскары несосредоточенного состояния ума (вьюттхана).
14. "Носитель дхарм" (дхарми) — то, чему присущи "утихшие", "возникшие" и неопределимые дхармы
15. Различия в последовательностях (дхарм) — причина различий в модификациях (паринама)
16. Благодаря самьяме над тремя модификациями – знание прошлого и будущего
Если объектом самьямы становятся модификации Дхармы, лакшаны и "состо-яния" (III, 13), йогин получает знание того, что было, и того, что будет.
17. Звук (слово), его объект и мысле-образ [объекта] (пратьяя) [представляют собой] "смесь"– вследствие взаимоналожения (адхьяса); благодаря самьяме над ее элементами – понимание [смысла] звуков, [издаваемых] всеми существами
Обычно произносимое слово, явля-ющееся знаком (обозначением) определенного объекта, сам обозначаемый объект и образ или понятие этого объекта в нашем сознании неразрывно переплетены; смешаны, хотя в действительности это совершенно различные вещи. При совершении самьямы над каждым из трех элементов "смеси" достигается понимание языка всех существ (ср. I, 42).
18. Вследствие непосредственного восприятия самскар – знание прежних существований (джати)
Самскары, то есть "психические отпечатки", сохраняются в нашей психике с незапамятных времен. Благодаря проникновению (посредством самьямы) в глубинные слои психики возможно воспоминание прежних наших существований.
19. [Благодаря самьяме] над мысле-образами (пратьяя) — знание других умов (пара-читта-джнянам)
Самьяма над психическими образами, возникающими в уме другого, и, – таким образом, их прямое восприятие дает знание того, что происходит в уме другого человека.
20. Но основа (аламбана) этих [мысле-образов] остается непознанной, поскольку она не была сделана объектом [самьямы]
В данном случае познаются лишь психические образы, но не их объекты.
21. Благодаря самьяме над цвето-формой тела (кая-рупа) с прекращением [в результате этого] способности ее восприятия при отсутствии контакта органа зрения со светом – невидимость [тела йогина]
"Ее"– то есть цвето-формы тела.
22. Карма [-двух видов]: приносящая плоды скоро и медленно; благодаря самьяме над этим – знание о [времени] кончины. Или же [это знание достигается] посредством [самьямы] над предзнаменованиями смерти
23. [Благодаря самьяме] над доброжелательностью и т. д. [приобретается необычная сила] доброжелательности и т. д.
См. I, 33. Самьяма возможна над доброжелательностью (майтри), состраданием (каруна) и сорадованием (мудита). Не является объектом самьямы нейтрально-объективное отношение (упекша).
24. [Благодаря самьяме] над силами – сила слона и т. п.
25. Благодаря применению света сверхчувственных способностей – знание о тонком, скрытом и [чрезвычайно] удаленном
Тонкое (сукшма) — обладающее микроскопическими размерами, скрытое (вьява-хита) — например, находящееся за стеной, удаленное (випракришта) — не доступное из-за огромного расстояния обычным органам чувств.
26. Благодаря самьяме над "солнцем"– знание миров [вселенной]
27. [Благодаря самьяме] над "луной" – знание созвездий


YOGA-SUTRA

28. [Благодаря самьяме] над полярной звездой – знание движений [звезд]
В этих трех афоризмах говорится о способах познания психокосмоса. Солнце, луна, полярная звезда – символические названия, а не физические объекты.
29. [Благодаря самьяме] над набхи-чакрой – знание строения тела
"Набхи:чакра" – пупочная чакра, то есть элемент тонкого тела, расположенный в области пупка. Основные "соки тела": воздух [ветер], желчь, флегма. Семь компонентов тела (дхату) — кожа, кровь, мясо, сухожилия, кости, мозги и семя.
30. [Благодаря самьяме] над углублением горла – прекращение голода и жажды
31. [Благодаря самьяме] над курма-нади – устойчивость (стхарьям)
Курма-нади – элемент тонкого тела в области груди.
32. [Благодаря самьяме] над светом [на макушке] головы – видение сиддхов
В черепе есть небольшое отверстие, через которое эманирует особый вид света, сияния. Благодаря самьяме над ним возникает способность видеть "совершенных существ" (дэвы, божества), которые часто пересекают пространство между землей и небом.
33. Или всё [познается] благодаря пратибхе
Пратибха, или тарака (см. III, 54),– начальный аспект "различающего знания" (III, 52, 54). Она подобна свету, освещающему всё перед восходом солнца.
34. [Благодаря самьяме] над сердцем – осознание читты
Самьяма над "лотосом сердца" дает постижение функций читты (см. I, 2 и далее).
35. Опыт [является результатом] способа восприятия [познания] (пратьяя), [при котором] не различаются абсолютно отличные [друг от друга] саттва и пуруша; [опыт] существует "для другого". Благодаря самьяме над [тем, что является] целью для [самого] себя – постижение пуруши
Опыт (бхога) страданий и наслаждений вообще возможен только тогда, когда буддхи (саттва) отождествляется с пурушей. Опыт, эмпирическая жизнь, существует для другого, то есть для пуруши. Благодаря самьяме над тем, что существует "само для себя" (пуруша), постигается пуруша.
36. В результате этого возникают пратибха и [сверхобычные восприятия]: слуховые, осязательные, зрительные, вкусовые и обонятельные
О пратибхе см. III, 33. В результате постижения пуруши необычные способности возникают непроизвольно, без специальной самьямы. Познаются тонкие, скрытые и чрезвычайно удаленные объекты, не доступные обычному чувственному восприятию; постигается прошлое и будущее (ср. III, 25).
37. Они – препятствия для самадхи, но совершенства при несосредоточенном состоянии (вьюттхана)
Сверхъестественные способности отвлекают сосредоточенный ум (самахита-читта) от главной цели – реализации асампраджнята-самадхи. Но для несосредоточенного ума (вьюттхита-читта) они могут считаться достижениями, поскольку способствуют концентрации.
38. Вследствие ослабления причины связанности [кармой] и познания [способа] перемещения [читты] – вхождение читты в другое тело
Несосредоточенный ум неразрывно связан с телом. Благодаря силе концен-трации (самадхи– балат) ослабевают узы кармы и познаются "способы передвижения ума" (сва-читтасья прачара– сам-ведана). В результате йогин может отделить психику вместе с индриями от своего тела и "вселить" ее в тело другого существа.
39. Вследствие овладения уданой [благодаря самьяме] – несоприкосновение с водой, грязью, колючками и т. д., [также способность] произвольного выхода [из тела]
Удана – одна из пяти основных пран, наряду с праной, саманой, апаной и вьяной. Праны – формы жизнедеятель-ности организма, каждая из пран выполняет определенные функции. Выход из тела – то есть произвольная смерть.
40. Вследствие овладения саманой – сияние [тела]
Вокруг тела появляется сияющая аура.
41. Благодаря самьяме над связью органа слуха и пространства (акаша) — божественный слух (дивьям шротрам)
42. Благодаря самьяме над связью тела и пространства и концентрации на легкости хлопка – перемещение в пространстве
Йогин становится чрезвычайно легким и может идти по паутине, воде и передвигаться по воздуху.
43. Состояние [ума], не обусловленное извне (бахир-акальпита-вритти), есть "великое бестелесное" (маха-видеха). [Благодаря самьяме на нем] – уничтожение "скрывающего свет"
Ум, освободившись от тела, достигает глубокой сосредоточенности на внешнем объекте; это называется "великой бестелесной сосредоточенностью". Это – средство вхождения ума в другое тело, а также средство устранения "того, что загораживает свет" (пракаша-аварана), то есть клеш, кармы и пр., обусловленного раджасом и тамасом (ср. II, 52; III, 38, 39).
44. Благодаря самьяме над "грубым" (стхула), "собственной природой" (сварупа), "тонким" (сукшма), "связью" (анвая) и над "обладающим целью" (артха-ваттва) — господство над элементами (бхута)
Элементы – это акаша ("пространство"), "воздух" и т. д. Самьяма над их различ-ными аспектами ("грубое" и пр.) — они подробно описываются Вьясой – вызывает их подчинение воле йогина. Элементы суть модификации гун и служат обретению опыта и достижению освобождения (апаварга).
45. В результате этого – проявление анимы и других (маха-сиддх), совершенства тела и невоздействие на него качеств [элементов]
Вследствие "господства над элементами" возникает несколько "великих сверхъестественных сил": анима – способность уменьшаться до размеров атома (ану), махима – способность увеличивать свои размеры, лагхима – способность уменьшать свой вес и т. д. Йогин обретает также способность проникать даже сквозь твердые тела, не гореть в огне и пр.
46. Красота, грация, сила и алмазная твердость – совершенства тела
47. Благодаря самьяме над процессом восприятия, "собственной природой" (сварупа), "эго", "связью" (анвая) и над "обладающим целью" (артхаваттва) — господство над индриями
Ср. III, 44.
48. В результате этого – [быстрота перемещения тела, подобная] быстроте мысли, бестелесное восприятие и господство над прадханой
Йогин может передвигаться в пространстве с невообразимой скоростью. Он также обретает способность воспринимать любой объект в любом месте и времени, даже если его тело не находится там. Господство над прадханой – власть над всеми проявлениями пракрити (сарва-пракрити-викара– ващитвам).
49. Лишь у постигшего [благодаря самьяме] различие между саттвой и пурушей – всемогущество и всезнание
Когда буддхи (саттва), освободившись от влияния раджаса и тамаса, достигает чистоты, ясности, Йогин упрочивается в знании различия между буддхи и пурушей и обретает "власть над всеми фазами существования" (сарва-бхава-адхиштрит-вам), то есть все проявления гун в их бесконечном разнообразии становятся доступными его умственному взору. Всезнание означает одновременное (акрамам) знание вездесущих гун в их прошлом, настоящем и будущем. Это называется также "знанием-рожденным-из-различения" (вивека-джа джнянам). Это – высшая форма существования буддхи. Достигнув этой стадии, йогин становится всезнающим и свободным от клеш (ср. III, 33, 36).
50. В результате бесстрастия даже относительно этого, при уничтожении семян скверн (доша) [достигается] кайвалья
Достигнув стадии, описанной выше, йогин постигает, что различающее знание принадлежит буддхи и поэтому должно быть превзойдено с целью постижения пуруши. И он теряет привязанность даже к этому саттвическому знанию. В результате исчезает всякое страдание и его причины. И тогда гуны, выполнив свое назначение, возвращаются в непроявленное состояние – происходит полное отделение (вийога) их от пуруши. Это и есть кайвалья. В этом состоянии пуруша пребывает в своей истинной природе (сварупа), и есть лишь абсолютное сознание (чити-шакти).
51. При искушениях [со стороны существ], обитающих в высших [сферах], пусть не будет контакта [санга] и гордости (самодовольства), ибо возможны нежелательные последствия
Заметив необычные достижения йогина, божества (дэвы), обитающие в высших сферах, пытаются соблазнить его различными благами: наслаждениями, бессмертием и т. д. Йогин, однако, размышляет над суетностью всего этого: "Горя в пламени самсары, я обрел свет йоги, устраняющий тьму и страдание. То, что мне обещают, противоположно этому свету. Почему же я должен снова обманывать себя призрачными удовольствиями и превращаться в топливо для огня самсары? Разве могут эти удовольствия сделать меня поистине (по-настоящему) счастливым?" Йогин не должен также испытывать чувство гордости из-за того, что к нему обращаются высшие существа. Отказавшись от соблазнов и привязанностей, он продолжает духовную практику.
52. Благодаря самьяме над моментами и их последовательной цепью возникает различающее знание (вивека-джа джнянам)
Момент (кшана) — это "атом", или квант времени, подобно тому, как "ану" – атом, квант пространства. Момент нельзя разделить на нечто более мелкое. Поток моментов есть "последовательная цепь, ряд". Однако понятие времени как единства прошедшего, настоящего и будущего не является реальным, это лишь пустое понятие, словесное знание, лишенное реальности (см. I, 9). Но обычному уму время представляется чем-то реальным. Два момента не могут существовать одновременно. Настоящее – это только один-единственный момент, в котором не присутствуют прошлое и будущее, являющиеся лишь понятиями. Благодаря самьяме над моментами и их последовательным течением йогин постигает иллюзорную природу времени и в результате возникает различающее знание, сущность которого – постижение того, что природа вселенной преходяща, постоянно-изменчива.
53. Если вещи (объекты) не отличаются [друг от друга] по роду (джати), признакам (лакшана) и положению (деша) и [потому кажутся] одинаковыми, они могут быть отличаемы [друг от друга различающим знанием]
Различающему знанию доступны мельчайшие различия между объектами даже при тождестве их основных характеристик.
54. Различающее знание освобождающе (таракам) и мгновенно охватывает все объекты во всех отношениях
Ср. III, 33. "Таракам" (букв, "освобождающее, спасающее"– от уз неведения) – особый вид интуитивного знания. "Все-объектность" (сарва-вишаям) означает, что этому знанию доступны все объекты без исключения; "во всех отношениях" означает, что прошлое, настоящее и будущее находятся также в его сфере. "Мгновенность" означает, что все объекты охватываются знанием в течение одного момента. Такое различающее знание совершенно (парипурнам).
55. При равной чистоте саттвы и пуруши – кайвалья
Когда буддхи (саттва) становится совершенно чистым, то есть свободным от проявлений тамаса и раджаса, когда семена клеш уничтожены, буддхи становится как бы равным пуруше и перестает функционировать. Тогда пуруша пребывает в своей истинной природе (сварупа). Это и есть кайвалья.


YOGA-SUTRA

IY. Глава об Освобождении

1. Сверхъестественные силы приобретаются от рождения, зельем, мантрами, тапасом и посредством самадхи
Сверхъестественные силы (сиддхи) описывались в третьей главе. Они могут быть приобретены не только с помощью самьямы (III, 4, кульминацией которого является сампраджнята– самадхи, но и другими средствами, упоминаемыми в этой главе. Однако зельем, т.е. наркотиками, они приобретаются в обиталищах демонов (асуры)14.
2. Переход в другое существование (джати) – вследстствие «переполнения", связанного с материальными факторами (пракрити)
3. Материальные факторы (пракритинам) не приводятся в действие причинами [в форме добрых или злых дел], но вследствие устранения препятствий, [их действие] подобно [действиям] земледельца, [устраняющего преграду на пути потока, который далее течет уж сам собой]15
4. Сотворенные умы – лишь в результате "эго" (асмита)
5. Один ум управляет [одновременно] многими [сотворенными им умами], несмотря на различия в их деятельности
Йогин может создавать тела, которые управляются искусственно созданными им же умами (нирмана-читтани).
6. При этом [умы], рожденные медитацией (дхьяна), лишены вместилища [самскар]
"Медитация" здесь означает самадхи (см. IV, Г). Умы, сотворенные в резуль-тате медитации, а не с помощью врож-денных способностей, зелья, мантр, тапаса (IV, I), лишены самскар, и поэтому карма йогина распределяется на них, не связывая его самого.
7. Карма йогина ни бела, ни черна; у остальных она трех видов: [белая, черно-белая, и черная]
Карма четырех видов: черная, черно-белая, белая, ни-черная-ни-белая. Поступки злодеев черны. Поступки, свя-занные с внешней деятельностью, приносящей и вред, и пользу другим, называются черно-белыми. Белая карма накапливается теми, кто занимается подвижничеством (тапас), повторением мантр (свадхьяя) и медитацией (дхьяна); эти занятия не связаны с внешней деятельностью и потому не приносят вреда другим. Последний вид кармы, т.е. карма-ни-черная-ни– белая, относится к последней фазе телесного существования йогина, устранившего клеши. Она ни бела – в результате отречения от плодов деятельности, ни черна – в результате несовершения запрещенных действий.
8. В результате – проявления лишь тех васан, [которые] качественно соотносительны с тенденциями созревания [кармы]
Выражение "в результате" относится к трем видам кармы, о которых говорилось выше. Рождение в образе человека, животного и т. д. зависит от прежних деяний. При созревании "человеческой" кармы проявляются соответственно (из огромного числа васан) лишь те васаны, которые соответствуют особенностям и образу жизни человека, а не иного существа.
9. Вследствие соответствия между памятью и самскарами существует непрерывная связь [васан], хотя они и разделены существованиями, пространством и временем
"Вместилище кармы" (кармашая) содержит самые разнообразные возможности, которые реализуются в виде различных существований: человека, животного и т. д. При этом существует непрерывная связь между проявлениями "вместилища кармы". Хотя одно существование может быть отделено от другого многими существованиями, огромным временем или пространством, оно, тем не менее, связано с другим которое есть результат действий, совершенных в прежних существованиях. В самсаре причинно-следственная цепь непрерывна.
10. И они безначальны вследствие вечности жажды [жизни]
Нельзя сказать, что васаны начали возникать с какого-то момента времени; как и самсара, они не имеют начала. Каждое существо боится смерти и жаждет, чтобы его жизнь продолжалась вечно. Откуда этот страх смерти? Он – от мучительного опыта умирания в прежних существованиях.
11. [Васаны проявляются] вследствие соединения причины, следствия, основы и "опоры"; при исчезновении этих [четырех] они исчезают
О причине. От добродетели (дхарма) – наслаждение, от порока (адхарма) – страдание, от наслаждения – привязан-ность (рага), от страдания – отвращение (двеша). От привязанности и отвращения возникают усилия (праятна), результаты усилий – действия ума, речи и тела. Эти действия приносят вред или пользу, т. е. они добродетельны или порочны "вновь ведут к наслаждению и страданию, привязанности и отвращению. Так вращается колесо самсары. Причина самсары – авидья, которая есть корень всех клеш (см. II, 3—5). Плод, или следствие (результат), – то, что мотивирует добродетельные или порочные поступки. Основа, или субстрат (ашрая), васан – ум (манас). Опора (аламбана) – объекты, благодаря которым васаны проявляются, становятся действующими.
12. Прошлое и будущее существуют в своей собственной природе (сварупа), различия [лишь] в проявлении дхарм
Вещи прошлые и будущие (в том числе васаны) так же реальны, как и те, которые существуют в настоящем времени, но они существуют в иных формах (дхарма).
13. Они "проявлены" или тонки [и обладают] природой гун
Слово "они" относится к дхармам. Проявленность – характеристика вещей в настоящем времени, тонкость – их характеристика в прошлом и будущем. По и то, и другое лежит в области действия гун.
14. Вследствие единства в изменениях – единство вещей
Все три гуны в каждом своем проявлении действуют совместно. Поэтому каждая из вещей, хотя и "составлена" из гун, существует как нечто единое.
15. [Хотя] вещь [сама по себе] одна и та же, вследствие различия умов – различны способы их восприятия [этой вещи]
Вещь (васту) – одна и та же, тождественна самой себе, но различно отражается в разных умах. И вещь не зависит от одного ума, ибо что было бы в этом случае с вещью, если бы она не познавалась умом? Таким образом, вещи (объекты) существуют самостоятельно, независимо от того, познаются они или нет.
16. Вещь познаваема или не познаваема умом в зависимости от воздействия [или невоздействия] на него
Вещи действуют на ум, как магнит на железо: они как бы притягивают его и влияют на него посредством индрий. В результате ум подвергается видоизменениям, и вещь становится познанной, т.е. отраженной в уме.
17. Функции ума [см. I, 2] всегда познаваемы их владыкой – пурушей, [что происходит] вследствие его неизменности
18. Он не обладает собственным светом, ибо является объектом зрящего
Подобно индриям, ум (читта) не самоозарен, но может освещать сам себя. Он – познаваемое. Познающий истинно зрящий, т.е. пуруша, никогда не может стать объектом познания ума.
19. И невозможно [для ума] одновременное познание обоих
Ум не может одновременно познавать себя и какую-то другую вещь.
20. [Если допустить] восприятие [ума] другим умом, то не было бы конца мыслям и о мыслях и [произошло бы] также смешение памяти
Если один ум "освещается" другим умом, то что будет освещать этот другой? Если– третий ум, то что будет освещать его? И так далее до бесконечности. Возникла бы также путаница в памяти, потому что в этом случае должно быть столько памятований, сколько умов. Учение санкхью-йоги признает "осветителем" только пурушу. Только он является действительно познающим.
21. Неизменяющееся сознание [чити] осознает относящийся к нему буддхи [свабуддхи], [как бы] поднимая его форму (акара)
Пуруша неизменен, но кажется принявшим образ буддхи, его видоизменений. В результате буддхи кажется способным к видению, хотя в действительности не обладает природой света, сознания.
22. Ум, будучи "окрашен" зрящим и зримым, – всепостигающ
Ум (читта) подвергается воздействию зримого, т. е. вещей, объектов, и одновременно связан с пурушей, поэтому он является как бы всеохватывающим, и ему в определенном смысле доступны все объекты.
23. Он (ум), хотя и наполнен бесчисленными васанами, существует ради другого – вследствие комбинированной деятельности
Комбинированное (сложное, составное) не имеет собственной цели; многообразная деятельность ума (читта) "имеет целью" обретение опыта и освобождение пуруши.
24. Для видящего различие [между умом и пурушей] – прекращение созерцания собственного бытия
Характеризуется ум, устремившийся к освобождению. В сезон дождей равнина, казавшаяся бесплодной, покрывается буйной зеленью. Значит, в почве находились семена растений. Точно также, когда некоторые люди слышат о пути освобож-дения (мокша-марга), у них возникает необычное чувство, текут слезы и волосы встают дыбом; это говорит о том, что в прежних существованиях ими было достигнуто определенное знание, связанное с освобождением. На определенном уровне знания, когда постигнуто различие между умом и пурушей, вопросы о смерти, своем прошлом и будущем и т. д. прекращаются, ибо они являются лишь модификациями ума и не имеют отношения к пуруше.
25. Тогда ум "углубляется" до различения (вивека) и тяготеет к освобож-дению (кайвалья)
Когда прекращаются вопросы относительно собственного существования (см. выше), ум достигает более глубокой ступени знания и стремится к отрыву от преходящего, к освобождению.
26. Вследствие самскар в его "интервалах" [возникают] ныне идеи-импульсы (пратьяя)
Под "его" понимается ум (читта), устремленный к освобождению. Когда различающее знание не стало еще непрерывным, в интервалах (чхидра) возникают психические импульсы, вроде следующих: "я", "мое", "знаю", "не знаю" и т. д. Их источником являются возникшие ранее самскары, находящиеся теперь в процессе уничтожения.
27. Их устранение – подобно [устранению] клеш, описанному ранее
См. II, 10—12.
28. Для равнодушного даже к высшему познанию (пра-самкхьяна), вследствие достижения постоянного высшего различения (вивека-кхьяти), [возникает] самадхи, [называемое] "туча дхармы"
Когда йогин становится бесстрастным даже относительно всеведения (см. Ill, 54), у него возникает непрерывное различающее знание (вивека-кхьяти), и вследствие уничтожения даже "семян самскар", не появляется посторонних импульсов (см. IV, 27). В этом случае достигается самадхи, называемое "туча дхармы", поскольку оно изливает добродетели, как туча – дождь.
29. В результате этого – устранение (нивритти) клеш и кармы
В результате самадхи, называемого "туча дхармы", искореняется авидья и другие клеши (II, 3—9), а также вместилище благих и неблагих карм (см. IV, 7). Это означает состояние "освобождения-при-жизни" (дживан-мукти). Причина перерождений – заблуждение, ложное знание (I, 8), с его уничтожением человек не рождается вновь.
30. Тогда познаваемое [становится] ничтожно малым — вследствие бесконечности знания, свободного от всех препятствующих загрязнений (сарва-аварана-мала)
В результате освобождения от клеш кармы, от воздействия тамаса к раджаса, знание мудрого человека становится бесконечным, а то, что подлежит познанию, познаваемое (джнея) кажется ничтожно малым, подобно светлячку в огромном небе.
31. В результате этого – завершение (самапти) непрерывного ряда (крама) изменений гун, ибо они выполнили свое назначение (артха) 16
С достижением самадхи, называемого "туча дхармы", прекращаются функции гун, ибо они выполнили свое назначение, заключающееся в способствовании обретению опыта и достижения освобождения (ср. II, 18). 144
32. Относящееся к моментам и познаваемое по завершении изменений есть "непрерывный ряд"
"Непрерывный ряд", последовательность (крама) – это непрерывный поток мгновений (кшана), который становится заметным в результате изменений, происшедших в качестве вещи с течением времени: так, новая одежда в ходе незаметных изменений превращается в старую. Гуны не могут прекратить свое вечное волнение, но в проявлениях гун, т. е. в буддхи и т. п., непрерывный ход изменений можно прекратить, что и ведет к освобождению. В комментарии к этому афоризму Вьяса констатирует два вида вечности (нитьята). Первый связан с неизменной сущностью (кутастха) и присущ пуруше; второй относится к гунам и есть вечность изменений, поскольку природа гун – постоянное движение.
33. Освобождение – это возвращение гун, лишенных значения для пуруши в [их] исходное состояние, или пребывание силы сознания (чити-шакти) в ее собственной природе (сварупа)
Когда гуны выполнили свое назначение, т.е., послужили цели обретения опыта и освобождения (см. IV, 32), они теряют всякое значение для пуруши (пуруша-артха-шунья) и прекращают непрерывный процесс своих видоизменений (в буддхи и других проявлениях психики). Это – освобождение (кайвалья). Или (что одно и то же) освобождение – это вечное пребывание высшего сознания (чити) в его истинной природе, безотносительно к гунам (ср. I, 3). Освобождение – высшая цель йоги.

14 Зелье (ошадхи) — букв, "трава" – средство, воздействующее на психику. Асуры – демонические существа. По сути дела, здесь мы видим осуждение применения наркотиков с целью достичь "измененных состояний сознания".
Назад

15 Эти афоризмы (IV, 2—3) относятся к наиболее темным в "Йora-сутре", и комментарии не вносят полной определенности.
Назад

16 Можно перевести: "…достигли своей цели", как это делает П. Дойсен, но такой перевод приписывает гунам не свойственное им качество сознательного целеполагания.
Назад


YOGA-SUTRA

ГЛОССАРИЙ

Акаша – "пространство", "эфир", первый из пяти "грубых элементов".

Асана (поза, положение, сиденье) – третий компонент восьмичленной йоги, (II, 46—48).

Асампраджнята, асампраджнята-самадхи – см. самадхи.

Асмита (букв, "есмь-ность") – самость, эго-сознание, эго, эгоцентризм; одна из модификаций пракрити; одна из пяти клеш (II, 3, 6) – ложное отождествление индивидуального "я" с высшим духовным началом (пуруша).

Атман – сущность, обозначаемая словом "я"; высший атман тождественен тому, что неиндивидуально, абсолютно. В йоге термин малоупотребителен.

Ахамкара (букв, "я-делающий") – эго-сознание, см. Асмита.

Ахимса – неубиение, ненасилие, непричинение вреда; важнейший основополагающий принцип (заповедь, обет) морали в индуизме, буддизме, джайнизме; первый элемент ямы.

Буддхи – мысль, интеллект, разум; высшее проявление пракрити в аспекте саттвы.

Бхакти – преданность, смирение, любовь; "любовь к богу" как важнейший элемент религий, подобных христианству или исламу.

Васаны – латентные психические следы чувств, желаний, стремлений; это один из важнейших элементов механизма кармы. Веды – древнейшие священные тексты индуизма.

Гуны (букв, "нити", "качества") – три аспекта, или компонента, пракрити: саттва, раджас и тамас.

Саттва – свет, гармония, мудрость.

Раджас – активность, движение, страсть.

Тамас – тьма, инерция, невежество.

Гуны "составляют" пракрити, и их качества присущи всем ее производным.

Даршана – видение, учение; название индийских религиозно-философских систем.

Наиболее известные даршаны: локаята, джайнизм, буддизм; ньяя, вайшешика, санкхья, йога, миманса, веданта.

Джняна – знание, мудрость, духовное знание, ведущее к освобождению (мокша).

Дхарана – шестой компонент восьмичленной йоги, сосредоточенность на одном объекте, с исключением из сознания других (III, 1).

Дхарма – должное, морально-религиозный долг, добродетель, религия, духовное учение; существенное свойство, характеристика, качество.

Дхьяна (медитация, созерцание) – седьмой компонент восьмичленной йоги, неотвлекаемый поток психики, направленный на определенный объект (III, 2).

Дэвы – божества, вид "бестелесных" существ.

Индрии – органы познания и органы действия в их психическом аспекте; органы познания – это органы чувств, органы действия – "руки", "ноги", "язык" (как орган речи), органы воспроизведения и выделения. Иногда индрией называют также и ум (манас).

Ишвара – букв, "властитель", "господь"; духовное начало, лишенное несовершенств и обладающее всезнанием (см. I, 24—29).

Ишвара-пранидхана – "преданность ишваре", бхакти как духовный путь (см. I, 23—29; II, 1, 32, 45).

Кайвалья ("изоляция") – абсолютная независимость пуруши в результате его отделения от пракрити благодаря йогической практике, освобождение как высшая цель йоги (IV, 34).

Карма – действие, ритуальное действие; универсальный закон причинности, проявляющийся в трех аспектах: санчита-карма ("накопленная карма", существует в форме самскар), прарабдха-карма (часть санчита-кармы, уже начавшая приносить плоды – они испытываются в этой жизни, которая полностью, со всеми ее характеристиками, рождением и смертью, есть результат кармы), криямана– карма (соз-дается нашими действиями в этой жизни).

Клеши ("мучения", "недуги") – пять видов заблуждения, дефектов психики (см. II, 3—9).

Лакшана – отличительный признак, знак.

Линга – знак, символ, образ.

Манас – мысль, ум; аспект психики (читта) качественно более низкий, чем буддхи.

Мантры – священное изречение, слово или слог, предназначенные для повторения, начитывания в ежедневной религиозной практике, что приводит к определенным духовным результатам.

Махат (букв, "великий") – "интеллект", "разум", первая модификация пракрити при ее эволюции, "развертывании" из непроявленного состояния (алинга).

Нирбиджа, нирбиджа-самадхи – см. Cамадхи.

Нияма (дисциплина, сдерживание, правило) – второй компонент восьмичленной йоги, включающий пять элементов: очищение, удовлетворенность, подвижничество (тапас), начитывание мантр и изучение священных текстов (мокша-шастры), преданность ишваре (ишвара-пранидхана) (II, 32, 40—45).

Прадхана ("первое", "важнейшее") – ноуменальное, непроявленное состояние пракрити, в котором она находится до начала ее эволюции, проявления, это состояние "равновесия гун".

Пракрити – "первичное", "материальная природа", "материя"; одно из трех первоначал (наряду с пурушей и ишварой), принимаемых в системе йоги; пракрити проявляется в виде трех гун и в ходе своего "развертывания" (эволюции) порождает, в конечном итоге, видимую вселенную.

Прана (дыхание, жизнь) – тонкая энергия, лежащая в основе проявления всех других видов энергии.

Пранаяма (контроль праны) – четвертый компонент восьмичленной йоги (II, 49—53).

Пратьяхара (возвращение) – пятый компонент восьмичленной йоги, "отключение" органов чувств от их объектов (II, 54—55).

Пратьяя – мыслеобраз, идея-импульс, чувство, причина.

Пуруша (человек, мужчина) – высший дух, неизменное сознание, противоположное пракрити и независимое от нее, хотя благодаря неведению, присущему нашей психике, пуруша представляется связанным и ограниченным.

Раджас – см. Гуны.

Садхана – средство, причина, "то, что ведет к цели"; в индуизме: духовная практика с целью освобождения (мокша).

Самадхи – сосредоточенность, "погружение", самоуглубление, энстазис; глубочайшая сосредоточенность психики, сверхсознание; самадхи включает два основных уровня: 1. сампраджнята-самадхи (т.е., с сохранением некоторого сознания) проходит четыре стадии, характеризующиеся витаркой ("мысль), вичарой ("созерцание"), анандой (блаженство) и асмитой (эго-сознание) (см. I, 17); сампраджнята-самадхи – восьмая ступень (компонент) восьмичленной йоги (III, 3). 2. Асампраджнята-самадхи (без сохранения сознания), к этому виду относятся нирбиджа– самадхи (самадхи-без-семени) и самадхи, называемое "облаком добродетели" (дхарма-мегха– самадхи); это высший вид самадхи, в котором прекращается вся психическая деятельность. Состояние, переживаемое в самадхи, невыразимо, т.к. слова и мысли относятся к модификации психики.

Самапатти – глубокая сосредоточенность, виды сампраджнята-самадхи, в зависимости от объектов сосредоточения (см. I,.41-44).

Самсара – "круговорот бытия", цепь непрерывных существований, перерождений, которым подвержены все существа, не реализовавшие освобождение (мокша; нирвана).

Самскары – "отпечатки", "следы"; содержание памяти, хранимое в виде латентных психических "следов".

Самьяма – глубокое сосредоточение, это дхарана, дхьяна и сампраджнята-самадхи, взятые как единое целое (III, 4-8). Саттва – см. Гуны. Саттвический – обладающий качеством саттвы.

Свадхьяя – элемент садханы (духовной практики): начитывание мантр, регулярное чтение и изучение священных текстов (мокша-шастры), самоанализ и самоуглубление.

Сиддхи (или вибхути) – сверхъестественные силы, способности.

Сутра (букв. "нить") – афоризм; краткое произведение – собрание афоризмов, служащих "путеводной нитью" учения (даршана); в буддизме, напротив, сутрами называются не собрания афоризмов, а описания диалогов, бесед, которые вел Будда (нередко это весьма объемистые тексты).

Тамас – см. Гуны.

Танматры – тонкие элементы, потенции грубых элементов, они называются условно "звук", "осязание" (прикосновение), "цвет", "вкус", "запах".

Тапас (подвижничество, аскетизм) – элемент духовной практики (садхана), терпеливое перенесение различных тягот (холод, голод и т.п.) и самонаказаний за проступки.

Упанишады – священные тексты индуизма.

Читта – мысль, сердце, ум; подсознательный ум; один из аспектов психики; в йоге этим термином обозначается психика в широком смысле слова (познание, заблуждение, память, сон и т.д.); читта является порождением пракрити и поэтому достижение высокого духовного состояния, при котором флуктуации (вритти) психики исчезают, является как бы исчезновением читты, выходом за ее пределы.

Элементы – тонкие и грубые. Тонкие – см. Танматры. Грубые элементы, возникшие из тонких – это последняя стадия эволюции (развертывания) пракрити, их насчитывают пять: "пространство" (акаша), "воздух", "огонь", "вода", "земля".

Яма (самоограничение, обуздание) – первый компонент восьмичленной йоги, включающий общечеловеческие нормы поведения, заповеди: ахимсу (невреждение), правдивость (сатья), неворовство, контроль полового влечения, нестяжательство. Эти заповеди предписывается соблюдать в мыслях, словах и делах. (II, 30-31; 35-39).


YOGA-SUTRA

Перевод с санскрита, предисловие и комментарии
Б. Загумённова

Шримат Патанджали

ЙОГА-СУТРА

 ОМ

Предисловие к публикации

[I. Глава о самадхи]
1-25

26-51

II. Глава о духовной практике
1-26

27-55

III. [Глава о необычных способностях]
1-26

27-55

IY. Глава об Освобождении
1-33

ГЛОССАРИЙ

В каталог
 На главную страницу


Методика диагностики уровня эмоционального выгорания В. В. Бойко

Введите Ф.И.О.:

Методика диагностики уровня эмоционального выгорания В. В. Бойко

Если вы являетесь профессионалом в какой-либо сфере взаимодействия с людьми, вам будет интересно увидеть, в какой степени у вас сформировалась психологическая защита в форме эмоционального выгорания. Читайте суждения и отвечайте "да" или "нет". Примите во внимание, что, если в формулировках опросника идет речь о партнерах, то имеются в виду субъекты вашей профессиональной деятельности - пациенты, клиенты, потребители, заказчики, учащиеся и другие люди, с которыми вы ежедневно работаете.

1. Организационные недостатки на работе постоянно заставляют нервничать, переживать, напрягаться.

Да.
Нет.

2. Сегодня я доволен своей профессией не меньше, чем в начале карьеры.

Да.
Нет.

3. Я ошибся в выборе профессии или профиля деятельности (занимаю не свое место).

Да.
Нет.

4. Меня беспокоит то, что я стал хуже работать (менее продуктивно, качественно, медленнее).

Да.
Нет.

5. Теплота взаимодействия с партнерами очень зависит от моего настроения - хорошего или плохого.

Да.
Нет.

6. От меня как профессионала мало зависит благополучие партнеров.

Да.
Нет.

7. Когда я прихожу с работы домой, то некоторое время (часа 2-3) мне хочется побыть наедине, чтобы со мной никто не общался.

Да.
Нет.

8. Когда я чувствую усталость или напряжение, то стараюсь поскорее решить проблемы партнера (свернуть взаимодействие).

Да.
Нет.

9. Мне кажется, что эмоционально я не могу дать партнерам того, что требует профессиональный долг.

Да.
Нет.

10. Моя работа притупляет эмоции.

Да.
Нет.

11. Я откровенно устал от человеческих проблем, с которыми приходится иметь дело на работе.

Да.
Нет.

12. Бывает, я плохо засыпаю (сплю) из-за переживаний, связанных с работой.

Да.
Нет.

13. Взаимодействие с партнерами требует от меня большого напряжения.

Да.
Нет.

14. Работа с людьми приносит все меньше удовлетворения.

Да.
Нет.

15. Я бы сменил место работы, если бы представилась возможность.

Да.
Нет.

16. Меня часто расстраивает то, что я не могу должным образом оказать партнеру профессиональную поддержку, услугу, помощь.

Да.
Нет.

17. Мне всегда удается предотвратить влияние плохого настроения на деловые контакты.

Да.
Нет.

18. Меня очень огорчает, если что-то не ладится в отношениях с деловым партнером.

Да.
Нет.

19. Я настолько устаю на работе, что дома стараюсь общаться как можно меньше.

Да.
Нет.

20. Из-за нехватки времени, усталости или напряжения часто уделяю внимание партнеру меньше, чем положено.

Да.
Нет.

21. Иногда самые обычные ситуации общения на работе вызывают раздражение.

Да.
Нет.

22. Я спокойно воспринимаю обоснованные претензии партнеров.

Да.
Нет.

23. Общение с партнерами побудило меня сторониться людей.

Да.
Нет.

24. При воспоминании о некоторых коллегах по работе или партнерах у меня портится настроение.

Да.
Нет.

25. Конфликты или разногласия с коллегами отнимают много сил и эмоций.

Да.
Нет.

26. Мне все труднее устанавливать или поддерживать контакты с деловыми партнерами.

Да.
Нет.

27. Обстановка на работе мне кажется очень трудной, сложной.

Да.
Нет.

28. У меня часто возникают тревожные ожидания, связанные с работой: что-то должно случиться, как бы не допустить ошибки, смогу ли сделать все, как надо, не сократят ли и т. п.

Да.
Нет.

29. Если партнер мне неприятен, я стараюсь ограничить время общения с ним или меньше уделять ему внимания.

Да.
Нет.

30. В общении на работе я придерживаюсь принципа: "не делай людям добра, не получишь зла".

Да.
Нет.

31. Я охотно рассказываю домашним о своей работе.

Да.
Нет.

32. Бывают дни, когда мое эмоциональное состояние плохо сказывается на результатах работы (меньше делаю, снижается качество, случаются конфликты).

Да.
Нет.

33. Порой я чувствую, что надо проявить к партнеру эмоциональную отзывчивость, но не могу.

Да.
Нет.

34. Я очень переживаю за свою работу.

Да.
Нет.

35. Партнерам по работе отдаешь внимания и заботы больше, чем получаешь от них признательности.

Да.
Нет.

36. При мысли о работе мне обычно становится не по себе: начинает колоть в области сердца, повышается давление, появляется головная боль.

Да.
Нет.

37. У меня хорошие (вполне удовлетворительные) отношения с непосредственным руководителем.

Да.
Нет.

38. Я часто радуюсь, видя, что моя работа приносит пользу людям.

Да.
Нет.

39. Последнее время (или как всегда) меня преследуют неудачи в работе.

Да.
Нет.

40. Некоторые стороны (факты) моей работы вызывают глубокое разочарование, повергают в уныние.

Да.
Нет.

41. Бывают дни, когда контакты с партнерами складываются хуже, чем обычно.

Да.
Нет.

42. Я разделяю деловых партнеров (субъектов деятельности) на "хороших" и "плохих".

Да.
Нет.

43. Усталость от работы приводит к тому, что я стараюсь сократить общение с друзьями и знакомыми.

Да.
Нет.

44. Я обычно проявляю интерес к личности партнера помимо того, что касается дела.

Да.
Нет.

45. Обычно я прихожу на работу отдохнувшим, со свежими силами, в хорошем настроении.

Да.
Нет.

46. Я иногда ловлю себя на том, что работаю с партнерами автоматически, без души.

Да.
Нет.

47. По работе встречаются настолько неприятные люди, что невольно желаешь им чего-нибудь плохого.

Да.
Нет.

48. После общения с неприятными партнерами у меня бывает ухудшение физического или психического самочувствия.

Да.
Нет.

49. На работе я испытываю постоянные физические или психологические перегрузки.

Да.
Нет.

50. Успехи в работе вдохновляют меня.

Да.
Нет.

51. Ситуация на работе, в которой я оказался, кажется безысходной (почти безысходной).

Да.
Нет.

52. Я потерял покой из-за работы.

Да.
Нет.

53. На протяжении последнего года была жалоба (были жалобы) в мой адрес со стороны партнера (ов).

Да.
Нет.

54. Мне удается беречь нервы благодаря тому, что многое из происходящего с партнерами я не принимаю близко к сердцу.

Да.
Нет.

55. Я часто с работы приношу домой отрицательные эмоции.

Да.
Нет.

56. Я часто работаю через силу.

Да.
Нет.

57. Прежде я был более отзывчивым и внимательным к партнерам, чем теперь.

Да.
Нет.

58. В работе с людьми руководствуюсь принципом: не трать нервы, береги здоровье.

Да.
Нет.

59. Иногда иду на работу с тяжелым чувством: как все надоело, никого бы не видеть и не слышать.

Да.
Нет.

60. После напряженного рабочего дня я чувствую недомогание.

Да.
Нет.

61. Контингент партнеров, с которым я работаю, очень трудный.

Да.
Нет.

62. Иногда мне кажется, что результаты моей работы не стоят тех усилий, которые я затрачиваю.

Да.
Нет.

63. Если бы мне повезло с работой, я был бы более счастлив.

Да.
Нет.

64. Я в отчаянии из-за того, что на работе у меня серьезные проблемы.

Да.
Нет.

65. Иногда я поступаю со своими партнерами так, как не хотел бы, чтобы поступали со мной.

Да.
Нет.

66. Я осуждаю партнеров, которые рассчитывают на особое снисхождение, внимание.

Да.
Нет.

67. Чаще всего после рабочего дня у меня нет сил заниматься домашними делами.

Да.
Нет.

68. Обычно я тороплю время: скорей бы рабочий день кончился.

Да.
Нет.

69. Состояния, просьбы, потребности партнеров обычно меня искренне волнуют.

Да.
Нет.

70. Работая с людьми, я обычно как бы ставлю экран, защищающий от чужих страданий и отрицательных эмоций.

Да.
Нет.

71. Работа с людьми (партнерами) очень разочаровала меня.

Да.
Нет.

72. Чтобы восстановить силы, я часто принимаю лекарства.

Да.
Нет.

73. Как правило, мой рабочий день проходит спокойно и легко.

Да.
Нет.

74. Мои требования к выполняемой работе выше, чем то, чего я достигаю в силу обстоятельств.

Да.
Нет.

75. Моя карьера сложилась удачно.

Да.
Нет.

76. Я очень нервничаю из-за всего, что связано с работой.

Да.
Нет.

77. Некоторых из своих постоянных партнеров я не хотел бы видеть и слышать.

Да.
Нет.

78. Я одобряю коллег, которые полностью посвящают себя людям (партнерам), забывая о собственных интересах.

Да.
Нет.

79. Моя усталость на работе обычно мало сказывается (никак не сказывается) в общении с домашними и друзьями.

Да.
Нет.

80. Если предоставляется случай, я уделяю партнеру меньше внимания, но так, чтобы он этого не заметил.

Да.
Нет.

81. Меня часто подводят нервы в общении с людьми на работе.

Да.
Нет.

82. Ко всему (почти ко всему), что происходит на работе я утратил интерес, живое чувство.

Да.
Нет.

83. Работа с людьми плохо повлияла на меня как профессионала - обозлила, сделала нервным, притупила эмоции.

Да.
Нет.

84. Работа с людьми явно подрывает мое здоровье.

Да.
Нет.


ПСИХОЛОГИЧЕСКИЕ ТЕСТЫ on-line

ПСИХОЛОГИЧЕСКИЕ ТЕСТЫ
ON-LINE

КАТАЛОГ

1. ОПРОСНИК ПРОФЕССИОНАЛЬНОЙ ГОТОВНОСТИ ОПГ-6

2. ТЕСТ НА ИНТЕРНЕТ-ЗАВИСИМОСТЬ
(из журнала "Образование и карьера" 3/9/2001).

3. ТЕСТ КЭТТЕЛЛА

4. МЕТОДИКА ДИАГНОСТИКИ УРОВНЯ
ЭМОЦИОНАЛЬНОГО ВЫГОРАНИЯ

5. ОПРОСНИК ЛЕОНГАРДА-ШМИШЕКА (определение акцентуаций характера) New 03/02/03

6. ПРАВОСЛАВНЫЙ ОРИЕНТАЦИОННЫЙ ОПРОСНИК
(версия С.А.Белорусова) New 11/04/03

На главную страницу


ПРАВОСЛАВНЫЙ ОРИЕНТАЦИОННЫЙ ОПРОСНИК

Введите Ф.И.О.:

ПРАВОСЛАВНЫЙ ОРИЕНТАЦИОННЫЙ ОПРОСНИК
(версия С.А. Белорусова)

Внимательно прочитайте каждый вопрос и выберите подходящий для вас вариант ответа. Желаем успеха!

1. Имеется ли у Вас в доме собственная Библия?

Да.
Не знаю.
Нет.

2. Есть ли у Вас в течении дня время, которое Вы, обычно, посвящаете только Богу?

Да.
Не знаю.
Нет.

3. Испытываете ли Вы особый духовный настрой в православном храме, как в месте особого присутствия Бога?

Да.
Не знаю.
Нет.

4. Кажется ли Вам что нравственное учение Православной Церкви каким-то образом ограничивает Вашу свободу совести?

Да.
Не знаю.
Нет.

5. Считаете ли Вы, что монашество является искажением Христианства?

Да.
Не знаю.
Нет.

6. Верите ли Вы в то, что Бог, хотя и Один, но Троичен в Лицах?

Да.
Не знаю.
Нет.

7. Существует ли человек, которого Вы считаете своим духовным отцом?

Да.
Не знаю.
Нет.

8. Испытываете ли Вы радость, участвуя в Божественной Литургии?

Да.
Не знаю.
Нет.

9. Стараетесь ли Вы присутствовать в храме по вокресеньям и праздничным дням?

Да.
Не знаю.
Нет.

10. Читаете ли Вы иногда дополнительную литературу - толкования и комментарии - для лучшего понимания Библии?

Да.
Не знаю.
Нет.

11. Молитесь ли Вы дома перед иконами, соблюдая утреннее и вечернее правило?

Да.
Не знаю.
Нет.

12. Знаете ли Вы что именно преп. Серафим Саровский считал целью земной жизни христианина?

Да.
Не знаю.
Нет.

13. Воспринимаете ли Вы себя более духовным, чем другие, окружающие Вас люди?

Да.
Не знаю.
Нет.

14. Знаете ли Вы наизусть "Символ веры"?

Да.
Не знаю.
Нет.

15. Верите ли Вы в кармическое перевоплощение?

Да.
Не знаю.
Нет.

16. Помогает ли вероучение Православной Церкви понять Вам смысл Вашей жизни?

Да.
Не знаю.
Нет.

17.Испытываете ли Вы чувство душевной легкости и чистоты после Таинства Исповеди?

Да.
Не знаю.
Нет.

18. Считаете ли Вы необходимым жертвовать "на храм" определенную часть своего дохода?

Да.
Не знаю.
Нет.

19.Знаете ли Вы как переводится греческое слово "Евангелие"?

Да.
Не знаю.
Нет.

20. Молитесь ли Вы вместе с Вашими близкими?

Да.
Не знаю.
Нет.

21. Испытываете ли Вы чувство благоговения, размышляя о духовном?

Да.
Не знаю.
Нет.

22. Согласны ли Вы с тем, что послушание не ослабляет,а укрепляет духовную волю человека?

Да.
Не знаю.
Нет.

23. Пробовали ли вы читать "Добротолюбие"?

Да.
Не знаю.
Нет.

24. Трудно ли Вам поверить в то, что Дух Святый, исходящий от Отца, есть истинный Бог?

Да.
Не знаю.
Нет.

25. Согласны ли Вы с тем, что познать Церковь, можно лишь живя в Ней?

Да.
Не знаю.
Нет.

26. Верите ли Вы в то, что хлеб и вино во время Евхаристии действительно становятся Телом и Кровью Иисуса Христа?

Да.
Не знаю.
Нет.

27. Знаете ли Вы имя вашего епархиального Епископа?

Да.
Не знаю.
Нет.

28. Можете ли Вы сказать, что находите Библию трудной для понимания?

Да.
Не знаю.
Нет.

29. Пользуетесь ли Вы регулярно "Молитвословом"?

Да.
Не знаю.
Нет.

30. Кажется ли Вам, что у Вас есть такие грехи, которые Бог не простит, даже если Вы искренне раскаиваетесь в них с намерением их не повторять?

Да.
Не знаю.
Нет.

31. Важно ли для Вас, когда Вы подаете милостыню нищим, быть уверенными в том, что они достойно истратят эти деньги?

Да.
Не знаю.
Нет.

32. Согласны ли Вы с принципом "Кому Церковь не мать, тому Бог не Отец"?

Да.
Не знаю.
Нет.

33. Противоречит ли вашим убеждениям известное утверждение о том, что " перегородки, разделяющие христианские конфессии не доходят до Неба"?

Да.
Не знаю.
Нет.

34. Знаете ли Вы житие святого - своего небесного покровителя?

Да.
Не знаю.
Нет.

35. Совершалось ли над Вами хотя бы раз Таинство Елеосвящения?

Да.
Не знаю.
Нет.

36. Встречаетесь ли Вы с прихожанами Вашего храма помимо церковных служб?

Да.
Не знаю.
Нет.

37. Есть ли у Вас обыкновение ежедневно прочитывать отдельные главы Нового Завета?

Да.
Не знаю.
Нет.

38. Стараетесь ли Вы начинать каждое дело с молитвы?

Да.
Не знаю.
Нет.

39. Случалось ли Вам благодарить Господа за ниспосланные Вам страдания, несчастья и печали?

Да.
Не знаю.
Нет.

40. Бывает ли у Вас потребность просить прощения у Бога и людей когда Ваша совесть осуждает Вас?

Да.
Не знаю.
Нет.

41. Определяется ли Ваше отношение к людям, мыслящим иначе чем Вы, принципом: "В главном - единство, во второстепенном - свобода и во всем - любовь"?

Да.
Не знаю.
Нет.

42. Верите ли Вы в то, что тела умерших людей соединятся опять с их душами, оживут и будут духовны и бессмертны?

Да.
Не знаю.
Нет.

43. Чувствуете ли Вы порой смущение или неудобство в православном храме?

Да.
Не знаю.
Нет.

44. Трудно ли Вам поверить в то, что в Таинстве Исповеди человек действительно получает прощение всех грехов?

Да.
Не знаю.
Нет.

45. Проявляете ли Вы какую-либо активность в деятельности Вашего прихода, помимо посещения служб?

Да.
Не знаю.
Нет.

46. Понимаете ли Вы чтение Евангелия на церковно-славянском языке во время службы в храме?

Да.
Не знаю.
Нет.

47. Участвуете ли Вы обычно в общем молитвенном пении в храме в ходе церковной службы?

Да.
Не знаю.
Нет.

48. Было ли у Вас ощущение того, что Бог действует через Вас для того, чтобы привести кого-либо в Церковь?

Да.
Не знаю.
Нет.

49. Согласны ли Вы с тем, что любой человек, какой бы он ни был расы или национальности, есть любимое творение Бога?

Да.
Не знаю.
Нет.

50. Убеждены ли Вы в том, что Ваши грехи "являются каплей в сравнении с морем Божией любви"?

Да.
Не знаю.
Нет.

51. Знаете ли Вы имена родителей Пресвятой Богородицы и Приснодевы Марии?

Да.
Не знаю.
Нет.

52. Согласны ли Вы с тем, что православные не должны принимать участие в тайнодействиях инославных общин?

Да.
Не знаю.
Нет.

53. Считаете ли Вы оправданным крещение младенцев по вере родителей и воспреемников?

Да.
Не знаю.
Нет.

54. Испытывали ли Вы желание отправиться в паломническую поездку или посетить монастырь?

Да.
Не знаю.
Нет.

55. Испытывали ли Вы когда нибудь чувство присутствия Бога во время благоговейного чтения Священного Писания?

Да.
Не знаю.
Нет.

56. Есть ли у Вас короткая молитва, которую Вы можете часто повторять в течении дня?

Да.
Не знаю.
Нет.

57. Можете ли Вы свободно, не смущаясь, говорить о Вашей вере с людьми нерелигиозными?

Да.
Не знаю.
Нет.

58. Согласны ли Вы с тем, что жизнь есть священный дар, даже если речь идет о человеке, который находится еще в материнской утробе?

Да.
Не знаю.
Нет.

59. Наблюдали ли Вы в Вашей жизни подтверждение правилу: "Где случилось падение, там предварила гордость"?

Да.
Не знаю.
Нет.

60. Верите ли Вы в существование дьявола как личности?

Да.
Не знаю.
Нет.

61. Могли бы другие религиозные традиции в той же степени как Православие соответствовать Вашим духовным потребностям в настоящее время?

Да.
Не знаю.
Нет.

62. Бывает ли так, что мысль о предстоящей Исповеди вызывает у Вас чувства беспокойства или тревоги?

Да.
Не знаю.
Нет.

63. Чувствуете ли Вы что Бог наделил Вас определенными талантами для того, чтобы Вы могли послужить Церкви?

Да.
Не знаю.
Нет.

64. Согласны ли вы с тем, что Священное Писание должно уразумеваться на основании Священного Предания?

Да.
Не знаю.
Нет.

65. Случалось ли Вам когда-нибудь понуждать себя к молитве в то время как Вы чувствовали леность и нерасположение к ней?

Да.
Не знаю.
Нет.

66. Можете ли Вы сказать, что у Вас временами есть "памятование смерти"?

Да.
Не знаю.
Нет.

67. Практикуете ли Вы, в том или ином виде, само-ограничение, само-принуждение, аскетизм?

Да.
Не знаю.
Нет.

68. Сомневаетесь ли Вы в том, что некоторые подвижники веры могут иметь дары исцеления и прозорливости?

Да.
Не знаю.
Нет.

69. Верите ли Вы в существование ада и вечного мучения?

Да.
Не знаю.
Нет.

70. Чувствуете ли Вы благодарность к тем людям, которые рассказывали Вам об Иисусе Христе и Его Церкви?

Да.
Не знаю.
Нет.

71. Считаете ли Вы, что необходимо немедленно изменить богослужение в Православной Церкви для того, чтобы приблизить его к пониманию новообращенных прихожан?

Да.
Не знаю.
Нет.

72. Всегда ли у Вас есть возможность поговорить с Вашим приходским священником, если Вы чувствуете такую потребность?

Да.
Не знаю.
Нет.

73. Знаете ли вы, кого из библейских пророков иногда называют "ветхозаветным Евангелистом"?

Да.
Не знаю.
Нет.

74. Считаете ли Вы самоубийство тягчайшим нравственным преступлением?

Да.
Не знаю.
Нет.

75. Близок ли Вам святоотеческий совет: "Держи ум свой во аде и не отчаивайся"?

Да.
Не знаю.
Нет.

76. Знаете ли Вы признаки приближения конца мира?

Да.
Не знаю.
Нет.

77. Считаете ли Вы что посты есть устаревшие установления Церкви?

Да.
Не знаю.
Нет.

78. Приступаете ли Вы к Святым Таинствам с особой подготовкой?

Да.
Не знаю.
Нет.

79. Знаете ли Вы по именам больше чем 5 человек в Вашем приходе?

Да.
Не знаю.
Нет.

80. Считаете ли Вы целомудрие в смысле запрещения сексуальных отношений вне брака и известное воздержание в браке обязательным для себя?

Да.
Не знаю.
Нет.

81. Знаете ли Вы, какая страсть является, по святоотеческим определениям "медной стеной между человеком и Богом" и "крайним убожеством души"?

Да.
Не знаю.
Нет.

82. Согласны ли вы с тем, что Церковь во всей Ее полноте является непогрешимой?

Да.
Не знаю.
Нет.


ИНТЕРНЕТ-ЗАВИСИМОСТЬ

Введите Ф.И.О.:

ИНТЕРНЕТ-ЗАВИСИМОСТЬ

Прочитайте вопрос и выберите один из вариантов ответа.
Желаем успеха!

1. Как часто Вы остаетесь в on-line дольше, чем намеревались?

Редко.
Время от времени.
Иногда.
Часто.
Всегда.
Это ко мне не относится.

2. Насколько часто Вы игнорируете домашние обязанности, чтобы подольше побыть в Сети?

Редко.
Время от времени.
Иногда.
Часто.
Всегда.
Это ко мне не относится.

3. Насколько часто Вы предпочитаете возбуждение от Интернета близости со своим партнером?

Редко.
Время от времени.
Иногда.
Часто.
Всегда.
Это ко мне не относится.

4. Завязываете ли Вы новые отношения с пользователями Интернета?

Редко.
Время от времени.
Иногда.
Часто.
Всегда.
Это ко мне не относится.

5. Насколько часто окружающие жалуются, что Вы проводите за компьютером слишком много времени?

Редко.
Время от времени.
Иногда.
Часто.
Всегда.
Это ко мне не относится.

6. Бывает ли, что Ваше обучение в школе или институте страдает из-за того, что Вы проводите слишком много времени on-line?

Редко.
Время от времени.
Иногда.
Часто.
Всегда.
Это ко мне не относится.

7. Как часто Вы проверяете почту, прежде чем заняться необходимыми делами?

Редко.
Время от времени.
Иногда.
Часто.
Всегда.
Это ко мне не относится.

8. Как часто продуктивность Вашей работы страдает из-за погруженности в Интернет?

Редко.
Время от времени.
Иногда.
Часто.
Всегда.
Это ко мне не относится.

9. Бывает ли, что Вы принимаете оборонительную позицию или становитесь скрытным, когда кто-то спрашивает, что Вы делаете в Сети?

Редко.
Время от времени.
Иногда.
Часто.
Всегда.
Это ко мне не относится.

10. Насколько часто Вы стремитесь заместить тревожные мысли о своей жизни успокаивающими мыслями об Интернете?

Редко.
Время от времени.
Иногда.
Часто.
Всегда.
Это ко мне не относится.

11. Часто ли Вы предвкушаете очередной сеанс on-line?

Редко.
Время от времени.
Иногда.
Часто.
Всегда.
Это ко мне не относится.

12. Бывает ли, что Вы ощущаете, что жизнь без Интернета была бы скучной, пустой и безрадостной?

Редко.
Время от времени.
Иногда.
Часто.
Всегда.
Это ко мне не относится.

13. Часто ли Вы раздражаетесь, кричите и выходите из себя когда кто-то мешает Вам во время сеанса on-line?

Редко.
Время от времени.
Иногда.
Часто.
Всегда.
Это ко мне не относится.

14. Насколько часто Вы отказываете себе во сне из-за ночных вхождений (в Сеть)?

Редко.
Время от времени.
Иногда.
Часто.
Всегда.
Это ко мне не относится.

15. Когда Вы вне сети насколько часто Вас захватывают мысли об Интернете или фантазии о подключении?

Редко.
Время от времени.
Иногда.
Часто.
Всегда.
Это ко мне не относится.

16. Как часто Вы, находясь on-line, говорите себе: "Ну еще несколько минуточек"?

Редко.
Время от времени.
Иногда.
Часто.
Всегда.
Это ко мне не относится.

17. Пытались ли Вы сократить время пребывания в Сети, но безуспешно?

Редко.
Время от времени.
Иногда.
Часто.
Всегда.
Это ко мне не относится.

18. Часто ли Вы пытаетесь скрыть от других продолжительность Вашего пребывания в Сети?

Редко.
Время от времени.
Иногда.
Часто.
Всегда.
Это ко мне не относится.

19. Как часто Вы предпочитаете Интернет общению с людьми?

Редко.
Время от времени.
Иногда.
Часто.
Всегда.
Это ко мне не относится.

20. Как часто у Вас ухудшается настроение, появляется раздражительность или подавленность, когда Вы вне Сети, исчезающие, как только Вы подключились?

Редко.
Время от времени.
Иногда.
Часто.
Всегда.
Это ко мне не относится.


ТЕСТ КЭТТЕЛЛА

Введите Ф.И.О.:

ТЕСТ КЭТТЕЛЛА-105
(16PF - Form C)

Bам будет задан ряд вопросов, на каждый из которых Вы должны выбрать один из трех предлагаемых ответов, - тот, который в наибольшей степени соответствует Вашим взглядам, Вашему мнению о себе.

Обязательно отвечайте на все вопросы подряд, ничего не пропуская. Не нужно много времени тратить на обдумывание ответов. Давайте тот ответ, который первым приходит Вам в голову. Отвечать надо приблизительно на 5-6 вопросов за минуту. Заполнение всего опросника должно занять у Вас около получаса.

Возможно, некоторые вопросы покажутся вам неясными или сформулированными не так подробно, как Вам хотелось бы. В таких случаях, отвечая, старайтесь представить "среднюю", наиболее обычную ситуацию, которая соответствует смыслу вопроса, и на основе этого выбирайте свой ответ.

Старайтесь не прибегать слишком часто к промежуточным, неопределенным ответам, типа "не знаю", "нечто среднее" и т.п.

Отвечайте честно и искренне. Не стремитесь произвести хорошее впечатление своими ответами Здесь не может быть ответов "правильных" или "ошибочных". Люди различны, и каждый может высказать свое мнение. Ваши ответы должны соответствовать действительности - в этом случае Вы сможете лучше узнать себя.

1. Я думаю, что моя память сейчас лучше, чем была раньше.

Да.
Трудно сказать.
Нет.

2. Я бы вполне мог жить один, вдали от людей.

Да.
Трудно сказать.
Нет.

3. Если бы я сказал, что небо находится "внизу" и что зимой "жарко", я должен был бы назвать преступника:

бандитом.
святым.
тучей.

4. Когда я ложусь спать, я:

засыпаю быстро.
нечто среднее.
засыпаю с трудом.

5. Если бы я вел машину по дороге, где много других автомобилей, я предпочел бы:

пропустить вперед большинство машин.
не знаю.
обогнать все идущие впереди машины.

6. В компании я предоставляю другим шутить и рассказывать всякие истории.

Да.
Иногда
Нет.

7. Мне важно, чтобы во всем, что меня окружает, не было беспорядка.

Верно.
Трудно сказать.
Неверно.

8. Большинство людей, с которыми я бываю в компаниях, несомненно, рады меня видеть.

Да.
Иногда.
Нет.

9. Я бы скорее занимался:

фехтованием и танцами.
затрудняюсь сказать.
борьбой и баскетболом.

10. Меня забавляет, что то, что люди делают, совсем не похоже на то, что они потом рассказывают об этом.

Да.
Иногда.
Нет.

11. Читая о каком-либо происшествии, я интересуюсь всеми подробностями.

Вcегда.
Иногда.
Редко.

12. Когда друзья подшучивают надо мной, я обычно смеюсь вместе со всеми и вовсе не обижаюсь.

Верно.
Не знаю.
Неверно.

13. Если мне кто-нибудь нагрубит, я могу быстро забыть об этом.

Верно.
Не знаю.
Неверно.

14. Мне больше нравится придумывать новые способы в выполнении какой-либо работы, чем придерживаться испытанных приемов.

Верно.
Не знаю.
Неверно.

15. Когда я планирую что-нибудь, я предпочитаю делать это самостоятельно, без чьей-либо помощи.

Верно.
Иногда.
Неверно.

16. Я думаю, что я менее чувствительный и легко возбуждаемый, чем большинство людей.

Верно.
Затрудняюсь ответить.
Неверно.

17. Меня раздражают люди, которые не могут быстро принимать решения.

Верно.
Не знаю.
Неверно.

18. Иногда, хотя и кратковременно, у меня возникало чувство раздражения по отношению к моим родителям.

Да.
Не знаю.
Нет.

19. Я скорее раскрыл бы свои сокровенные мысли:

моим хорошим друзьям.
не знаю.
в своем дневнике.

20. Я думаю, что слово, противоположное по смыслу противоположности слова "неточный" - это:

небрежный.
тщательный.
приблизительный.

21. У меня всегда хватает энергии, когда мне это необходимо.

Да.
Трудно сказать.
Нет.

22. Меня больше раздражают люди, которые:

своими грубыми шутками вгоняют людей в краску.
затрудняюсь ответить.
создают неудобства для меня, опаздывая на условленную встречу.

23. Мне очень нравится приглашать гостей и развлекать их.

Верно.
Не знаю.
Неверно.

24. Я думаю, что:

не все надо делать одинаково тщательно.
затрудняюсь сказать.
любую работу следует выполнять тщательно, если Вы за нее взялись.

25. Мне всегда приходится преодолевать смущение.

Да.
Возможно.
Нет.

26. Мои друзья чаще:

советуются со мной.
делают то и другое поровну.
дают мне советы.

27. Если приятель обманывает меня в мелочах, я скорее предпочитаю сделать вид, что не заметил этого, чем разоблачить его.

Да.
Иногда.
Нет.

28. Мне нравится друг:

интересы которого имеют деловой и практический характер.
не знаю.
который отличается глубоко продуманными взглядами на жизнь.

29. Я не могу равнодушно слушать, как другие люди высказывают идеи, противоположные тем, в которые я твердо верю.

Верно.
Затрудняюсь ответить.
Неверно.

30. Меня волнуют мои прошлые поступки и ошибки.

Да.
Не знаю.
Нет.

31. Если бы я одинаково хорошо умел и то и другое, то я бы предпочел:

играть в шахматы .
трудно сказать.
играть в городки.

32. Мне нравятся общительные, компанейские люди.

Да.
Не знаю.
Нет.

33. Я настолько осторожен и практичен, что со мной случается меньше неприятных неожиданностей, чем с другими людьми.

Да.
Трудно сказать.
Нет.

34. Я могу забыть о своих заботах и обязанностях, когда мне это необходимо.

Да.
Иногда.
Нет.

35. Мне бывает трудно признать, что я неправ.

Да.
Иногда.
Нет.

36. На предприятии мне было бы интереснее:

работать с машинами и механизмами и участвовать в основном производстве.
трудно сказать.
беседовать с людьми, занимаясь общественной работой.

37. Какое слово не связано с двумя другими?

Кошка.
Близко.
Солнце.

38. То, что в некоторой степени отвлекает мое внимание:

раздражает меня.
нечто среднее.
не беспокоит меня.

39. Если бы у меня было много денег, то я:

позаботился бы о том, чтобы не вызвать к себе зависти.
не знаю.
жил бы, не стесняя себя ни в чем.

40. Худшее наказание для меня:

тяжелая работа.
не знаю.
быть запертым в одиночестве.

41. Люди должны больше, чем они делают это сейчас, требовать соблюдения законов морали.

Да.
Иногда.
Нет.

42. Мне говорили, что ребенком я был:

спокойным и любил оставаться один.
не знаю.
живым и подвижным.

43. Мне нравилась бы практическая повседневная работа с различными установками и машинами.

Да.
Не знаю.
Нет.

44. Я думаю, что большинство свидетелей говорят правду, даже если это нелегко для них.

Да.
Трудно сказать.
Нет.

45. Иногда я не решаюсь проводить в жизнь свои идеи, потому что они кажутся мне неосуществимыми.

Верно.
Затрудняюсь ответить.
Неверно.

46. Я стараюсь смеяться над шутками не так громко, как это делает большинство людей.

Верно.
Не знаю.
Неверно.

47. Я никогда не чувствую себя таким несчастным, что хочется плакать.

Верно.
Не знаю.
Неверно.

48. В музыке я наслаждаюсь:

маршами в исполнении военных оркестров.
не знаю.
скрипичными соло.

49. Я бы скорее предпочел провести два летних месяца:

в деревне с одним или двумя друзьями.
затрудняюсь сказать.
возглавляя группу в туристском лагере.

50. Усилия, затраченные на составление планов:

никогда не лишние.
трудно сказать.
не стоят этого.

51. Необдуманные поступки и высказывания моих приятелей в мой адрес не обижают и не огорчают меня.

Верно.
Не знаю.
Неверно.

52. Когда мне все удается, я нахожу эти дела легкими.

Всегда.
Иногда.
Редко.

53. Я предпочел бы скорее работать:

в учреждении, где мне пришлось бы руководить людьми и все время быть среди них.
затрудняюсь ответить.
архитектором, который в тихой комнате разрабатывает свой проект.

54. Дом так относится к комнате, как дерево к:

лесу.
растению.
листу.

55. То, что я делаю, у меня не получается:

редко.
иногда.
часто.

56. В большинстве дел я:

предпочитаю рискнуть.
не знаю.
предпочитаю действовать наверняка.

57. Вероятно, некоторые люди считают, что я слишком много говорю.

Скорее всего это так.
Не знаю.
Думаю, что нет.

58. Мне больше нравится человек:

большого ума, будь он даже ненадежен и непостоянен.
трудно сказать.
со средними способностями, но зато умеющий противостоять всяким соблазнам

59. Я принимаю решения:

быстрее, чем многие люди.
не знаю.
медленнее, чем большинство людей.

60. На меня большее впечатление производят:

мастерство и изящество.
трудно сказать.
сила и мощь.

61. Я считаю, что я человек, склонный к сотрудничеству.

Да.
Нечто среднее.
Нет.

62. Мне больше нравится разговаривать с людьми изысканными, утонченными, чем с откровенными и прямолинейными.

Да.
Не знаю.
Нет.

63. Я предпочитаю:

решать вопросы, касающиеся лично меня, сам.
затрудняюсь ответить.
советоваться с моими друзьями.

64. Если человек не отвечает сразу же, после того, как я что-нибудь сказал ему, то я чувствую, что, должно быть сказал какую-нибудь глупость.

Верно.
Не знаю.
Неверно.

65. В школьные годы я больше всего получил знаний:

на уроках.
трудно сказать.
читая книги.

66. Я избегаю общественной работы и связанной с этим ответственности.

Верно.
Иногда.
Неверно.

67. Когда вопрос, который надо решить, очень труден и требует от меня много усилий, я стараюсь:

заняться другим вопросом.
затрудняюсь ответить.
еще раз попытаться решить этот вопрос.

68. У меня возникают сильные эмоции: тревога, гнев, приступы смеха и т.д. - казалось бы, без определенной причины.

Да.
Иногда.
Нет.

69. Иногда я соображаю хуже, чем обычно.

Верно.
Не знаю.
Неверно.

70. Мне приятно сделать человеку одолжение, согласившись назначить встречу с ним на время, удобное для него, даже если это немного неудобно для меня.

Да.
Иногда.
Нет.

71. Я думаю, что в ряде 1, 2, 3, 6, 5, ... следующим числом будет:

10.
5.
7.

72. Иногда у меня бывают непродолжительные приступы тошноты и головокружения без определенной причины.

Да.
Не знаю.
Нет.

73. Я предпочитаю скорее отказаться от своего заказа, чем доставить официанту или официантке лишнее беспокойство.

Да.
Иногда.
Нет.

74. Я живу сегодняшним днем в большей степени, чем другие люди.

Верно.
Трудно сказать.
Неверно.

75. На вечеринке мне нравится:

принимать участие в интересной беседе.
затрудняюсь ответить.
смотреть, как люди отдыхают, и просто отдыхать самому.

76. Я высказываю свое мнение независимо от того, сколько людей могут его услышать.

Да.
Иногда.
Нет.

77. Если бы я мог перенестись в прошлое, я бы больше хотел встретиться с:

Колумбом.
не знаю.
Пушкиным.

78. Я вынужден удерживать себя от того, чтобы не улаживать чужие дела.

Да.
Иногда.
Нет.

79. Работая в магазине, я предпочел бы:

оформлять витрины .
не знаю.
быть кассиром.

80. Если люди плохо обо мне думают, я не стараюсь переубедить их, а продолжаю поступать так, как считаю нужным.

Да.
Трудно сказать.
Нет.

81. Если я вижу, что мой старый друг холоден со мной и избегает меня, я обычно:

сразу же думаю: "У него плохое настроение".
не знаю.
беспокоюсь о том, какой неверный поступок я совершил.

82. Все несчастья происходят из-за людей:

которые стараются во все внести изменения, хотя уже существуют удовлетворительные способы решения этих вопросов.
не знаю.
которые отвергают новые, многообещающие предложения.

83. Я получаю большое удовольствие, рассказывая местные новости.

Да.
Иногда.
Нет.

84. Аккуратные, требовательные люди не уживаются со мной.

Верно.
Иногда.
Неверно.

85. Мне кажется, что я менее раздражительный, чем большинство людей.

Верно.
Не знаю.
Неверно.

86. Я могу легче не считаться с другими людьми, чем они со мной.

Верно.
Иногда.
Неверно.

87. Бывает, что все утро я не хочу ни с кем разговаривать.

Часто.
Иногда.
Никогда.

88. Если стрелки часов встречаются ровно через каждые 65 минут, отмеренных по точным часам, то эти часы:

отстают.
идут правильно.
спешат.

89. Мне бывает скучно:

часто.
иногда.
редко.

90. Люди говорят, что мне нравится делать все своим оригинальным способом.

Верно.
Иногда.
Неверно.

91. Я считаю, что нужно избегать излишних волнений, потому что они утомительны.

Да.
Иногда.
Нет.

92. Дома, в свободное время, я:

болтаю и отдыхаю.
затрудняюсь ответить.
занимаюсь интересующими меня делами.

93. Я робко и осторожно отношусь к завязыванию дружеских отношений с новыми людьми.

Да.
Иногда.
Нет.

94. Я считаю, что то, что люди говорят стихами, можно также точно выразить прозой.

Да.
Иногда.
Нет.

95. Я подозреваю, что люди, с которыми я нахожусь в дружеских отношения, могут оказаться отнюдь не друзьями за моей спиной.

Да, в большинстве случаев.
Иногда.
Нет, редко.

96. Я думаю, что даже самые драматические события через год уже не оставляют в моей душе никаких следов.

Да.
Иногда.
Нет.

97. Я думаю, что было бы интереснее быть:

натуралистом и работать с растениями.
не знаю.
страховым агентом.

98. Я подвержен беспричинному страху и отвращению по отношению к некоторым вещам, например, к определенным животным, местам и т.д..

Да.
Иногда.
Нет.

99. Я люблю размышлять о том, как можно было бы улучшить мир.

Да.
Трудно сказать.
Нет.

100. Я предпочитаю игры:

где надо играть в команде или иметь партнера.
не знаю.
где каждый играет за себя.

101. Ночью мне снятся фантастические или нелепые сны.

Да.
Иногда.
Нет.

102. Если я остаюсь в доме один, то через некоторое время я ощущаю тревогу и страх.

Да.
Иногда.
Нет.

103. Я могу своим дружеским отношением ввести людей в заблуждение, хотя на самом деле они мне не нравятся.

Да.
Иногда.
Нет.

104. Какое слово не принадлежит к двум другим?

Думать.
Видеть.
Слышать.

105. Если мать Марии является сестрой отца Александра, то кем является Александр по отношению к отцу Марии?

Двоюродным братом.
Племянником.
Дядей.


ОПРОСНИК ЛЕОНГАРДА-ШМИШЕКА

Введите Ф.И.О.:

ОПРОСНИК ЛЕОНГАРДА-ШМИШЕКА

Вам предлагается ответить на 88 вопросов, касающихся различных сторон Вашей личности. Все ответы равноценны, правильных и неправильных ответов нет.
Необходимо выбрать ответ, который Вам подходит более всего. Для этого воспользуйтесь клавишами стрелок, а затем клавишей ENTER.

Если Вы сомневаетесь, какой ответ выбрать, постарайтесь сделать выбор, вспомнив наиболее характерное для Вас поведение в подобных ситуациях.
Работайте быстро, подолгу не задумываясь над ответом.
Желаем успеха!

1. Является ли Ваше настроение в общем веселым и беззаботным?

Да.
Нет.

2. Восприимчивы ли Вы к обидам?

Да.
Нет.

3. Случалось ли Вам иногда быстро заплакать?

Да.
Нет.

4. Всегда ли Вы считаете себя правым в том деле, которое делаете, и Вы не успокоитесь, пока не убедитесь в этом?

Да.
Нет.

5. Считаете ли Вы себя более смелым, чем в детском возрасте?

Да.
Нет.

6. Может ли Ваше настроение меняться от глубокой радости до глубокой печали?

Да.
Нет.

7. Находитесь ли Вы в компании в центре внимания?

Да.
Нет.

8. Бывают ли у Вас дни, когда Вы без достаточных оснований находитесь в угрюмом и раздражительном настроении и ни с кем не хотите разговаривать?

Да.
Нет.

9. Серьёзный ли Вы человек?

Да.
Нет.

10. Можете ли Вы сильно воодушевиться?

Да.
Нет.

11. Предприимчивы ли Вы?

Да.
Нет.

12. Быстро ли Вы забываете, если Вас кто-нибудь обидит?

Да.
Нет.

13. Мягкосердечный ли Вы человек?

Да.
Нет.

14. Пытаетесь ли Вы проверить после того, как опустили письмо в почтовый ящик, не осталось ли оно висеть в прорези?

Да.
Нет.

15. Всегда ли Вы стараетесь быть добросовестным в работе?

Да.
Нет.

16. Испытывали ли Вы в детстве страх перед грозой или собаками?

Да.
Нет.

17. Считаете ли Вы других людей недостаточно требовательными друг к другу?

Да.
Нет.

18. Сильно ли зависит Ваше настроение от жизненных событий и переживаний?

Да.
Нет.

19. Всегда ли Вы прямодушны со своими знакомыми?

Да.
Нет.

20. Часто ли Ваше настроение бывает подавленным?

Да.
Нет.

21. Был ли у Вас раньше истерический припадок или истощение нервной системы?

Да.
Нет.

22. Склонны ли Вы к состояниям сильного внутреннего беспокойства или страстного стремления?

Да.
Нет.

23. Трудно ли Вам длительное время просидеть на стуле?

Да.
Нет.

24. Боретесь ли Вы за свои интересы, если кто-то поступает с Вами несправедливо?

Да.
Нет.

25. Смогли бы Вы убить человека?

Да.
Нет.

26. Сильно ли Вам мешает косо висящая гардина или неровно настланная скатерть, настолько, что Вам хочется немедленно устранить эти недостатки?

Да.
Нет.

27. Испытывали ли Вы в детстве страх, когда оставались одни в квартире?

Да.
Нет.

28. Часто ли у Вас без причины меняется настроение?

Да.
Нет.

29. Всегда ли Вы старательно относитесь к своей деятельности?

Да.
Нет.

30. Быстро ли Вы можете разгневаться?

Да.
Нет.

31. Можете ли Вы быть бесшабашно весёлым?

Да.
Нет.

32. Можете ли Вы иногда целиком проникнуться чувством радости?

Да.
Нет.

33. Подходите ли Вы для проведения увеселительных мероприятий?

Да.
Нет.

34. Высказываете ли Вы обычно людям своё откровенное мнение по тому или иному вопросу?

Да.
Нет.

35. Влияет ли на Вас вид крови?

Да.
Нет.

36. Охотно ли Вы занимаетесь деятельностью, связанной с большой ответственностью?

Да.
Нет.

37. Склонны ли Вы вступиться за человека, с которым поступили несправедливо?

Да.
Нет.

38. Трудно ли Вам входить в тёмный подвал?

Да.
Нет.

39. Выполняете ли Вы кропотливую чёрную работу так же медленно и тщательно, как и любимое Вами дело?

Да.
Нет.

40. Являетесь ли Вы общительным человеком?

Да.
Нет.

41. Охотно ли Вы декламировали в школе стихи?

Да.
Нет.

42. Убегали ли Вы ребёнком из дома?

Да.
Нет.

43. Тяжело ли Вы воспринимаете жизнь?

Да.
Нет.

44. Бывали ли у Вас конфликты и неприятности, которые так изматывали Вам нервы, что Вы не выходили на работу?

Да.
Нет.

45. Можно ли сказать, что Вы при неудачах не теряете чувство юмора?

Да.
Нет.

46. Сделаете ли Вы первым шаг к примирению, если Вас кто-то оскорбит?

Да.
Нет.

47. Любите ли Вы животных?

Да.
Нет.

48. Уйдёте ли Вы с работы или из дому, если у Вас там что-то не в порядке?

Да.
Нет.

49. Мучают ли Вас неопределённые мысли, что с Вами или с Вашими родственниками случится какое-нибудь несчастье?

Да.
Нет.

50. Считаете ли Вы, что настроение зависит от погоды?

Да.
Нет.

51. Затруднит ли Вас выступить на сцене перед большим количеством зрителей?

Да.
Нет.

52. Можете ли Вы выйти из себя и дать волю рукам, если Вас кто-то умышленно грубо рассердит?

Да.
Нет.

53. Много ли Вы общаетесь?

Да.
Нет.

54. Если Вы будете чем-либо разочарованы, придете ли Вы в отчаяние?

Да.
Нет.

55. Нравится ли Вам работа организаторского характера?

Да.
Нет.

56. Упорно ли Вы стремитесь к своей цели, даже если на пути встречается много препятствий?

Да.
Нет.

57. Может ли Вас так захватить кинофильм, что слёзы выступят на глазах?

Да.
Нет.

58. Трудно ли Вам будет заснуть, если Вы целый день размышляли над своим будущим или какой-нибудь проблемой?

Да.
Нет.

59. Приходилось ли Вам в школьные годы пользоваться подсказками или списывать у товарищей домашнее задание?

Да.
Нет.

60. Трудно ли Вам пойти ночью на кладбище?

Да.
Нет.

61. Следите ли Вы с большим вниманием, чтобы каждая вещь в доме лежала на своём месте?

Да.
Нет.

62. Приходилось ли Вам лечь спать в хорошем настроении, а проснуться в удручённом и несколько часов оставаться в нём?

Да.
Нет.

63. Можете ли Вы с лёгкостью приспособиться к новой ситуации?

Да.
Нет.

64. Есть ли у Вас предрасположенность к головной боли?

Да.
Нет.

65. Часто ли Вы смеётесь?

Да.
Нет.

66. Можете ли Вы быть приветливым с людьми, не открывая своего истинного отношения к ним?

Да.
Нет.

67. Можно ли Вас назвать оживлённым и бойким человеком?

Да.
Нет.

68. Сильно ли Вы страдаете из-за несправедливости?

Да.
Нет.

69. Можно ли Вас назвать страстным любителем природы?

Да.
Нет.

70. Есть ли у Вас привычка проверять перед сном или перед тем, как уйти, выключен ли газ и свет, закрыта ли дверь?

Да.
Нет.

71. Пугливы ли Вы?

Да.
Нет.

72. Бывает ли, что Вы чувствуете себя на седьмом небе, хотя объективных причин для этого нет?

Да.
Нет.

73. Охотно ли Вы участвовали в юности в кружках художественной самодеятельности, в театральном кружке?

Да.
Нет.

74. Тянет ли Вас иногда смотреть вдаль?

Да.
Нет.

75. Смотрите ли Вы на будущее пессимистически?

Да.
Нет.

76. Может ли Ваше настроение измениться от высочайшей радости до глубокой тоски за короткий период времени?

Да.
Нет.

77. Легко ли поднимается Ваше настроение в дружеской компании?

Да.
Нет.

78. Переносите ли Вы злость длительное время?

Да.
Нет.

79. Сильно ли Вы переживаете, если горе случилось у другого человека?

Да.
Нет.

80. Была ли у Вас в школе привычка переписывать лист в тетради, если Вы поставили на него кляксу?

Да.
Нет.

81. Можно ли сказать, что Вы больше недоверчивы и осторожны, нежели доверчивы?

Да.
Нет.

82. Часто ли Вы видите страшные сны?

Да.
Нет.

83. Возникала ли у Вас мысль против воли броситься из окна, под приближающийся поезд?

Да.
Нет.

84. Становитесь ли Вы радостным в весёлом окружении?

Да.
Нет.

85. Легко ли Вы можете отвлечься от обременительных вопросов и не думать о них?

Да.
Нет.

86. Трудно ли Вам сдерживать себя, если Вы разозлитесь?

Да.
Нет.

87. Предпочитаете ли Вы молчать (да), или Вы словоохотливы (нет)?

Да.
Нет.

88. Могли бы Вы, если пришлось бы участвовать в театральном представлении, с полным проникновением и перевоплощением войти в роль и забыть о себе?

Да.
Нет.


ОПРОСНИК ПРОФЕССИОНАЛЬНОЙ ГОТОВНОСТИ ОПГ-6

Введите Ф.И.О.:

ОПРОСНИК ПРОФЕССИОНАЛЬНОЙ ГОТОВНОСТИ ОПГ-6

Внимательно прочитайте каждое из 42 высказываний, описывающих различные действия, и выберите подходящие для вас варианты ответов на 3 вопроса к каждому высказыванию. Если Вы никогда не делали того, что написано в высказывании, то на вопрос об умении и отношении к каждому действию отвечать не надо, попробуйте ответить только на вопрос о том, хотите ли Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу.

Если из перечисленных в высказывании действий Вы умеете делать что-то одно, то именно это действие Вы и оцениваете тремя оценками.
Желаем успеха!

1. Делать выписки из различных текстов и группировать их по определенному признаку.

1.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

1.2. Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

1.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

2. Разбираться в физических процессах и закономерностях.

2.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

2.2. Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

2.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

3. Длительное время (более одного года) самостоятельно, терпеливо выполнять все работы, обеспечивающие рост и развитие растений (поливать, удобрять, пересаживать и т.п.).

3.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

3.2. Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

3.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

4. Сочинять стихи, рассказы, заметки, писать сочинения, признаваемые многими интересными, достойными внимания.

4.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

4.2. Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

4.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

5. Терпеливо, без раздражения объяснять кому-либо, что он хочет знать, даже если приходится повторять это несколько раз.

5.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

5.2. Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

5.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

6. Быстро принимать решения в экстремальной ситуации.

6.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

6.2. Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

6.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

7. Пересказывать тексты и составлять рассказы по заданной теме.

7.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

7.2. Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

7.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

8. Отлаживать какие-либо механизмы (велосипед, мотоцикл), ремонтировать электрические приборы (пылесос, утюг, светильник).

8.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

8.2. Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

8.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

9. Вести регулярные наблюдения за развивающимися растениями и записывать данные наблюдения в специальный дневник.

9.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

9.2. Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

9.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

10. Создавать законченные произведения живописи, графики, скульптуры.

10.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

10.2. Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

10.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

11. Много и часто общаться с разными людьми, не уставая от этого.

11.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

11.2. Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

11.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

12. Заключать с людьми (даже близкими) какие-нибудь выгодные соглашения, сделки.

12.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

12.2. Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

12.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

13. Без особых трудностей работать с иностранными текстами.

13.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

13.2. Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

13.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

14. Ремонтировать замки, краны, мебель, игрушки.

14.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

14.2.Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

14.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

15. Разбираться в особенностях развития и во внешних отличительных признаках многочисленных видов растений.

15.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

15.2.Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

15.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

16. Сочинять музыку, песни, имеющие успех у людей.

16.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

16.2.Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

16.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

17. Организовывать людей на какие-либо мероприятия.

17.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

17.2.Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

17.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

18. Нести ответственность не только за себя, но и за работу своих партнеров, компаньонов.

18.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

18.2. Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

18.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

19. Выполнять задания, в которых требуется составить логическую цепочку действий, используя при этом различные формулы, теоремы, законы.

19.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

19.2.Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

19.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

20. Выполнять действия, требующие хорошей координации движений и ловкости рук: работать на станке, на электрической швейной машине, производить монтаж и сборку из мелких деталей.

20.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

20.2.Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

20.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

21. Регулярно выполнять необходимые для ухода за животными работы: кормить, чистить (животное и клетки), лечить, обучать.

21.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

21.2. Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

21.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

22. Публично для многих зрителей разыгрывать роли, подражать, изображать кого-либо, декламировать стихи, прозу.

22.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

22.2. Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

22.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

23. Выполнять работу, требующую обязательных контактов со множеством разных людей.

23.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

23.2.Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

23.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

24. Торговать чем-либо на рынке, улице, в посреднической фирме.

24.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

24.2.Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

24.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

25. Выполнять задания, требующие хорошего знания математических формул, законов и умения их правильно применять при решении.

25.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

25.2. Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

25.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

26. Из типовых деталей, предназначенных для сборки определенных изделий, конструировать новые, придуманные самостоятельно.

26.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

26.2. Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

26.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

27. Разбираться в породах и видах животных: лошадей, птиц, рыб, насекомых; знать их характерные внешние признаки и повадки.

27.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

27.2.Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

27.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

28. Всегда четко видеть, что сделано писателем, драматургом, художником, режиссером талантливо, а что нет и уметь обосновать это устно и письменно.

28.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

28.2.Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

28.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

29. Влиять на людей, убеждать, предотвращать конфликты, улаживать ссоры, разрешать споры.

29.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

29.2.Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

29.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

30. Интересоваться всем новым, необычным.

30.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

30.2.Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

30.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

31. Выполнять количественные расчеты, подсчеты данных, выводить на основе этого различные следствия и закономерности.

31.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

31.2. Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

31.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

32. Выполнять задания, в которых требуется мысленно представить расположение предметов или фигур в пространстве.

32.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

32.2. Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

32.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

33. Сразу замечать мельчайшие изменения в поведении или во внешнем виде животных или растений.

33.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

33.2.Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

33.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

34. Создавать на бумаге и в оригинале новые, интересные модели одежды, причесок, украшений, интерьера помещений, конструкторские новинки.

34.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

34.2.Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

34.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

35. Сопереживать людям (даже не очень близким), понимать их проблемы, оказывать посильную помощь.

35.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

35.2. Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

35.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

36. Составлять реальные планы, проекты как заработать деньги.

36.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

36.2.Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

36.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

37. Работать с условно-знаковой информацией: составлять и рисовать карты, чертежи, схемы.

37.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

37.2.Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

37.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

38. Выбирать наиболее рациональный (простой, короткий) способ решения технической или логической задачи.

38.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

38.2.Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

38.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

39. При работе с растениями или животными переносить ручной физический труд, неблагоприятные погодные условия, грязь, специфический запах животных.

39.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

39.2.Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

39.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

40. Быстрее и чаще других замечать в обычном необычное, удивительное, прекрасное.

40.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

40.2.Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

40.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

41. Говорить, сообщать что-либо, излагать свои мысли вслух.

41.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

41.2.Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

41.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.

42.Участвовать в делах, где есть финансовый риск.

42.1. Насколько хорошо Вы умеете делать то, что написано в высказывании?

Делаю, как правило, хорошо.
Делаю средне.
Делаю плохо.

42.2.Какие ощущения у Вас возникли, когда Вы это делали?

Положительные (приятно, интересно, легко).
Нейтральные (все равно).
Отрицательные (неприятно, неинтересно, трудно).

42.3. Хотели бы Вы, чтобы описанное в высказывании действие было включено в Вашу будущую работу?

Да.
Все равно.
Нет.