Йога сутра

КЛАССИЧЕСКАЯ ЙОГА

"ЙОГА-СУТРЫ" ПАТАНДЖАЛИ И "ВЬЯСА-БХАШЬЯ"

ПАМЯТНИКИ ПИСЬМЕННОСТИ ВОСТОКА CIX

Перевод с санскрита,
введение, комментарий
и реконструкция системы
Е. П. Островской и В. И. Рудого

" Н А У К А "
ГЛАВНАЯ РЕДАКЦИЯ ВОСТОЧНОЙ ЛИТЕРАТУРЫ

ASIATICA
ЦЕНТР ИССЛЕДОВАНИЙ
ТРАДИЦИОННЫХ ИДЕОЛОГИЙ ВОСТОКА
МОСКВА 1992

Глава 1:
О СОСРЕДОТОЧЕНИИ

Глава 2:
О СПОСОБАХ ОСУЩЕСТВЛЕНИЯ [ЙОГИ]

Глава 3:
О СОВЕРШЕННЫХ СПОСОБНОСТЯХ

Глава 4:
ОБ АБСОЛЮТНОМ ОСВОБОЖДЕНИИ


Yoga Sutra I

Йога Сутра

Глава первая: О СОСРЕДОТОЧЕНИИ

Ом, поклонение Ганеше!
Да защитит вас тот, кто оставив свою извечную форму, владычествует над миром [живых существ], различными способами выказывая [ему свое] благорасположение, уничтоживший [всю] совокупность аффектов, обладатель страшного яда, со множеством уст и прекрасным капюшоном, творец всеведения, змеиная свита которого [направляет] к вечному блаженству, он, божественный змей с белой незапятнанной кожей, дарующий сосредоточение, пребывающий в сосредоточении.

1. Итак, наставление йоге.

2. Йога есть прекращение деятельности сознания.

3. Тогда Зритель пребывает в собственной форме.

4. В других случаях - сходство с деятельностью [сознания].

5. Пять видов деятельности [сознания]: загрязненные и незагрязненные.

6.Истинное познание, заблуждение, ментальное конструирование, сон и память.

7. Истинное познание - [это] восприятие, умозаключение и авторитетное свидетельство.

8. Заблуждение есть ложное знание, основанное не на собственной форме [реального объекта].

9. [Ментальное] конструирование лишено референции и проистекают из вербального знания.

10. Сон есть [специфическая] деятельность сознания, опирающегося на отсутствие [познавательных содержаний].

11. Память есть сохранение (букв. "неутрачивание") прошлого опыта.

12. Их прекращение [достигается] благодаря практике и бесстрастию.

13. Из них практика есть [непрерывное] усилие по сохранению устойчивости сознания.

14. Но она становится прочно укорененной [только тогда, когда] ее придерживаются в течение длительного времени без перерыва и с [должным] вниманием.

15. Бесстрастие есть состояние полного преодоления у того, кто свободен от влечения к чувственным объектам и целям, освященным традицией.

16. Оно - высшее, [когда] благодаря постижению Пуруши исчезает влечение к гунам.

17. [Оно] - сознательное, поскольку сопровождается формами избирательности, рефлексии, блаженства и самости.

18. Другое [сосредоточение, при котором] остаются [только] формирующие факторы, предваряется практикой, обусловливающей прекращение [деятельности сознания].

19. [Бессознательное сосредоточение], обусловленное существованием, [бывает] у бестелесных и растворенных в первопричине существ.

20. У других [существ бессознательному сосредоточению] предшествуют вера, энергия, памятование, созерцание и мудрость.

21. У наделенных сильной устремленностью [сосредоточение] - в непосредственной близости.

22. Но и в этом случае тоже [имеется] различие ввиду слабости, умеренности или интенсивности [устремлений].

23. Или же [сосредоточение достигается] вследствие упования на Ишвару.

24. Ишвара есть особый Пуруша, не затронутый аффектами, кармой, [ее] созреванием и [скрытыми] "следами".

25. Семя всезнания в нем не имеет себе равных. [Он]

26. Учитель также и древних, ибо он не имеет временных различий.

27. Его [вербальное] выражение - священный слог Ом.

28. [Йог практикует] его рецитацию и сосредоточение на его объекте.

29. Отсюда - постижение истинной сущности сознания, а также устранение препятствий.

30. Болезнь, апатия, сомнение, невнимательность, лень, невоздержание, ложное восприятие, неспособность достижения [какой-либо] ступени [сосредоточения], отсутствие стабильности [при сосредоточении] - эти отвлечения суть препятствия.

31. Страдание, уныние, дрожь в теле, вдохи и выдохи сопутствуют рассеяным [состояниям сознания].

32. в целях их устранения - практика с одной сущностью.

33. Очищение сознания [достигается] культивированием дружелюбия, сострадания, радости и беспристрастности по отношению к счастью, страданию, добродетели и пороку.

34. Либо же благодаря выдоху и задержке дыхания.

35. Либо же [сверхчувственная] деятельность относительно [соответствующих] объектов при своем возникновении [также] вызывает ментальную стабильность.

36. Либо беспечальная и лучезарная...

37. Или же созерцание, имеющее объектом [тех, кто] свободен от желаний.

38. Или же [сознание], опирающееся на восприятие, [полученное] в сновидении либо во сне без сновидений.

39. Или благодаря созерцанию того, что приятно.

40. Его могущество [распространяется на все] - от атома до величайших [объектов].

41. Сосредоточение есть состояние "окрашенности" тем [объектом], на который [сознание] опирается, [то есть] на субъект познания, на познание и на объект познания, когда развертывание [сознания] прекращено, как в случае с драгоценным камнем.

42. Здесь сосредоточение "с умозрением" лишено отчетливости ввиду различия между словом, объектом и понятием.

43. Недискурсивное [сосредоточение есть такое состояние сознания, когда оно], полностью очищенное от памяти и как бы лишенное собственной формы, проявляет только объект.

44. Таким же образом объяснены рефлексивное и нерефлексивное [сосредоточения], имеющие "тонкий" объект.

45. Свойство быть "тонким" объектом имеет [своим] ограничителем "отсутствие признака" [как исходное состояние первопричины].

46. Именно они, [такие виды концентрации], и есть сосредоточение, обладающее семенем.

47. При искусности в нерефлексивном [сосредоточении возникает] внутреннее спокойствие.

48. Мудрость, [обретенная] при этом, [называется] "несущей истину".

49. [Мудрость эта] ввиду специфики своей направленности имеет иной объект нежели мудрость, [обретенная] на основании услышанного или на основании логического вывода.

50. Формирующий фактор, порожденный такой [мудростью], является препятствием для других формирующих факторов.

51. При устранении и этого [формирующего фактора наступает] сосредоточение, "лишенное семени", ибо вся [деятельность сознания] прекращена.

На главную страницу

Читать далее


Yoga Sutra II

Йога Сутра

Глава вторая: О СПОСОБАХ ОСУЩЕСТВЛЕНИЯ [ЙОГИ]

1. Подвижничество, самообучение, упование на Ишвару есть йога действия.

2. [Она предназначена] для развития [способности] сосредоточения и для ослабления аффектов.

3. Неведение, эгоизм, влечение, враждебность, жажда жизни суть пять аффектов.

4. Неведение является полем для следующих за ним [аффектов, пребывающих] в дремлющем, ослабленном, прерванном или полностью развернутом [состояниях].

5. Неведение есть постижение вечного, чистого, счастья, атмана в невечном, нечистом, страдании, не-атмане.

6. Эгоизм есть [кажущаяся] тождественность обеих способностей - [чистого] видения и инструмента видения.

7. Влечение неразрывно связано с наслаждением.

8. Враждебность неразрывно связана со страданием.

9. Самосущая жажда жизни возникает даже у мудрого.

10. Эти [аффекты] в "тонком" состоянии устраняются при свертывании [деятельности сознания].

11. Их функционирование должно быть устранено посредством йогического созерцания.

12. Скрытая потенция кармы, имеющая [своим] корнем аффекты, может ощущаться [как] в видимых, [так и] в невидимых [формах] рождения.

13. При наличии корня созревание [скрытой потенции кармы обусловливает] форму существования, продолжительность жизни и жизненный опыт.

14. Ввиду обусловленности добродетелью или пороком они имеют [своим] результатом наслаждение [или] страдание.

15. Поистине, для мудрого все есть страдание - из-за подверженности непрерывному изменению, беспокойства, следов [прошлых] впечатлений, а также по причине противоречивого развертывания гун.

16. Еще не наступившее страдание [есть то, что] должно быть устранено.

17. Соединение видящего и видимого есть причина того, что должно быть устранено.

18. Видимое обладает природой ясности, деятельности и инерции, [оно] по своей сути - "[великие] элементы" и органы чувств и имеет объектом опыт и освобождение.

19. Специфическое, неспецифическое, только признак и отсутствие признака суть формы [развертывания] гун.

20. Зритель есть не что иное, как способность видения; хотя и чистый, [он] воспринимает [все] содержание сознания.

21. Сущность видимого [состоит в том, чтобы служить] его цели. 22. Хотя оно исчезло для того, кто осуществил [свою] цель, но не исчезло для других - в силу свойства быть общим.

23. Соединение есть причина постижения внутренней сущности [того, что есть] способность быть собственностью и способность быть господином.

24. Его причина - неведение.

25. Избавление есть отсутствие соединения вследствие отсутствия [неведения]; это - абсолютная обособленность Видящего.

26. Средство избавления - неколебимое различающее постижение.

27. Его мудрость предельного уровня - семи видов.

28. При устранениинечистотывследствиеприменения [вспомогательных] средств йоги свет знания [распространяется] до различающего постижения.

29. Самоконтроль,соблюдение [религиозных] предписаний, [йогические] позы, регуляция дыхания, отвлечение [органов чувств], концентрация [на объекте], созерцание и сосредоточение - [таковы] восемь средств [осуществления] йоги.

30. Самоконтроль - [это] ненасилие, правдивость, честность, воздержание и неприятие даров.

31. [Они] не ограниченные кастой, местом, временем и обстоятельствами, то есть будучи универсальными, [называются] "Великий обет".

32. Соблюдение [религиозных] предписаний - [это] чистота, удовлетворенность, подвижничество, самообучение и преданность Ишваре.

33. Ложные помыслы [служат] препятствием, [следует] развивать их противоположности.

34. Ложные помыслы о насилии и прочем - совершенном, побужденном к совершению [или] одобренном, - возникшие вследствие жадности, гнева [или] заблуждения, [бывают] слабыми, средними и сильными [и имеют своими] неисчислимыми плодами страдание и отсутствие знания; поэтому [необходимо] культивировать их противоположности.

35. При утверждении [йогина] в ненасилии в его присутствии исчезает враждебность.

36. При утверждении в истине действие и результат становятся зависимыми [от него].

37. При утверждении в неворовстве все драгоценности стекаются [к йогину].

38. При утверждении в воздержании [происходит] обретение энергии.

39. При твердости в неприятии даров [возникает] полное просветление относительно [всех] "почему", связанных с рождением.

40. Благодаря чистоте [возникает] отвращение к собственному телу и нежелание контакта с другими.

41. Чистота саттвы, ментальное удовлетворение, концентрация [сознания], контроль органов чувств и способности самонаблюдения.

42. Вследствие удовлетворительности [становится возможным] обретение высшего счастья.

43. Вследствие устранения нечистоты благодаря подвижничеству [обретается] совершенство тела и органов чувств.

44. В результате самообучения [возникает] связь с наставляющим божеством.

45. Благодаря упованию на Ишвару [обретается] совершенство в [йогическом] сосредоточении.

46. Асана есть неподвижная и удобная [поза].

47. При прекращении усилия [или] сосредоточении на бесконечном [Асана достигается].

48. Благодаря ей прекращается воздействие парных противоположностей.

49. При нахождении в ней [практикуется] пранаяма, то есть прекращение движения вдыхаемого и выдыхаемого [воздуха].

50. [Она] проявляется как внешняя, внутренняя [или как] задержка [дыхания], регулируется по месту, времени и числу [и благодаря практике становится] длительной и тонкой.

51. Четвертый [вид пранаямы] превосходит внутреннюю и внешнюю сферы.

52. Благодаря ей разрушается препятствие для света.

53. И пригодность манаса к концентрации.

54. При отсутствии связи со своими объектами органы чувств как бы следуют внутренней форме сознания - [это и есть] отвлечение.

55. Благодаря ему [достигается] полное подчинение органов чувств.

На главную страницу

Читать далее


Yoga Sutra III

Йога Сутра

Глава третья: О СОВЕРШЕННЫХ СПОСОБНОСТЯХ

1. Концентрация есть фиксация сознания на [определенном] месте.

2. Созерцание (дхьяна) есть сфокусированность [однородных] состояний сознания на этом [месте].

3, Именно оно, высвечивающее только объект [и] как бы лишенное собственной формы, и есть сосредоточение (самадхи).

4. Три вместе - санъяма.

5. Благодаря овладению ею [возникает] свет мудрости.

6. Ее применение [осуществляется] постадийно.

7. Три - внутренние [в отличие] от предшествующих.

8. И они же - внешние [средства сосредоточения], "лишенного семени".

9. Изменение [сознания на стадии] остановки, связанное с сознанием в моменты прекращения [его деятельности], есть [не что иное, как] ослабление активных санскар и появление санскар в подавленном состоянии.

10. Его спокойное течение [достигается] благодаря санскаре.

11. Изменение сосредоточения есть прекращение многонаправленности сознания и возникновение его однонаправленности.

12. И, наконец, изменение однонаправленности сознания - [это] тождественность прошедших и возникших познавательных содержаний.

13. Тем самым объяснены изменения качественной определенности, отличных признаков и условий [существования] элементов и органов чувств.

14. Носитель, [то есть субстанция], последовательно выступает как исчерпавшая себя, наличная [или] невыразимая качественная определенность.

15. Различие последовательности есть основание для различия [стадий] изменения.

16. Благодаря санъяме на трех изменениях [возникает] знание прошлого и будущего.

17. Из-за ложного отождествления слова, объекта и значения [происходит] их смешение. Благодаря санъяме относительно их различия [возникает] знание звуков, [издаваемых] всеми живыми существами.

18. Благодаря непосредственному постижению санскар [возникает] знание прошлых перерождений.

19. [Благодарянепосредственному восприятию] содержания познавательного акта [возникает] знание чужой ментальности.

20. Но не вместе с ее опорой, поскольку [внешняя опора] не может выступать объектом его [познания].

21. Благодаря санъяме на [внешней] форме тела при устранении ее способности быть воспринимаемой в результате прекращения контактов между органом зрения и светом [возникает] невидимость.

22. Карма [может иметь] непосредственный результат и результат, отодвинутый во времени; благодаря санъяме относительно кармы или на основании дурных предзнаменований [возникает] знание о предстоящей кончине.

23. [Благодаря санъяме] на дружелюбии и других [чувствах возникают] силы [дружелюбия и прочих чувств].

24. [Благодаря санъяме] на силах [возникают] сила слона и прочие [силы].

25. Благодаря направленности света деятельности [манаса возникает] знание тонких, скрытых и удаленных [объектов].

26. Благодаря санъяме на Солнце [возникает] знание Вселенной.

27. [Благодаря санъяме] на Луне [появляется] знание расположения звезд.

28. [Благодаря санъяме] на Полярной звезде [появляется] знание их движения.

29. [Благодаря санъяме] на пупочной чакре [появляется] знание строения тела.

30. [Благодаря санъяме] на гортани устраняются голод и жажда.

31. [Благодаря санъяме] на черепаховой трубке [достигается] неподвижность.

32. [Благодаря санъяме] на свете в голове [возникает] видение сиддхов.

33. А благодаря интуитивному озарению [наступает] все [ведение].

34. [При санъяме] на сердце [достигается] постижение сознания.

35. Опыт есть акт (или содержание) сознания, в котором отсутствует различение саттвы и Пуруши, абсолютно не смешивающихся [друг с другом], поскольку [саттва определяется] свойством быть объектом для другого. Благодаря санъяме [на том, что существует] для собственной цели, [возникает] знание Пуруши.

36. Из него возникает [интуитивное] провидение [и паранормальные способности] слуха, осязания, вкуса и обоняния.

37. Они являются препятствиями при [йогическом] сосредоточении и [магическими] "совершенствами" при пробужденном [состоянии сознания].

38. Вследствие ослабления причины зависимости и постижения образа действия сознания [становится возможным] его вхождение в другое тело.

39. Вследствие подчинения уданы преодолеваются [такие] препятствия, как вода, трясина, колючки и тому подобное, а также [появляется способность] восхождения [на небо после смерти].

40. Вследствие подчинения саманы [возникает] яркое свечение.

41. Благодаря санъяме на связи между органом слуха и акашей [возникает] божественное слышание.

42. Благодаря санъяме на связи между телом и акашей или вследствие сосредоточения [сознания] на легкости, [как у ваты, возникает способность] передвижения в акаше.

43. Реальная деятельность [сознания] вне [тела называется] Великой бестелесной; благодаря ей устраняется препятствие для света.

44. Благодаря санъяме на грубом, на собственной форме, на тонком, на присущем и на целеполагании [возникает способность] подчинения себе "[великих] элементов".

45. Как следствие этого - появление [способности] уменьшаться до размера атома и прочего, телесное совершенство и отсутствие противодействия со стороны свойств ["великих элементов"].

46. Телесное совершенство - красота, приятность, сила и твердость алмаза.

47. Как следствие санъямы относительно восприятия, собственной сущности, самости, присущности и целеполагания [у йогина вырабатывается] подчинение органов чувств.

48. А отсюда - быстрота, как у разума, бессубстратный опыт и господство над первопричиной.

49. Способность абсолютного господства над всеми формами существования и способность всеведения [возникает] только у того, кто обладает знанием различия между саттвой и Пурушей.

50. Как результат полного бесстрастия даже по отношению к этой [способности], когда разрушены семена [всех] дефектов, [возникает] абсолютное разъединение.

51. В случае приглашения от [существ], находящихся на [более высоких] ступенях [бытия, йогин не должен испытывать] ни тщеславия, ни радости, так как нежелательная привязанность [может появиться] вновь.

52. Благодаря санъяме на моментах и их последовательности [возникает] знание, порожденное различием.

53. Благодаря ему [достигается истинное] знание двух тождественных [объектов], когда нельзя установить их различие относительно родовой характеристики, свойств и положения в пространстве.

54. Озаряющее, всеобъемлющее, всевременное и мгновенное, - таково знание, порожденное различием.

55. При схожести чистоты саттвы и Пуруши [возникает] абсолютное обособление.

На главную страницу

Читать далее


Yoga Sutra IV

Йога Сутра

Глава четвёртая: ОБ АБСОЛЮТНОМ ОСВОБОЖДЕНИИ

1. Совершенные способности возникают благодаря [соответствующей форме] рождения, лекарственным снадобьям, [чтению] мантр, практике аскетизма [и] йогическому сосредоточению.

2. [Их] трансформация в другую форму существования [происходит] в результате восполнения первопричины.

3. Инструментальная причина не является побудителем производящих причин, но благодаря ей уничтожаются препятствия, как у земледельца [при орошении полей].

4. Сотворенные сознания [могут возникнуть] только из самости. 5. При [всем] разнообразии [их] деятельности сознание, которое направляет [действие] многих, одно.

6. Из этих [видов сознания то, что] порождено йогическим сосредоточением, не имеет скрытых следов.

7. Карма йогина не белая, не черная; у других [же] - трех видов. 8. Отсюда проявление только тех бессознательных впечатлений, которые соответствуют созреванию плода своей [кармы].

9. [Бессознательные впечатления], даже разделенные формой рождения, пространством и временем, [находятся] в неразрывной связи вследствие однородности памяти и формирующих факторов.

10. И они безначальны, ибо жажда жизни вечна.

11. Поскольку [формирование бессознательных впечатлений] включает причину, мотив, носителя и внешнюю опору, то при отсутствии таковых эти [бессознательные впечатления также] отсутствуют.

12. Поскольку качественные определенности различаются по времени, прошлое и будущее пребывают в своей собственной форме.

13. Они суть проявленные или "тонкие" и наделены природой гун.

14. Самотождественность объекта [обусловлена] единообразием изменений.

15. При самотождественности объекта [содержание воспринимающих его] сознаний различны; поэтому обе эти [реальности] относятся к разным сферам.

16. Кроме того, объект не зависит от единичного сознания, [ибо, если] он [почему-либо] не может быть познан, то чем же в этом случае он будет.

17. Объект познан или не познан в зависимости от того, воздействует ли он на сознание [или не воздействует].

18. Содержания деятельности сознания всегда известны их господину, ибо свойство изменяться к Пуруше не относится.

19. Оно не освещает самое себя по причине свойства быть объектом восприятия.

20. Кроме того, обе они не [могут быть] познаны в одно и то же время.

21. При [допущении, что одно содержание сознания воспринимается] другим содержанием сознания, [возникает дурная] бесконечность понимания понимания и смешение памяти.

22. Чистая энергия сознания, не передающаяся [объектам], познает свой собственный разум, принимая его внешнюю форму.

23. Сознание, окрашенное Зрителем и тем, что воспринимается, [становится] всеобъектным.

24. Это [сознание], хотя и расцвеченное бесчисленными впечатлениями, [существует] для Другого, поскольку оно выполняет соединяющую функцию.

25. У видящего различие прекращаются [все] размышления о собственном существовании.

26. Тогда сознание растворяется в различении и тяготеет к абсолютному обособлению.

27. В нем иногда [проявляются] другие содержания, [порожденные] формирующими факторами.

28. Избавление от них подобно [избавлению] от аффектов.

29. У того, кто не привязан и к высшему постижению, вследствие различения всегда [возникает] йогическое сосредоточение, [именуемое] "Облако дхармы".

30. Благодаря ему исчезают аффекты и карма.

31. И тогда, при беспредельности знания, освобожденного от всех загрязняющих его препятствий, немногое [остается] из того, что должно быть познано.

32. В результате этого завершается последовательное изменение гун, осуществивших свою цель.

33. Последовательность, понимаемая как конечный предел изменения, есть противоположность мгновения.

34. Абсолютное освобождение есть полное свертывание гун, более не являющихся объектом для Пуруши; оно же - энергия сознания, пребывающая в самой себе.

На главную страницу