PSYLIB® – ЙОГА-СУТРЫ по Алисе Бейли

КНИГА II [image] КНИГА III [image] КНИГА IV

ЙОГА-СУТРЫ ПАТАНДЖАЛИ

в пересказе Алисы Бейли

Из кн.: Алиса А.Бейли. Свет души (1927)

Книга I
ПРОБЛЕМА ЕДИНЕНИЯ

  1. (1) АУМ. Следующие инструкции касаются Науки Единения.

  2. (1) Это Единение (или йога) достигается подчинением психической природы и сдерживанием читты (или ума).

  3. (1) Когда это исполнено, йог знает себя таким, каков он на самом деле.

  4. (1) До этого внутренний человек отождествлял себя со своими формами и их активными видоизменениями.

  5. (1) Состояний ума – пять, и они подлежат удовольствию или боли, они болезненны или не болезненны.

  6. (1) Эти видоизменения (энергии) суть правильное знание, неправильное знание, фантазия, пассивность (сон) и память.

  7. (1) Основа правильного знания – правильное восприятие, правильное размышление, и правильное наблюдение (точное свидетельство).

  8. (1) Неправильное знание основывается на восприятии формы, а не на состоянии бытия.

  9. (1) Фантазия основывается на образах, не имеющих реального существования.

  10. (1) Пассивность (сон) основывается на состоянии бездействия вритти (или невосприятии чувств).

  11. (1) Память есть удержание узнанного.

  12. (1) Управление этими видоизменениями внутреннего органа, ума, должно быть достигнуто неустанными усилиями и непривязанностью.

  13. (1) Неустанные попытки – это постоянное усилие в сдерживании видоизменений ума.

  14. (1) Когда то, что должно быть достигнуто, достаточно оценено, и усилия, направленные к его достижению производятся постоянно и без перерыва, тогда устойчивость ума (удержание вритти) обеспечивается.

  15. (1) Непривязанность – это свобода от хотения всех объектов желания, земных или узнанных из предания, и здесь, и в будущем.

  16. (1) Результатом совершенства в этой непривязанности является точное знание духовного человека при освобождении от качеств или гун.

  17. (1) Сознание объекта достигается концентрацией на его четверичной природе: форме, через исследование; качестве (или гуне), через различающее соучастие; цели, через вдохновение (или блаженство); и душе, через отождествление.

  18. (1) Следующая стадия самадхи достигается, когда однонаправленной мыслью внешняя деятельность успокаивается. На этой стадии читта отвечает только на субъективные впечатления.

  19. (1) Описанное только что самадхи не проникает за границы мира феноменов; оно не проникает дальше богов, связанных с этим конкретным миром.

  20. (1) Другие йоги достигают самадхи и приходят к различению чистого духа через веру, за которой следуют энергия, память, медитация и правильное восприятие.

  21. (1) Достижение этого состояния (духовного сознания) быстро для тех, чья воля интенсивно жива.

  22. (1) Применяющие подобным образом волю различаются, поскольку её использование может быть интенсивным, умеренным или мягким. Однако есть ещё один путь достижения истинного духовного сознания.

  23. (1) Интенсивной любовью к Ишваре достигается знание Ишвары.

  24. (1) Этот Ишвара есть душа, нетронутая ограничением, свободная от кармы и желания.

  25. (1) В Ишваре, Гурудэве, зародыш всего знания простирается в бесконечность.

  26. (1) Ишвара, Гурудэва, будучи не ограничен условиями времени – учитель древнейших Владык.

  27. (1) Слово Ишвары – АУМ (или ОМ). Это Пранава.

  28. (1) Через звучание этого слова и размышление над его значением, обретается Путь.

  29. (1) Из этого приходит осознание Я (души) и удаление всех препятствий.

  30. (1) Препятствия к познанию души – это телесное расстройство, умственная инерция, неправильная постановка вопросов, невнимательность, лень, недостаток бесстрастия, ошибочное восприятие, неспособность добиться концентрации, неудача в удержании достигнутого медитативного состояния.

  31. (1) Боль, отчаяние, неуместная деятельность тела и неправильное направление жизненных потоков – результаты препятствий в низшей психической природе.

  32. (1) Чтобы преодолеть препятствия и им сопутствующее, требуется интенсивное приложение воли к какой-нибудь одной истине (или принципу).

  33. (1) Покоя читты (или умственной материи) можно добиться через практику сострадания, мягкости, постоянства намерения и беспристрастности к удовольствию или боли или всем формам добра и зла.

  34. (1) Покоя читты также достигают регуляцией праны или жизненного дыхания.

  35. (1) Ум можно тренировать в стабильности через те формы концентрации, которые имеют отношение к чувственным восприятиям.

  36. (1) Медитацией на Свете и Излучении может быть достигнуто знание духа и таким образом достигнут мир.

  37. (1) Читта стабилизируется и освобождается от иллюзии по мере очищения низшей природы и прекращения потворствования ей.

  38. (1) Мир (постоянство читты) достигается медитацией на том знании, которое сообщают сны.

  39. (1) Мир также достигается концентрацией на самом дорогом сердцу.

  40. (1) Таким образом его осознание расширяется от бесконечно малого к бесконечно великому, и от ану (атома или пятнышка) до атмы (или духа) его знание совершенствуется.

  41. (1) Для того, чьи вритти (изменения субстанции ума) полностью под контролем, наступает состояние идентичности и подобия тому, что осознаётся. Познающий, знание и поле познания становятся одним, подобно тому, как кристалл вбирает в себя цвета того, что в нём отражается.

  42. (1) Когда воспринимающий соединяет слово, идею (или смысл) и объект, это называется умственным состоянием справедливого рассуждения.

  43. (1) Восприятие без такого рассуждения достигается, когда память более не управляет, слово и объект превзойдены и присутствует лишь идея.

  44. (1) Подобные же два процесса концентрации – с суждением ума и без – могут быть приложены также и к вещам тонким.

  45. (1) Грубое ведёт в тонкое, а тонкое, постепенными стадиями, – в то состояние чистого духовного бытия, которое называется Прадханой.

  46. (1) Всё это составляет медитацию с семенем.

  47. (1) Когда достигается это сверхсозерцательное состояние, йог приобретает чистое духовное осознание через спокойное равновесие читты (или умственной материи).

  48. (1) Его восприятие теперь безошибочно точно (или его ум раскрывает только истину).

  49. (1) Это особое восприятие уникально и открывает то, что рациональный ум (используя свидетельство, заключение и дедукцию) не может открыть.

  50. (1) Это противостоит всем другим впечатлениям, или вытесняет их.

  51. (1) Когда это состояние восприятия само сдерживается и вытесняется, тогда достигается чистое Самадхи.

[ к началу ]

Книга II
ШАГИ К ЕДИНЕНИЮ

  1. (2) Йога действия, ведущая к единению с душой – это огненное устремление, духовное чтение и преданное служение Ишваре.

  2. (2) Цель этих трёх – вызвать душевное видение и устранить препятствия.

  3. (2) Которые являются трудностями, создающими помехи – авидья (невежество), чувство личности, желание, ненависть и чувство привязанности.

  4. (2) Авидья (невежество) – причина всех прочих препятствий, будь они латентны, в процессе устранения, преодолены или в полном действии.

  5. (2) Авидья – это когда путают постоянное, чистое, полное блаженства и Я с тем, что непостоянно, нечисто, болезненно и не-Я.

  6. (2) Чувству личности причиной отождествление познающего с инструментами познания.

  7. (2) Желание – это привязанность к предметам удовольствия.

  8. (2) Ненависть – это отвращение к любому предмету чувств.

  9. (2) Интенсивное желание чувствующего существования – это привязанность.

  10. (2) Эти пять помех, когда они тонко познаны, можно преодолеть противоположным умственным настроем.

  11. (2) Их деятельность устраняется процессом медитации.

  12. (2) Сама карма коренится в этих пяти помехах и должна прийти к осуществлению в этой или последующей жизни.

  13. (2) Пока эти корни (или санскары) существуют, их результатом будет рождение, жизнь и переживания, вызывающие удовольствие или боль.

  14. (2) Эти семена (или санскары) производят удовольствие или боль согласно тому, была ли породившая их причина доброй или злой.

  15. (2) Просветлённый всё существование (в трёх мирах) считает болью по причине деятельности гун. Эта деятельность тройственна, производя последствия, беспокойство и подсознательные впечатления.

  16. (2) Боль, которая ещё не пришла, может быть устранена.

  17. (2) Иллюзия того, что воспринимающий и воспринимаемое – одно и то же – причина (вызывающих боль следствий), которая должна быть устранена.

  18. (2) У воспринимаемого – три качества, саттва, раджас и тамас (ритм, подвижность и инерция); оно состоит из элементов и органов чувств. Использование их производит опыт и возможное освобождение.

  19. (2) Подразделения гун (или качеств материи) – четверичны; специфическое, неспецифическое, указанное и неприкосновенное.

  20. (2) Видящий – это чистое знание (гнозис). Хотя и чистый, он смотрит на представленную ему идею через посредство ума.

  21. (2) Всё, что есть, существует ради души.

  22. (2) Для человека, достигшего йоги (или единения), вещественная вселенная прекращает существовать. Однако она существует для тех, кто ещё не свободен.

  23. (2) Сообщество души с умом, и таким образом с тем, что он воспринимает, даёт понимание природы познаваемого и подобным же образом – Познающего.

  24. (2) Причина этого сообщества – невежество или авидья. Это должно быть преодолено.

  25. (2) Когда невежество пресекается разобщением с воспринимаемыми вещами – это великое освобождение.

  26. (2) Состояние привязанности преодолевается поддерживаемым в совершенстве распознаванием.

  27. (2) Достигаемое знание (или просветление) семерично и приобретается постепенно.

  28. (2) Когда средства йоги постоянно практикуются и нечистота преодолена, имеет место озарение, ведущее к полному просветлению.

  29. (2) Восемь средств йоги – это заповеди или Яма, правила или Нияма, поза или Асана, правильное управление жизненной силой или Пранаяма, абстрагирование или Пратьяхара, внимание или Дхарана, медитация или Дхьяна, созерцание или Самадхи.

  30. (2) Непричинение вреда, правдивость ко всем существам, воздержание от воровства, невоздержанности и жадности составляют яму или пять заповедей.

  31. (2) Яма (или пять заповедей) составляют всеобщий долг и безотносительны к расе, месту, времени или экстремальным случаям.

  32. (2) Внутреннее и внешнее очищение, удовлетворённость, огненное устремление, духовное чтение и служение Ишваре составляют нияму (или пять правил).

  33. (2) Когда присутствуют мысли, противные йоге, следует культивировать противоположные.

  34. (2) Мысли, противные йоге, это причинение вреда, ложь, воровство, невоздержанность и жадность; совершены ли они лично, спровоцированы ли к совершению или одобрены, произошли ли они от жадности, гнева или заблуждения (невежества), будь они незначительными, средними или великими. Их результатом всегда бывают чрезмерная боль и невежество. По этой причине следует культивировать противоположные мысли.

  35. (2) В присутствии обладающего совершенным непричинением вреда прекращается всякая вражда.

  36. (2) Когда совершенствуется правдивость в отношении всех, действенность слов и поступков будет сразу же видна.

  37. (2) Когда совершенствуется воздержание от воровства, йог может иметь всё, что желает.

  38. (2) А устранением несдержанности приобретается энергия.

  39. (2) Когда совершенствуется воздержание от жадности, приходит понимание закона возрождения.

  40. (2) Внутреннее и внешнее очищение даёт отстранение от формы – как своей собственной так и всех форм.

  41. (2) Через очищение также приходят спокойствие духа, концентрация, подчинение органов и способность видеть Я.

  42. (2) В результате удовлетворённости достигается блаженство.

  43. (2) С огненным устремлением и устранением всей нечистоты приходит совершенствование телесных сил, а также чувств.

  44. (2) Духовное чтение приводит к контакту с душой (или божественным Единым).

  45. (2) Служением Ишваре достигается цель медитации (или самадхи).

  46. (2) Принимаемая поза должна быть устойчивой и лёгкой.

  47. (2) Устойчивость и лёгкость позы достигается настойчивым лёгким усилием и сосредоточением ума на бесконечном.

  48. (2) Когда это достигается, пары противоположностей более не ограничивают.

  49. (2) Когда достигается правильная поза (асана), следует правильное управление праной и правильный вдох и выдох при дыхании.

  50. (2) Правильное управление праной (или жизненными потоками) бывает внешнее, внутреннее или неподвижное; зависит от места, времени и количества, а также бывает растянутым или кратким.

  51. (2) Есть и четвёртая стадия, которая превосходит имеющие дело с внутренними и внешними фазами.

  52. (2) Посредством её то, что скрывает свет, постепенно удаляется.

  53. (2) И ум приготовляется к сосредоточенной медитации.

  54. (2) Отвлечение (или пратьяхара) – это подчинение чувств мыслящим принципом и их вывод из того, что до тех пор было их объектом.

  55. (2) В результате этих мер следует полное подчинение органов чувств.

[ к началу ]

Книга III
ДОСТИГНУТОЕ ЕДИНСТВО И ЕГО РЕЗУЛЬТАТЫ

  1. (3) Сосредоточение – это фиксация читты (умственной материи) на определённом объекте. Это дхарана.

  2. (3) Поддерживаемое сосредоточение (дхарана) – это медитация (дхьяна).

  3. (3) Когда читта становится поглощённой в то, что является реальностью (т.е. той идеей, которая воплощена в форме), и не знает отделённости или личного я, тогда это созерцание или самадхи.

  4. (3) Когда сосредоточение, медитация и созерцание составляют одно последовательное действие, тогда достигается саньяма.

  5. (3) Как результат саньямы приходит сияние света.

  6. (3) Это просветление постепенно; оно развивается шаг за шагом.

  7. (3) Эти последние три средства йоги имеет более сокровенный субъективный эффект, чем предыдущие.

  8. (3) Однако даже эти три являются внешними по отношению к истинной медитации без семени (или самадхи), которая не основывается на объекте. Она свободна от эффектов, вызываемых распознающей природой читты (или умственной материи).

  9. (3) Последовательность умственных состояний следующая: ум реагирует на видимое; затем следует момент умственного контроля. Затем следует момент, в который читта (умственная материя) отвечает на оба этих фактора. Наконец они уходят и воспринимающее сознание обладает полной властью.

  10. (3) Культивирование этой привычки ума в конечном счёте приводит к постоянству духовного восприятия.

  11. (3) Установление этой привычки и удержание ума от его склонности к созданию мыслеформ в конечном счёте приводит к постоянной способности созерцать.

  12. (3) Когда умственный контроль и управляющий фактор приведены в равновесие, наступает состояние однонаправленности.

  13. (3) Этим процессом познаются и осознаются аспекты каждого объекта, их характеристики (или форма), их символическая природа и их особенное использование в условиях времени (стадия развития).

  14. (3) Приобретаются характеристики любого объекта, проявленные или латентные.

  15. (3) Эта стадия развития отвечает за различные видоизменения изменчивой психической природы и мыслящего принципа.

  16. (3) Через сосредоточенную медитацию на тройственной природе всякой формы приходит откровение о том, что было и что будет.

  17. (3) Звук (или слово), которое это (объект) обозначает и воплощённая духовная сущность (или идея) часто путаются в уме воспринимающего. Сосредоточенной медитацией на этих трёх аспектах достигают (интуитивного) понимания звука, издаваемого всеми формами жизни.

  18. (3) Знание прежних воплощений становится доступным, когда приобретается способность видеть мыслеобразы.

  19. (3) Сосредоточенной медитацией мыслеобразы в умах других людей становятся очевидными.

  20. (3) Однако объект этих мыслей не очевиден воспринимающему, он видит только мысль, а не объект. Его медитация исключает осязаемое.

  21. (3) Сосредоточенной медитацией на различии между формой и телом, свойства тела, делающие его видимым человеческому глазу, отрицаются (или выводятся) и йог может сделать себя невидимым.

  22. (3) Карма (или последствия) бывает двух видов: безотлагательная карма и будущая карма. Совершенно сосредоточенной медитацией на них, йог познаёт срок своего опыта в трёх мирах. Это знание приходит также и из признаков.

  23. (3) Единение с другими достигается однонаправленной медитацией на трёх состояниях чувства – сострадании, нежности и бесстрастии.

  24. (3) Медитация, однонаправлено сконцентрированная на силе слона, пробудит эту силу или свет.

  25. (3) Совершенно сосредоточенная медитация на пробуждённом свете даёт сознание того, что тонко, скрыто или удалённо.

  26. (3) Через медитацию, однонаправлено фиксированную на солнце, придёт сознание (или знание) семи миров.

  27. (3) Знание всех лунных форм возникает посредством однонаправленной медитации на луну.

  28. (3) Сосредоточение на Полярной Звезде даст знание орбит планет и звёзд.

  29. (3) Сосредоточенным вниманием на центре, называемым солнечным сплетением, достигают совершенного знания состояния тела.

  30. (3) Фиксируя внимание на горловом центре – прекращения голода и жажды.

  31. (3) Фиксацией внимания на трубке или нерве ниже горлового центра достигается равновесие.

  32. (3) Достигших власти над собой можно видеть и контактировать с ними, фокусируя свет в голове. Эта способность развивается однонаправленной медитацией.

  33. (3) Все вещи могут быть познаны в живом свете интуиции.

  34. (3) Понимание умственного сознания приходит из однонаправленной медитации на сердечном центре.

  35. (3) Переживание (пар противоположностей) происходит из неспособности души делать различие между личным я и пурушей (или духом). Вещественные формы существуют для пользования (и опыта) духовного человека. Из медитации на этом происходит интуитивное восприятие духовной природы (пуруши).

  36. (3) В результате этого опыта и медитации развиваются высшее слышание, осязание, зрение, вкус и обоняние, производя интуитивное знание.

  37. (3) Эти силы представляют препятствие к высшему духовному осознанию, но служат магическими силами в вещественных мирах.

  38. (3) Освобождением от причин привязанности через их ослабление и понимание режима переноса (вывода или ввода), умственная материя (или читта) может войти в другое тело.

  39. (3) Подчинением направленной вверх жизни (уданы) достигается освобождение из воды, тернистого пути, болота и сила вознесения.

  40. (3) Подчинением саманы искра становится пламенем.

  41. (3) Путём однонаправленной медитации на отношении между акашей и звуком, развивается орган внутреннего слышания.

  42. (3) Однонаправленной медитацией на отношении, существующем между телом и акашей, достигается вознесение из материи (трёх миров) и способность путешествия в космосе.

  43. (3) Когда устраняется то, что скрывает свет, приходит состояние существования, называемое развоплощённым, освобождённое от видоизменения мыслящего принципа. Это состояние просветления.

  44. (3) Однонаправленная медитация над пятью формами, принимаемыми каждым элементом, даёт господство над каждым элементом. Эти пять форм – грубая природа, элементальная форма, качество, проницаемость и основное назначение.

  45. (3) Через это господство достигается утончённость и прочие сиддхи (или силы), а также телесное совершенство и свобода от всех помех.

  46. (3) Симметрия формы, красота цвета, прочность и компактность алмаза составляют телесное совершенство.

  47. (3) Господство над чувствами достигается сосредоточенной медитацией на их природе, их особых атрибутах, эгоизме, проницаемости и полезном назначении.

  48. (3) В результате этого совершенства приходит быстрота действия, подобная присущей уму, восприятие, независимое от органов, и господство над коренной субстанцией.

  49. (3) Человек, способный различать между душой и духом достигает превосходства над всеми обстоятельствами и становится всеведущим.

  50. (3) Бесстрастным отношением к этому достижению и ко всем душевным силам тот, кто свободен от семян привязанности, достигает состояния уединённого единства.

  51. (3) Следует полностью отвергнуть все соблазны, исходящие от всех форм существования, даже небесных, поскольку возвращение зловредных контактов остаётся возможным.

  52. (3) Интуитивное знание развивается применением различающей способности во время однонаправленного сосредоточения на моментах и их продолжительной последовательности.

  53. (3) Из этого интуитивного знания рождается способность различать (между всеми существами) и познавать их класс, качества и положение в пространстве.

  54. (3) Это интуитивное знание, являющееся великим Избавителем, вездесуще, всеведуще и включает прошлое, настоящее и будущее в Вечном Сейчас.

  55. (3) Когда вещественные формы и душа достигли состояния равной чистоты, тогда достигается объединение и происходит освобождение.

[ к началу ]

Книга IV
ПРОСВЕТЛЕНИЕ

  1. (4) Высшие и низшие сиддхи (или силы) достигаются от воплощения, или посредством наркотиков, слов силы, интенсивного желания, или медитацией.

  2. (4) Перенос сознания из низшего проводника в высший – это часть великого созидательного и эволюционного процесса.

  3. (4) Практики и методы не являются истинной причиной переноса сознания, но они служат для устранения препятствий, подобно приготовлению земледельцем пашни для сева.

  4. (4) Сознание "я есмь" ответственно за создание органов, через которые наслаждается чувство индивидуальности.

  5. (4) Сознание едино, однако производит разнообразные формы многих.

  6. (4) Среди форм, принимаемых сознанием, только та, что является результатом медитации, свободна от латентной кармы.

  7. (4) Деятельность освобождённой души свободна от пар противоположности. Деятельность других людей бывает трёх видов.

  8. (4) Из этих трёх видов кармы возникают те формы, которые необходимы для осуществления её последствий.

  9. (4) Между памятью и создающей следствие причиной имеет место тождество отношения, даже при разделении видом, временем и пространством.

  10. (4) Желание жить является вечным, и эти созданные умом формы не имеют известного начала.

  11. (4) Эти формы создаются и держатся вместе желанием, основной причиной, личностью, результирующим последствием, умственной жизненностью или волей жить, и поддержкой направленной вовне жизни или объекта, когда же они перестают притягивать, тогда и формы также прекращают существование.

  12. (4) Прошлое и настоящее существуют в реальности. Форма, принимаемая во временном понятии настоящего – результат характеристик, развитых [ранее] и содержит латентные семена будущих качеств.

  13. (4) Характеристики, латентные или действующие, относятся к природе трёх гун (качеств материи).

  14. (4) Проявление вещественной формы происходит по причине однонаправленности производящей следствие причины (совмещения видоизменений читты или умственной материи).

  15. (4) Эти два, сознание и форма, отличны и отдельны; и хотя формы могут быть похожими, сознание может функционировать на различающихся уровнях бытия.

  16. (4) Многие видоизменения единого ума производят различные формы, существование которых зависит от этих умственных импульсов.

  17. (4) Эти формы воспринимаются или нет согласно качествам, латентно содержащимся в воспринимающем сознании.

  18. (4) Владыка ума, воспринимающий, всегда осведомлён о постоянно активной умственной материи, причине, производящей следствие.

  19. (4) Поскольку это может быть увидено или воспринято, то очевидно, что ум не является источником просветления.

  20. (4) Также не может он знать и два объекта одновременно, себя и то, что внешне по отношению к нему самому.

  21. (4) Если допустить знание ума (читты) удалённым умом, то из этого последует бесконечное количество познающих, и последовательность реакций памяти будет стремиться к бесконечной путанице.

  22. (4) Когда духовный разум, стоящий одиноко и освобождённый от объектов, отражает себя в умственной материи, тогда приходит осведомлённость о Я.

  23. (4) Тогда умственная материя, отражая и познающего, и познаваемое, становится всеведущей.

  24. (4) Умственная материя также, отражая бесконечное множество умственных впечатлений, становится инструментом Я и действует, как объединяющий агент.

  25. (4) Состояние уединённого единства (ушедшее в истинную природу Я) – это вознаграждение человеку, который может различать между мысленной материей и Я, или духовным человеком.

  26. (4) Тогда ум стремится к распознаванию и возрастающему просветлению, как к истинной природе единого Я.

  27. (4) Однако из-за силы привычки ум будет отражать другие умственные впечатления и воспринимать объекты чувственного восприятия.

  28. (4) Эти отражения имеют природу помех, и метод их преодоления – тот же самый.

  29. (4) Человек, который развивает непривязанность даже в своём стремлении к просветлению и уединённому единству, в конце концов становится осведомлён об осеняющем облаке духовного знания.

  30. (4) Когда эта стадия достигнута, тогда помехи и карма преодолеваются.

  31. (4) Когда, путём удаления помех и очищением всех оболочек, вся сумма знания становится доступной, больше не остаётся ничего, что нужно сделать человеку.

  32. (4) Видоизменения умственной материи (или качества материи) по причине природы, присущей трём гунам, оканчиваются, поскольку они сослужили свою службу.

  33. (4) Время, являющееся последовательностью видоизменений ума, подобным же образом прекращается, уступая Вечному Сейчас.

  34. (4) Состояние уединённого единства становится возможным, когда три качества материи (три гуны или силы природы) более не имеют никакой власти над Я. Чистое духовное сознание удаляется в Единое.

К HАЧАЛУ
Библиотека Фонда содействия развитию психической культуры (Киев)


PSYLIB® – ЙОГА-СУТРЫ, перевод В. Данченко

ЙОГА-СУТРЫ ПАТАНДЖАЛИ

Перевод В.Данченко (1991)

Первая четверть: Совмещение

  1. (1) А теперь будет изложена Йога.

  2. (1) Йога – это прекращение видоизменений сознания.

  3. (1) В это время зрящий принимает свойственную ему форму.

  4. (1) В остальное время – формы видоизменений сознания.

    * * *

  5. (1) Видоизменения, связаны они со страданием или нет, делятся на пять разрядов:

  6. (1) Правильное знание, заблуждение, вымысел, сон и воспоминание.

  7. (1) Правильное знание – это непосредственное восприятие, умозаключение или сообщение другого лица.

  8. (1) Заблуждение – это неправильное знание, не соответствующее форме предмета.

  9. (1) Вымысел – это словесное знание, не соответствующее никакому предмету.

  10. (1) Сон – это видоизменение сознания, вызванное отсутствием наличного содержания.

  11. (1) Воспоминание – это восприятие незабытого предмета.

    * * *

  12. (1) Прекращаются они практикой и отрешением.

  13. (1) Попытки утвердить прекращение называются практикой.

  14. (1) Прочная основа создается лишь продолжительными, непрерывными и серьезными усилиями.

  15. (1) Отсутствие тяги к видимым и возвещенным предметам, сознание неподвластности им называется отрешением.

  16. (1) Высшее отрешение – это отсутствие тяги к Гунам, постижение Пуруши.

    * * *

  17. (1) Сознательное постижение следует за вычленением, выявлением, радостью и переживанием того, что "я есмь".

  18. (1) Первоначальная практика состоит в устранении наличного содержания сознания; последующая – остаточных впечатлений.

  19. (1) Заполнив сознание миром становления, освобождаются от тела и растворяются в Пракрити.

  20. (1) Обратное требует веры, мужества, памятования, сосредоточенности и мудрости.

Примечания:

Гуны – здесь: свет, движение и покой (см. 2.18).
Пуруша – досл. "человек", зрящий.
Пракрити – досл. "природа", зримое.

К HАЧАЛУ


PSYLIB® – ЙОГА-СУТРЫ, перевод Шри Т. К. В. Десикачара

КНИГА II [image] КНИГА III [image] КНИГА IV

ЙОГА-СУТРЫ ПАТАНДЖАЛИ

Перевод Т.К.В.Десикачара

Текст позаимствован на сайте www.universalinternetlibrary.ru

Глава 1
САМАДХИПАДА

  1. (1) С этого начинается авторитетное наставление по йоге.

  2. (1) Йога есть способность направлять разум исключительно на объект и удерживать это направление, не отвлекаясь.

  3. (1) Тогда становится очевидной способность понимать объект полностью и правильно.

  4. (1) Способность понимания объекта либо замещается его ментальной концепцией, либо попросту отсутствует как таковая.

  5. (1) Существуют пять проявлений разума. Каждое из них может принести пользу и каждое может принести вред.

  6. (1) Пять проявлений – это постижение, превратное понимание, воображение, глубокий сон и память.

  7. (1) Постижение базируется на прямом наблюдении за объектом, умозаключении и информации из авторитетных источников.

  8. (1) Превратное понимание – это такое понимание, которое воспринимается как правильное до тек пор, пока более благоприятные условия не откроют истинную природу объекта.

  9. (1) Воображение – это постижение объекта, основанное только на словах и выражениях. Даже при отсутствии объекта.

  10. (1) Глубокий сон происходит тогда, когда разум переполнен инертностью и отсутствуют другие проявления.

  11. (1) Память – это ментальное сохранение сознательного опыта.

  12. (1) Разум может достичь состояния йоги посредством упражнений и отрешенности.

  13. (1) Упражнение, в основном, – это правильное усилие, требуемое для продвижения вперед, достижения и поддержания состояния йоги (см. 1-2).

  14. (1) Только после длительного выполнения правильных упражнений, без перерывов, при наличии положительного к ним отношения и рвения, можно достичь желаемого.

  15. (1) На высшем уровне отсутствует какое бы то ни было стремление как к высшим ощущениям, так и к экстраординарному опыту.

  16. (1) Когда индивидуум достиг полного понимания своей истинной сути, он больше не будет поддаваться отвлекающему влиянию, как изнутри, так и вне его.

  17. (1) Объект постепенно становится полностью понимаемым. Сначала на более поверхностном уровне. Со временем постижение становится более глубоким. И наконец оно становится всеобъемлющим. Достижение такой глубины понимания вызывает чистую радость. Индивидуум настолько сливается с объектом, что не замечает окружения.

  18. (1) Обычные ментальные возмущения отсутствуют. Однако память о прошлом остается.

  19. (1) Будут такие, которые родятся в состоянии йоги. Им не нужны упражнения или самодисциплина.

  20. (1) Благодаря вере, которая дает достаточно энергии для достижения успеха вопреки всем случайностям, направление будет выдержано. Реализация целей йоги – это вопрос времени.

  21. (1) Чем интенсивней вера и усилие, тем ближе цель.

  22. (1) Глубина веры не одинакова для разных личностей. И она различна в разное время для одной и той же личности. Результаты будут отражать эти различия.

  23. (1) Тот, кто возносит регулярные молитвы к Богу с чувством смирения перед его мощью, безусловно обретет возможность достичь состояния йоги.

  24. (1) Бог – это Высшее Существо, чьи действия никогда не основаны на неправильном постижении.

  25. (1) Он знает все, что следует знать.

  26. (1) Бог вечен. В действительности он перво-учитель. Он источник Руководства для всех учителей прошлого, настоящего и будущего.

  27. (1) Способом, наиболее соответствующим Его качествам.

  28. (1) Для того чтобы связаться с Богом, необходимо регулярно и правильно обращаться к Нему и размышлять о Его качествах.

  29. (1) Со временем человек постигнет свою истинную природу. Его не смутят никакие препятствия, которые могут возникнуть на его пути к состоянию йоги.

  30. (1) Существует девять типов препятствий на пути к развитию ментальной ясности: болезнь, ментальная стагнация, сомнения, недостаточное предвидение, усталость, индульгирование, иллюзии относительно реального состояния своего разума, недостаточное упорство и деградация. Они являются помехами, поскольку создают ментальные возмущения и способствуют отвлечению внимания.

  31. (1) Появление всех этих препятствий выражается посредством одного или нескольких следующих симптомов: ментальный дискомфорт, негативное мышление, неспособность легко переносить различные позы тела, трудности при контроле дыхания.

  32. (1) Если вы сможете выбрать подходящее средство для успокоения разума и упражняться в его применении, несмотря ни на какие провокации, препятствия не смогут укорениться.

  33. (1) В повседневной жизни мы видим вокруг себя людей более счастливых, чем мы, и людей менее счастливых. Некоторые из них совершают достойные поступки, другие создают проблемы. Каково бы ни было наше обычное отношение к таким людям и их поступкам, если мы сможем порадоваться за более счастливых и посочувствовать менее счастливым, возликовать вместе с создающими вещи, достойные восхищения, и остаться равнодушными к ошибкам других, наш разум станет уравновешенным.

  34. (1) Может помочь выполнение дыхательных упражнений с использованием растянутого выдоха.

  35. (1) Регулярными исследованиями роли ощущений мы можем уменьшить ментальные искажения.

  36. (1) Когда мы интересуемся, что есть жизнь и что сохраняет нас живыми, мы успокаеваем отвлекающие нас мысли.

  37. (1) Когда мы сталкиваемся с проблемами, большую пользу может принести совет того, кто уже справился с подобными проблемами.

  38. (1) Исследование грез и сна, а также опыт, полученный во время этих состояний, могут помочь прояснить некоторые из наших проблем.

  39. (1) Любое пробуждение интереса успокаивает разум.

  40. (1) Когда человек достигает этого состояния, ничто не ускользает от постижения. Разум может отследить и помочь понять простое и сложное, безграничное и бесконечно малое, осознаваемое и неосознаваемое.

  41. (1) Когда разум свободен от возмущений, появляется возможность вовлечения всех ментальных процессов в исследование объекта. Оставаясь в таком состоянии, вы становитесь полностью погруженным в объект. Тогда разум, подобно отшлифованном алмазу, отражает только свойства объекта и ничего более.

  42. (1) Вначале, из-за влияния прошлого опыта и старых идей наше понимание объекта искажено. Все услышанное, увиденное, прочитанное или прочувствованное вмешивается в наше восприятие.

  43. (1) Когда направление разума на объект будет длительным, идеи и воспоминания прошлого постепенно отступят. Разум становится кристально чистым и неотделимым от объекта. В этот момент нет ощущения себя. Остается только чистое восприятие.

  44. (1) Процесс возможен с любым типом объектов, на любом уровне восприятия, независимо от глубины проникновения и широты охвата.

  45. (1) За исключением того, что разум не может постичь сам источник восприятия внутри нас самих, остальные объекты (даже неограниченные) постигаемы.

  46. (1) Все эти процессы направления разума вовлекают объект исследования.

  47. (1) Тогда личность начинает правильно познавать себя.

  48. (1) Тогда то, что он видит и разделяет с другими, свободно от ошибок.

  49. (1) Его знание больше не основывается на воспоминаниях или умозаключениях. Оно спонтанное, непосредственное и, как по уровню, так и по интенсивности, значительно превышает обычное.

  50. (1) По мере того как новообретенное свойство разума постепенно укрепляется, оно начнет преобладать над всеми другими ментальными тенденциями, основанными на превратном понимании.

  51. (1) Разум достигнет состояния, в котором у него не будет никаких впечатлений. Он открыт, чист и прозрачен.

[ к началу ]

Глава 2
САДХАНАПАДА

  1. (2) Упражнения йоги должны уменьшить ментальную и физическую нечистоту. Они должны развить нашу способность к самоисследованию и помочь нам понять при окончательном анализе, что мы не являемся хозяевами всех своих поступков.

  2. (2) Тогда такие упражнения безусловно уберут препятствия перед чистым восприятием.

  3. (2) Помехами являются превратное понимание, искажение ценностей, чрезвычайная привязанность, беспричинная неприязнь и страх.

  4. (2) Превратное понимание является источником всевозможных помех. Они не всегда появляются одновременно, а их характеристики постоянно меняются. Иногда они затуманены и едва различимы. Но иногда они проявляют себя отчетливо и доминируют.

  5. (2) Превратное понимание ведет к ошибкам в постижении характера, происхождения и эффекта, производимого воспринимаемыми объектами.

  6. (2) Отношение к умственной деятельности как к единственному источнику восприятия, приводит к неправильному отождествлению.

  7. (2) Чрезвычайная привязанность основана на допущении, что она приведет к вечному счастью.

  8. (2) Беспричинная неприязнь обычно возникает в результате прошлого болезненного опыта, связанного с конкретным объектом или ситуацией.

  9. (2) Страх является врожденным чувством беспокойства по поводу предстоящего. Ему подвержены и мудрые, и невежественные.

  10. (2) Когда кажется, что помехи отсутствуют, очень важно оставаться бдительным.

  11. (2) Сдвинуться в состояние рефлексии для уменьшения силы их воздействия, чтобы не дать им взять над собою верх.

  12. (2) Помехи влияют на наши действия и их последствия. Последствия могут быть или могут не быть очевидными во время самого действия.

  13. (2) Все время, пока помехи превалируют, они обязательно будут влиять на действия: на их исполнение, их длительность и их последствия.

  14. (2) Последствия от действий будут болезненными или благоприятными в зависимости от наличия помех в концепции или при выполнении действия.

  15. (2) Болезненные воздействия объектов или ситуаций могут происходить в результате:
    • изменений в воспринимаемом объекте.
    • при желании повторить удовольствие и сильные впечатления, имевшие место в прошлом.

    Дополнительным фактором могут быть изменения в самой личности.

  16. (2) Нужно предвидеть и избегать болезненных млений, проявление которых предполагается.

  17. (2) Причина действий, производящих болезненный эффект, заключается в неспособности отличить то, что воспринято, от того, что воспринимает.

  18. (2) Все, что воспринимается, включает не только внешние объекты, но и разум и чувства. Все они обладают тремя свойствами: инертностью, активностью и ясностью. Им свойственно воздействие двух типов. Подвергнуть воспринимающего своему влиянию или предоставить средства различения между ними и собой.

  19. (2) Все, что воспринимается, есть проявление трех общих свойств.

  20. (2) То, что воспринимает, не подвержено никаким изменениям. Но воспринимает оно всегда посредством разума.

  21. (2) Все, что может быть воспринято, имеет только одну цель: быть воспринятым.

  22. (2) Существование всех объектов (а следовательно, и их восприятие) не зависит от потребностей индивидуальности воспринимающего. Они существуют безотносительно индивидуальности, не приспосабливаясь к различным потребностям разных индивидуальностей.

  23. (2) Все, что воспринимается, чем бы оно ни было или какое бы воздействие оно ни оказывало на конкретную личность, имеет одну-единственную цель. Эта цель заключается в прояснении разницы между внешним, видимым, и внутренним – тем, кто видит.

  24. (2) Отсутствие ясности при определении различий между тем, что воспринимает, и тем, что воспринимается, происходит из-за накопления превратного понимания.

  25. (2) По мере уменьшения превратного понимания увеличивается ясность. Это – дорога к свободе.

  26. (2) Существенно, чтобы средства были направлены на достижение такой ясности, при которой различие между изменяющимися свойствами воспринимаемого и неизменными свойствами воспринимающего стало бы очевидным.

  27. (2) Обретение ясности – постепенный процесс.

  28. (2) Упражнения и интерес к различным компонентам йоги постепенно уменьшают влияние таких помех, как превратное понимание (2-3). Тогда свет восприятия становится ярче и различие между тем, что воспринимает, и тем, что воспринимается, становится все более и более очевидным. После этого все может быть понято без ошибок.

  29. (2) Существует восемь компонентов йоги. Это:
    1. Яма – наше отношение к окружению.
    2. Нияма – наше отношение к себе.
    3. Асана – упражнения с телом.
    4. Пранаяма – упражнения с дыханием.
    5. Пратьяхара – ограничение наших ощущений.
    6. Дхарана – способность направлять наш разум.
    7. Дхьяна – способность развить взаимодействие с тем, что мы стремимся понять.
    8. Самадхи – полная интеграция с объектом, который мы намерены понять.

  30. (2) Яма предусматривает:
    1. Предупредительность по отношению ко всему живущему, особенно к безответным, находящимся в затруднительном положении или в положении худшем, чем наше.
    2. Правильное общение посредством речи, письменности, жестов и действий.
    3. Отсутствие алчности или способность противостоять желанию обладать чужим.
    4. Ровное поведение во всех действиях.
    5. Отсутствие жадности или способность принять только уместное.

  31. (2) Если мы принимаем такое отношение к нашему окружению безо всяких компромиссов, независимо от нашего социального, культурного, интеллектуального или личного положения, это приближает необратимость.

  32. (2) Нияма предусматривает:
    1. Чистоту или поддержание нашего тела и нашего окружения в чистоте и опрятности.
    2. Удовлетворенность (или способность удовлетворяться) тем, что имеешь, и тем, чего не имеешь.
    3. Удаление мусора из наших физической и ментальной систем за счет поддержания таких правильных привычек, как сон, упражнения, диета, работа и расслабление.
    4. Обучение и необходимость пересматривать и оценивать наши успехи в продвижении вперед.
    5. Почитание высшего разума или принятие нашей ограниченности по отношению к всезнающему Богу.

  33. (2) Когда встает вопрос о нашем отношении, может помочь анализ возможных последствий альтернативного отношения.

  34. (2) Например, внезапное желание действовать грубо или поощрить или принять грубые действия должно быть сдержано осознанием вредных последствий. Очень часто такие действия являются результатом низменных инстинктов, таких, как гнев, алчность или предвзятое суждение. Вне зависимости от наших побуждений, осознание возможных последствий может предотвратить подобные действия.

  35. (2) Чем более вы внимательны, тем более дружеское отношение к себе вы вызываете своим присутствием.

  36. (2) Человек, которому свойствен высокий уровень правильного общения, не потерпит неудачу в своих действиях.

  37. (2) Человеку правдивому, не домогающемуся чужого, все доверяют и делятся с ним самым ценным.

  38. (2) В лучшем своем проявлении умеренность вырабатывает высшую индивидуальную жизненную силу.

  39. (2) Тот, кто не жадный, пребывает в безопасности. У него есть время глубоко задуматься. Он полностью понимает себя.

  40. (2) Если чистоплотность уже развита, она открывает то, что должно постоянно поддерживаться и что остается вечно чистым. Все загнивающее – внешнее. Все чистое – внутри нас.

  41. (2) Личность становится способной размышлять о глубинных основах своей индивидуальности, в том числе и об источнике восприятия, не позволяя чувствам затуманить эти рассуждения. Человек освобождается от превратного понимания, накопленного в прошлом.

  42. (2) Результатом удовлетворенности является полное счастье.

  43. (2) Удаление нечистоты позволяет телу функционировать более эффективно.

  44. (2) Размышления, развитые до высочайшей степени, приближают человека к высшим силам, и это способствует пониманию наиболее сложного.

  45. (2) Обращение к Богу способствует полному пониманию любого выбранного объекта.

  46. (2) Асана должна обладать двойным свойством: смертностью и расслабленностью.

  47. (2) Эти качества могут быть достигнуты распознаванием и наблюдением за реакцией тела и дыхания на различные позы, составляющие практику асаны. Однажды познанные, эти реакции могут контролироваться шаг за шагом.

  48. (2) Если правильно следовать этим принципам, практика асаны поможет минимизировать влияние внешних факторов на тело, таких, как возраст, климат, диета и работа.

  49. (2) Пранаяма – это сознательное, обдуманное регулирование дыхания, заменяющее неосознанные дыхательные движения. Оно возможно только после осознанного овладения практикой асан.

  50. (2) Она включает в себя регулирование выдоха, вдоха и задержки дыхания. Управление этими тремя процессами достигается модуляцией их длительности и сохранением этих параметров на некоторое время с одновременным вовлечением мышления в этот процесс. Все компоненты дыхания (вдох, выдох и задержка дыхания) должны быть длительными и ровными.

  51. (2) Тогда дыхание выходит за уровень сознания.

  52. (2) Регулярное выполнение упражнений пранаямы уменьшает помехи, затемняющие ясное восприятие.

  53. (2) Разум теперь подготовлен к процессу направления на выбранную цель.

  54. (2) Обуздание чувств происходит, когда разум в состоянии оставаться на выбранном направлении и чувства безразличны к окружающим их объектам и безусловно следуют в направлении, контролируемом разумом.

  55. (2) Тогда чувства становятся управляемыми.

[ к началу ]

Глава 3
ВИБХУТИПАДА

  1. (3) Разум достигает способности быть направленным (дхарана), когда концентрация на выбранном объекте остается стабильной, несмотря на существование других объектов, отвлекающих разум от выбранного направления.

  2. (3) Тогда ментальные проявления формируют непрерывный поток в направлении этого объекта.

  3. (3) Вскоре личность настолько вовлекается в объект, что становится очевидным его постижение. Все остальное исчезает. Так, будто индивидуум потерял себя. Это полная интеграция с постигаемым объектом (самадхи).

  4. (3) Если эти процессы устойчиво направлены на один и тот же объект, тогда их называют самьямой.

  5. (3) Исследование самьямой выбранного объекта ведет к полному постижению объекта во всех его аспектах.

  6. (3) Самьяма должна развиваться постепенно.

  7. (3) В сравнении с первыми пятью компонентами йоги (сутра 2-29), три последних (сутры 3-1, 2, 3) являются более сложными.

  8. (3) Состояние, когда разум свободен от впечатлений и не существует ничего, чего бы он не мог достичь (нирбиджах самадхи), более сложное, чем состояние направленности на объект (самадхи).

  9. (3) Разуму свойственны два состояния, базирующихся на двух различающихся тенденциях. Это внимание и рассеянность. Однако в любой момент превалирует только одно из них, и это состояние влияет на поведение индивидуума.

  10. (3) В результате постоянных и непрерывных упражнений разум может научиться оставаться в состоянии внимания длительное время.

  11. (3) Разум выбирает между возможностью интенсивной концентрации и состоянием, когда альтернативные объекты могут привлечь его внимание.

  12. (3) Мышление достигает стадии, когда связь с объектом становится основательной и постоянной. Перестают появляться помехи.

  13. (3) Как уже установлено, разум пребывает в различных состояниях (в соответствии с которыми возникают различные отношения, возможности и манеры поведения индивидуума). Можно также сказать, что изменения могут происходить во всех объектах восприятия и в ощущениях. Подобные изменения могут происходить на различных уровнях и под воздействием различных внешних факторов, таких, как время или наши умственные способности.

  14. (3) Субстанция содержит все свои характеристики. В зависимости от конкретно принимаемой ею формы, соответствующие этой форме характеристики становятся очевидными. Но какие бы формы и какие бы характеристики субстанции ни проявлялись в данное время, существует база, содержащая все характеристики. Некоторые проявлялись в прошлом, некоторые очевидны в настоящее время, другие проявят себя в будущем.

  15. (3) Изменяя порядок или последовательность изменении, можно модифицировать характеристики одного типа в характеристики другого типа.

  16. (3) Самьяма на процесс изменения (как на него может воздействовать время и другие факторы) развивает знание о прошлом и будущем.

  17. (3) Исследование самьямой взаимодействия между языками, идеями и объектом заключается в исследовании индивидуальных, характеристик объектов, средств описания объектов и идей и их. культурного влияния на мышление описывающих их личностей. Посредством этого мы сможем обнаружить наиболее точный и эффективный способ коммуникации, не зависящий от лингвистических, культурных и прочих, барьеров.

  18. (3) Исследование самьямой привычек и тенденций приводит к их источнику. Соответственно, индивидуум обретает глубокое знание своего прошлого.

  19. (3) Исследование самьямой изменений, возникающих в собственном мышлении, развивает способность остро замечать детали состояния мышления других.

  20. (3) Нет. Причина состояния разума индивидуума находится вне области наблюдения другого индивидуума.

  21. (3) Исследование самьямой взаимосвязи между характеристиками тела и тем, что на них воздействует, может дать средства слияния с окружением таким образом, что можно стать неразличимым.

  22. (3) Результаты действий могут проявляться немедленно либо с опозданием. Исследование самьямой этого вопроса может дать возможность предсказывать ход будущих действий и даже собственную смерть.

  23. (3) Различные качества, такие, как дружелюбие, сочувствие, удовлетворенность, могут быть исследованы самьямой. Это позволяет узнать, как укрепить выбранное качество.

  24. (3) Исследование самьямой физической силы слона может дать силу слона.

  25. (3) Направление разума на исследование самой жизненной силы посредством самьямы и удержание этого направления дает возможность постигать тонкие различия и понимать, что мешает глубокому изучению.

  26. (3) Исследование самьямой солнца дает обширные знания о планетных системах и областях космоса.

  27. (3) Исследование самьямой луны дает глубокое знание положения звезд в различное время.

  28. (3) Исследование самьямой Полярной звезды дает знание об относительном перемещении звезд.

  29. (3) Исследование самьямой области пупка дает знание о различных органах тела и их расположении.

  30. (3) Исследование самьямой горла дает понимание причин возникновения жажды и голода. Это позволяет контролировать проявление их крайних симптомов.

  31. (3) Исследование самьямой области груди и исследование чувств, возникающих в этой области в различных физических и умственных состояниях, дает средство оставаться стабильным и спокойным даже в стрессовых ситуациях.

  32. (3) Исследование самьямой источника высших умственных способностей индивидуума может развить сверхнормальные способности.

  33. (3) Все может быть понято. После каждой попытки возникает новое, спонтанное понимание.

  34. (3) Исследование самьямой сердца вполне определенно проявляет качества ума.

  35. (3) Разум, который изменяется, и Воспринимающий, который не изменяется, схожи, но имеют разный и различимый характер. Когда разум направлен вовне и машинально реагирует на объекты, возникает либо удовольствие, либо боль. Однако когда в определенный момент индивидуум начинает исследовать саму природу связи между Воспринимающим и восприятием, разум отсоединяется от внешних объектов, и тогда возрастает понимание самого Воспринимающего.

  36. (3) Тогда личность начинает обладать экстраординарными способностями к восприятию.

  37. (3) Для индивидуума, который может вернуться к состоянию рассеянности, это экстраординарное знание и способности, полученные посредством самьямы, весьма ценны. Но для того, кто стремится к стабильному состоянию йоги, результаты самьямы сами по себе являются помехами.

  38. (3) Исследуя причины косности, поражающей разум личности, и исследуя средства смягчения этой косности, мы открываем огромные потенциальные возможности в преодолении собственных ограничений.

  39. (3) Овладев силами, передающими ощущения от тела к разуму, можно управлять внешними стимулами. Например, кто-то может вытерпеть воздействие водой любой температуры или уколы колючками, или ходить по неустойчивой поверхности, или далее чувствовать себя таким же легким, как воздушный шар.

  40. (3) Овладев искусством управления саманой, можно научиться управлять температурой тела.

  41. (3) Исследование самьямой связи между слуховым восприятием и пространством развивает исключительный слух.

  42. (3) Исследовав самьямой связи между телом и пространством, а также исследовав свойства объекта, который может летать подобно хлопковому пуху, можно получить знания о перемещении в пространстве.

  43. (3) Исследуя эти явления и развивая условия, при которых разум не искажает восприятие, мы достигаем экстраординарных способностей, с помощью которых можно исследовать другие разумы. Облака, мешающие правильному восприятию, уменьшаются до минимума.

  44. (3) Исследование самьямой процесса происхождения материи во всех ее формах, представлениях и используемых видах может развить способность управлять энергиями стихий.

  45. (3) Когда индивидуум может управлять энергиями стихий, они более не отвлекают его. Тело достигает совершенства и развиваются экстраординарные способности.

  46. (3) Совершенство тела означает внешнюю привлекательность, физическое здоровье и необычайную физическую силу.

  47. (3) Мастерство управления чувствами достигается с помощью исследований самьямой:
    • способности чувств обозревать соответствующие объекты,
    • того, как эти объекты понимаются (как индивидуум опознает объект),
    • взаимосвязи объекта, чувств, разума и Воспринимающего,
    • того, что получается от такого восприятия.

  48. (3) Тогда отклик чувств будет таким же быстрым, как и реакция разума. Их восприятие станет острым, и у индивидуума появится способность влиять на характеристики энергий стихий.

  49. (3) Когда получено ясное понимание различия между Воспринимающим и разумом, становятся известными все состояния разума и то, что на них воздействует. Разум становится совершенным инструментом безупречного восприятия всего, что необходимо знать.

  50. (3) Свобода, являющаяся конечной целью йоги, достигается только тогда, когда отвергается желание получить экстраординарное знание и полностью контролируется источник возмущений.

  51. (3) Попытка занять более высокое положение среди окружающих с помощью полученных знаний посредством самьямы должна быть пресечена. Иначе индивидуум придет к неприятным последствиям, подобным тем, которые возникают из-за всех помех в йоге.

  52. (3) Самьяма на время и его течение приводит к абсолютной ясности.

  53. (3) Ясность позволяет различать объекты даже в тех случаях, когда различие не ясно. Очевидная похожесть не должна удерживать индивидуума от четкого восприятия выбранного объекта.

  54. (3) Такая ясность не является исключительной особенностью какого-то объекта, какой-нибудь ситуации или какого-то момента. Она не является результатом цепи логических рассуждений. Она непосредственна, спонтанна и всеобща.

  55. (3) Свобода есть полное тождество разума с Воспринимающим.

[ к началу ]

Глава 4
КАЙВАЛЬЯПАДА

  1. (4) Исключительные ментальные способности могут быть достигнуты:
    • получены генетически по наследству;
    • за счет использования трав, как предписано в Ведах;
    • посредством произнесения магических формул;
    • за счет сурового аскетизма;
    • благодаря достижению такого состояния сознания, в котором слияние разума и объекта неподвластно влиянию помех (самадхи).

  2. (4) Переход от одного набора характеристик к другому существенно зависят от основных рассматриваемых свойств.

  3. (4) Но такой интеллект может только убрать помехи, мешающие определенным изменениям. Его роль не больше, чем роль крестьянина, открывающего дамбу, позволяя в нужное время воде течь на поля.

  4. (4) Обладая исключительными ментальными способностями, личность может влиять на ментальное состояние других существ.

  5. (4) Это влияние также зависит от состояния воспринимающего.

  6. (4) Если разум находится в состоянии дхьяны, то его влияние на другой разум не может усилить в последнем беспокойство или другие помехи. В действительности, они уменьшаются.

  7. (4) И они действуют безо всякой мотивации, в то время как другие, также обладающие исключительными способностями, действуют под влиянием тех или иных мотиваций.

  8. (4) Из-за того, что разум обладает склонностью действовать на основе пяти возмущений, они [возмущения], не будучи уничтожены, проявятся в будущем, приводя к неприятным последствиям.

  9. (4) Память и скрытые впечатления связаны. Связь сохраняется, далее если между похожими действиями проходит значительное время и изменяется место (или фон), на котором они совершались.

  10. (4) Во все времена и во всех людях существует сильное желание бессмертия. Поэтому эти впечатления не могут быть приписаны какому-то конкретному времени.

  11. (4) Эти тенденции поддерживаются и подкрепляются превратным пониманием, внешними стимулами, привязанностью к плодам, полученным в результате совершенных действий, а также качеством разума, способствующим чрезмерной активности.

  12. (4) Сущность того, что исчезло, так же как и того, что может появиться, всегда существует. Проявятся они или нет, зависит от направления изменения.

  13. (4) Проявление конкретных характеристик зависит от изменений трех качеств.

  14. (4) Текущие характеристики субстанции в действительности определяются соотношением трех качеств в конкретный момент времени.

  15. (4) Характеристики объекта проявляются по-разному в зависимости от различных ментальных состояний наблюдателя.

  16. (4) Если бы объекты были только концепциями конкретного индивидуального разума, тогда существовали ли бы они в отсутствие восприятия им?

  17. (4) Воспринимаемость объекта индивидуумом зависит и от доступности объекта, и от мотивации индивидуума,

  18. (4) Ментальные проявления всегда известны Воспринимающему, который неизменен и является хозяином разума.

  19. (4) Кроме того, разум является частью того, что воспринимается, и не имеет собственных возможностей постигать.

  20. (4) Разум не может играть две роли, потому что он не может одновременно создавать и наблюдать созданное.

  21. (4) В сознании индивидуума с такой последовательностью разумов кратковременного существования наступит беспорядок и возникнет трудность поддержания согласованной памяти.

  22. (4) Когда разум не связан с внешними объектами и не соотносит внешнюю форму с Воспринимающим, тогда он сам принимает форму Воспринимающего.

  23. (4) Так разум служит двойной цели. Он обслуживает Воспринимающего, предоставляя ему внешнее. Он также отображает или представляет Воспринимающего для собственного просвещения.

  24. (4) Разум накапливает различные впечатления, которые всегда в распоряжении Воспринимающего. Так происходит потому, что разум не может функционировать без силы Воспринимающего.

  25. (4) Личность необычайной ясности – это личность, которая свободна от желания узнать природу Воспринимающего.

  26. (4) И их ясность оставляет им только одну заботу o достичь состояния свободы.

  27. (4) Могут проявиться возмущающие впечатления из прошлого, отвлекающие от цели.

  28. (4) Никогда нельзя мириться даже с незначительными ошибками, поскольку они так же вредны, как и пять препятствий.

  29. (4) Возникает состояние разума, наполненного ясностью относительно всех вещей во все времена. Это похоже на шквал чистой ясности.

  30. (4) Это настоящее состояние свободы от действий, основанных на пяти помехах.

  31. (4) Когда разум свободен от облаков, мешающих восприятию, все становится известным, ничего не нужно узнавать.

  32. (4) Три основных свойства перестают сопровождать последовательность перемежающихся болей и удовольствий.

  33. (4) Последовательность – это замена текущей характеристики последующей. Любая замена привязана к определенному моменту времени. Замена характеристик, в свою очередь, является основой данного момента.

  34. (4) Когда достигнута высшая цель жизни, три основных качества не возбуждают отклика в разуме. Это свобода. Другими словами, Воспринимающий больше не окрашивается разумом.

К HАЧАЛУ


PSYLIB® – ЙОГА-СУТРЫ, перевод А. Фалькова

КНИГА II [image] КНИГА III [image] КНИГА IV

ЙОГА-СУТРЫ ПАТАНДЖАЛИ

Перевод А.Фалькова

Глава первая
ОСНОВЫ РАБОТЫ ДУХА

    О Йоге

  1. (1) Сейчас будет объяснен способ овладения природой посредством Йоги.

  2. (1) Суть Йоги заключается в удержании материи мысли от принятия ею различных видоизменений.

  3. (1) При этом созерцающий остается внутри себя.

    Формы материи мысли

  4. (1) В ином случае разум созерцающего принимает форму, диктуемую внешними видоизменениями.

  5. (1) Существуют пять типов собственных видоизменений, одни из которых неприятны, другие приятны.

  6. (1) Ими являются правильное знание, заблуждение, выдумка, сон и память.

  7. (1) Правильное знание возникает в результате или прямого восприятия, или верных заключений, или компетентного свидетельства.

  8. (1) Заблуждение возникает в результате ложных умозаключений, не соотносящихся с действительностью.

  9. (1) Выдумка получается при использовании понятий, которым в природе ничего не соответствует.

  10. (1) Сон – это случай, когда чувства воспринимают видоизменение пустоты.

  11. (1) Память появляется при запрещении разуму терять воспринятый образ.

    Контроль над видоизменениями

  12. (1) Власть над ними достигается упражнениями и раскрепощением [отсутствием привязанности].

  13. (1) Упражнение есть усилие по их удержанию в постоянном состоянии.

  14. (1) Оно укрепляется продолжительной практикой, без перерывов и с полной отдачей.

  15. (1) Полное раскрепощение приходит к тому, кто не желает ничего от воспринимаемого зрением или слухом объекта.

  16. (1) Его высшая форма, чистое сознание [Пуруша], отвергает все, даже саму природу желания [Гуны].

    Варианты получения правильного знания

  17. (1) Правильное знание получит тот, кто поймет, что затем следует рассуждение, распознание и наслаждение.

  18. (1) Возможен и другой случай, когда используется полное прекращение всякой мыслительной активности.

  19. (1) Одним из случаев этого в реальном мире являются те, кто овладел безграничным сознанием или слился с природой.

  20. (1) Это возможно через веру, энергию, хорошую память и проницательность.

  21. (1) Чем больше усилий, тем быстрее успех.

  22. (1) Успех этот может ощутиться как слабый, средний, высший.

  23. (1) Или [все вышеперечисленное можно получить] через преданность Ишвару.

    О Боге

  24. (1) Ишвар есть высшее существо, чуждое [суетных] переживаний, действий, их результатов и желаний.

  25. (1) В нем и мельчайшее достигает высших границ.

  26. (1) Он не ограничен во времени и является учителем древнейших учителей.

  27. (1) Его имя выражается как звук "ОМ".

  28. (1) [Поэтому] постоянное повторение звука "ОМ" и размышление о его значении [необходимо для медитации].

  29. (1) Так можно распознать скрытое и устранить препятствия.

    Медитация и безграничное сознание

  30. (1) Болезнь, лень ума, сомнение, апатия, перерывы, искаженное восприятие и закрепощения, а также ускользание нужного состояния при его достижении – все это затруднения.

  31. (1) Сопутствующие горе, перенапряжение, тремор мышц, сбои дыхания являются причинами отвлечения внимания.

  32. (1) Для их ослабления [может быть применена] концентрация на одном предмете или мысли.

  33. (1) [Полезно] сосредоточение сознания на дружбе, милосердии, радости, равнодушии, на самом себе, на счастье или несчастье.

  34. (1) Или [можно применить] задержку и возобновление дыхания.

  35. (1) Или поглощение сознания восприятием необыкновенных ощущений, что делает их навязчивым.

  36. (1) Или через внутренний свет и чистое сознание, лежащие по другую сторону от зла.

  37. (1) Или через разум, освободивший от всех привязанностей.

  38. (1) Или через размышление о том, что видим во сне.

  39. (1) Или через размышление о добре.

  40. (1) Это даст возможность сознанию расшириться из мельчайшей частички в бесконечность.

  41. (1) Когда любое видоизменение сознания поглощено, оно обращается внутрь себя и созерцающий становится чист, как кристалл.

  42. (1) Аргументированные условия созерцания возникают при смешении слов, их значения и вытекающих знаний.

  43. (1) Неаргументированные условия возникают, когда память свободна от слов, заключений и вмещает только значения.

  44. (1) Этими условиями, обдумыванием, и объясняется способ обращения к более тонким предметам.

  45. (1) Более тонкие материи исчезают в сути.

  46. (1) Так получают созерцание-размышление.

  47. (1) Когда установлена чистота сознания без размышления, последует внутреннее содержание.

  48. (1) Разум становится носителем истины.

  49. (1) Его субъекты различны по внутренней сути и выводам, в зависимости от особенностей.

  50. (1) Эти впечатления закрывают путь для других впечатлений.

  51. (1) И подавление даже их при подавлении всего остального приводит к медитации без предмета созерцания [абсолютному Самадхи].

[ к началу ]

Глава вторая
ПРАКТИЧЕСКАЯ РЕАЛИЗАЦИЯ

    Затруднения

  1. (2) Подготовка к Йоге [Крийа-Йога] состоит в самосовершенствовании, самопознании и посвящении плодов Богу.

  2. (2) Все делается для получения Самадхи и уменьшения затруднений.

  3. (2) Затруднениями являются: невежество, ложное самоосознание, пристрастие, отвращение и закрепощенность.

  4. (2) Невежество является источником всех последующих [затруднений], в каком состоянии они не были: дремлющем, ослабленном, усиленном или распространенном.

  5. (2) Невежество есть принятие невечного, грязного, злобного, небожественного за вечное, чистое, хорошее и божественное.

  6. (2) Ложное самоосознание – это отождествление познающего [разума] с инструментом познания [телом, органами чувств].

  7. (2) Пристрастие – это тяга к удовольствиям.

  8. (2) Отвращение – это ответ на неприятность.

  9. (2) Закрепощенность – это любовь к жизни, которая, даже будучи изучена, все равно остается в силе.

  10. (2) Если они ослаблены, то могут быть подавлены противоположными воздействиями.

  11. (2) Их видоизменения называются медитацией.

  12. (2) Корень всех привычек и навыков лежит в отвлечении внимания на препятствия как в видимом [материальном], так и невидимом [духовном] планах.

  13. (2) Наличие корня приносит плоды [в виде] образов, жизни и ощущений.

  14. (2) Плодами их являются удовольствия или страдания, проводимые добродетелями или пороками.

  15. (2) Для провидящего все мучительно – как понимание последствий, их опасение, впечатление от них, так и противоречие качеств.

  16. (2) Несчастье, которое еще не произошло, должно быть избегнуто.

    Независимость духа во время созерцания

  17. (2) Причиной всего устраняемого является отождествление созерцающего с созерцаемым.

  18. (2) Созерцаемое состоит из элементов и частей, оно по природе своей просветленно, деятельно или инертно, и его назначение состоит в получении опыта и освобождении.

  19. (2) Все качества материи могут быть в определенном состоянии, неопределенном состоянии, едва намечены или лишены всяких признаков.

  20. (2) Созерцающий существует в виде разума, который хотя и чист, но видит все через окраску интеллекта.

  21. (2) И все созерцаемое принадлежит ему.

  22. (2) И хотя все это разрушается для достигшего цели, но не уничтожается для других.

  23. (2) Слияние является случаем отождествления и самого его и его владыки.

  24. (2) Это случай невежества.

  25. (2) При разрыве этого слияния путем избегания невежества созерцающий получает независимость от видоизменений и безграничное сознание.

  26. (2) Средством уничтожения невежества является непрерывное упражнение в проницательности.

  27. (2) Находящийся в этом состоянии семикратно возвысится.

  28. (2) Упорно упражняющийся достигнет ясновидения через очищение.

    Разделы Йоги

  29. (2) Йама, Нияма, Асаны, Пранаяма, Пратьяхара, Дхарана, Дхияна и Самадхи – вот восемь орудий Йога.

    Йама

  30. (2) Йама состоит в отрицании убийства, лжи, неприятие воровства, жадности и алчности.

  31. (2) Это нерушимые по времени, месту, намерению и званию великие вселенские законы.

    Нияма

  32. (2) Нияма состоит в чистоте, воздержании, самосовершенствовании, учении и посвящении [плодов] Богу.

  33. (2) Дурные мысли гасят мыслями противоположными.

    Следствия из законов

  34. (2) Страшным препятствием является любое убийство, как совершенное лично, так и одобренное; произведенное по умыслу, по злобе или неведению, независимо от того, были ли [чувства] сильными, умеренными или слабыми – результатом всегда будет несчастье. Способ преодоления – думать о противоположном [покаяться].

  35. (2) Утвердившийся в непричинении вреда способен подавить неприязнь к себе [в любом живом существе].

  36. (2) Утвердившийся в правдивости получает способность пользоваться результатом любого действия без совершения самого действия.

  37. (2) Утвердившийся в отрицании присвоения чужого любым путем получит любое богатство.

  38. (2) К воздерживающемуся приходят сила и бодрость.

  39. (2) К отбросившему любопытство приходят знания о прошлой жизни.

  40. (2) Через чистоту приходит отвращение к собственному телу и к общению с другими.

  41. (2) И приходит просветление, хорошее настроение, сосредоточенность, победа над чувствами и способность к самопознанию.

  42. (2) Из удовлетворенности приходит высшее счастье.

  43. (2) В теле воздерживающегося и очистившегося пробуждаются сверхъестественные чувства.

  44. (2) Через повторение настоящего имени высшего возникает возможность общения с ним.

  45. (2) Через принесение всего в жертву Богу можно достичь Самадхи.

    Асаны

  46. (2) Асаны – это позы, сочетающие в себе устойчивость и удобство.

  47. (2) При легком усилии и размышлении о бесконечном.

  48. (2) [Овладевшему позами] борьба противоположностей не мешает.

    Пранаяма

  49. (2) Это следует сочетать с пранаямой – правильными движениями при вдохе и выдохе.

  50. (2) Дыхание бывает верхнее, нижнее и полное; различное по месту, длительности и объему; короткое и длинное.

  51. (2) Этот раздел состоит в управлении праной как внутри себя, так и снаружи.

  52. (2) Чтобы не заслонять свет в сознании.

  53. (2) И сознание готово к Самадхи.

    Пратьяхара

  54. (2) Органы можно расслабить путем перенесения их форм в сознание.

  55. (2) Отсюда придет великое искусство управления всеми чувствами.

[ к началу ]

Глава третья
СИЛЫ

    Управление сознанием

  1. (3) Дхарана состоит в переносе сознания на некоторый объект.

  2. (3) Дхияна состоит в непрерывном познании этого объекта.

  3. (3) Состояние, при котором воспринимается не образ объекта, а сумма всех его качеств, называется Самадхи.

    Самьяма

  4. (3) А все три образуют Самьяму.

  5. (3) При ее создании наступает просветление,

  6. (3) Они [Дхарана, Дхияна, Самадхи] должны использоваться последовательно [на одном объекте].

  7. (3) И эта троица наиболее внутренняя по сравнению со всеми иными.

  8. (3) Но даже она внешняя по отношению к чистому [трансцендентному] сознанию.

  9. (3) Когда путем медитации подавлено беспорядочное видоизменение и создан управляющий образ, углубленное состояние уходит, но потом возвращается.

  10. (3) Вернувшееся сознание приносит сильное и устойчивое впечатление.

  11. (3) Сами видоизменения тоже можно подвергнуть Самадхи, и при этом возможно сохранение концентрации даже в случае возникновения и усиления отвлечения внимания.

  12. (3) Сознание становится простым, охватывая при этом и прошедшее и будущее.

  13. (3) Чем и объясняется троичность видоизменений по форме, времени, активности и состоянию.

  14. (3) И это основывается на взаимосвязи качеств, их спокойствия, активности или отсутствия.

  15. (3) Последовательные перемены есть причина эволюции.

    Управляющие образы обычных сил

  16. (3) Самьяма над тремя родам изменений дает знание прошлого и будущего.

  17. (3) При Самьяме о словах, ощущениях от них, их значениях и знаниях, которые обычно смешивают, приходит знание о значении звуков, издаваемых животными.

  18. (3) При мысленном представлении различных образов приходит знание о [своих] прошлых жизнях.

  19. (3) При создании Самьямы об особенных чертах другого человека приходит знание его состояния.

  20. (3) Но не мыслей, поскольку это не было предметом Самьямы.

  21. (3) При создании Самьямы о форме своего тела, когда энергия восприятия будет подавлена, связь между светом и зрением прервется и тело Йога исчезнет.

  22. (3) Карма существует в двух формах: активная форма и скрытая карма. При этой Самьяме будет дано знамение о времени их реализации и разделении тел.

  23. (3) При Самьяме о дружелюбии, доброте и счастье эти качества усиливаются.

  24. (3) При Самьяме о внутреннем свете приходит знание о всем утонченно, скрытом, отдаленном.

  25. (3) При Самьяме о силе слона приобретается эта сила.

  26. (3) При Самьяме о Солнце – знание о мире.

  27. (3) При Самьяме о Луне – знание звезд и галактик.

  28. (3) На Полярной звезде – их движение.

  29. (3) На кружке пупка – знание о строении своего тела.

  30. (3) На ямке у горла – уменьшение голода и жажды.

  31. (3) На Самьяме о нерве, именуемом Курма-Нади, тело застывает.

  32. (3) На светлом потоке из макушки Йог видит Сиддхов.

  33. (3) Или сразу все через божественное озарение.

  34. (3) Через сердце доступно знание о мыслях.

  35. (3) При размышлении о различии чистого сознания и интеллекта, которые совершенно различны, придет понимание состояния безграничности.

  36. (3) Отсюда придут тончайший слух, осязание, зрение, вкус и обоняние.

  37. (3) Это препятствие для Самадхи, они являются действительными силами, но лучше всего их молчание.

    Управляющие образы сверхъестественных сил

  38. (3) Сознание может захватить чужое тело при полном расслаблении, разрыве связи со своим телом и знании о точках входа.

  39. (3) При умении управлять жизненной силой Удана можно ходить по воде, топи, углям и шипам, не касаясь их.

  40. (3) При управлении жизненной силой Самана можно окружить себя светом.

  41. (3) При создании Самьямы о связи уха и Акаша [мирового эфира] приходит сверхъестественный слух.

  42. (3) При Самьяма о связи тела и Акаша, а потом представлении себя легким, как волокно хлопка, можно свободно перемещаться в пространстве.

  43. (3) Совершение Самьямы над реальными видоизменениями окружающего дает великую бестелесность, разрушающие преграды просветлению.

  44. (3) При совершении Самьямы над элементами, сперва над главными, затем постоянными, тонкими, всепроникающими и уже затем осуществившимися, приобретается власть над ними.

  45. (3) Это приносит утонченность, совершенство тела, нерушимость его свойств.

  46. (3) Красота, сила, цвет кожи и стойкость определяют совершенство тела.

  47. (3) Мастерство управления органами чувств приходит при Самьяме о силе знания и проницательности, о самосознании и дает их усиление.

  48. (3) Отсюда приходит прояснение сознания, не обманываемого органами чувств, умение управлять природой.

    Полная свобода

  49. (3) К тому, кто понял соотношение интеллекта и чистого сознания, придет всеведение и всезнание.

  50. (3) При отречении даже от этого придет высшее достижение, разрушающее любую несвободу.

  51. (3) Не требуется полное отречение от всех удовольствий и искушений со стороны высших сил, чтобы не вернулось зло.

  52. (3) Самьяма над мгновениями и их порядком дает проницательность.

  53. (3) Из нее возможно получить знание о нераспознаваемом по роду, качествам и месту.

  54. (3) Полученное в результате проникновения в суть знания называется Тарака, спасающее, оно обнимает все предметы, цели и средства.

  55. (3) Полная свобода [Кайавали] достигается равной чистотой интеллекта и чистого сознания.

[ к началу ]

Глава четвертая
ОСВОБОЖДЕНИЕ

  1. (4) Силы Сиддхи или даются от рождения, или приобретаются лекарствами, воздержанием и Самадхи.

  2. (4) Переходы из одного вида в другой совершаются через восполнение природой.

  3. (4) Никакое действие не является причиной изменений природы, оно только устраняет препятствия на пути естественного развития подобно садовнику [который сам не делает плоды, а поливает корни, предоставляя остальное природе].

  4. (4) Интеллект же появился из чувства исключительности.

  5. (4) И хотя разные сознания отличаются друг от друга, в основе их лежит одно-единственное сознание.

  6. (4) Которое родилось из-за принятия внешних впечатлений.

  7. (4) Дела не белы и не черны для Йога, это для других они трояки [белы, черны и смешаны].

  8. (4) Из них и получаются те чувства и впечатления, условия для которых были наиболее подходящи.

  9. (4) Все, даже разделенные по виду, месту и времени желания взаимосвязаны, ибо их связывает единая память и впечатления.

  10. (4) У них нет начала, поскольку вечна жажда счастья.

  11. (4) Так как желания связаны с причиною, следствием, основанием и предметами, то при их отсутствии нет и желания как такового.

  12. (4) Прошлое и будущее существует в своей собственной природе, качества же имеют разные пути.

  13. (4) Принадлежа к природе Гун, они бывают выражены или едва намечены.

  14. (4) Единство видоизменений приводит мыслей.

  15. (4) При тождественности условий желания различаются в зависимости от уровня интеллекта.

  16. (4) Вещи узнаются или не узнаются в зависимости от окраски интеллектом.

  17. (4) Мысли могут быть различны, состояние же сознания заранее обусловленно.

  18. (4) Функции сознания всегда известны, ибо они пронизаны единым духом.

  19. (4) Сознание не самоосвещаемо, ибо оно тоже объект.

  20. (4) А распознать сразу два предмета нельзя.

  21. (4) Если же распознают другое сознание, то это будет бесконечный процесс из-за путаницы в памяти.

  22. (4) Мысль становится сознательной, когда неизменный дух принимает форму.

  23. (4) Сознание, окрашенное и созерцаемым и созерцающим, способно понять все.

  24. (4) Сознание, будучи сложным, своим желанием действует не прямо, а для целой группы желаний.

  25. (4) Для того, кто достиг мастерства в проницательности, смягчаются противоречия природы души.

  26. (4) И тогда устремленное к распознанию сознание возвращается к прежней свободе.

  27. (4) Препятствие к этому возникают из-за впечатлений.

  28. (4) А способ разрушения следует из их качеств.

  29. (4) Только достигший правильного знания через проницательность приходит к такому Самадхи, которое именуется "облаком добродетелей".

  30. (4) И тогда следует прекращение трудов и страданий.

  31. (4) При этом знание, лишенное покровов и грязи, становится бесконечным, а непознанное – малым.

  32. (4) И тогда окончено течение превращений качеств [Гун], ибо цель достигнута.

  33. (4) Перемены, познаваемые в разные моменты, составляют единую цель.

  34. (4) Устранение в обратном порядке качеств, лишенных для чистого сознания побуждений к действию, есть полная свобода, или сила знания в собственной природе.

К HАЧАЛУ


PSYLIB® – ЙОГА-СУТРЫ, перевод Сэра Ганганатха Джха

КНИГА II [image] КНИГА III [image] КНИГА IV

ЙОГА-СУТРЫ ПАТАНДЖАЛИ

Перевод Сэра Ганганатха Джха

Текст позаимствован на сайте www.bashedu.ru/yoga/

1. САМАДХИ ПАДА: ПРИРОДА СВЯЗИ

  1. (1) Теперь (начнём) описание Йоги.

  2. (1) Йога - это сдерживание функций ума.

  3. (1) Далее, здесь имеет место пребывание наблюдателя (Души) в своей собственной первоначальной форме.

  4. (1) Имеется соответствие функциям в другом состоянии.

  5. (1) Функции пятеричные; они "болезненные" и "безболезненные".

  6. (1) Правильное Познание, Неправильное понимание, Фантазия, Познание сна и Воспоминание (являются функциями ума).

  7. (1) Восприятие, Вывод и Устное Познание являются Правильными Познаниями.

  8. (1) Неправильное понимание является ложным представлением, живущим в форме, которая не соответствует предмету.

  9. (1) Фантазия является (представлением), основанным на идее, выраженной словами, (но) для которой не существует (соответствующего) объекта (в действительности).

  10. (1) "Познание Сна" - это функция, основанная на (Атрибуте - Тамасе), которая вызвана отсутствием (обычного Познания).

  11. (1) "Воспоминание" – это такая функция, в которой нет выхода за пределами объекта, который познаётся.

  12. (1) От Практики и Беспристрастия (возникает) их (функций ума) сдерживание.

  13. (1) Из них, Практика заключается в усилии к спокойствию.

  14. (1) И эта (Практика) становится твёрдо основанной, когда она продолжается долгое время и беспрестанно с должной преданностью.

  15. (1) Когда человек освобождается от желания "видимых" и "описанных в священном писании" объектов, он достигает (низшего) Бесстрастия, называемого "Покорением",

  16. (1) Когда от знания Души возникает "свобода от желаний" (безразличие) к самим Свойствам – это высшее Бесстрастие.

  17. (1) Реальная (Связь) – та, что достигается с помощью Восприятия, Представления, Радости и Самосознания.

  18. (1) Другая (т.е. Абстрактная Связь) – это та, в которой Впечатление – это всё, что остаётся и которой предшествовала (была причиной) практика того (Бесстрастия), которое было причиной прекращения (Функций).

  19. (1) Связь "Благодаря Иллюзии" обнаруживается среди "Бестелесных Существ" и "Существ, поглощённых Природой".

  20. (1) Этому предшествовали (были причиной) Искренность, Усердие, Размышление о прошлом, Самообладание (спокойствие) и Мудрость, обнаруженные среди других (т.е. адептов в Йоге).

  21. (1) – и чьё пылкое Бесстрастие – (достижение Связи и его конечных результатов) почти в руках.

  22. (1) Существует дальнейшее различие в отношении "слабого", "среднего" и "сильного" характера (пылкости Бесстрастия).

  23. (1) Или от Преданности Высшему Богу.

  24. (1) Высший Бог - необыкновенный Дух, безучастный к Несчастьям, Действиям, Осуществлениям и Склонностям.

  25. (1) В Нём покоится высшая стадия "Семени Всеведения".

  26. (1) (Этот Бог) есть величайший (Учитель) и даже самый первый из великих, поскольку не обусловлен временем.

  27. (1) Слог ОМ является Его Индикатором.

  28. (1) (должно быть) повторение того (имени) и отражение на том, что обозначается этим.

  29. (1) (Там следует) познание ("души под иллюзией") и отсутствие препятствий.

  30. (1) Болезнь, Слабость, Нерешительность, Небрежность, Лень, Отсутствие Непривязанности, Ошибочное Представление, Недостижимость Стадии (Связи) и Непостоянство - это отвлекающие Ум факторы; и они являются "препятствиями".

  31. (1) Боль, Раздражительность, Страх, Вдыхание и Выдыхание являются спутниками Отвлечения.

  32. (1) Для их сдерживания (следует) Практиковаться на Одном Принципе.

  33. (1) Миру Ума (предшествовали) поддержка "дружелюбия", "сострадание", "удовлетворённость" и "безразличие", как имеющие отношение соответственно к Счастью, Несчастью, Справедливости и Несправедливости.

  34. (1) Или с помощью изгнания и задержки дыхания.

  35. (1) Или, когда создана "объективная функция", это может принести Устойчивость Ума.

  36. (1) Или безболезненный свет.

  37. (1) Или Ум фиксирован на тех, кто подавил все Привязанности.

  38. (1) Или, когда он покоится на познаниях во время сна или глубокого сна.

  39. (1) Или с помощью медитации согласно собственным склонностям.

  40. (1) Его господство простирается от крошечных атомов до самых больших величин.

  41. (1) Функции становятся истощёнными, когда ум приводится к обращению к Познающему или Инструменту Познания или к Объекту Познания, он уменьшается до такого состояния "соединения", в котором он принимает форму того, к чему он приложен; подобно чистому кристаллу.

  42. (1) Среди этих "соединений" то "Соединение" (Самапатти), которое является перемешанным с "фантазиями" (запутанными представлениями), относящимися к Слову, обозначенному объекту и Познанию (Идее) - это называется "Колебанием" (Нерешительностью) (Савитарка).

  43. (1) Когда при исчезновении памяти "соединение" становится словно лишённым своего собственного характера и предстаёт в форме одной вещи, это называется "Непоколебимостью".

  44. (1) То же касается "осмотрительности" и "неосмотрительности", ("соединений") также, которые относятся к тонким объектам, уже описанным.

  45. (1) Масштаб "тонкости" достигает высшей точки в "нерастворимом".

  46. (1) Все эти составляют "имеющую семя" Связь.

  47. (1) После чистоты "неосмотрительности" (необдуманности) (Связи) следует ясность (чистота) духовного Сознания.

  48. (1) В этом отношении Сознание является "носителем истины" (Ритамбхара).

  49. (1) (Такое же Сознание) имеет для своего объекта нечто отличное от Устного познания и познания от Вывода; поскольку это относится к частностям.

  50. (1) Впечатление, вызванное этим Сознанием, разрушает другие впечатления.

  51. (1) Когда оно также становится подавленным, всё становится подавленным; отсюда следует "Не имеющая семени Связь".

[ к началу ]

2. САДХАНА ПАДА: СРЕДСТВА ДОСТИЖЕНИЯ СВЯЗИ

  1. (2) Аскетизм (простота), Самообучение (Свадхьяя) и Преданность Высшему Богу - это составляет "Йогическую Дисциплину" (Крия Йога).

  2. (2) (Йогическая Дисциплина) служит цели: а) быть причиной "Связи" (Самадхи), а также б) ослабить Препятствия.

  3. (2) Иллюзия, Самосознание, Привязанность, Антипатия и Стремление к Жизни являются пятью Препятствиями. (Авидья, асмита, рага, двеша и абхинивеша).

  4. (2) Иллюзия (Авидья) является питательной средой для тех, что следуют дальше: быть дремлющим, истощённым (ослабленным), отключённым и действенным.

  5. (2) Иллюзия заключается в том, что i) невечное рассматривается как вечное, ii) нечистое - как чистое, iii) Страдание - как Удовольствие, iv) Не "Я" - как "Я".

  6. (2) Самосознание (Асмита) - это кажущаяся идентичность Способностей Воспринимающего и Способности Восприятия.

  7. (2) Привязанность (Рага) - это то, что живёт на Удовольствии.

  8. (2) Антипатия (Двеша) - это то, что живёт на Страдании.

  9. (2) То (Препятствие), которое течёт само по себе и хорошо известно мудрецу (и не мудрецу), называется "Стремлением к жизни" (Абхинивеша).

  10. (2) Эти (Препятствия) уменьшаются до своих тонких форм и от них избавляются благодаря поглощению.

  11. (2) От их функционирования можно избавиться с помощью размышления.

  12. (2) "Кармический Остаток" (Заслуженный - Незаслуженный) имеет свой корень в Препятствиях и испытывается в "видимых" и в "невидимых" жизнях.

  13. (2) Он бывает только тогда, когда существует тот корень и имеет место его осуществление в форме Рождения, Жизни и Опыта (джати, аю и бхога).

  14. (2) Из-за того, что они Заслуженные - Незаслуженные (пунья и апунья), они приносят Счастье или Несчастье.

  15. (2) Из-за страданий от: а) "следствия" (паринама), б) "раздражения" (тапа), в) "впечатлений" (самскара), а также из-за неблагоприятного функционирования Свойств, для мудрого человека всё является "Страданием".

  16. (2) Страдания, которое ещё не пришло, можно избежать (что должно быть осуществлено) (А).

  17. (2) Контакт между "Наблюдателем" и "Видимым" является причиной, которая должна быть устранена (Б).

  18. (2) То, что видно, является природой "освещения", "деятельности" и "инерции", оно состоит из материальных субстанций (бхута) и органов чувств (индрия) и служит цели Опыта и Освобождения (Бхога и Апаварга).

  19. (2) Стадии свойств такие: i) "Дифференцированная", ii) "Недифференцированная", iii) "Единственно Заслуженная" и iv) "Незаслуженная" (вишеша, авишеша, линга-матра и алинга).

  20. (2) "Зрителем" является абсолютное сознание, и благодаря чистоте оно является познающим познания.

  21. (2) Вся сущность "Видимого" существует для того ("Зрителя", Души).

  22. (2) Хотя это прекращает существовать в отношении Души, чьи цели осуществлены, это не прекращает существования полностью, поскольку является общим для других Душ.

  23. (2) "Контакт" сил "собственности" и "собственника" вызывает понимание их соответствующих свойств.

  24. (2) Причина этого - Иллюзия (Невежество).

  25. (2) Её прекращение сопровождается прекращением "контакта", и это является "отгораживанием", и это составляет Уединение (Освобождение) чувствующего существа.

  26. (2) Непоколебимое Проницательное (Разборчивое) Знание является средством "отгораживания" (от Страдания).

  27. (2) Для него существует понимание с семью конечными пунктами.

  28. (2) От практики "ветвей" Союза (Йоганга) происходит искоренение нечистоты, в результате чего знание становится всё более и более светлым (ясным), пока не появляется Разборчивая Проницательность (Вивека-кхьяти).

  29. (2) i) Обуздание (Яма), ii) Выполнение ритуалов (Нияма), iii) Положение (Асана), iv) Регуляция Дыхания (Пранаяма), v) Отвлечение (Направление в определённое русло, Пратьяхара), vi) Концентрация (Дхарана), vii) Медитация (Созерцание, Дхьяна) и viii) Союз (Состояние Трансцендентального Сверхсознания, Самадхи) являются "восемью ветвями" (аштанга).

  30. (2) Благосклонность (ненасилие, Ахимса), Правдивость (Сатья), Воздержание от воровства (Астея), Обет безбрачия (Брахмачарья) и Свобода от Скупости (нежадность, Апариграха) являются Обузданиями (Ямами).

  31. (2) Когда нет ограничений особой категорией, местом, временем или обстоятельством (джати, деша, каля и самая), создаётся Всеохватывающий Великий Авторитет (сарва-бхаума Махаврата).

  32. (2) i) Чистота (Шаоча), ii) Удовлетворённость (Сантоша), iii) Аскетизм (Тапас), iv) Изучение (Свадхьяя) и v) Преданность Высшему Богу - являются Выполнениями ритуалов (Нияма).

  33. (2) (Когда эти Обуздания и Выполнения ритуалов) встречают препятствия в виде своих "противоположных целей", (должно быть) размышление над этими противоположностями.

  34. (2) "Недоброжелательность" и другие "противоположные цели" могут быть: а) совершены, б) подстрекаемы (содействия для совершения) или в) одобрены; они могут быть благодаря: а) алчности, б) гневу или в) заблуждению; и они могут быть: а) лёгкие, б) средние, в) чрезмерные; наблюдения над всеми этими противоположностями должны быть в форме: "всё это приносит бесконечные страдания и невежество".

  35. (2) Когда Благосклонность (ненасилие, Ахимса) становится утверждённой, враждебность к нему приостанавливается.

  36. (2) Когда Правдивость (Сатья) становится утверждённой, он становится одарённым наградами для действий.

  37. (2) Когда становится утверждённым воздержание от воровства, все драгоценные камни идут к нему.

  38. (2) Когда становится утверждённым Обет безбрачия (Брахмачарья), тогда достигается сила.

  39. (2) Когда становится утверждённой Свобода от Скупости (Апариграха), "знание о том, как" и "после чего" о его рождениях (приходит к нему).

  40. (2) От Чистоты (Шаоча) приходит отвращение к своему собственному телу и несоединение с другими.

  41. (2) Чистота ума (Саттва-шуддхи), Удовлетворённость (Ясность, Сауманасья), Однонаправленность (Айкагрья), Подчинение чувств (Индрия-джая) и Способность постичь "Я" (Атма-даршана-йогьятва) (приходят).

  42. (2) От Удовлетворённости (Сантоша) происходит превосходная удача.

  43. (2) От Аскетизма (Тапас) происходит разрушение нечистот, что ведёт к Совершенству тела и чувств.

  44. (2) От Изучения (Свадхьяя) (происходит) союз с заботящимся Божеством.

  45. (2) От Преданности (Ишвара-пранидхана) Высшему Богу происходит совершенство Связи.

  46. (2) Положение (Асана) - это то, что ведёт к твёрдости и лёгкости.

  47. (2) С помощью ослабления Напряжения и с помощью созерцания Ананта (Безграничного) (это положение) выполняется.

  48. (2) Отсюда отсутствие беспокойства от пар (противоположностей, Двандва).

  49. (2) Далее следует "Регуляция Дыхания" (Пранаяма), которая заключается в задержке процесса Вдыхания (Шваса) и Выдыхания (Прашваса).

  50. (2) (Эта Регуляция Дыхания) является внешней, внутренней или неподвижной (стационарной) (бахья, абхьянтара, стамбха) функцией, регулируемой пространством, временем и числом (деша, каля, санкхья); и бывает долгой или короткой (диргха, сукшма). (Внешняя является Речакой; внутренняя - Пуракой; неподвижная - Кумбхакой).

  51. (2) Четвёртая (Регуляция Дыхания) - та, которая отбрасывает обе: внешнюю и внутреннюю. (Это Кумбхака второго вида).

  52. (2) Тогда разрушается то, что прячет свет.

  53. (2) Пригодность Ума для Концентрации (Дхараны).

  54. (2) Когда чувства больше не находятся в контакте со своими объектами, они становятся похожими на (сдержанный) Ум; вот что составляет Отвлечение (Направление в определённое русло, Пратьяхару).

  55. (2) Из этого следует высшая стадия "подчинения чувств".

[ к началу ]

3. ВИБХУТИ ПАДА: СИЛЫ ИЛИ СОВЕРШЕНСТВА

  1. (3) Концентрация (Дхарана) - это фиксация Ума на определённом месте.

  2. (3) Медитация (созерцание, Дхьяна) заключается в непрекращающейся непрерывности созерцания того (места).

  3. (3) То же самое, появляющееся в форме объекта (на котором медитировали) и ставшее лишённым, как это было, своих собственных особенностей, есть Союз (Самадхи).

  4. (3) Эти три, слившиеся в один субстрат, составляют Дисциплину или сосогласование (Самьяму).

  5. (3) От успеха в ней зависит чистота (ясность) Сознания.

  6. (3) К ней обращаются по стадиям.

  7. (3) Триада более сокровенна (непосредственно действеннее), чем предыдущие.

  8. (3) Даже так, это является "внешним" к "бесплодному" (нирбиджа) (Абстрактному Союзу).

  9. (3) Когда имеет место подавление реакций "активного конкретного" состояния и появляется реакция "Сдерживания", Ум становится связанным со "сдержанным" состоянием; это состояние "сдержанности" (ниродха) - (Ума).

  10. (3) Его спокойствие течёт благодаря той реакции (Самскара).

  11. (3) Когда имеет место отвлечение и подъём (соответственно Отвлечение и Концентрация), тогда это является "состоянием Союза" Ума (Самадхи паринама читты).

  12. (3) После того, как "бездействующее" и активное состояния Ума одинаково признаны - это его "Состояние Концентрации" (Экаграта паринама читты).

  13. (3) Это также объясняет видоизменения: а) свойств (дхарма), б) времени (лякшана, алябхеда, разнообразие времени) и в) "условия" (авастха) в Материальных Субстанциях (бхута) и в органах Чувств (индрии).

  14. (3) То, что соотносится с "неподвижными, активными и неразличимыми (скрытыми)" (шанта, удита и авьяпадеша) Свойствами, есть "объект" (дхарми).

  15. (3) Разнообразие последовательности (крама) является причиной разнообразия Модификаций (паринама).

  16. (3) От Дисциплины (Самьяма), сходящейся на трёх модификациях, происходит знание Прошлого и Будущего.

  17. (3) Среди i) слова, ii) значения, iii) понятия (шабда, артха, пратьяя) существует общее "наложение", отсюда смешение; когда Дисциплина (Самьяма) сходится на различии между ними, следует понимание чаяний всех живых существ.

  18. (3) От непосредственного восприятия Реакций (самскары) (приносимой схождением на них Дисциплины) следует знание о своих предыдущих рождениях.

  19. (3) От (Дисциплины, сходящейся на) прямого восприятия познания результатом будет понимание других человеческих умов.

  20. (3) Но понимание не включает субстрат (другого познания), поскольку такой субстрат не формирует объект (восприятие Йога).

  21. (3) От Дисциплины, сходящейся на цвете Тела, его видимость становится взвешенной (приостановленной) и его контакт с видимым светом становится разъединённым - отсюда следует "Исчезновение" (Невидимость) тела Йога.

  22. (3) "Кармический Осадок" бывает: i) активным и ii) неактивным; - от Дисциплины, сходящейся на них; вытекает предчувствие меньшего конца (смерти); также как от предзнаменований.

  23. (3) (От Дисциплины, сходящейся на) Дружелюбии и покое - вытекают силы.

  24. (3) (От Дисциплины, сходящейся на) силе различных видов, следует сила слона и других животных.

  25. (3) От применения света Светящейся Функции следует знание о мельчайших, скрытых и отдалённых вещах.

  26. (3) От Дисциплины, сходящейся на Солнце, следует знание Сфер.

  27. (3) От Дисциплины, сходящейся на Луне, следует знание о положении звёзд.

  28. (3) От Дисциплины, сходящейся на Полярной Звезде, следует знание об их движениях.

  29. (3) От Дисциплины, сходящейся на пупочном кольце, следует знание о строении тела.

  30. (3) От Дисциплины, сходящейся на горловой ямке, следует прекращение голода и жажды.

  31. (3) (От Дисциплины, сходящейся) на Черепашьей артерии, следует устойчивость.

  32. (3) (От сходящейся Дисциплины) на коронарном свете, следует видение совершенных (сиддхов).

  33. (3) Или от (Дисциплины, относящейся к) Интуиции - всякая вещь.

  34. (3) От Дисциплины, сходящейся на сердце, следует восприятие Ума.

  35. (3) "Опыт" заключается в недифференцированном представлении о свойстве Саттвы и Души, которые в действительности совершенно отличаются друг от друга; в как можно более (Свойство Саттвы) угодливой по отношению к другой цели, представление о Душе самой по себе одной (должно быть отличным от того, что относится к Свойству); когда "Дисциплина" сведена на этом различном понятии о Душе самой по себе, следует истинное знание о Душе.

  36. (3) Отсюда вытекают (из ряда вон выходящие) Интуитивное, Слуховое, Осязательное, Зрительное, Вкусовое и Обонятельное восприятия.

  37. (3) Существуют препятствия на (пути) Союза; но совершенства в "отвлечённом состоянии".

  38. (3) От расслабления по причине уз и от знания проходящего через Ум - (вытекает) Умственная способность входить в тело других персон.

  39. (3) От контроля над дыханием Удана следует отсутствие препятствия со стороны воды, грязи, колючек и тому подобного, а также "вознесение" (восхождение).

  40. (3) От контроля над Саманой вытекает лучезарность.

  41. (3) От Дисциплины, сходящейся на отношении между Слуховым органом и Акашей, вытекает сверхъестественный орган слуха.

  42. (3) От Дисциплины, сходящейся на отношении между Телом и Акашей, а также от "соединения" (Ума в результате сходящейся Дисциплины) на жизнерадостной Гармонии, вытекает способность проходить через Акашу (Пространство).

  43. (3) Когда функция (Ума) не "присвоена", она становится "Великой Бестелесной (Функцией)"" отсюда вытекает падение завесы от Освещения (Просвещения).

  44. (3) От Дисциплины, сходящейся на: i) грубой (стхуля); ii) основной (неотъемлемой) (сварупа); iii) тонкой (сукшма); iv) постоянной (присущей) (анвая); v) эффективной (артхаваттва) формах (вещей), вытекает "овладение материальными веществами (субстанциями)".

  45. (3) Отсюда проистекает Ослабление (истощение) (аниман) и покой, Совершенство Тела (кая-сампат), "Отсутствие препятствий Функций" (тад-дхарман-анабхигхата).

  46. (3) Красота (симметрия формы), Яркость Внешности, Сила и Алмазная Твёрдость (тела) составляют "Совершенство Тела".

  47. (3) От Дисциплины, сходящейся на Понимании, Сущности, Эгоизме, Постоянстве и Эффективности (Действенности) (органов Чувств) вытекает овладение Органами Чувств.

  48. (3) Отсюда (проистекает) "Быстрота, подобная Умственной", "Свобода от Функции" и "Полное Овладение Изначальной Материей".

  49. (3) Когда Йог приходит к существованию просто в форме разборчивости (проницательности) между Материей и Духом, он достигает "Превосходства над всеми вещами", а также "Всеведения".

  50. (3) Когда Йог перестаёт отвлекаться на восприятие, "семя зла" становится уничтоженным; отсюда вытекает Уединение (Кайвалья).

  51. (3) (Должно быть) избежание привязанности и гордости в небесных (божественных) соблазнах; поскольку существует возможность возвращения зла.

  52. (3) От "Дисциплины", сходящейся на "моментах" и их "последовательности", вытекает знание, порождённое различением (проницательностью).

  53. (3) Отсюда вытекает узнавание (признание) (различия) двух похожих вещей, даже когда это различие не указано видом, характером (свойством) или положением (джати, лякшана, деша).

  54. (3) "Знание, рождённое различением (проницательностью)" является освобождающим, всеобъемлющим, охватывающим вещи во всех условиях и одновременно.

  55. (3) [Даже когда человек не знаком с этим знанием, рождённым различением (проницательностью)], если Ум и Душа становятся схожими в чистоте, тогда следует "Обособление".

[ к началу ]

4. КАЙВАЛЬЯ ПАДА: ОБ ОБОСОБЛЕНИИ

  1. (4) "Совершенства" порождаются Рождением, Медицинскими Эликсирами, Заклинаниями, Аскетизмом и Союзом (Джанма, Ошадхи, Мантра, Тапас, Самадхи).

  2. (4) (Когда тела одного вида превращаются в тела другого вида), имеет место превращение в другого, которое осуществляется благодаря превращению составных частей.

  3. (4) Принадлежности не могут привести составные части в активность; отсюда вытекает разрушение препятствий; как в случае с земледельцем.

  4. (4) Созданные (сотворённые) Умы (нирмана читта) проистекают от одного Эгоизма (асмита).

  5. (4) Один (Ум) - это то, что побуждает к разной деятельности нескольких (Умов).

  6. (4) (Из пяти Совершенств, описанных в Сутре 1, одно "порождено Союзом" без остатка (осадка).

  7. (4) Действие Йога "ни белое, ни чёрное", а у других оно бывает трёх видов. (Белое - относящееся к саттве; красное - относящееся к раджасу; чёрное - относящееся к тамасу).

  8. (4) Отсюда следует проявление тех склонностей (характеров), которые подходят для осуществления тех действий.

  9. (4) По причине однородности (единообразия) между Воспоминанием и реакциями (смрити и самскара), существует немедленная последовательность (или непрерывная связь) (среди склонностей (характеров)), даже если они могут быть отделены "рождениями, местом или временем".

  10. (4) Кроме того, они не имеют начала, поскольку стремление вечно длящееся.

  11. (4) Столько, сколько (имеется Склонностей), поддерживаемых вместе с помощью: а) причины, б) следствия, в) основания, г) местоположения (хету, пхаля, ашрая, алямбана), их отсутствие ведёт к отсутствию склонностей (васан).

  12. (4) Прошлое и Будущее существуют в из природе; поскольку различие существует благодаря различию в условии свойств.

  13. (4) Они "проявлены" (вьякта) и "тонкие", и являются природой Атрибутов (гуна).

  14. (4) От единства модификации (паринама) вытекает единство вещи (васту-таттва).

  15. (4) Чем больше существует различие в познании, даже когда объект (познан) такое же, - причина двух (Познание и Объект) должна быть разной.

  16. (4) Объект (васту) не зависит от одного Ума (Познания) (эка-читта-тантра); (поскольку) что должно быть, когда не будет средств познания его?

  17. (4) Вещь является или известной, или неизвестной - в последовательности Ума, имеющего необходимость быть слегка окрашенным ею.

  18. (4) (Для такого человека, чей Ум сам является "объектом" познания) функции Ума всегда известны; поскольку Душа, которая является Хозяином этого, неизменна.

  19. (4) Он (Ум) не может быть самосветящимся, поскольку он воспринимаем.

  20. (4) Оба не могут быть постигнуты в одно и то же время.

  21. (4) (Если) познание одним Умом другого Ума (будет условием), тогда будет единообразие (однородность) познания познаний, а также смешение Воспоминаний.

  22. (4) Неизменная Душа обладает пониманием (постижением) своего собственного познания, когда Ум принимает его форму.

  23. (4) Ум слегка окрашенный "наблюдателем" и "наблюдаемое" приходит пониманию (постижению) всех вещей.

  24. (4) Несмотря на пестроту бесчисленных впечатлений, Ум следует рассматривать, как существующий для другой цели, поскольку он действует как составной (самхат).

  25. (4) Для того, кто воспринял различие, (существует) прекращение всякого познания природы "я".

  26. (4) Тогда Ум становится склонным к правильному различению (умению различать, проницательности) и начинает тяготеть к Уединению.

  27. (4) В интервалах вследствие того, появляются другие понятия (пратьяя), благодаря Реакциям (самскара).

  28. (4) Их разрушение было описано, как близкое разрушению Препятствий (клеша).

  29. (4) Когда человек не интересуется даже Правильным Знанием, к нему приходит исключительно абсолютная различающая (проницательная) мудрость, которая ведёт к Союзу, названному "Облаком Добродетели" (дхарма-мегха).

  30. (4) Отсюда происходит прекращение Препятствий и "Кармического остатка".

  31. (4) В этом состоянии "Инструмент познания" (Ум) освобождается от всех покрывающих загрязнений, становясь безграничным; в котором остаётся мало (оставленного), что следует знать.

  32. (4) Отсюда следует окончание последовательности видоизменений (модификаций) Атрибутов (свойств), чья цель осуществлена.

  33. (4) "Последовательность" (крама) является противоположностью моментов (кшана) и познаётся посредством конечных стадий модификации (видоизменения).

  34. (4) Существует обратное развитие (инволюция) Атрибутов (свойств), когда не существует больше цели, чтобы Душа была обслуживаема ими; это и есть Уединение (Кайвалья); или это может быть определено как "пребывание Ощущающей Души в своей собственной природе" (чити шактех сварупа-пратиштха).

Перевод с английского А. Очаповского. Уфа, 2002

К HАЧАЛУ


PSYLIB® – ЙОГА-СУТРЫ ПАТАНДЖАЛИ: АНТОЛОГИЯ

БИБЛИОТЕКА

ЙОГА-СУТРЫ ПАТАНДЖАЛИ

АНТОЛОГИЯ ПЕРЕВОДОВ

Составил В.Данченко

К.: PSYLIB, 2004

От составителя

ЙОГА-СУТРЫ С КОММЕНТАРИЯМИ ВИВЕКАНАНДЫ
ЙОГА-СУТРЫ С КОММЕНТАРИЯМИ ВЬЯСЫ
ЙОГА-СУТРЫ С КОММЕНТАРИЯМИ ЗАГУМЕННОГО
ЙОГА-СУТРЫ С КОММЕНТАРИЯМИ КРИШНАМАЧАРЬИ
ЙОГА-СУТРЫ С КОММЕНТАРИЯМИ РАММУРТИ МИШРЫ

ЙОГА-СУТРЫ БЕЗ КОММЕНТАРИЕВ

В пересказе Алисы Бейли
В изложении Вивекананды (перевод 1906 года)
В изложении Вивекананды (новый перевод)
Перевод Сэра Ганганатха Джха
Перевод Т.К.В.Десикачара
Перевод Е.Островской и В.Рудого
Перевод А.Ригина
Перевод К.Свенссон
Перевод А.Фалькова
Перевод В.Данченко (I.1 – I.20)

Упрощенная латинская транскрипция (196 сутр)


PSYLIB® – От составителя

От составителя

Ментальное конструирование лишено референции
и проистекает из вербального знания.

(Патанджали. Йогасутры, I.9)

Сравнивая различные переводы Йога-сутр с оригиналом, я обратил внимание, что они не столько передают авторский текст, сколько толкуют его через призму тех или иных достаточно очевидных концептуальных предпочтений. Нередко утверждается, что собственно перевод невозможен в принципе, что по причине предельного лаконизма Йога-сутр их невозможно понять без дополнительных разъяснений. Эта тема возникла не вчера: уже первый комментарий, написанный Вьясой несколько сотен лет спустя после появления Йога-сутр, был именно истолкованием, концептуально заангажированным объяснением авторского текста. А после Вьясы Йога-сутры комментировали на свой лад представители едва ли не всех школ древнеиндийской философии.

Я задался простым вопросом: ЧТО объясняют многочисленные комментаторы и переводчики? И пришел к простому выводу: они объясняют описание неких реалий – описание достаточно нейтральное в концептуальном плане и допускающее тем самым множественные истолкования. Йога-сутры есть образец архаической феноменологии йогического опыта, незамутненной теоретизированием. Будучи сыном своего времени и не располагая привычными позднейшим комметаторам и переводчикам средствами концептуальной рефлексии, Патанджали воспринимал вещи гораздо более непосредственно; он не столько объяснял, сколько описывал их.

Следовательно, задача пеpеводчика Йога-сутp состоит в том, чтобы войти в соответствующий истоpический пласт сознания, сопpикоснуться с той или иной рассматриваемой pеалией, понять, почему она описывается именно таким образом, и описать ее на pодном языке с минимальным искажением стpуктуpы исходного описания. Осуществляя эту переводческую программу я обнаружил, что Йога-сутры – очень ясный текст, который нуждается лишь в минимальном разъяснении буквального значения некоторых понятий. Я обнаружил, что Йога-сутры могут и должны переводиться так же лаконично, как написаны, и что это нисколько не вредит их пониманию.

К сожалению, я успел пеpевести только 20 сутp, а потом обстоятельства изменились и пpодолжать pаботу на должном уpовне стало невозможным. Но я надеюсь, что данный сборник стимулирует продолжить ее тех, чьи обстоятельства тому благоприятствуют.

В.Д.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


PSYLIB® – ЙОГА-СУТРЫ ПАТАНДЖАЛИ (латинская транскрипция)

КНИГА II [image] КНИГА III [image] КНИГА IV

ЙОГА-СУТРЫ ПАТАНДЖАЛИ

упрощенная латинская транскрипция

I. SAMADHI PADA

  1. (1) atha yoganushasanam (1)

  2. (1) yogash chitta-vritti-nirodhah (2)

  3. (1) tada drashtuh svarupe'vasthanam (3)

  4. (1) vritti-sarupyam itaratra (4)

  5. (1) vrittayah panchatayyah klishtaklishtah (5)

  6. (1) pramana-viparyaya-vikalpa-nidra-smritayah (6)

  7. (1) pratyakshanumanagamah pramanani (7)

  8. (1) viparyayo mithya-jnanam atad-rupa-pratishtham (8)

  9. (1) shabda-jnananupati-vastu-shunyo vikalpah (9)

  10. (1) abhava-pratyayalambana vrittir nidra (10)

  11. (1) anubhuta-vishayasanpramosha smritih (11)

  12. (1) abhyasa-vairagyabhyam tan-nirodhah (12)

  13. (1) tatra sthitau yatno'bhyasah (13)

  14. (1) sa tu dirgha-kala-nairantarya-satkarasevito dridha-bhumih (14)

  15. (1) drishtanushravika-vishaya-vitrishnasya vashikara-sanjna vairagyam (15)

  16. (1) tat param purusha-khyater guna-vaitrishnayam (16)

  17. (1) vitarka-vicharanandasmitanugamat sanprajnatah (17)

  18. (1) virama-pratyayabhyasa-purvah sanskara-shesho'nyah (18)

  19. (1) bhava-pratyayo videha-prakritilayanam (19)

  20. (1) shraddha-virya-smriti-samadhi-prajnapurvaka itaresham (20)

  21. (1) tivra-sanveganam asannah (21)

  22. (1) mridu-madhyadhimatratvat tato'pi visheshah (22)

  23. (1) ishvara-pranidhanad va (23)

  24. (1) klesha-karma-vipakashayair aparamrishtah purushavishesha ishvarah (24)

  25. (1) tatra niratishayam sarvajna-bijam (25)

  26. (1) sa purvesham api guruh kalenanavachchedat (26)

  27. (1) tasya vachakah pranavah (27)

  28. (1) tajjapas tad-artha-bhavanam (28)

  29. (1) tatah pratyak-chetanadhigamo'py antaraya-bhavash cha (29)

  30. (1) vyadhi-styana-sanshaya-pramadalasyavirati-bhranti- darshanalabdhabhumikatvanavasthitatvani chitta-vikshepas te'ntarayah (30)

  31. (1) duhkha-daurmanasyangamejayatva-shvasa-prashrasa vikshepa-sahabhuvah (31)

  32. (1) tat-pratishedhartham eka-tattvabhyasah (32)

  33. (1) maitri-karuna-muditopekshanam sukha-duhkha-punyapunya-vishayanam bhavanatash chitta-prasadanam (33)

  34. (1) prachchardana-vidharanabhyam va pranasya (34)

  35. (1) vishayavati va pravrittir utpanna manasah sthiti-nibandhani (35)

  36. (1) vishoka va jyotishmati (36)

  37. (1) vita-raga-vishayam va chittam (37)

  38. (1) svapna-nidra-jnanalambanam va (38)

  39. (1) yathabhimata-dhyanad va (39)

  40. (1) paramanu-parama-mahattvanto'sya vashikarah (40)

  41. (1) kshina-vritter abhijatasyeva maner grahitri-grahana-grahyeshu tatstha-tadanjanata samapattih (41)

  42. (1) tatra shabdartha-jnana-vikalpaih sankirna savitarka (42)

  43. (1) smriti-parishuddhau svarupa-shunyevartha-matra-nirbhasa nirvitarka (43)

  44. (1) etayaiva savichara nirvichara cha sukshma-vishaya vyakhyata (44)

  45. (1) sukshma-vishayatvam chalinga-paryavasanam (45)

  46. (1) ta eva sabijah samadhih (46)

  47. (1) vichara-vaisharadye'dhyatma-prasadah (47)

  48. (1) ritambhara tatra prajna (48)

  49. (1) shrutanumana-prajnabhyam anya-vishaya vishesharthatvat (49)

  50. (1) taj-jah sanskaro'nya sanskara-pratibandhi (50)

  51. (1) tasyapi nirodhe sarva-nirodhan nirbijah samadhih (51)

[ к началу ]

II. SADHANA PADA

  1. (2) tapah-svadhyayeshvara-pranidhanani kriya-yogah (52)

  2. (2) samadhi-bhavanarthah klesha-tanukaranarthash cha (53)

  3. (2) avidyasmita-raga-dveshabhiniveshah kleshah (54)

  4. (2) avidya kshetram uttaresham prasupta-tanu-vichchinnodaranam (55)

  5. (2) anityashuchi-duhkhanatmasu nitya-shuchi-sukhatmakhyatir avidya (56)

  6. (2) drig-darshana-shaktyor ekatmatevasmita (57)

  7. (2) sukhanushayl ragah (58)

  8. (2) duhkhanushayi dveshah (59)

  9. (2) svarasavahi vidusho'pi tatha rudho'bhiniveshah (60)

  10. (2) te pratiprasava-heyah sukshmah (61)

  11. (2) dhyana-heyas tad-vrittayah (62)

  12. (2) klesha-mulah karmashayo drishtadrishta-janma-vedaniyah (63)

  13. (2) sati mule tad-vipako jaty-ayur-bhogah (64)

  14. (2) te hlada-paritapa-phalah punyapunya-hetutvat (65)

  15. (2) parinama-tapa-sanskara-duhkhair guna-vritti-virodhach cha duhkham eva sarvam vivekinah (66)

  16. (2) heyam duhkham anagatam (67)

  17. (2) drashtri-drishyayoh sanyogo heya-hetuh (68)

  18. (2) prakasha-kriya-sthiti-shilam bhutendriyatmakam bhogapavargarthem drishyam (69)

  19. (2) visheshavishesha-lingamatralingani gunaparvani (70)

  20. (2) drashta dristhimatrah shuddho'pi pratyayanupashyah (71)

  21. (2) tad-artha eva drishyasyatma (72)

  22. (2) kritartham prati nashtam apy anashtam tad-anya-sadharanatvat (73)

  23. (2) sva-svami-shaktyoh svarupopalabdhi-hetah sanyogah (74)

  24. (2) tasya hetur avidya (75)

  25. (2) tad-abhavat sanyogabhavo hanam tad drisheh kaivalyam (76)

  26. (2) viveka-khyatir aviplava hanopayah (77)

  27. (2) tasya saptadha pranta-bhumih prajna (78)

  28. (2) yoganganushthanad ashuddhikshaye jnanadiptir a viveka-khyateh (79)

  29. (2) yama-niyamasana-pranayama-pratyahara-dharana-dhyana-samadhyayo'shtavangani (80)

  30. (2) tatra ahimsa-satyasteya-brahmacharyaparigraha yamah (81)

  31. (2) ete jati-desha-kala-samayanavachchimah sarvabhauma mahavratam (82)

  32. (2) shaucha-santosha-tapah-svadhyayeshvara-pranidhanani niyamah (83)

  33. (2) vitarka badhane pratipaksha bhavanam (84)

  34. (2) vitarka himsadayah krita-karitanumodita lobha-krodha-moha-purvaka mridu-madhyadhimatra duhkhajnananantaphala iti pratipaksha-bhavanam (85)

  35. (2) ahimsa-pratishthayam tat-sanniddhau vairatyagah (86)

  36. (2) satya-pratishthayam kriya-phalashrayatvam (87)

  37. (2) asteya-pratishthayam sarva-ratnopasthanam (88)

  38. (2) brahmacharya-pratishthayam virya-labhah (89)

  39. (2) aparigraha-sthairye janma-kathanta-sanbodhah (90)

  40. (2) shauchat svanga-jugupsa parair asansargah (91)

  41. (2) sattvashuddhi-saumanasyaikagryendriyajayatma-darshana-yogyatvani cha (92)

  42. (2) santoshad anuttamah sukha-labhah (93)

  43. (2) kayendriya-siddhir ashuddhi-kshayat tapasah (94)

  44. (2) svadhyayad ishta-devata-sanprayogah (95)

  45. (2) samadhi-siddhir ishvara-pranidhanat (96)

  46. (2) sthira-sukham asanam (97)

  47. (2) prayatna-shaithilyananta-samapattibhyam (98)

  48. (2) tato dvandvanabhighatah (99)

  49. (2) tasmin sati shvasa-prashvasayor gativichchedah pranayamah (100)

  50. (2) bahyabhyantara-stambha-vrittir deshakala-sankhyabhih paridrishto dirghasukshmah (101)

  51. (2) bahyabhyantara-vishayakshepi chaturthah (102)

  52. (2) tatah kshiyate prakashavaranam (103)

  53. (2) dharanasu cha yogyata manasah (104)

  54. (2) sva-vishayasanprayoge chitta-svarupanukara ivendriyanam pratyaharah (105)

  55. (2) tatah parama vashyatendriyanam (106)

[ к началу ]

III. VIBHUTI PADA

  1. (3) desha-bandhash chittasya dharana. (107)

  2. (3) tatra pratyayaikatanata dhyanam (108)

  3. (3) tad evarthamatra-nirbhasam svarupa-shunyam iva samadhih (109)

  4. (3) trayam ekatra sanyamah (110)

  5. (3) taj-jayat prajnalokah (111)

  6. (3) tasya bhumishu viniyogah (112)

  7. (3) trayam antarangam purvebhyah (113)

  8. (3) tad api bahirangam nirbijasya (114)

  9. (3) vyutthana-nirodha-sanskarayor abhibhava-pradhurbhavan nirodha-kshana-chittanvayo nirodha-parinamah (115)

  10. (3) tasya prashanta-vahita sanskarat (l16)

  11. (3) sarvarthataikagratayoh kshayodayau chittasya samadhi-parinamah (117)

  12. (3) tatah punah shantoditau tulya-pratyayau chittasyaikagrata-parinamah (118)

  13. (3) etena bhutendriyeshu dharma-lakshanavastha-parinama vyakhyatah (119)

  14. (3) shantoditavyapadeshya-dharmanupati dharmi (120)

  15. (3) kramanyatvam parinamanyatve hetuh (121)

  16. (3) parinama-traya-sanyamad atitanagata-jnanam (122)

  17. (3) shabdartha-pratyayanam itaretaradhyasat sankaras tat-pravibhaga-sanyamat sarva-bhuta-ruta-jnanam (123)

  18. (3) sanskara-sakshatkaranat purva-jatijnanam (124)

  19. (3) pratyayasya para-chitta-jnanam (125)

  20. (3) na cha tat salambanam tasyavishayi-bhutatvat (126)

  21. (3) kaya-rupa-sanyamat tad-grahya-shakti-stambhe chakshuh-prakashasanprayoge'ntardhanam (127)

  22. (3) etena sthabdady antardhanam uktam (128)

  23. (3) sopakramam nirupakramam cha karma tat-sanyamad aparanta-jnanam arishtebhyo va (129)

  24. (3) maitry-adishu balani (130)

  25. (3) baleshu hasti-baladini (131)

  26. (3) pravritty-aloka-nyasat sukshma-vyavahita-viprakrishta-jnanam (132)

  27. (3) bhavana-jnanam surye sanyamat (133)

  28. (3) chandre tara-vyuha-jnanam (134)

  29. (3) dhruve tad-gati-jnanam (135)

  30. (3) nabhi-chakre kaya-vyuha-jnanam (136)

  31. (3) kantha-kupe kshut-pipasa-nivrittih (137)

  32. (3) kurma-nadyam sthairyam (138)

  33. (3) murdha-jyotishi siddha-darshanam (139)

  34. (3) pratibhad va sarvam (140)

  35. (3) hridaye chitta-sanvit (141)

  36. (3) sattva-purushayor atyantasankirnayoh pratyayavishesho bhogah pararthat svartha-sanyamat purusha-jnanam (142)

  37. (3) tatah pratibha-shravana-vedanadarshasvada-vartta jayante (143)

  38. (3) te samadhav upasarga vkyutthane siddhayah (144)

  39. (3) bandha-karana-shaithilyat prachara-sanvedanach cha chittasya para-shariraveshah (145)

  40. (3) udana-jayaj jala-panka-kantakadishvasanga utkrantisth cha (146)

  41. (3) samana-jayaj jvalanam (147)

  42. (3) shrotrakashayoh sanbandha-sanyamad divyam shrotram (148)

  43. (3) kayakashayoh sanbandha-sanyamat laghu-tula-samapattesth chakashagamanam (149)

  44. (3) bahir akalpita vrittir maha-videha tatah prakashavarana-kshayah (150)

  45. (3) sthula-svarupa-sukshmanvayarthavattva-sanyamad bhuta-jayah (151)

  46. (3) tato'nimadi-pradurbhavah kaya-sanpat tad-dharmanabhighatash cha (152)

  47. (3) rupa-lavanya-bala-vajra-sanhananatvani kaya-sanpat (153)

  48. (3) grahana-svarupasmitanvayarthavattva-sanyamad indriya-jayah (154)

  49. (3) tato manojavitam vikarana-bhavah pradhana-jayash cha (155)

  50. (3) sattva-purushanyata-khyati-matrasya sarvabhavadhishthatritvam sarvajnatritvam cha (156)

  51. (3) tad-vairagyad api dosha-bija-kshaye kaivalyam (157)

  52. (3) sthany-upanimantrane sangha-smayakaranam punar anishta-prasangat (158)

  53. (3) kshana-tat-kramayoh sanyamad vivekajam jnanam (159)

  54. (3) jati-lakshana-deshair anyatanavachchedat tulyayos tatah pratipattih (160)

  55. (3) tarakam sarva-vishayam sarvatha-vishayam akramam cheti vivekajam jnanam (161)

  56. (3) sattva-purushayoh shuddhi-samye kaivalyam (162)

[ к началу ]

IV. KAIVALYA PADA

  1. (4) janmaushadhi-mantra-tapah-samadhijah siddhayah (163)

  2. (4) jaty-antara-parinamah prakrity-apurat (164)

  3. (4) nimittam aprayojakam prakritinam varanabhedas tu tatah kshetrikavat (165)

  4. (4) nirmana-chittany asmita-matrat (166)

  5. (4) pravritti-bhede prayojakam chittam ekam anekesham (167)

  6. (4) tatra dhyanajam anashayam (168)

  7. (4) karmashuklakrishnam yoginas trividham itaresham (169)

  8. (4) tatas tad-vipakanugunanam evabhivyaktir vasananam (170)

  9. (4) jati-desha-kala-vyavahitanam apy anantaryam smriti-sanskarayor ekarupatvat (171)

  10. (4) tasam anaditvam chashisho nityatvat (172)

  11. (4) hetu-phalashrayalambanaih sangrihitatvad esham abhave tad-abhavah (173)

  12. (4) atitanagatam svarupato'sty adhva-bhedad dharmanam (174)

  13. (4) te vyakta-sukshmah gunatmanah (175)

  14. (4) parinamaikatvad vastu-tattvam (176)

  15. (4) vastu-samye chitta-bhedat tayor vibhaktah panthah (177)

  16. (4) na chaika-chitta-tantram vastu tad-apramanakam tada kim syat (178)

  17. (4) tad-uparagapekshitvach chittasya vastu jnatajnatam (179)

  18. (4) sada jnatasth chitta-vrittayas tat-prabhoh purushasyaparinamitvat (180)

  19. (4) na tat svabhasam drishyatvat (181)

  20. (4) eka-samaye chobhayanavadharanam (182)

  21. (4) chittantara-drishye buddhi-buddher atiprasangah smriti-sanskarah cha (183)

  22. (4) chiter apratisankramayas tad-akarapattau svabuddhi-sanvedanam (184)

  23. (4) drashtri-drishyoparaktam chittam sarvartham (185)

  24. (4) tad asankhyeya-vasanabhish chitram api parartham sanhatya-karitvat (186)

  25. (4) vishesha-darshina atma-bhava-bhavana-vinivrittih (187)

  26. (4) tada hi viveka-nimnam kaivalya-pragbharam chittam (188)

  27. (4) tach-chidreshu pratyayantarani sanskarebhyah (189)

  28. (4) hanam esham kleshavad uktam (190)

  29. (4) prasankhyane'py akusidasya sarvatha viveka-khyater dharma-meghah samadhih (19l)

  30. (4) tatah klesha-karma-nivrittih (192)

  31. (4) tada sarvavarana-malapetasya jnanasyanantyaj jneyam alpam (193)

  32. (4) tatah kritarthanam parinama-krama-samaptir gunanam (194)

  33. (4) kshana-pratiyogi parinamaparanta-nirgrahyah kramah (195)

  34. (4) purushartha-shunyanam gunanam pratiprasavah kaivalyam svarupa-pratishtha va chiti-shakter iti (196)

К HАЧАЛУ


PSYLIB® – ЙОГА-СУТРЫ по Вивекананде, новый перевод

КНИГА II [image] КНИГА III [image] КНИГА IV

ЙОГА-СУТРЫ ПАТАНДЖАЛИ

В изложении Вивекананды, новый перевод с английского

Текст позаимствован на сайте orlov-yoga

Глава I
СОСРЕДОТОЧЕНИЕ КАК СРЕДСТВО ДУХОВНОГО РАЗВИТИЯ

  1. (1) Здесь дано объяснение сосредоточения.

  2. (1) Йога есть управление умом, или субстратом мысли [читта], стремящимся принять многообразные формы [вритти].

  3. (1) В это время [в период сосредоточения] наблюдатель (пуруша) пребывает в собственном [неизмененном] состоянии.

  4. (1) В другое время [вне периода сосредоточения] наблюдатель отождествляется с модификациями ума.

  5. (1) Существует пять разновидностей модификаций ума, некоторые из них причиняют страдание, другие – нет.

  6. (1) Эти разновидности: правильное знание, неразличение, словесные иллюзии, сон и память.

  7. (1) Доказательствами являются: непосредственное восприятие, умозаключение и надежное свидетельство.

  8. (1) Неразличение – это ложное знание, которое не соответствует действительности.

  9. (1) Словесная иллюзия возникает, когда слова лишены [соответствующей им] реальности.

  10. (1) Сон – это вритти, связанное с ощущением пустоты.

  11. (1) Память – это когда не исчезают [вритти] воспринятых объектов [и через впечатления возвращаются в сознание].

  12. (1) Ими управляют при помощи упражнения и освобождения от привязанностей.

  13. (1) Упражнение есть постоянная борьба за полное обуздание вритти.

  14. (1) Устойчивых результатов можно добиться долгими непрерывными стараниями и великой любовью.

  15. (1) Достижением того, кто отрешился от стремления к обладанию объектами, которые увидены или известны из услышанного, кто решил подчинить их своей воле, будет освобождение от привязанностей.

  16. (1) Полное освобождение от привязанностей связано с отрешенностью даже от определенных свойств и исходит из знания истинной природы пуруши.

  17. (1) Сосредоточение, называемое истинным знанием, есть то, что сопровождается рассуждением, различением, блаженством, неопределенностью личного начала.

  18. (1) Существует еще одна разновидность самадхи, достигаемая постоянным упражнением в прекращении всей мыслительной деятельности, в которой читта сохраняет в себе только непроявившиеся впечатления.

  19. (1) [Когда самадхи не сопровождается полным отказом от всех привязанностей], оно становится причиной нового проявления богов и тех, кто слился с природой.

  20. (1) Иные достигают этого самадхи верой, прилежанием, памятью, сосредоточением и способностью отличать истинное.

  21. (1) Быстрого успеха достигает тот, кто очень энергично устремлен к нему.

  22. (1) Йоги добиваются различных успехов, характер которых зависит от того, использовались ли средства слабые, средние или сильные.

  23. (1) А также благодаря любви к Ишваре.

  24. (1) Ишвара (Высшее существо) есть пуруша особого рода, свободный от страдания, действий, их результатов и желаний.

  25. (1) В Нем обретает бесконечность всезнание, которое в других является [только] зародышем.

  26. (1) Не будучи ограничен временем, Он есть Учитель самых древних учителей.

  27. (1) Он проявляется через слово "Ом".

  28. (1) Повторение этого [звука Ом] и сосредоточение на его смысле [и есть путь].

  29. (1) Из этого приобретается [знание] обращения внутрь себя и разрушение препятствий.

  30. (1) Болезнь, умственная леность, сомнение, недостаток рвения, апатия, привязанность к чувственным радостям, ложные восприятия, неспособность сосредоточиться, падение с уже достигнутой высоты – вот препятствия для йога.

  31. (1) Неспособность удержать ум в состоянии сосредоточенности сопряжена с тоской, подавленностью, дрожью в теле, неровным дыханием.

  32. (1) Чтобы преодолеть это, [следует избрать] сосредоточение на одном объекте.

  33. (1) Дружелюбие, сострадание, радость и безразличие по отношению к счастливым, несчастным, добрым и злым соответственно успокаивает читту.

  34. (1) Выдох и сдерживание дыхания.

  35. (1) Способы сосредоточения, которые вызывают необычные чувственные восприятия, помогают и прилежанию ума.

  36. (1) Медитация о Сияющем Свете, свободном от всех скорбей.

  37. (1) Медитация о сердце, которое отрешилось от привязанности к миру чувств.

  38. (1) Медитация о знании, которое приходит во сне.

  39. (1) Медитация о чем угодно, что представляется добрым.

  40. (1) Ум йога в состоянии медитации освобождается от всех помех и движется свободно от атома до бесконечности.

  41. (1) Йог, вритти которого сделались бессильными (контролируемыми), достигает концентрированности воспринимающего ("Я"), инструмента восприятия (ум) и воспринимаемого (внешних объектов), а сам йог в то же время подобен кристаллу, [через который проходят лучи от цветных объектов].

  42. (1) Звук, смысл и исходящее из них знание, вместе взятые, [именуются] "вопрошающим" самадхи.

  43. (1) Самадхи, именуемое "невопрошающее", [наступает], когда память очищена, а внимание сосредоточено только на смысле объекта, а не на его качествах.

  44. (1) Этим же характеризуется медитация с различением и без различения, объекты которой весьма тонки.

  45. (1) Тонкие объекты заканчиваются на прадхане.

  46. (1) Эти разновидности сосредоточения сохраняют в себе семя.

  47. (1) Сосредоточение "без различения", достигая чистоты, укрепляет читту.

  48. (1) Знание, здесь содержащееся, называется "исполненным истины".

  49. (1) Знание, полученное посредством свидетельств и умозаключений, касается обыденных вещей. Знание, полученное в вышеупомянутом самадхи, есть знание высшего порядка, ибо раскрывает то, что не раскрывается через свидетельства или умозаключения.

  50. (1) Впечатление от такого рода самадхи противостоит всем другим впечатлениям.

  51. (1) Сдержав воздействие даже этого [впечатления, подавляющего все другие], подчинив себе все, можно достичь самадхи "без семени".

[ к началу ]

Глава II
ПРАКТИКА СОСРЕДОТОЧЕНИЯ

  1. (2) Аскетизм, прилежание и посвящение Богу плодов труда есть крия-йога.

  2. (2) Это нужно для упражнений в сосредоточенности и для того, чтобы свести к минимуму болезненные препятствия.

  3. (2) Болезненные препятствия – это невежество, эгоизм, привязанность, отвращение и цепляние за жизнь.

  4. (2) Невежество порождает все препятствия, которые могут быть дремлющими, ослабленными, подавленными или распространенными.

  5. (2) Невежество – это принятие невечного, нечистого, болезненного, не являющегося Душой, за вечное, чистое, счастливое, за Атман, за Душу [соответственно].

  6. (2) Эгоизм – это отождествление видящего с инструментом видения.

  7. (2) Привязанность есть то, что сопровождает удовольствие.

  8. (2) Отвращение есть то, что сопровождает страдание.

  9. (2) Цепляние за жизнь естественно для всех, и даже у ученых сильно это чувство.

  10. (2) Неприметные санскары нужно преодолевать, отыскивая их причины.

  11. (2) Путем медитации могут быть отвергнуты их [явственно] проявляющиеся модификации.

  12. (2) "Хранилище поступков" имеет своей основой болезненные препятствия и опыт жизни, зримой и незримой.

  13. (2) При наличии в нас корня появляются плоды в виде разнообразия форм жизни и ощущений удовольствия и боли.

  14. (2) Они дают плоды в виде удовольствия или страдания, порожденных добродетелью или пороком.

  15. (2) Для обладающего способностью различения все есть страдание, ибо все причиняет боль либо как следствие поступка, либо как ожидание утраты счастья, либо как новое желание, пробужденное воспоминанием о счастье, либо как противопоставление качеств.

  16. (2) Следует избегать страдания, которого еще нет.

  17. (2) Причина того, чего следует избегать, – это соединение видящего с видимым.

  18. (2) Познанное через опыт включает в себя элементы и органы восприятия, является по природе просветлением, действием и инертностью, существует же для того, чтобы познающий, накопив опыт, достиг освобождения.

  19. (2) Качества могут находиться в состояниях определенных, неопределенных, только обозначенных или совсем не имеющих признаков.

  20. (2) Только сознание способно видеть, оно чисто, но его видение окрашено интеллектом.

  21. (2) Природа познаваемого в опыте существует для него [пуруши].

  22. (2) Исчезнувшая для того, кто достиг цели, она не исчезает для других.

  23. (2) Соединение – причина реализации обеих сил, природы и ее Господина.

  24. (2) Причина этого есть невежество.

  25. (2) При отсутствии этого [невежества] отсутствует и соединение, которого следует избегать, в этом независимость видящего.

  26. (2) Способом избавления от невежества является постоянное упражнение в различении.

  27. (2) Его знание – семеричная вершина.

  28. (2) Когда происходит очищение благодаря упражнению в различных видах йогической практики, знание освещает различие между истинным и неистинным.

  29. (2) Яма, нияма, асана, пранаяма, пратьяхара, дхарана, дхьяна и самадхи – вот восемь ступеней йоги.

  30. (2) Яма – это неубиение, правдивость, непосягательство на чужое, воздержание и отказ от даров.

  31. (2) Эти великие обеты не зависят от времени, места, цели и кастовых правил.

  32. (2) Нияма – это очищение себя внутри и снаружи, удовлетворенность, аскетизм, прилежание и почитание Бога.

  33. (2) Отринуть мысли, чуждые йоге, можно при помощи мыслей иного направления.

  34. (2) Несовместимыми с йогой являются убийство, лживость и прочее, независимо от того, свершилось ли само деяние, поощрялось или одобрялось из корыстолюбия, злобы или невежества.

  35. (2) Перед тем, кто блюдет обет не убивать, другие укрощают свою враждебность.

  36. (2) Укрепившись в правдивости, йог обретает силу получать для себя и других плоды труда без труда.

  37. (2) Соблюдая обет "не укради", йог получает все богатства.

  38. (2) Соблюдение обета воздержания наделяет энергией.

  39. (2) Укрепившийся в неприятии даров вспоминает свои прошедшие жизни.

  40. (2) Привычка к поддержанию внутренней и наружной чистоты вызывает отвращение к собственному телу и нежелание соприкасаться с другими.

  41. (2) Потом наступает очищение саттвы, бодрость ума, способность к сосредоточению, подчинение себе органов тела и готовность к познанию Души.

  42. (2) Удовлетворенность дает величайшее счастье.

  43. (2) Аскетизм укрепляет силы органов чувств и тела путем их очищения.

  44. (2) Повторением мантры реализуется избранное божество.

  45. (2) Полным преданием себя воле Ишвары достигается состояние самадхи.

  46. (2) Поза должна быть прочной и приятной.

  47. (2) Поза делается прочной и приятной ограничением естественной склонности [к подвижности] и сосредоточением на мысли о безграничном.

  48. (2) Принятие правильной позы устраняет помехи двойственностей.

  49. (2) За этим следует регулирование вдохов и выдохов.

  50. (2) Упражнения могут быть или внешними, или внутренними, или неподвижными, различными по месту, времени и числу, долгими или краткими.

  51. (2) И четвертое – сдерживание праны путем сосредоточения на объекте внутри или снаружи.

  52. (2) Этим путем уменьшается сокрытие света читты.

  53. (2) Теперь ум готов к дхаране.

  54. (2) Органы восприятия обращаются вовнутрь, когда привлечены не к объектам, а к формам читты.

  55. (2) Так достигается полное подчинение органов.

[ к началу ]

Глава III
СИЛЫ

  1. (3) Дхарана – сосредоточение ума на определенном объекте.

  2. (3) Установление непрерывного потока знания об этом объекте – это уже дхьяна.

  3. (3) Когда разум, отрешаясь от форм, сосредоточен только на сути, наступает состояние самадхи.

  4. (3) Три разновидности сосредоточения, пройденные одна за другой, называются самьяма.

  5. (3) Благодаря овладению самьямой приходит свет знания.

  6. (3) Это следует делать постепенно.

  7. (3) Три стадии данного процесса больше обращены внутрь, нежели предшествовавшие им.

  8. (3) Но даже они внешни по сравнению с самадхи "без семени".

  9. (3) При подавлении возбужденных впечатлений ума и при включении впечатлений контроля ум, настойчивый в этот момент, достигает модификаций, характеризуемых контролем.

  10. (3) Привычка делает состояние прочным.

  11. (3) Воспринимая множество объектов и сосредоточиваясь только на одном, что происходит попеременно, читта изменяется и достигает самадхи.

  12. (3) Читта устремляется в одну точку, когда прошлые отпечатки сливаются с настоящими.

  13. (3) Это объясняет троичную трансформацию: формы, времени и состояния в материи грубой и тонкой, а также в органах тела.

  14. (3) Обладает свойствами то, на что воздействуют преобразования прошлые, настоящие и будущие.

  15. (3) Последовательность изменений есть причина многообразной эволюции.

  16. (3) Практикуя самьяму на трех типах преобразований, человек получает знание прошлого и будущего.

  17. (3) Сосредоточившись методом самьямы на слове, смысле и знании, которые обычно перемешаны, можно научиться понимать язык животных.

  18. (3) Сосредоточение на впечатлениях дает знание прошлой жизни.

  19. (3) Сосредоточение на знаках чужого тела дает знание ума другого человека.

  20. (3) Но не содержание его, ибо оно не есть в данном случае объект самьямы.

  21. (3) Сосредоточением на форме тела, созданием препятствий воспринимаемости для формы и отделения его силы обнаружения по отношению к глазу, тело йога становится невидимым.

  22. (3) Подобным образом объясняется и исчезновение произнесенных слов и иные явления.

  23. (3) Карма бывает двух видов: приносящая плоды скоро и приносящая плоды не скоро. Сосредоточением на этом или на знаках-предвестниках, именуемых аришта, йоги узнают, когда они оставят свои тела.

  24. (3) Сосредоточением на чувствах дружелюбия, милосердия и т. д. йог преуспевает в развитии в себе этих качеств.

  25. (3) Сосредоточением на силе слона и других сильных существ йог и сам обретает большую силу.

  26. (3) Сосредоточение на Сияющем Свете дает знание тонкого, отдаленного, загороженного препятствиями.

  27. (3) Сосредоточение на Солнце дает знание мира.

  28. (3) Сосредоточение на Луне дает знание звезд.

  29. (3) Сосредоточение на Полярной звезде дает знание о звездном движении.

  30. (3) Сосредоточение на окружности пупка дает знание тела.

  31. (3) Сосредоточение на ямке под горлом прекращает ощущение голода. Как бы ни был голоден человек, если он освоил самьяму, при сосредоточении на ямке под горлом чувство голода пропадет.

  32. (3) Сосредоточение на нерве, именуемом курма, способствует устойчивости тела.

  33. (3) Сосредоточение на свечении, излучаемом макушкой, позволяет увидеть сиддхов.

  34. (3) Сила же пратибхи дает всеведение.

  35. (3) В сердце – знание ума многих людей.

  36. (3) Наслаждение исходит из неразличения души и саттвы, которые полностью отличны друг от друга, ибо действия саттвы предназначены для души. Сосредоточение на душе открывает знание пуруши.

  37. (3) Отсюда возникает сила пратибхи и необыкновенные слух, осязание, зрение, вкус и обоняние.

  38. (3) Это – препятствия для самадхи, но в земном состоянии они являются силами.

  39. (3) Когда ослабевает подчинение читты, йог своим знанием каналов действия [нервов] может вступить в чужое тело.

  40. (3) Подчинив себе нервное течение, именуемое удана, йог не утонет ни в воде, ни в болоте, он может ступать по колючкам и многое другое, он может умереть по собственной воле.

  41. (3) Подчинивший себе нервное течение самана окружает себя сиянием.

  42. (3) Сосредоточение на связи между ухом и акашей дает божественный слух.

  43. (3) Сосредоточение на связи между акашей и телом, когда тело представляется легким как пух, дает йогу возможность подниматься в небо.

  44. (3) Сосредоточение на "подлинных изменениях" ума вне тела, на том, что называется великой бестелесностью, помогает снять покровы со света.

  45. (3) Сосредоточение на грубых и тонких формах элементов, на их основных свойствах, на взаимодействии в них разных гун, на их влиянии на опыт, накапливаемый душой, дает власть над элементами.

  46. (3) Отсюда возникает способность уменьшаться в размерах и прочие способности, "прославление тела" и неразрушимость его качеств.

  47. (3) "Прославление тела" есть красота, правильное телосложение, сила и прочность.

  48. (3) Сосредоточение на объективности и просветляющей силе органов чувств, на эгоизме, на взаимодействии трех гун и их значении для накопления душой опыта дает власть над органами тела.

  49. (3) Тогда тело приобретает способность двигаться со скоростью мысли, использовать органы чувств вне себя и подчинять себе природу.

  50. (3) Сосредоточение на различии между саттвой и пурушей дает всемогущество и всеведение.

  51. (3) Отрешение даже от этих возможностей уничтожает само семя зла, что открывает путь к кайвалье.

  52. (3) Йог не должен поддаваться соблазну и лести небожителей, опасаясь нового зла.

  53. (3) Сосредоточение на частице времени, выделенной из времени до и после нее, усиливает способность различать.

  54. (3) Это самьяма открывает путь к различению и того, что не дифференцировано видом, признаком или местом.

  55. (3) Спасительное знание есть знание различий, одновременно охватывающее все объекты в их многообразии.

  56. (3) Из сходства чистоты саттвы и пуруши возникает кайвалья.

[ к началу ]

Глава IV
НЕЗАВИСИМОСТЬ

  1. (4) Сиддхи – силы, способности, достигаемые рождением, химическими средствами, силой слова, аскетизмом или сосредоточением.

  2. (4) Преобразование в иной вид достигается заполнением природы.

  3. (4) Добрые и злые деяния не являются непосредственными причинами превращений в природе, но они действуют как устранители помех ее эволюции – как крестьянин разбивает запруду на пути потока, который после этого устремляется в естественное русло.

  4. (4) Эгоизм – единственная причина для "сотворенных умов".

  5. (4) Хотя каждый из "сотворенных умов" действует на свой лад, они все управляются изначальным умом.

  6. (4) Лишь та читта свободна от желаний, которая достигла самадхи.

  7. (4) У йога поступки не могут быть ни белыми, ни черными, у других же они черные, или белые, или смешанные.

  8. (4) Три вида поступков порождают лишь те желания, которые могут проявиться в данных условиях. [Все иные желания отступают на время.]

  9. (4) Одни желания влекут за собой другие, даже будучи разделены типом, пространством и временем, они оставляют впечатления и воспоминания.

  10. (4) Жажда счастья вечна, поэтому желания не имеют начала.

  11. (4) Желания обусловлены причиной, следствием, поддержкой, объектами; при их отсутствии нет и желаний.

  12. (4) Прошлое и будущее существуют в собственной природе, различаясь свойствами.

  13. (4) То, что они проявляются или существуют в тонких состояниях, зависит от природы гун.

  14. (4) Единство всего сущего проистекает из единства изменений.

  15. (4) Один и тот же объект может быть по-разному воспринят и вызвать разные желания, из чего следует, что природа ума и природа объекта различны между собой.

  16. (4) Ум узнает или не узнает объекты, в зависимости от того, как они воздействуют на него.

  17. (4) Состояния ума всегда известны, ибо повелитель ума, пуруша, не подвластен переменам.

  18. (4) Будучи объектом, ум не имеет собственного света.

  19. (4) Ум не способен познать в одно и то же время оба аспекта.

  20. (4) Предположение о наличии другого познающего ума приведет к цепочке предположений, результатом чего будет сумбур в памяти.

  21. (4) Суть знания [пуруша] неизменна, и ум, принимая соответствующую форму, приобщается к знанию.

  22. (4) Отражая в себе видящего и видимое, ум способен все понять.

  23. (4) Бесчисленные желания разнообразят ум, который есть комбинация многого, но он действует для другого [пуруши],

  24. (4) Научившийся различать более не воспринимает ум как Атман.

  25. (4) Дальнейшим различением ум приходит к первоначальному состоянию кайвальи, отъединенности.

  26. (4) Мысли, мешающие этому осознанию, порождаются впечатлениями.

  27. (4) Преодолеть впечатления можно теми способами, которые используются для освобождения от невежества, эгоизма и прочего.

  28. (4) Кто, даже научившись различать самую суть вещей, отказывается от плодов знания, тому достается плод совершенного различения – самадхи, именуемого облаком добродетели.

  29. (4) На этом кончаются боль и труды.

  30. (4) Знание, очищенное и освобожденное от завес, становится бесконечным, познаваемое же мало.

  31. (4) Завершается последовательное превращение качеств, ибо все закончено.

  32. (4) Изменения, которые существуют по отношению к моментам времени и воспринимаются с другого конца [конца серии], суть последовательность.

  33. (4) Кайвалья – это производимое в обратном порядке свертывание деятельности качеств, не имеющих для пуруши цели действия, или установление силы знания в собственной природе.

К HАЧАЛУ


PSYLIB® – ЙОГА-СУТРЫ, перевод Е. Островской и В. Рудого

КНИГА II [image] КНИГА III [image] КНИГА IV

ЙОГА-СУТРЫ ПАТАНДЖАЛИ

Перевод Е.Островской и В.Рудого

Из кн.: Классическая Йога. М.: Центр исследований традиционных идеологий Востока "Asiatica", 1992

Глава первая
О СОСРЕДОТОЧЕНИИ

  1. (1) Итак, наставление йоге.

  2. (1) Йога есть прекращение деятельности сознания.

  3. (1) Тогда Зритель пребывает в собственной форме.

  4. (1) В других случаях – сходство с деятельностью [сознания].

  5. (1) Пять видов деятельности [сознания]: загрязненные и незагрязненные.

  6. (1) Истинное познание, заблуждение, ментальное конструирование, сон и память.

  7. (1) Истинное познание – [это] восприятие, умозаключение и авторитетное свидетельство.

  8. (1) Заблуждение есть ложное знание, основанное не на собственной форме [реального объекта].

  9. (1) [Ментальное] конструирование лишено референции и проистекают из вербального знания.

  10. (1) Сон есть [специфическая] деятельность сознания, опирающегося на отсутствие [познавательных содержаний].

  11. (1) Память есть сохранение (букв. "неутрачивание") прошлого опыта.

  12. (1) Их прекращение [достигается] благодаря практике и бесстрастию.

  13. (1) Из их практики есть [непрерывное] усилие по сохранению устойчивости сознания.

  14. (1) Но она становится прочно укорененной [только тогда, когда] ее придерживаются в течение длительного времени без перерыва и с [должным] вниманием.

  15. (1) Бесстрастие есть состояние полного преодоления у того, кто свободен от влечения к чувственным объектами целям, освященным традицией.

  16. (1) Оно – высшее, [когда] благодаря постижению Пуруши исчезает влечение к гунам.

  17. (1) [Оно] – сознательное, поскольку сопровождается формами избирательности, рефлексии, блаженства и самости.

  18. (1) Другое [сосредоточение, при котором] остаются [только] формирующие факторы, предваряется практикой, обусловливающей прекращение [деятельности сознания].

  19. (1) [Бессознательное сосредоточение], обусловленное существованием, [бывает] у бестелесных и растворенных в первопричине существ.

  20. (1) У других [существ бессознательному сосредоточению] предшествуют вера, энергия, памятование, созерцание и мудрость.

  21. (1) У наделенных сильной устремленностью [сосредоточение] – в непосредственной близости.

  22. (1) Но и в этом случае тоже [имеется] различие ввиду слабости, умеренности или интенсивности [устремлений].

  23. (1) Или же [сосредоточение достигается] вследствие упования на Ишвару.

  24. (1) Ишвара есть особый Пуруша, не затронутый аффектами, кармой, [ее] созреванием и [скрытыми] "следствиями".

  25. (1) Семя всезнания в нем не имеет себе равных.

  26. (1) [Он] Учитель также и древних, ибо он не имеет временных различий.

  27. (1) Его [вербальное] выражение – священный слог ОМ.

  28. (1) [Йог практикует] его рецитацию и сосредоточение на его объекте.

  29. (1) Отсюда – постижение истинной сущности сознания, а также устранение препятствий.

  30. (1) Болезнь, апатия, сомнение, невнимательность, лень, невоздержание, ложное восприятие, неспособность достижения [какой-либо] ступени [сосредоточения], отсутствие стабильности [при сосредоточении] – эти отвлечения суть препятствия.

  31. (1) Страдание, уныние, дрожь в теле, вдохи и выдохи сопутствуют рассеяным [состояниям сознания].

  32. (1) В целях их устранения – практика с одной сущностью.

  33. (1) Очищение сознания [достигается] культивированием дружелюбия, сострадания, радости и беспристрастности по отношению к счастью, страданию, добродетели и пороку.

  34. (1) Либо же благодаря выдоху и задержке дыхания.

  35. (1) Либо же [сверхчувственная] деятельность относительно [соответствующих] объектов при своем возникновении [также] вызывает ментальную стабильность.

  36. (1) Либо беспечальная и лучезарная...

  37. (1) Или же созерцание, имеющее объектом [тех, кто] свободен от желаний.

  38. (1) Или же [сознание], опирающееся на восприятие, [полученное] в сновидении либо во сне без сновидений.

  39. (1) Или благодаря созерцанию того, что приятно.

  40. (1) Его могущество [распространяется на все] – от атома до величайших [объектов].

  41. (1) Сосредоточение есть состояние "окрашивания" тем [объектом], на который [сознание] опирается, [то есть] на субъект познания, на познание и на объект познания, когда развертывание [сознания] прекращено, как в случае с драгоценным камнем.

  42. (1) Здесь сосредоточение "с умозрением" лишено отчетливости ввиду различия между словом, объектом и понятием.

  43. (1) Недискурсивное [сосредоточение есть такое состояние сознания, когда оно], полностью очищенное от памяти и как бы лишенное собственной формы, проявляет только объект.

  44. (1) Таким же образом объяснены рефлексивное и нерефлексивное [сосредоточения], имеющие "тонкий" объект.

  45. (1) Свойство быть "тонким" объектом имеет [своим] ограничением "отсутствие признака" [как исходное состояние первопричины].

  46. (1) Именно они, [такие виды концентрации], и есть сосредоточение, обладающее семенем.

  47. (1) При искусности в нерефлексивном [сосредоточении возникает] внутреннее спокойствие.

  48. (1) Мудрость, [обретенная] при этом, [называется] "несущей истину".

  49. (1) [Мудрость эта] ввиду специфики своей направленности имеет иной объект нежели мудрость, [обретенная] на основании услышанного или на основании логического вывода.

  50. (1) Формирующий фактор, порожденный такой [мудростью], является препятствием для других формирующих факторов.

  51. (1) При устранении и этого [формирующего фактора наступает] сосредоточение, "лишенное семени", ибо вся [деятельность сознания] прекращена.

[ к началу ]

Глава вторая
О СПОСОБАХ ОСУЩЕСТВЛЕНИЯ [ЙОГИ]

  1. (2) Подвижничество, самообучение, упование на Ишвару есть йога действия.

  2. (2) [Она предназначена] для развития [способности] сосредоточения и для ослабления аффектов.

  3. (2) Неведение, эгоизм, влечение, враждебность, жажда жизни суть пять аффектов.

  4. (2) Неведение является полем для следующих за ним [аффектов, пребывающих] в дремлющем, ослабленном, прерванном или полностью развернутом [состояниях].

  5. (2) Неведение есть постижение вечного, чистого, счастья, атмана в невечном, нечистом, страдании, не-атмане.

  6. (2) Эгоизм есть [кажущаяся] тождественность обеих способностей [чистого] видения и инструмента видения.

  7. (2) Влечение неразрывно связано с наслаждением.

  8. (2) Враждебность неразрывно связана со страданием.

  9. (2) Самосущая жажда жизни возникает даже у мудрого.

  10. (2) Эти [аффекты] в "тонком" состоянии устраняются при свертывании [деятельности сознания].

  11. (2) Их функционирование должно быть устранено посредством йогического созерцания.

  12. (2) Скрытая потенция кармы, имеющая [своим] корнем аффекты, может ощущаться [как] в видимых, [так и] в невидимых [формах] рождения.

  13. (2) При наличии корня созревание [скрытой потенции кармы обусловливает] форму существования, продолжительность жизни и жизненный опыт.

  14. (2) Ввиду обусловленности добродетелью или пороком они имеют [своим] результатом наслаждение [или] страдание.

  15. (2) Поистине, для мудрого все есть страдание – из-за подверженности непрерывному изменению, беспокойства, следов [прошлых] впечатлений, а также по причине противоречивого развертывания гун.

  16. (2) Еще не наступившее страдание [есть то, что] должно быть устранено.

  17. (2) Соединение видящего и видимого есть причина того, что должно быть устранено.

  18. (2) Видимое обладает природой ясности, деятельности и инерции, [оно] по своей сути – "[великие] элементы" и органы чувств и имеет объектом опыт и освобождение.

  19. (2) Специфическое, неспецифическое, только признак и отсутствие признака суть формы [развертывания] гун.

  20. (2) Зритель есть не что иное, как способность видения; хотя и чистый, [он] воспринимает [все] содержание сознания.

  21. (2) Сущность видимого [состоит в том, чтобы служить] его цели.

  22. (2) Хотя оно исчезло для того, кто осуществил [свою] цель, но не исчезло для других – в силу свойства быть общим.

  23. (2) Соединение есть причина постижения внутренней сущности [того, что есть] способность быть собственностью и способность быть господином.

  24. (2) Его причина – неведение.

  25. (2) Избавление есть отсутствие соединения вследствие отсутствия [неведения]; это – абсолютная обособленность Видящего.

  26. (2) Средство избавления – неколебимое различающее постижение.

  27. (2) Его мудрость предельного уровня – семи видов.

  28. (2) При устранении нечистоты вследствие применения [вспомогательных] средств йоги свет знания [распространяется] до различающего постижения.

  29. (2) Самоконтроль, соблюдение [религиозных] предписаний, [йогические] позы, регуляция дыхания, отвлечение [органов чувств], концентрация [на объекте], созерцание и сосредоточение – [таковы] восемь средств [осуществления] йоги.

  30. (2) Самоконтроль – [это] ненасилие, правдивость, честность, воздержание и неприятие даров.

  31. (2) [Они] не ограниченные кастой, местом, временем и обстоятельствами, то есть будучи универсальными, [называются] "Великий обет".

  32. (2) Соблюдение [религиозных] предписаний – [это] чистота, удовлетворенность, подвижничество, самообучение и преданность Ишваре.

  33. (2) Ложные помыслы [служат] препятствием, [следует] развивать их противоположности.

  34. (2) Ложные помыслы о насилии и прочем – совершенном, побужденном к совершению [или] одобренном, – возникшие вследствие жадности, гнева [или] заблуждения, [бывают] слабыми, средними и сильными [и имеют своими] неисчислимыми плодами страдание и отсутствие знания; поэтому [необходимо] культивировать их противоположности.

  35. (2) При утверждении [йогина] в ненасилии в его присутствии исчезает враждебность.

  36. (2) При утверждении в истине действие и результат становятся зависимыми [от него].

  37. (2) При утверждении в неворовстве все драгоценности стекаются [к йогину].

  38. (2) При утверждении в воздержании [происходит] обретение энергии.

  39. (2) При твердости в неприятии даров [возникает] полное просветление относительно [всех] "почему", связанных с рождением.

  40. (2) Благодаря чистоте [возникает] отвращение к собственному телу и нежелание контакта с другими.

  41. (2) Чистота саттвы, ментальное удовлетворение, концентрация [сознания], контроль органов чувств и способности самонаблюдения.

  42. (2) Вследствие удовлетворительности [становится возможным] обретение высшего счастья.

  43. (2) Вследствие устранения нечистоты благодаря подвижничеству [обретается] совершенство тела и органов чувств.

  44. (2) В результате самообучения [возникает] связь с наставляющим божеством.

  45. (2) Благодаря упованию на Ишвару [обретается] совершенство в [йогическом] сосредоточении.

  46. (2) Асана есть неподвижная и удобная [поза].

  47. (2) При прекращении усилия [или] сосредоточении на бесконечном [Асана достигается].

  48. (2) Благодаря ей прекращается воздействие парных противоположностей.

  49. (2) При нахождении в ней [практикуется] пранаяма, то есть прекращение движения вдыхаемого и выдыхаемого [воздуха].

  50. (2) [Она] проявляется как внешняя, внутренняя [или как] задержка [дыхания], регулируется по месту, времени и числу [и благодаря практике становится] длительной и тонкой.

  51. (2) Четвертый [вид пранаямы] превосходит внутреннюю и внешнюю сферы.

  52. (2) Благодаря ей разрушается препятствие для света.

  53. (2) И пригодность манаса к концентрации.

  54. (2) При отсутствии связи со своими объектами органы чувств как бы следуют внутренней форме сознания – [это и есть] отвлечение.

  55. (2) Благодаря ему [достигается] полное подчинение органов чувств.

[ к началу ]

Глава третья
О СОВЕРШЕННЫХ СПОСОБНОСТЯХ

  1. (3) Концентрация есть фиксация сознания на [определенном] месте.

  2. (3) Созерцание (дхьяна) есть сфокусированность [однородных] состояний сознания на этом [месте].

  3. (3) Именно оно, высвечивающее только объект [и] как бы лишенное собственной формы, и есть сосредоточение (самадхи).

  4. (3) Три вместе – санъяма.

  5. (3) Благодаря овладению ею [возникает] свет мудрости.

  6. (3) Ее применение [осуществляется] постадийно.

  7. (3) Три – внутренние [в отличие] от предшествующих.

  8. (3) И они же – внешние [средство сосредоточения], "лишнего семени".

  9. (3) Изменение [сознания на стадии] остановки, связанное с сознанием в моменты прекращения [его деятельности], есть [не что иное, как] ослабление активных санскар и появление санскар в подавленном состоянии.

  10. (3) Его спокойное течение [достигается] благодаря санскаре.

  11. (3) Изменение сосредоточения есть прекращение многонаправленности сознания и возникновение его однонаправленности.

  12. (3) И, наконец, изменение однонаправленности сознания – [это] тождественность прошедших и возникших познавательных содержаний.

  13. (3) Тем самым объяснены изменения качественной определенности, отличных признаков и условий [существования] элементов и органов чувств.

  14. (3) Носитель, [то есть субстанция], последовательно выступает как исчерпавшая себя, наличная [или] невыразимая качественная определенность.

  15. (3) Различие последовательности есть основание для различия [стадий] изменения.

  16. (3) Благодаря санъяме на трех изменениях [возникает] знание прошлого и будущего.

  17. (3) Из-за ложного отождествления слова, объекта и значения [происходит] их смешение. Благодаря санъяме относительно их различия [возникает] знание звуков, [издаваемых] всеми живыми существами.

  18. (3) Благодаря непосредственному постижению санскар [возникает] знание прошлых перерождений.

  19. (3) [Благодаря непосредственному восприятию] содержания познавательного акта [возникает] знание чужой ментальности.

  20. (3) Но не вместе с ее опорой, поскольку [внешняя опора] не может выступать объектом его [познания].

  21. (3) Благодаря санъяме на [внешней] форме тела при устранении ее способности быть воспринимаемой в результате прекращения контактов между органом зрения и светом [возникает] невидимость.

  22. (3) Карма [может иметь] непосредственный результат и результат, отодвинутый во времени; благодаря санъяме относительно кармы или на основании дурных предзнаменований [возникает] знание о предстоящей кончине.

  23. (3) [Благодаря санъяме] на дружелюбии и других [чувствах возникают] силы [дружелюбия и прочих чувств].

  24. (3) [Благодаря санъяме] на силах [возникают] сила слона и прочие [силы].

  25. (3) Благодаря направленности света деятельности [манаса возникает] знание тонких, скрытых и удаленных [объектов].

  26. (3) Благодаря санъяме на Солнце [возникает] знание Вселенной.

  27. (3) [Благодаря санъяме] на Луне [появляется] знание расположения звезд.

  28. (3) [Благодаря санъяме] на Полярной звезде [появляется] знание их движения.

  29. (3) [Благодаря санъяме] на пупочной чакре [появляется] знание строения тела.

  30. (3) [Благодаря санъяме] на гортани устраняются голод и жажда.

  31. (3) [Благодаря санъяме] на черепаховой трубке [достигается] неподвижность.

  32. (3) [Благодаря санъяме] на свете в голове [возникает] видение сиддхов.

  33. (3) А благодаря интуитивному озарению [наступает] все [ведение].

  34. (3) [При санъяме] на сердце [достигается] постижение сознания.

  35. (3) Опыт есть акт (или содержание) сознания, в котором отсутствует различение саттвы и Пуруши, абсолютно не смешивающихся [друг с другом], поскольку [саттва определяется] свойством быть объектом для другого. Благодаря санъяме [на том, что существует] для собственной цели, [возникает] знание Пуруши.

  36. (3) Из него возникает [интуитивное] провидение [и паранормальные способности] слуха, осязания, вкуса и обоняния.

  37. (3) Они являются препятствиями при [йогическом] сосредоточении и [магическими] "совершенствами" при пробужденном [состоянии сознания].

  38. (3) Вследствие ослабления причины зависимости и постижения образа действия сознания [становится возможным] его вхождение в другое тело.

  39. (3) Вследствие подчинения уданы преодолеваются [такие] препятствия, как вода, трясина, колючки и тому подобное, а также [появляется способность] восхождения [на небо после смерти].

  40. (3) Вследствие подчинения саманы [возникает] яркое свечение.

  41. (3) Благодаря санъяме на связи между органом слуха и акашей [возникает] божественное слышание.

  42. (3) Благодаря санъяме на связи между телом и акашей или вследствие сосредоточения [сознания] на легкости, [как у ваты, возникает способность] передвижения в акаше.

  43. (3) Реальная деятельность [сознания] вне [тела называется] Великой бестелесной; благодаря ей устраняется препятствие для света.

  44. (3) Благодаря санъяме на грубом, на собственной форме, на тонком, на присущем и на целеполагании [возникает способность] подчинения себе "[великих] элементов".

  45. (3) Как следствие этого – появление [способности] уменьшаться до размера атома и прочего, телесное совершенство и отсутствие противодействия со стороны свойств ["великих элементов"].

  46. (3) Телесное совершенство – красота, приятность, сила и твердость алмаза.

  47. (3) Как следствие санъямы относительно восприятия, собственной сущности, самости, присущности и целеполагания [у йогина вырабатывается] подчинение органов чувств.

  48. (3) А отсюда – быстрота, как у разума, бессубстратный опыт и господство над первопричиной.

  49. (3) Способность абсолютного господства над всеми формами существования и способность всеведения [возникает] только у того, кто обладает знанием различия между саттвой и Пурушей.

  50. (3) Как результат полного бесстрастия даже по отношению к этой [способности], когда разрушены семена [всех] дефектов, [возникает] абсолютное разъединение.

  51. (3) В случае приглашения от [существ], находящихся на [более высоких] ступенях [бытия, йогин не должен испытывать] ни тщеславия, ни радости, так как нежелательная привязанность [может появиться] вновь.

  52. (3) Благодаря санъяме на моментах и их последовательности [возникает] знание, порожденное различием.

  53. (3) Благодаря ему [достигается истинное] знание двух тождественных [объектов], когда нельзя установить их различие относительно родовой характеристики, свойств и положения в пространстве.

  54. (3) Озаряющее, всеобъемлющее, всевременное и мгновенное, – таково знание, порожденное различием.

  55. (3) При схожести чистоты саттвы и Пуруши [возникает] абсолютное обособление.

[ к началу ]

Глава четвертая
ОБ АБСОЛЮТНОМ ОСВОБОЖДЕНИИ

  1. (4) Совершенные способности возникают благодаря [соответствующей форме] рождения, лекарственным снадобьям, [чтению] мантр, практике аскетизма [и] йогическому сосредоточению.

  2. (4) [Их] трансформация в другую форму существования [происходит] в результате восполнения первопричины.

  3. (4) Инструментальная причина не является побудителем производящих причин, но благодаря ей уничтожаются препятствия, как у земледельца [при орошении полей].

  4. (4) Сотворенные сознания [могут возникнуть] только из самости.

  5. (4) При [всем] разнообразии [их] деятельности сознание, которое направляет [действие] многих, одно.

  6. (4) Из этих [видов сознания то, что] порождено йогическим сосредоточением, не имеет скрытых следов.

  7. (4) Карма йогина не белая, не черная; у других [же] – трех видов.

  8. (4) Отсюда проявление только тех бессознательных впечатлений, которые соответствуют созреванию плода своей [кармы].

  9. (4) [Бессознательные впечатления], даже разделенные формой рождения, пространством и временем, [находятся] в неразрывной связи вследствие однородности памяти и формирующих факторов.

  10. (4) И они безначальны, ибо жажда жизни вечна.

  11. (4) Поскольку [формирование бессознательных впечатлений] включает причину, мотив, носителя и внешнюю опору, то при отсутствии таковых эти [бессознательные впечатления также] отсутствуют.

  12. (4) Поскольку качественные определенности различаются по времени, прошлое и будущее пребывают в своей собственной форме.

  13. (4) Они суть проявленные или "тонкие" и наделены природой гун.

  14. (4) Самотождественность объекта [обусловлена] единообразием изменений.

  15. (4) При самотождественности объекта [содержание воспринимающих его] сознаний различны; поэтому обе эти [реальности] относятся к разным сферам.

  16. (4) Кроме того, объект не зависит от единичного сознания, [ибо, если] он [почему-либо] не может быть познан, то чем же в этом случае он будет.

  17. (4) Объект познан или не познан в зависимости от того, воздействует ли он на сознание [или не воздействует].

  18. (4) Содержания деятельности сознания всегда известны их господину, ибо свойство изменяться к Пуруше не относится.

  19. (4) Оно не освещает самое себя по причине свойства быть объектом восприятия.

  20. (4) Кроме того, обе они не [могут быть] познаны в одно и то же время.

  21. (4) При [допущении, что одно содержание сознания воспринимается] другим содержанием сознания, [возникает дурная] бесконечность понимания понимания и смешение памяти.

  22. (4) Чистая энергия сознания, не передающаяся [объектам], познает свой собственный разум, принимая его внешнюю форму.

  23. (4) Сознание, окрашенное Зрителем и тем, что воспринимается, [становится] всеобъектным.

  24. (4) Это [сознание], хотя и расцвеченное бесчисленными впечатлениями, [существует] для Другого, поскольку оно выполняет соединяющую функцию.

  25. (4) У видящего различие прекращаются [все] размышления о собственном существовании.

  26. (4) Тогда сознание растворяется в различении и тяготеет к абсолютному обособлению.

  27. (4) В нем иногда [проявляются] другие содержания, [порожденные] формирующими факторами.

  28. (4) Избавление от них подобно [избавлению] от аффектов.

  29. (4) У того, кто не привязан и к высшему постижению, вследствие различения всегда [возникает] йогическое сосредоточение, [именуемое] "Облако дхармы".

  30. (4) Благодаря ему исчезают аффекты и карма.

  31. (4) И тогда, при беспредельности знания, освобожденного от всех загрязняющих его препятствий, немногое [остается] из того, что должно быть познано.

  32. (4) В результате этого завершается последовательное изменение гун, осуществивших свою цель.

  33. (4) Последовательность, понимаемая как конечный предел изменения, есть противоположность мгновения.

  34. (4) Абсолютное освобождение есть полное свертывание гун, более не являющихся объектом для Пуруши; оно же – энергия сознания, пребывающая в самой себе.

К HАЧАЛУ


PSYLIB® – ЙОГА-СУТРЫ по Вивекананде, перевод 1906 года

КНИГА II [image] КНИГА III [image] КНИГА IV

ЙОГА-СУТРЫ ПАТАНДЖАЛИ

В изложении Вивекананды, перевод с английского Я.Попова

Из кн.: С.Вивекананда. Ражда-Йога и афоризмы йога Патанджали. Сосница, 1906

Глава 1
СОСРЕДОТОЧЕНИЕ. ЕГО ДУХОВНОЕ ЗНАЧЕНИЕ

  1. (1) Вот объяснение сосредоточения.

  2. (1) Йога есть удержание материи мысли [Читта] от облечения в различные образы [Вритти].

  3. (1) В это время [время сосредоточения] зрящий [Пуруша] покоится в своем собственном [естественном] состоянии.

  4. (1) В остальное время [вне сосредоточения] зрящий сливается со своими видоизменениями.

  5. (1) Есть пять разрядов видоизменений, связанных с страданием и не связанных.

  6. (1) Таковы: правильное знание, неразличение, устное заблуждение, сон и память.

  7. (1) Прямое восприятие, заключение, и свидетельство компетентного лица суть доказательства.

  8. (1) Неразличение есть ложное знание, не подтверждаемое действительностью.

  9. (1) Устное заблуждение происходит от слов, не имеющих соответствующей реальности.

  10. (1) Сон есть Вритти, обнимающее чувство пустоты.

  11. (1) Память есть следствие неисчезновения [Вритти] воспринятых предметов [впечатления от которых вновь возникают в сознании].

  12. (1) Власть над ними [Вритти] достигается упражнением и отречением [отсутствием привязанности].

  13. (1) Постоянное усилие держать их [Вритти] в совершенном подчинении есть упражнение.

  14. (1) Его почва укрепляется продолжительными и постоянными усилиями, сопровождаемыми страстной любовью [к достигаемой цели].

  15. (1) Результат, получаемый теми, которые отвергли жажду воспринимаемых зрением или слухом предметов, и состоящий в господстве над этими предметами, есть отречение.

  16. (1) Это крайнее отречение, отвергающее даже качества, показывает Пурушу [настоящую природу его].

  17. (1) Сосредоточение, называемое правильным знанием, есть то, за которым следует рассуждение, распознавание, блаженство, бескачественное "Я".

  18. (1) Есть другое самадхи, достигаемое постоянным упражнением в прекращении всякой умственной деятельности, в котором Читта удерживает только непроявленные впечатления.

  19. (1) Самадхи, не сопровождаемое крайним отречением, становится причиною новых явлений богов и тех, которые слились с природою.

  20. (1) Другими это самадхи достигается путем веры, энергии, памяти, сосредоточения и различения действительного.

  21. (1) Успех достигается быстро при наивысшей энергии.

  22. (1) Оно [самадхи] затем различно в зависимости от употребляемых средств: легких, средних или высших.

  23. (1) Или преданностью Ишваре.

  24. (1) Ишвара [Верховный Правитель] есть особый Пуруша, непричастный страданию, следствию действий или желаний.

  25. (1) В нем становится бесконечным то всеведение, которое в других только в зародыше.

  26. (1) Он, будучи неограничен временем, есть наставник самых древних учителей.

  27. (1) Выражающее его слово есть "Ом".

  28. (1) Повторение его [Ом] и размышление о его значении [есть Путь].

  29. (1) Отсюда приобретается наука интроспекции [умение смотреть внутрь] и уничтожения препятствий.

  30. (1) Болезнь, умственная леность, сомнение, апатия, перерыв, ложные восприятия, неуспех в сосредоточении и падение с достигнутой высоты суть заграждающие [путь] препятствия.

  31. (1) Скорбь, спутанность мыслей, дрожание тела, неправильное дыхание сопровождают неудержание сосредоточения.

  32. (1) Для излечения этого [следует делать] упражнение над одним предметом.

  33. (1) Дружба, милосердие, радость, равнодушие, делание себя предметом размышления всвязи с предметами, счастливым или несчастливым, добрым или злым, – смотря по условиям – успокаивает Читту.

  34. (1) Выдыхая или удерживая дыхание.

  35. (1) Те формы сосредоточения, которые приводят к необыкновенным чувствам восприятия, делают сознание настойчивым.

  36. (1) Или [размышлением о] Лучезарном, который недоступен никаким страданиям.

  37. (1) Или [размышлением о] сердце, отказавшемся от всех привязанностей к чувственным предметам.

  38. (1) Или [размышлении о] знании, которое приходит во сне.

  39. (1) Или размышлением о чем бы то ни было, что привлекает как добро.

  40. (1) Сознание йогов, занятых таким размышлением, становится незагражденным как для атома, так и для бесконечного.

  41. (1) Йог, которого Вритти сделались таким образом бессильными [подчиненными], достигает в получающем, посредствующем и полученном [сущем, сознании и внешних предметах] сосредоточенности и тождества, подобно кристаллу [перед различными окрашенными предметами].

  42. (1) Звук, значение и вытекающее из них знание, будучи смешаны, – называется самадхи с рассуждением.

  43. (1) Самадхи, называемое "без рассуждения" [приходит], когда память очищена, или освобождена от качеств и заключает в себе только значение [предмета размышления].

  44. (1) Этим путем [сосредоточения] с распознаванием и без распознавания [способ размышления] о более тонких предметах [также] объясняется.

  45. (1) Более тонкие предметы исчезают с Прадханой.

  46. (1) Эти виды сосредоточения имеют семя.

  47. (1) Когда сосредоточение "без рассуждения" очищено, спокойствие Читты прочно устанавливается.

  48. (1) Знание этого называется "исполненное истины".

  49. (1) Знание, почерпнутое из свидетельств и заключений, относится к обыкновенным предметам. Знание же, получаемое от только что упомянутого самадхи, более высокого порядка: оно способно проникать туда, куда заключение и свидетельства не могут достигать.

  50. (1) Впечатления, являющиеся следствием этого самадхи, исключают все другие впечатления.

  51. (1) Подавлением даже этого [впечатления, которое заграждает все другие впечатления] когда все другие задержаны, достигается "лишенное семени" самадхи.

[ к началу ]

Глава 2
СОСРЕДОТОЧЕНИЕ. УПРАЖНЕНИЕ В НЕМ

  1. (2) Самообуздание, изучение и посвящение плодов труда Богу называется Крийя Йога.

  2. (2) [Они служат] к упражнению в самадхи и уменьшают число препятствий, связанных с страданием.

  3. (2) Связанные с страданием препятствия суть: неведение, ложное самосознание [пристрастие], отвращение и привязанность к жизни.

  4. (2) Неведение есть источник всех остальных, в каком бы ни были они состоянии, скрытом, ослабленном, подавленном или распространенном.

  5. (2) Неведение есть принятие невечного, нечистого, мучительного и не составляющего настоящее "Я" за вечное, чистое, счастливое, Атман [Сущее Я].

  6. (2) Ложное самосознание есть отождествление зрящего с орудием зрения.

  7. (2) Пристрастие есть устремление сознания к удовольствию.

  8. (2) Отвращение есть реакция на страдание.

  9. (2) Привязанность к жизни проникает саму ее природу и присуща даже мудрому.

  10. (2) Они, чтобы быть управляемыми противоположными видоизменениями, должны быть тонкими.

  11. (2) Посредством размышления устраняется видоизменение.

  12. (2) Приемник дел имеет корень в связанных с страданием препятствиях, испытываемых в этой видимой жизни или невидимой.

  13. (2) При наличности корня наступает плодоношение [в виде] чувственных образов, жизни и ощущения удовольствия и страдания.

  14. (2) Они приносят плоды в виде радости или страдания, производимых добродетелью или пороком.

  15. (2) Для распознающего все мучительно как потому, что все приносит страдание – или своими последствиями, или опасением их, или состоянием, которое производит в нем впечатления – так и вследствие противодействия качеств.

  16. (2) Несчастье, еще не наступившее, должно быть устраняемо.

  17. (2) Причина того, что должно быть устраняемо, есть слияние зрящего с зримым.

  18. (2) Испытываемое состоит из элементов и органов и по своей природе просветленное, деятельное и инертное; его назначение – приобретение опыта и освобождение [испытывающего].

  19. (2) Состояние качеств суть: определенное, неопределенное, только намеченное и лишенное признаков.

  20. (2) Зрящий есть только разум и, хотя чист, видит сквозь окраску сознания.

  21. (2) Природа испытываемого – для него.

  22. (2) Хотя разрушается для того, кто достиг цели, она однако ж не уничтожается, оставаясь присущей другим.

  23. (2) Слияние есть природа осуществления природы обеих сил, как испытываемого, так и его Владыки.

  24. (2) Неведение – его причина.

  25. (2) При отсутствии этого [неведения] бывает отсутствие слияния, которое и есть то, чего следует избегать, в этом независимость зрящего.

  26. (2) Средство уничтожения неведения есть непрерывное упражнение в распознавании.

  27. (2) Знание ее принадлежит семикратновысшему основанию.

  28. (2) С уничтожением, посредством упражнения в различных частях йоги, нечистоты, знание становится озаренным до распознавания.

  29. (2) Яма, Нияма, Асана, Пранаяма, Пратьятхара, Дхарана, Дхьяна, Самадхи – суть органы йога.

  30. (2) Непричинение вреда, правдивость, неприсвоение чужого, воздержание и неприятие даров – называется Яма.

  31. (2) Эти, ненарушаемые временем, местом, намерением и кастой, суть всеобщие великие обеты.

  32. (2) Внутреннее и наружное очищение, довольство, самообуздание, изучение и поклонение Богу составляют Нияму.

  33. (2) Для заграждения доступа мыслям, враждебным йоге, должны быть вызваны противоположные мысли.

  34. (2) Препятствия к йоге есть убийство и прочее, совершенные, вызванные и одобренные вследствие алчности, гнева или неведения, будут ли они слабые или сильные или средние. Способ устранения их – думать о противоположном.

  35. (2) В присутствии утвердившегося в непричинении зла прекращается всякая вражда [в других].

  36. (2) Утврждением в правдивости йог приобретает силу пользоваться для себя и других плодами дел без их совершения.

  37. (2) Утверждением в неприсвоении чужого все богатства достигаются йогом.

  38. (2) Утверждением в воздержании приобретается энергия.

  39. (2) Утвердившись в неприятии даров он [йог] получает вспоминание о прошедшей жизни.

  40. (2) С утверждением внутренней и наружной чистоты возникает отвращение к собственному телу и несообщение с другими телами.

  41. (2) Возникает также очищение Саттвы, веселое расположение духа, сосредоточенность, победа над чувственностью и способность самопознания.

  42. (2) Из довольства происходит высшее счастье.

  43. (2) Следствием самообуздание является изощрение органов чувств и тела через уничтожение нечистоты.

  44. (2) Повторением "мантрама" достигается восприятие присутствия призываемого божества.

  45. (2) Принесением всего в жертву Ишваре достигается самадхи.

  46. (2) Положение тела есть то, которое твердо и приятно.

  47. (2) Путем легкого усилия и размышления о беспредельном [положение тела] становится твердым и приятным.

  48. (2) Раз овладели сидением, противоположности перестают мешать.

  49. (2) Затем следует управление движением вдыхания и выдыхания.

  50. (2) Его видоизменения бывают наружные, внутренние или неподвижные, определяемые местом, временем и числом, продолжительные или короткие.

  51. (2) Четвертый есть подчинение праны, направлением ее на внешние, или внутренние предметы.

  52. (2) Этим ослабляется заслонение света Читты.

  53. (2) Сознание становится способным к Дхаране.

  54. (2) Сосредоточение органов производится посредством отречения от соответствующих им предметов и принятие формы материи-сознания.

[ к началу ]

Глава 3
О СИЛАХ

  1. (3) Дхарана есть удержание мысли на каком-нибудь определенном предмете.

  2. (3) Непрерывное течение познавания этого предмета есть Дхьяна.

  3. (3) Когда оно, отвергая все образы, отражает только их смысл, это Самадхи.

  4. (3) [Эти] три [когда в них упражняются] по отношению к одному предмету составляют Самаяму.

  5. (3) Достижением этого приобретается опыт знания.

  6. (3) Им следует пользоваться постепенно.

  7. (3) Эти три ближе, чем предыдущие.

  8. (3) Но даже они внешние относительно лишенной семени Самадхи.

  9. (3) Подавлением беспорядочных видоизменений сознания и возбуждением изменений управления, сознание достигает сдерживающих видоизменений, следующих за управляющими силами знания.

  10. (3) Течение этого укрепляется привычкою.

  11. (3) Когда берутся всевозможные предметы и сосредотачиваются на одном, эти две силы попеременно то исчезают, то проявляются. Читта же подвергается видоизменению, называемому Самадхи.

  12. (3) Читта достигает одно-полярности, обнимая в одно прошедшее и настоящее.

  13. (3) Этим объясняется троякое превращение форм времени и состояния в тонкую или грубую материю и в органы чувств.

  14. (3) То, на что действует превращение, прошлое, настоящее, или то, которое еще должно проявиться, есть условное.

  15. (3) Последовательность перемен есть причина многообразной эволюции.

  16. (3) Совершением Самаямы над тремя родами изменений приобретается знание прошлого и будущего.

  17. (3) Совершением Самаямы над словом, значением и знанием, которые обыкновенно смешаны, приобретается понимание всех звуков животных.

  18. (3) Различением впечатлений – знание прошлой жизни.

  19. (3) Совершением Самаямы над признаками чужого тела – знание его сознания.

  20. (3) Но не содержание чужого сознания, так как оно не было предметом Самаямы.

  21. (3) Совершением Самаямы над формою тела при устранении способности восприятия образов и отделения способности проявления в глазу, тело йога становится невидимым.

  22. (3) Карма бывает двух родов, приносящая плоды рано или поздно. Совершая Самаяму над нею, или посредством знаков, называемых АРИШТХА, – предзнаменования, – йоги знают точное время разлучения со своими телами.

  23. (3) Совершением Самаямы над дружбой и прочем приобретаются различные силы.

  24. (3) Совершением Самаямы над силой слона и т.п. йогом приобретается соответствующая сила.

  25. (3) Совершением Самаямы над тем лучезарным светом приобретается знание утонченного, заграждающего и удаленного.

  26. (3) Совершением Самаямы над солнцем – познание миров.

  27. (3) Над луной – знание созвездий.

  28. (3) Над полярной звездой – движение звезд.

  29. (3) Над кругом пупка – познание телесного организма.

  30. (3) Над углублением у горла – прекращение голода.

  31. (3) Над нервом, называемым КУРМА, – устроенность тела.

  32. (3) Над сиянием около вершины головы – лицезрение Сиддхов.

  33. (3) Или силою Пратибха – всеведения.

  34. (3) В сердце – знание мыслей.

  35. (3) Обладание получается через неразличение сил сдержанной души и Саттвы; оно действует на других: Самаяма над этим дает знание Пуруши.

  36. (3) Отсюда возникает приобретение слуха, осязания, зрения, вкуса и обоняния, присущих Пратибхе.

  37. (3) Это препятствия для самадхи, но они есть силы в земном состоянии.

  38. (3) Когда причина связи ослаблена, йог, посредством своего знания проявления через органы входит в чужое тело.

  39. (3) Победою над током, называемым УДАНА, йог не погружается в воду или болото и может ходить по остриям.

  40. (3) Победою над током САМАНА он окружается светом.

  41. (3) Совершением Самаямы над отношением слуха к АКАШЕ приобретается божественный слух.

  42. (3) Совершением Самаямы над отношением АКАШИ и тела йог становится легким, как вата, и может ходить по воздуху.

  43. (3) Совершением Самаямы над внешними реальными видоизменениями сознания, называемыми великой бестелесностью, достигается исчезновение заслоняющего свет.

  44. (3) Совершением Самаямы над элементами, начиная с грубых и кончая самыми тонкими, приобретается господство над элементами.

  45. (3) Отсюда происходит утонченность и прочие прославления тела и неразрушаемость телесных свойств.

  46. (3) Прославление тела состоит в красоте, цвете кожи, силе, подобной алмазу крепости.

  47. (3) Совершением Самаямы над объектом, знанием и самосознанием органов постепенно получается победа над ними.

  48. (3) Отсюда происходит просветленное сознание, сила органов, независимо от тела, и покорение природы.

  49. (3) Совершая Самаяму над саттвой, тот, кто различает разум от Пуруши, приобретает вездесущее и всеведение.

  50. (3) Отречением даже от этих последних разрушается самое семя зла, он достигает Кайвалья.

  51. (3) Требуется полное отвержение наслаждения и искушений со стороны небесных существ, под страхом возобновления зла.

  52. (3) Совершением Самаямы над частицей времени и ее кратными приобретается распознавание.

  53. (3) То, что не может быть различаемо по видам, признакам и месту, даже то будет распознано вышеуказанной Самаямой.

  54. (3) Спасающее знание есть то знание распознавания, которое обнимает все предметы, все средства.

  55. (3) Равенством чистоты Саттвы и Пуруши достигается Кайвалья.

[ к началу ]

Глава 4
НЕЗАВИСИМОСТЬ

  1. (4) Сиддхи [силы] приобретаются от рождения, химическими средствами, силою слов, самообузданием или сосредоточением.

  2. (4) Переход из одного вида в другой совершается через восполнение природой.

  3. (4) Добрые дела и прочие не суть прямые причины превращений в природе, но они действуют как устранители препятствий к эволюции природы, как земледелец разрушает препятствия течению воды, которая затем бежит вниз, следуя собственной природе.

  4. (4) Созданные мнения произошли только от эгоизма.

  5. (4) Хотя деятельность различных созданных сознаний различна, они все управляются одним первоначальным сознанием.

  6. (4) Между различными Читтами та, которая достигается через Самадхи, чужда желаний.

  7. (4) Дела ни белы ни черны для йогов; для прочих они троякие: белые, черные или смешанные.

  8. (4) Из этих трех родов дел в каждом состоянии проявляются только те желания, [которые] свойственны этому состоянию. Остальные находятся в это время в бездействии.

  9. (4) Есть последовательность в желаниях, даже разделенных видами, временем и пространством, так как существует объединение в памяти и впечатлениях.

  10. (4) Жажда счастья вечна, поэтому желания не имеют начала.

  11. (4) Так как оно связано причиною, следствием, основанием и предметами, то при отсутствии их, само отсутствует.

  12. (4) Прошлое и будущее находятся в их собственной природе, так как пути отношений различны.

  13. (4) Принадлежа к природе Гун, они бывают проявляющимися или тонкими.

  14. (4) Единство в вещах происходит от единства в изменениях. Хотя существуют три вещества, но, так как их изменения находятся во взаимной зависимости, то все предметы имеют единство.

  15. (4) При тождественности предметов восприятие и желание различаются, смотря по различию сознаний.

  16. (4) Вещи известны или неизвестны сознанию в зависимости от окраски, сообщаемой ими сознанию.

  17. (4) Состояния сознания всегда известны, ибо господин сознания неизменен.

  18. (4) Сознание, будучи объектом, не имеет собственного света.

  19. (4) Вследствие невозможности для него познавать две вещи одновременно.

  20. (4) Если предположить другие воспринимающие сознания, не будет конца подобным допущениям и путаница в памяти.

  21. (4) Так как сущность знания [Пуруша] неизменяема, то, когда мысль принимает ее форму, она становится сознательной.

  22. (4) Получая окраску от видящего и видимого, сознание способно понять все.

  23. (4) Сознание, будучи сложным, своими бесчисленными желаниями действует для другого [Пуруша].

  24. (4) Восприятия сознания, как Атмана, прекращается для достигшего познания.

  25. (4) Тогда устремленное к распознаванию сознание достигает предшествующего состояния Кайвалья [разобщения].

  26. (4) Мысли, являющиеся как препятствия этому, являются от впечатлений.

  27. (4) Разрушаются они тем же способом, как неведение и прочее, как сказано раньше.

  28. (4) Только достигший правильно различающего знания сущностей и отрекшийся от плодов его приходит, вследствие совершенного распознавания к самадхи, называемого облаком добродетели.

  29. (4) Отсюда получается прекращение страданий и труда.

  30. (4) Тогда знание, лишенное покрывала и нечистоты, становится бесконечным, подлежащее же познанию – ничтожным.

  31. (4) Тогда окончены последовательные превращения качеств, так как цель их достигнута.

  32. (4) Перемены, существующие по отношению к моментам времени и воспринимаемые на другом конце [в конце ряда] составляют последовательность.

  33. (4) Устранение в обратном порядке качеств, лишенных для Пуруши всякого побуждения к действию, есть КАЙВАЛЬЯ, или утверждение силы знания в его собственной душе.

К HАЧАЛУ


PSYLIB® – ЙОГА-СУТРЫ, перевод А. Фалькова

КНИГА II [image] КНИГА III [image] КНИГА IV

ЙОГА-СУТРЫ ПАТАНДЖАЛИ

Перевод А.Ригина (1987)

The Yoga-sutras of Patanjali. Sanskrit Text and English Translation by M.N.Dvivedi.
Delhi: Sri Satguru Publication, 1983. - 136 p.

1
ЧАСТЬ О САМАДХИ

  1. (1) Вот изложение йоги.

  2. (1) Йога есть подавление Вритти (состояний, видоизменений) в Читте (сознании).

  3. (1) Тогда "зрящий" пребывает в своей подлинной природе.

  4. (1) В другое же время он приобретает природу Вритти (состояний).

  5. (1) Вритти – болезненные и не болезненные – бывают пяти видов.

  6. (1) Достоверное знание, неразличение (ошибочное знание), заблуждение, сон, воспоминание.

  7. (1) Достоверное знание: непосредственное восприятие, вывод, устное свидетельство (знающего).

  8. (1) Неразличение (одного от другого): ложное знание, не соответствующее реальной форме.

  9. (1) Словесное знание пусто (не имеет реального объекта знания). Это заблуждение.

  10. (1) Сон – состояние, опирающееся на отсутствие мысли.

  11. (1) Память – переживание точного представления об объекте.

  12. (1) Ограничение их (этих 5 видов Вритти) дает практика отрешенности (Вайрагья).

  13. (1) Практика – это устойчивая концентрация на этой (отрешенности).

  14. (1) Эта (практика) по настоящему прочно утверждается (если она совершается) долгое время, непрерывно и со страстным вниманием.

  15. (1) Осознание власти над избавлением от жажды к объектам (и привязанности к объектам) – зримым или слышимым – это Вайрагья.

  16. (1) Этот высочайший, называемый Пуруша, не испытывает жажды (желаний) к качествам объектов.

  17. (1) Рассуждение, обдумывание, радость и самосознание, постигающее отныне все формы – это Сампраджнята (Самадхи).

  18. (1) Практика прекращения мышления, (когда сохраняется) только наполненность остаточными впечатлениями (Санскарами) – это иное (Асампраджнята самадхи).

  19. (1) Растворение всего себя в реальности (Пракритилайя) – это Бхава-пратьяя (самадхи познания бытия, 1 вид Асампраджнята Самадхи; 2 вид – Упайяпратьяя Самадхи, познание самого себя как зрящего).

  20. (1) В другом случае это Самадхи (достигается) наполнением знанием, верой, силой, памятью.

  21. (1) При строгой суровой практике (успех) приходит быстро.

  22. (1) Но даже и при умеренной или средней (практике) результат – тот же, что и при наивысших усилиях.

  23. (1) Либо отдача всего себя Ишваре (и делание Ишвары побудителем всех своих поступков).

  24. (1) Там (в Ишваре) – наивысшее всезнание.

  25. (1) Ишвара – особый Пуруша, не затронутый страданиями, судьбой и их последствиями.

  26. (1) Этот Ишвара, не ограниченный во времени – учитель самых древних/учителей/

  27. (1) Его символ – слог "ОМ"

  28. (1) Представление о его (Ишвары) сути дает делание "джапа" (повторение слога ОМ).

  29. (1) Так приходит способность к само созерцанию и разрушение всех внутренних помех.

  30. (1) Эти помехи: болезни, лень, сомнения, невнимательность, сон разума, приземленность интересов, ложное восприятие, недостаточная сосредоточенность, отступление от достигнутого, рассеянность сознания.

  31. (1) Горе, скорбь, беспокойство ума, неустойчивое положение тела нерегулярность дыхания – вот спутники рассеянности.

  32. (1) Единственный способ для их обуздания – практика.

  33. (1) Дружелюбие, радость, сочувствие, равнодушие к приятному и неприятному, к доброму и злому – это делает сознание чище и прозрачнее.

  34. (1) Или вдыхание и задержка дыхания (также делают сознание прозрачнее).

  35. (1) Несомненно этими вещами порождается высшая устойчивость ума.

  36. (1) Страданиями не затрагивается сияющий свет (Этот свет – сущность Пуруши и в него превращается Читта, становясь чистой и прозрачной).

  37. (1) Или уходом сознания от привязанности к объектам;

  38. (1) или познанием снов со сновидениями и снов без сновидений;

  39. (1) или медитированием над чем угодно по своему выбору.

  40. (1) Все от атома до бесконечности подчинено ему (йогину).

  41. (1) Увяданием вритти (достигается) прозрачность сознания, подобная прозрачности кристалла. Зрячий, зримое а также инструмент зрения достигают постоянного единства.

  42. (1) Здесь слово, значение и заблуждение совмещены, сплетены. (Таково) "достижение с рассуждением" (Савитарка самапатти).

  43. (1) Когда память очищена и имеет свою собственную природу, (она) пуста как суть самого объекта. Это – сияющее "достижение без рассуждения" (Нирвитарка самапатти).

  44. (1) Посредством этого объясняются также Сарвичара и Нирвичара ("с проникновением в смысл" и "без проникновения в смысл" тонких объектов.

  45. (1) Тонкие объекты пребывают в Бескачественности (Алинга – бескачественность, бесформие; синоним Прадханы, Первоматерии).

  46. (1) Они (Савитарка, Нирвитарка, Сарвичара, Нирвичара) – лишь имеющее семя самадхи ("сабиджа самадхи").

    Считается, что семя Вритти остается в бессознательном и может прорасти. Поэтому эти виды Самадхи считаются не окончательными, т.е. обратимыми. – Прим. перев.

  47. (1) Нирвичара ("без рассуждения") – дает невозмутимость и спокойствие, прозрачность самого себя.

  48. (1) Там (в Нирвичара) истина и знание идентичны.

  49. (1) Словесное знание и знание от умозаключений (отличается) от непосредственного знания, проникающего в суть объектов.

  50. (1) Впечатления, возникающие (в Самадхи), подавляют все иные впечатления.

  51. (1) Подавлением даже этих впечатлений – (в то время как) все (остальные уже) подавлены, (достигается) Нирбиджа Самадхи ("лишенное семени Самадхи").

[ к началу ]

2
ЧАСТЬ О САДХАНЕ

  1. (2) Аскетизм, изучение (йоги) и делание Ишвары побудителем всех своих поступков – это Крийя-йога (йога очищения).

  2. (2) (Эта йога предпринимается) ради ослабления страданий и целью достижения Самадхи.

  3. (2) Страдания (таковы): неведение, эгоизм, привязанность, отвращение, любовь к жизни.

  4. (2) Неведение – поле для (произрастания) других (видов страдания) – действующих в полную силу, преодоленных или спящих и слабых.

  5. (2) Неведение – это принятие невечного, нечистого, болезненного, нечистого "не- Я" за вечное, чистое и радостное (подлинное) "Я" (Атман).

  6. (2) Эгоизм – отождествление зрящего с инструментом зрения.

  7. (2) Пристрастие – то, что влечет к наслаждениям.

  8. (2) Отвращение – следствие страдания.

  9. (2) Привязанность к жизни проистекает из самой жизни и укоренилась даже в мудрецах.

  10. (2) Эти (5 видов страдания) преодолеваются свертыванием активности и переходят в тонкую (потенциальную) форму.

  11. (2) Дхиана (медитация) уничтожает их (5 видов страдания) состояния.

  12. (2) Корень страданий, испытываемых в видимых рождениях и в невидимых (иных рождениях) – в намерениях к действиям.

  13. (2) Когда существует корень, то это (разные виды страдания) созревает в разных проявлениях жизни то как наслаждение, то как боль.

  14. (2) Они (разные проявления жизни) дают плоды: наслаждение и боль, в зависимости от добродетелей или пороков.

  15. (2) Для мудрого несомненно все есть страдание – из-за противодействия Гун все впечатления в любых их превращениях болезненны.

  16. (2) Страдания, еще не наступившего, можно избежать.

  17. (2) Причина избегаемого (страдания) – отождествление зрящего и зримого.

  18. (2) Зримое – (служащее) для наслаждения и освобождения – сущность органов чувств (Индрий) и стихий (Бхут). Оно (имеет) свойство устойчивости, активности и проявленности.

  19. (2) Делимое (неоднородное) и неделимое (однородное), имеющее признаки и лишенное признаков – 4 состояния Гун.

  20. (2) Зрящий – сущность зримого. Он чист (по своей природе), хотя и смотрит (на мир) через наложение (на сознание впечатлений).

  21. (2) Сущность зримого – только это.

  22. (2) Хотя (зримое) для того, кто достиг цели (освобождения) (как бы) перестает существовать, однако оно не перестает существовать для того, кто еще не достиг, так как имеет общую основу с иными чем он (с еще не достигшими).

    Когда Вритти устранены из сознания и оно становится подобным пустому зеркалу, воспринимаемое не создает в нем отпечатков и не изменяет самого "зрящего". Поэтому зримое для того, кто достиг цели как бы перестает существовать. – Прим. перев.

  23. (2) Отождествление (зрящего и зримого) – причина (того, что) настоящая природа обладателя и обладаемого (зрящего и зримого) не может быть достигнута.

  24. (2) Причина этого (отождествления) – неведение.

  25. (2) Когда нет его (неведения) – нет и отождествления. Устранение этого (отождествления зрящего и зримого) – (это) Кайвалья (целостность) зрящего.

  26. (2) Средство для устранения (этого) – непрерывно осознавать знание (о нетождественности зрящего и зримого).

  27. (2) Его (зрящего) познание (имеет) 7 стадий.

  28. (2) Практикой йоги всё нечистое уничтожается, а свет знания (достигает) мудрости понимания.

  29. (2) Йама, Нийама, Асана, Пранаяма, Пратьяхара, Дхарана, Дхиана, Самадхи – восемь ступеней (Йоги).

  30. (2) Ненасилие, правдивость, не взятие чужого, отсутствие жадности, половое воздержание – вот правила Йамы.

  31. (2) Это – универсальные великие обеты, не ограниченные сословием, местом, временем и обстоятельствами.

  32. (2) Чистота, довольствование тем, что есть, самодисциплина, изучение (йоги) и делание Ишвары побудителем всех своих поступков – это Нийама ("соблюдение обетов").

  33. (2) Если есть беспокоящие размышления – привыкай к противоположному.

  34. (2) Мысли о вреде другому – исполненные, планируемые (либо) одобренные (вследствие) жадности, гнева, невежества порождают бесконечное страдание и неведение независимо от того, будут ли (эти мысли) слабыми, средними или сильными. Культивируй противоположное.

  35. (2) В присутствии утвердившего ненасилие всякая вражда прекращается.

  36. (2) Когда правдивость утверждена, действия и их плоды зависят (от нее).

  37. (2) (У того, кто) утвердил неприсвоение чужого, появляются все богатства.

  38. (2) Утверждением полового воздержания появляется сила.

  39. (2) Утверждением нежадности узнается процесс рождений (и перевоплощений).

  40. (2) От очищения своего тела (возникает) нежелание контактировать с другими (телами).

  41. (2) Очищением (своего) бытия (достигается) безмятежность ума, направленность его на одно, овладение своими чувствами и подготовленность к восприятию (своего) "Я" (Атма).

  42. (2) Довольством (тем что есть) приобретается высшее счастье.

  43. (2) Совершенство тела и чувств (достигается) самодисциплиной (аскетизмом), устраняющей нечистоту.

  44. (2) Изучением (йоги) достигается связь с почитаемым божеством.

  45. (2) А деланием Ишвары побудителем всех своих действий (достигается) совершенство Самадхи.

  46. (2) Асана (поза тела) должна быть устойчива и приятна.

  47. (2) Устранение напряжения (тела) (дает) достижение бесконечного.

  48. (2) Тогда прекращаются беспокойства от двойственности.

  49. (2) Будучи там (в избранной асане), прекращай движение вдоха и выдоха. Это Пранаяма.

  50. (2) Проявления (формы) Пранаямы (бывают) внешними, внутренними и неподвижными (вдох, выдох и задержка дыхания). Они (бывают) продолжительными или короткими и количество их регулируется в зависимости от места и времени.

  51. (2) Четвертый (вид Пранаямы) выходит за пределы внешней и внутренней областей.

  52. (2) Этим разрушается завуалированность света.

  53. (2) И ум (Манас) становится причастным к Дхаране (концентрации внимания).

  54. (2) Когда чувства следуют естественной природе сознания (Читты) без соединения со своими объектами – (это) Пратьяхара.

  55. (2) Из этого (возникает) высочайший контроль над чувствами.

[ к началу ]

3
ЧАСТЬ О МОГУЩЕСТВЕ

  1. (3) Дхарана (концентрация) – удержание сознания на одном объекте.

  2. (3) Дхиана (медитация) – непрерывное погружение туда (в объект).

  3. (3) Самадхи – пустота собственной природы сияния сущности объекта.

  4. (3) Эти три вместе (Дхарана, Дхиана, Самадхи) – Самьяма.

  5. (3) Достижение этого – свет знания.

  6. (3) Используй его (этот свет) как образец.

  7. (3) Эти три ("внутренние" стадии Йоги – Дхарана, Дхиана, Самадхи) более родственны, чем предыдущие (стадии).

  8. (3) Но для Нирбиджа Самадхи (Самадхи "без семени") и эти три стадии – внешние.

  9. (3) В состоянии подавления последовательности моментов (потока) сознания подавляется возникновение и исчезновение впечатлений (и вместе с этим) подавляется и мятежность сознания.

  10. (3) Поток впечатлений успокаивается.

  11. (3) В сознании, изменяющемся в Самадхи, нарастает разрушение множественности (объектов и их значений) и возрастает однонаправленность.

  12. (3) Состояние однонаправленности сознания – наполнение сознания прошлым и настоящим, уравновешенными в нем (в сознании).

  13. (3) Этим объясняются превращения свойств, качеств и состояний органов чувств и (пяти) элементов.

  14. (3) Состояния (сознания) следуют за свойствами – теми, что не проявлены; которые есть и которые будут.

  15. (3) Причина других изменений – другой порядок (составных элементов).

  16. (3) Самьямой над тремя превращениями (свойств, качеств и состояний) – (достигается) знание прошлого, и будущего.

  17. (3) Знание звуков всех живых существ – (достигается) самьямой над словом, значением и идеей, (которые обычно) смешаны друг с другом, поскольку они совмещены.

  18. (3) (Знание прошлых) рождений и состояний жизни (приходит) от наполнения непосредственным восприятием Санскар (отпечатков в сознании).

  19. (3) (Самьямой) над мыслями (достигается) знание (сущности) сознания других (людей).

  20. (3) Но это (знание) – не содержание (ума других людей), так как это (содержание) не соответствует существующим (на самом деле) элементам.

  21. (3) Самьямой на форме тела (достигается) способность к прекращению восприятия (тела), так как свет (отраженный от тела) не контактирует с глазами (других людей). (Это)способность быть невидимым.

  22. (3) Этим (практикой самьямы) объясняется и отсутствие внутреннего звука (неслышимость, сопутствующая невидимости).

  23. (3) Судьба бывает быстрая и медленная по своим последствиям. Самьяма на этих (двух видах судьбы) дает знание о смерти а также о предзнаменованиях.

  24. (3) (Самьямой) на дружелюбии (приобретается) душевная сила.

  25. (3) Самьямой над силой слона (приобретается соответствующая) сила.

  26. (3) Знание далеких скрытых и тонких объектов (достигается) направлением внимания на происхождение/этих объектов.

  27. (3) Самьямой на солнце (достигается) знание миров,

  28. (3) (над) Луной – знание созвездий,

  29. (3) (а над) Полярной звездой – знание их (звезд) путей.

  30. (3) (Самьямой) над солнечным сплетением – знание устройства тела.

  31. (3) Самьямой над углублением у горла – прекращение голода и жажды.

  32. (3) Устойчивость (достигается самьямой) над Курма-нади (центр равновесия).

  33. (3) (Самьямой) над сиянием на верхушке головы (достигается) узнавание (людей, достигших) Сиддхи.

  34. (3) (Самьямой) над пониманием – всеведение.

  35. (3) (Самьямой над) сердцем – осознание (природы) сознания.

  36. (3) Самьямой на своей сущности и не сущности (достигается) знание Пуруши.

  37. (3) Отсюда (из Самьямы над Пурушей) рождаются: интуитивное знание, сверх-слышание, сверх-осязание, ясновидение, чувство сверх-вкуса, сверх-обоняния.

  38. (3) (Однако) когда сверхспособности пробуждены, они становятся препятствием для Самадхи.

  39. (3) При ослаблении причин и связей сознание входит в другие тела.

  40. (3) Овладев Уддана (вайю) (можно ходить) по воде, по болоту и по колючкам не контактируя (с ними) и побеждая (их).

  41. (3) Овладев Самана (вайю) (можно видеть) светимость (живых существ).

  42. (3) Самьямой над связыванием слуха и эфира достигается божественный слух.

  43. (3) Самьямой на связи тела с эфиром (достигается) легкость, (подобная) легкости хлопка и способность передвигаться в пространстве.

  44. (3) Самьямой над "великой бестелесностью" внешние вибрации приобретают реальность. Этим (достигается) свет, разрушающий вуаль иллюзорности.

  45. (3) Победа над (пятью) стихиями (достигается) самьямой над назначением и составом природы (этих) стихий – от грубых до тонких.

  46. (3) Вследствие этого проявляется утонченность всего тела, его совершенство и понимание его неуничтожимости.

  47. (3) (Правильная) форма, красота, сила, алмазная крепость – таково совершенство тела.

  48. (3) Самьямой над восприятием собственной природы самосознания и постижением его сути – победа над чувствами.

  49. (3) Из этого – быстрота ума, (способность) восприятия без инструментов (органов чувств) и власть над первоматерией (Прадхана).

  50. (3) Самьяма над различием Пуруши (зрящего) и Саттвы (бытия) дает всемогущество и всезнание.

  51. (3) Отречение даже (от) этих (сил) – (дает) разрушение семян несовершенства (и достижение) Кайвалья.

  52. (3) При (достижении) высокого положения гордость, привязанность к своим идеям и нетерпимость к другим (становится) причиной утраты этого положения.

  53. (3) Самьямой над моментами времени и их последовательностью (достигается) различающее знание.

  54. (3) А из него – распознавание двух сходных (событий), чьё различие не может быть измерено ни общественным сословием, ни свойствами, ни местом.

  55. (3) Все объекты во всех их значениях одновременно – таково спасающее знание. Это и есть различающая мудрость (Кайвалья).

  56. (3) Кайвалья – это в равной степени очищение и своего существования (Саттва) и Пуруши (зрящего).

[ к началу ]

4
ЧАСТЬ О КАЙВАЛЬЕ

  1. (4) Сиддхи (совершенства) приобретаются Самадхи, аскетизмом, мантрой, химическими средствами и от рождения.

  2. (4) Наполнением Пракрити (происходит) превращение от одного (вида Сиддхи) к другим.

  3. (4) Различные действия не есть (прямой) причиной проявления Пракрити (в виде Сиддхи), но они устраняют препятствия, подобно земледельцу (устраняющему препятствия для роста растений, которые потом растут сами собой).

  4. (4) (Все) созданные (формы) Читты происходят из самосознания (Асмита).

  5. (4) Их проявлений много, но причина всех проявлений одна – не проявленное (чистое) сознание.

  6. (4) Там (в не проявленном чистом сознании есть то состояние, которое) рождено в медитации (Дхиане) и не имеет желаний.

  7. (4) Для йогинов действия не есть ни белыми, ни черными; ни добрыми ни злыми, в то время как для других (людей) они трех видов (белые – добрые, черные – злые, и смешанные).

  8. (4) Эти (три вида действий) позволяют проявиться только тем желаниям, которые соответствуют их плодам.

  9. (4) Однородные впечатления в памяти находятся в последовательности, хотя они (могут быть) разделены (в зависимости) от места, времени и вида.

  10. (4) Из-за вечности желаний безначальным является и все это (стремления, впечатления и т.п.).

  11. (4) Причины, следствия, основания и объекты связаны вместе. При их отсутствии отсутствуют и те (стремления и действия).

  12. (4) Прошлое и будущее существуют в их собственной природе, так как зависят от различных законов.

  13. (4) Они (прошлое, будущее и их законы) – проявлены или не проявлены в зависимости от сущности (трех) Гун.

  14. (4) Реальность объектов и вещей (определяется) единством (всех) превращений.

  15. (4) Объект (может быть) одним и тем же, но его отражение в сознании отличается, так как природа обоих (объектов и их отражений в сознании) различна.

  16. (4) Объекты не зависят от единичного сознания, ибо при отсутствии этого (сознания), что случилось бы (с этими объектами)?

  17. (4) Познаваемость или непознаваемость объектов (зависит) от того, воздействуют ли они на сознание, накладывая на него свой отпечаток.

  18. (4) Неизменный Пуруша всегда знает состояния сознания, ибо он их повелитель.

  19. (4) Эти (сознания) не являются самосветящимися (не есть "зрящим", так как все состояния сознания – это "зримое", "освещенное" для "самосветящегося" Пуруши).

  20. (4) Невозможно одновременно воспринимать обоих ("зрящего" и "зримое").

  21. (4) (Если предположить) зримым иное сознание или иной разум, (зримый) по отношению к первому разуму (то возникает только) путаница в памяти, не имеющая конца.

  22. (4) Сознание неизменно, но его признают за свой собственный разум из-за ложного отождествления (сознания с разумом, Читты с Буддхи).

  23. (4) "Окрашиваясь" разделением на зрящего и зримое, сознание отражает в себе сущность всего.

  24. (4) Из-за своей сложности сознание пестрое и разнообразное от бесчисленных стремлений и мыслей, но это (существует) ради запредельного (Пуруши).

  25. (4) Для того, кто видит это различие, полностью прекращается представление о тождественности бытия и Атмана (зримого и зрящего).

  26. (4) Владеющее этим несомненно "различающим" знанием сознание безмятежно и тяготеет к Кайвалья.

  27. (4) (Но) из-за впечатлений, (возникающих) в промежутках между этим (погружением в Кайвалья) (возникают) мысли.

  28. (4) Об устранении их уже было сказано (когда говорилось об устранении пяти видов страданий).

  29. (4) (Достигший) "высшего размышления" – той "различающей мудрости", для которой нет привязанности ни к каким вещам, приходит к "Дхарма Мегха Самадхи" (Самадхи "облака самой сущности").

  30. (4) Этим прекращается действие страданий.

  31. (4) Тогда (в Дхарма Мегха Самадхи) знание, лишенное всех покровов и примесей, становится бесконечным, а мир – малым.

  32. (4) Тогда окончены последовательные превращения Гун, так как их назначение уже исполнено.

  33. (4) Моменты времени – непрерывный ряд. Изменения познаются лишь на последней стадии этого последовательного ряда (но в Самадхи знание мгновенно и последовательность времени исчезает).

  34. (4) Устранение в обратном порядке Гун, ставших для Пуруши пустыми – это Кайвалья, утверждение силы сознания в своей собственной природе.

    Сутры 35-38, существенные по своему содержанию, добавлены Рамамурти Мишрой в его переводе "Йога-сутр" (N.Y., 1972). Считается, что они сохранились в устной традиции и приписываются Патанджали. – Прим. перев.

  35. (4) Кайвалья и Нирвана полностью тождественны.

  36. (4) Кайвалья – состояние сущности Пуруши.

  37. (4) Кайвалья – видение Пуруши во всей Вселенной и всей Вселенной в Пуруше.

  38. (4) Сат-Чит-Ананда (Бытие-Сознание-Блаженство) присущи имеющему качества Пуруше (Сагуна Пуруша). Но бескачественный (Ниргуна) Пуруша выше этого.

К HАЧАЛУ


PSYLIB® – ЙОГА-СУТРЫ, перевод К.Свенссон

КНИГА II [image] КНИГА III [image] КНИГА IV

ЙОГА-СУТРЫ ПАТАНДЖАЛИ

Английский перевод с санскрита К.Свенссон

Из кн.: Путь Шивы. Антология древнеиндийских классических текстов. К.: "Экслибрис", 1994

I. САМАДХИПАДА или О СОЗЕРЦАНИИ

  1. (1) Ом! Вот наставления науки йоги.

  2. (1) Йога есть обуздание вритти (волнений), присущих уму.

  3. (1) Затем, когда вритти обузданы, наблюдатель сосредотачивается на своей собственной природе.

  4. (1) Иначе она имеет ту же форму, что и вритти (волнения).

  5. (1) Волнения (вритти) пятиричны, как болезненные, так и безболезненные.

  6. (1) Это – истинное знание (прамана), ложное знание, воображение, сон и память.

  7. (1) Истинное знание – это умозаключение, авторитетное свидетельство и непосредственное восприятие.

  8. (1) Ложное знание – это подделка, иллюзия (митхья), ошибочное убеждение или мнение.

  9. (1) Воображение – плод словесного знания, лишенного субстанции.

  10. (1) Сон – деятельность сознания, лишенного объективного начала.

  11. (1) Память – сохранение прошлого опыта.

  12. (1) Все эти пять сдерживаются практикой и бесстрастием.

  13. (1) Практика (абхьяса) – усилие, необходимое для успокоения ума.

  14. (1) Эта практика станет успешной при постоянной почтительной преданности, непрерывной в течение длительного времени.

  15. (1) Бесстрастие – это сознание, в котором господствует отсутствие жажды вещей, как видимых, так и описанных в священных текстах.

  16. (1) Это высшее (отсутствие желаний) отмечено безразличием ко всем гунам (качествам) вследствие знания Пуруши.

  17. (1) Познавательная медитация (вичара) сопровождается размышлением, различением, радостью и ощущением "я есмь".

  18. (1) Существует и другая медитация, достигаемая практикой остановки мысли, чтобы оставались только санскары (впечатления ума).

  19. (1) Для созданий, не имеющих формы, и тех, которые погружены в лайю (природу цельную), мир является причиной.

  20. (1) Для других этому предшествует вера, энергичность, память, самадхи и различение.

  21. (1) Самадхи наиболее близко тем, чье желание наиболее горячо.

  22. (1) В дальнейшем появляются различия (в выборе используемых средств) – мягких, умеренных или интенсивных.

  23. (1) Или благодаря преданности Ишваре (Всевышнему Господу).

  24. (1) Ишвара – особенный Пуруша, которого не затрагивают несчастья, впечатления, действия и их результаты.

  25. (1) В Нем (Ишваре) – непревзойденное семя всеведения.

  26. (1) Не будучи ограниченным во времени, Он (Ишвара) является учителем даже древних.

  27. (1) Его (вербальное) выражение – священный слог 0м.

  28. (1) Повторение Ом должно делаться с пониманием его значения.

  29. (1) Этим путем можно обрести самосозерцание и добиться избавления от препятствий.

  30. (1) Слабость, инертность, сомнение, отсутствие энтузиазма, лень, чувственность, блуждание ума, рассеянность, непостоянство – эти состояния читты (ума) являются препятствиями.

  31. (1) Боль, отчаяние, нервозность и беспорядочные вдохи и выдохи сосуществуют с этими препятствиями.

  32. (1) Чтобы преодолеть препятствия, надо постоянно практиковать (созерцание) на Единую Истину.

  33. (1) Воспитывая в себе дружеское отношение к счастливым и сочувствие к несчастным, радость к добродетели и безразличие к пороку, читта (ум) становится чистым.

  34. (1) По вашему выбору равновесие ума можно приобрести даже путем выдоха и задержки праны (дыхания).

  35. (1) Либо умственное спокойствие вызывается деятельностью высших чувств.

  36. (1) Либо созерцанием беспечального света (джйоти).

  37. (1) Либо ум выбирает в качестве объекта для концентрации тех, кто не имеет желаний, или рага.

  38. (1) Либо в зависимости от знания снов и сновидений.

  39. (1) Либо, по желанию, посредством медитации (дхьяны).

  40. (1) Он (йог) владычествует над силами, простирающимися от мельчайшего атома до величайшей беспредельности.

  41. (1) Когда волнения ума находятся под контролем, ум становится подобным прозрачному кристаллу и обретает способность принимать форму либо познающего, либо акта познания, либо объекта познания.

  42. (1) Споры и аргументация возникают, когда ошибочно смешиваются между собой слово, его правильное значение и знание.

  43. (1) Когда память очищена, и ум сияет, как единственный объект, это называют состоянием вне слов и аргументов.

  44. (1) Таким образом описываются медитация и сверхмедитация (нирвичара), имеющая своим объектом тонкое.

  45. (1) Область тонкого завершается чистой материей, не имеющей отличительных черт, или линги.

  46. (1) Они составляют медитацию с семенем (самадхи).

  47. (1) После достижения чистоты сверхмедитативного состояния остается чистый поток Адхи-атмы (духовного сознания).

  48. (1) В этом состоит дар высшей мудрости (праджни).

  49. (1) Праджня (мудрость), достигаемая в высших состояниях сознания, отличается от той, которую достигают путем предположений и доказательств, относящихся к частному.

  50. (1) Это ментальное впечатление (санскара) стоит на пути других впечатлений.

  51. (1) Подавлением даже этого посредством подавления всех состояний ума достигается самадхи без семени.

[ к началу ]

II. САДХАНАПАДА или О ДУХОВНОМ УЧЕНИЧЕСТВЕ

  1. (2) Аскетизм, изучение священных текстов и посвящение поступков Ишваре составляют йогическую дисциплину.

  2. (2) Йогическая дисциплина практикуется с целью достижения самадхи и устранения причин страданий (клеши).

  3. (2) Пять причин страданий – это невежество, эгоизм, привязанность, отвращение, желание жизни.

  4. (2) Невежество (авидья) – питательная среда для всех других – спящих или ослабленных, чередующихся или действующих в полную силу.

  5. (2) Невежество (авидья) – это принятие невечного, нечистого, злого, не – Атмана, за вечное, чистое, доброе и Атман.

  6. (2) Эгоизм есть отождествление способности познания с инструментом познания.

  7. (2) Привязанность (рага) – это влечение к тому, что приносит удовольствие.

  8. (2) Отвращение – это стремление избежать то, что приносит несчастье.

  9. (2) Бесконечная жажда жизни обладает такой силой, что усваивается даже мудрыми.

  10. (2) Эти тонкие (причины страданий) должны быть устранены путем развития их противоположностей.

  11. (2) Активные (причины страданий) должны быть уничтожены медитацией.

  12. (2) Последствия поступков (кармы) коренятся в этих причинах страданий и должны быть изжиты в нынешнем и будущем рождениях.

  13. (2) Пока существует корень (в форме кармы), он приносит плоды в виде рождения, жизни и опыта.

  14. (2) Они (рождение, жизнь и опыт) имеют своим плодом наслаждение или боль в соответствии с тем, что было причиной – добродетель или порок.

  15. (2) Для мудреца все является несчастьем вследствие страдания, вызываемого изменениями, тревогами и санскарами (вызванными качествами природы, гунами).

  16. (2) Избегайте того горя, которое еще не пришло.

  17. (2) Причиной горя, которого можно избежать, является соединение внешнего мира с миром невидимым, зрящего со зримым.

  18. (2) Видимый объективный мир состоит из элементов и чувств, имеет природу познания, действия и покоя и служит целям опыта и осознания (освобождения).

  19. (2) Ступени гун обособлены и не обособлены, раздельны и не раздельны.

  20. (2) Видящий (Пуруша) есть только сознание зрения, которое, хотя и является чистым, видит посредством изменений разума.

  21. (2) Само существование видимого – ради видящего.

  22. (2) Хотя это (пракрити) уничтожается для того, кто достиг цели, оно не уничтожается полностью ввиду того, что присуще другим.

  23. (2) Связь видящего с видимым – основа для познания природы видимых вещей и природы Видящего.

  24. (2) Причиной этого является неведение (авидья).

  25. (2) Кайвалья, освобождение, видящего есть результат разделения видящего и видимого вследствие устранения неведения.

  26. (2) Постоянная практика различения (вивека) есть средство достижения свободы,

  27. (2) Его постоянная мудрость (праджня) семерична на заключительной стадии.

  28. (2) При устранении нечистоты путем неустанной практики ступеней йоги свет мудрости (джняны) ведет к познанию различения (вивеки).

  29. (2) Яма (самоконтроль), нияма (строгое соблюдение требований), асаны (йогические позы), пранаяма (регулирование дыхания), пратьяхара (регулирование и отвлечение органов чувств), дхарана (концентрация внимания), дхьяна (созерцание), самадхи (осознанное сосредоточение) – всё это восемь средств йоги,

  30. (2) Яма (самоконтроль и сдержанность) включает в себя ахимса (ненасилие), сатья (правдивость), астея (неприсвоение чужого), брахмачарья (безбрачие и целомудрие), и апариграха (непринятие даров).

  31. (2) Эти пять обетов, не ограниченных положением человека, местом, временем или обстоятельствами, образуют великий обет (махавратам).

  32. (2) Нияма (или соблюдение требований) – это чистоплотность, удовлетворенность, аскетичность, изучение писаний и стойкая преданность Ишваре.

  33. (2) Когда неподобающие мысли тревожат ум, надо сосредотачиваться на том, что противоположно им (пратипакша-бхавана).

  34. (2) Поскольку неподобающие мысли и чувства, также как и насилие, когда исполняются, подготавливаются или обдумываются, когда проявляются в желании, страхе или обмане, будь то в мягкой, умеренной или сильной форме, имеют результатом бесконечную боль и несчастье, следует размышлять над тем, что противоположно.

  35. (2) Когда человек утвердился в ненасилии (ахимсе), враждебность ослабевает в его присутствии.

  36. (2) Когда человек утвердился в правдивости, последствия его поступков подвластны ему.

  37. (2) Все сокровища приходят к тому, кто утвердился в честности.

  38. (2) К тому, кто утвердился в брахмачарье, приходит сила.

  39. (2) Тот, кто утвердился в необладании собственностью, приобретает знание о том, каковы были и будут перерождения.

  40. (2) За очищением следует выход из тела, а также прекращение контактов с другими.

  41. (2) Результатом удовлетворения являются чистота ума, однонаправленность, контроль чувств и способность видения Атмана.

  42. (2) Высшее счастье достигается через удовлетворение (сантоша).

  43. (2) Посредством тапаса (очистительных действий), вследствие устранения нечистоты возрастают силы в теле и чувствах.

  44. (2) Благодаря изучению возникает общность с Богом, проявляющегося в той форме, которая вам больше подходит.

  45. (2) Самадхи (осознание) можно достичь, если сделать Господа целью всех действий.

  46. (2) Асана, поза, должна быть устойчивой и удобной.

  47. (2) Это достигается ослаблением усилий и размышлением о Бесконечном.

  48. (2) После этого уже не тревожат двойственности.

  49. (2) Когда это осуществлено, следует пранаяма (регулирование вдоха и выдоха).

  50. (2) Пранаяма бывает внешняя, внутренняя, неподвижная, регулируется пространством, временем и числом и становится долгой или короткой.

  51. (2) Пранаяма, выходящая за пределы сферы внешнего и внутреннего, есть четвертая.

  52. (2) Таким образом, ум становится пригодным для дхараны (сосредоточения).

  53. (2) Таким образом уничтожается то влияние тела на ум, которое закрывает свет.

  54. (2) Отключение (пратьяхара) есть то, благодаря чему чувства не входят в контакт со своими объектами, но следуют природе ума.

  55. (2) Это ведет к полному господству над чувствами (индриями).

[ к началу ]

III. ВИБХУТИПАДА или О СОВЕРШЕННЫХ СПОСОБНОСТЯХ

  1. (3) Концентрация (дхарана) есть фиксация сознания на определенное.

  2. (3) Медитация (дхьяна) есть поток, сфокусированный на одно.

  3. (3) Эта же медитация, когда присутствует лишь сознание объекта медитации, но не ума, есть самадхи (осознание).

  4. (3) Три вместе (дхарана, дхьяна и самадхи) составляют самьяму (самоконтроль).

  5. (3) После овладения этим (самоконтролем) приходит праджня (свет мудрости).

  6. (3) Приложения самоконтроля (самьямы) различны на различных стадиях.

  7. (3) Триада (сосредоточение, медитация и самадхи) внутренние средства и более действенны в отличие от предшествующих пяти (не – насилия, правдивости, не – присвоения чужого, безбрачия и не – принятия даров).

  8. (3) Но даже они внешни (относительно) самадхи без семени (нирбиджа).

  9. (3) Аспект поглощения есть соединение ума с моментом поглощения (ниродха), когда исходящий и поглощающий аспекты исчезают и появляются соответственно.

  10. (3) От очищения (санскары) исходит его успокоительный поток.

  11. (3) Созерцательная трансформация (самадхи) есть возникновение и разрушение разнонаправленности, так же как и однонаправленности.

  12. (3) Затем снова появляется ментальная разновидность однонаправленности, когда исчезновение и появление объекта мысли в точности похожи.

  13. (3) Этим описываются изменения первичных признаков (дхарм), свойств и видоизменений состояний объектов и ощущений.

  14. (3) Объект есть то, что сохраняет скрытые, возникающие или еще неназванные признаки (дхармы).

  15. (3) Перемена, вызванная последовательностью, есть причина смены видоизменения (паринамы).

  16. (3) Посредством самьямы над троичным изменением (состоянием, признаком и свойством) приходит знание (джняна) о прошлом и будущем.

  17. (3) Слово, предмет и идея проявляются как одно (санскара) и ошибочно смешиваются. Путем самоконтроля над их различиями приходит знание смысла звуков, издаваемых всеми существами.

  18. (3) Восприятие ощущений (санскар) дает знание предшествующих рождений.

  19. (3) Самьямой достигается знание других умов.

  20. (3) Посредством самьямы над формой тела и отключения восприимчивости, когда сияние (пракаша) не достигает глаз, происходит исчезновение йога.

  21. (3) Существует карма двух видов: деятельная и пассивная. Путем самьямы, а также через знамения, достижимо знание времени смерти.

  22. (3) Путем самьямы над дружелюбием приходит сила.

  23. (3) Осуществлением самьямы над силами можно приобрести силу слона и т. п.

  24. (3) Знание тонкого, скрытого и удаленного достигается созерцанием надфизических способностей (правритти).

  25. (3) Путем осуществления самьямы над Солнцем приходит знание сфер.

  26. (3) Над Луной – достигается знание звездных сфер.

  27. (3) Над Полярной звездой приходит знание движения звезд.

  28. (3) Над пупочным центром – достигается знание устройства тела.

  29. (3) Над точкой основания горла – происходит подчинение (нивритти) голода и жажды.

  30. (3) Над бронхами – достигается стойкость (стхайрьям).

  31. (3) Над светом (джйоти) в голове дает видение совершенных существ.

  32. (3) Интуиция (пратибха) дает знание всего.

  33. (3) Над сердцем – обретается знание ума (читты).

  34. (3) Опыт проистекает из невозможности различать свойства саттвы и пуруши, хотя они и различны между собой. Посредством самьямы приходит истинное знание самого Пуруши.

  35. (3) Отсюда идет интуитивное восприятие объектов слуха, осязания, зрения, обоняния и ощущения.

  36. (3) Это является препятствием для самадхи, но представляется совершенством уму, направленному во вне.

  37. (3) Ум может входить в другое тело, когда ослабевают причины закрепощения и имеется знание процесса вхождения.

  38. (3) Посредством самьямы над дыханием удана можно достичь левитации и несоприкосновения с водой, трясиной, шипами и т. д.

  39. (3) Самьямой над дыханием самана можно усилить внутренний огонь тела.

  40. (3) Посредством самьямы над отношениями между акашей и способностью слышать развивается высшая способность слышать.

  41. (3) Посредством самьямы над связью тела и акаши и размышления о легкости хлопка можно обрести способность проходить сквозь акашу (пространство).

  42. (3) Действительный выход из тела, действия за пределами тела составляют великое надтелесное (маха-видеха). Этим уничтожается покров над сиянием.

  43. (3) Посредством самьямы достигается власть над пятью элементами в их грубом постоянном, тонком, всепроникающем и приносящем пользу состояниями.

  44. (3) Самьямой достигается способность уменьшаться до размера атома и другие силы, а также совершенство тела и непротивление дхарме.

  45. (3) Совершенство тела (кайя) состоит в красоте, грации, силе и алмазной твердости.

  46. (3) С осуществлением самьямы над действием, истинной формой, эгоизмом и назначением приходит владение чувствами.

  47. (3) Так приобретается быстрота, как у мысли, независимость от органов восприятия и господство над первичной материей.

  48. (3) К тому, кто распознал различие между саттвой и пурушей, приходит всемогущество и всезнание.

  49. (3) Даже после уничтожения семени зависимости путем уничтожения желаний приходит абсолютная независимость (кайвалья).

  50. (3) Пусть от общения с божествами высших сфер не возникает гордости и самодовольства, ибо все еще сохраняется возможность соприкосновения с нежелательным.

  51. (3) Посредством самьямы над моментами времени и их последовательностью достигается мудрость, рожденная различением (вивекой).

  52. (3) Вивека дает возможность познать различие между двумя сходными вещами, когда между ними нет различия в классе, признаке или положении.

  53. (3) Таракам (интуиция), которая есть полное различающее знание, относящееся ко всем предметам и всем временам, не имеет последствий.

  54. (3) Кайвалья (освобождение) достигается, когда есть равенство чистоты между Пурушей и саттвой (духом и умом).

[ к началу ]

IV. КАЙВАЛЬЯПАДА или ОБ ОСВОБОЖДЕНИИ

  1. (4) Сверхъестественные силы возникают от рождения, а также зельями, мантрами, подвижничеством и самадхи.

  2. (4) Переход в другое жизненное состояние совершается потоком пракрити (природной созидательной силы).

  3. (4) Созидательное начало (пракрити), не приходит в движение по случайной причине, но путем удаления препятствий, как в случае с землепашцем.

  4. (4) Сотворенные умы возникают только из эгоизма.

  5. (4) Там, где есть разница интересов, один ум управляет многими умами.

  6. (4) Из них ум, рожденный медитацией (дхьяной), свободен от впечатлений.

  7. (4) Карма йогина не является хорошей или плохой. Что касается других, существует три рода кармы.

  8. (4) Из этих трех происходит развитие васан (склонностей и инстинктов), которые и вызывают появление результатов карм.

  9. (4) Благодаря памяти и впечатлениям (санскарам), существует связь причины и следствия несмотря на разделение, обусловленное пространством, временем и родом.

  10. (4) Они (санскары) не имеют начала, ибо желание жить – вечно.

  11. (4) Удерживаемые вместе причиной и следствием, средой и предметом, они (васаны) исчезают с их исчезновением.

  12. (4) Прошлое и будущее существует в сварупе (истинной природе), есть лишь разница в состоянии свойств.

  13. (4) Они (состояния свойств), проявившиеся или нет, имеют природу качеств (гун).

  14. (4) Вещи реальны вследствие единства внутри модификации (паринамы).

  15. (4) Даже если внешний объект тот же самый, есть разница познания по отношению к объекту вследствие разницы в состоянии ума (читты).

  16. (4) И если объект, зависящий от одного – единственного ума, не познан этим умом, будет ли он тогда существовать?

  17. (4) Объект узнаётся или не узнаётся умом (читтой) в зависимости от того, окрашен ум этим объектом или нет.

  18. (4) Изменения читты (сознания) всегда известны по причине неизменности ее владыки, Пуруши.

  19. (4) Читта (сознание) не обладает собственным светом, как это может быть узнано (через посредство Пуруши).

  20. (4) Для него (ума) невозможно быть одновременно и познающим, и познаваемым.

  21. (4) В случае познания одного ума другим, нам придется допустить познание познания, и произойдёт смешение воспоминаний.

  22. (4) Сознание познаёт свой высший ум (буддхи), когда он в той форме, которая не переходит с места на место.

  23. (4) Ум, окрашенный познающим (Пурушей) и познаваемым, способен постигать все вещи.

  24. (4) Несмотря на то, что ум испещрён бесчисленными впечатлениями (васанами), он действует для другого, ибо действует во взаимосвязи.

  25. (4) У того, кто увидел различие, больше не вызывает сомнения природа Атмана.

  26. (4) Тогда ум начинает различать и тяготеет к кайвалье (освобождению).

  27. (4) В промежутках возникают мысли из санскар (ментальных впечатлений).

  28. (4) Устранение санскар похоже на устранение причин несчастий (клеш), что описано выше.

  29. (4) Для неинтересующегося даже высшим познанием в качестве награды за его различительное распознавание приходит самадхи, называемое "Облако Добродетели".

  30. (4) Из этого следует свобода от карм и причин несчастий.

  31. (4) Вследствие устранения всех неясностей то, что может быть познано (умом), есть лишь малая часть в сравнении с бесконечностью знания.

  32. (4) Три гуны (качества) выполняют задачу, процесс изменения приходит к концу.

  33. (4) Последовательность есть то, что соответствует моментам и делается постижимым в конце последней трансформации (гун).

  34. (4) Кайвалья, абсолютная свобода, наступает тогда, когда качества, лишённые значения для Пуруши, становятся латентными, скрытыми, или сила сознания утверждается в своей собственной природе.

К HАЧАЛУ


PSYLIB® – ЙОГА-СУТРЫ ПАТАНДЖАЛИ

<<< [image] ОГЛАВЛЕHИЕ [image] >>>

Т.К.В.Десикачар

ЙОГА-СУТРЫ ПАТАНДЖАЛИ

с комментариями Шри Кришнамачарьи

Текст позаимствован на сайтеwww.universalinternetlibrary.ru

1. САМАДХИПАДА
2. САДХАНАПАДА
3. ВИБХУТИПАДА
4. КАЙВАЛЬЯПАДА

От издателя

Любой, кто сегодня более-менее глубоко интересуется йогой, не мог не слышать о двух наиболее распространенных в современном мире школах йогической практики – йоге Б.К.С.Айенгара и аштанга-виньяса-йоге Шри Паттабхи Джойса. Учителем как Айенгара, так и Паттабхи Джойса был профессор Шри Кришнамачарья. Однако прямым наследником самого Кришнамачарьи является его сын – Шри Т.К.В.Десикачар. Винийога господина Десикачара представляет собой третью ветвь учения великого Мастера ХХ в.

Мы с радостью представляем читателю работу Шри Т.К.В.Десикачара, в которой он интерпретирует "Йога-Сутры" Патанджали и комментирует их в строгом соответствии с тем, как это делал его отец. Возможно, некоторые из интерпретаций господина Десикачара покажутся спорными знатокам санскрита... Тем не менее, ни в коем случае не отказываясь от трезвого критического подхода к анализу представленного материала, читателю следует помнить, что в основе интепретаций, данных Кришнамачарьей, лежит проверенная многими поколениями мастеров надежная эффективная практика.

Предисловие

Веды, источник индийской мысли, вдохновили великих мудрецов прошлого представить шесть философских школ, известных как даршаны. Даршана означает зеркало, которое может отразить чью-либо жизнь в целом. Каждая из шести даршан рассматривает жизнь с определенной точки зрения: ее происхождение; ее страдания; средства достижения высшего счастья и достижение высшего знания. Йога является одной из даршан. Ее автор Патанджали, о котором мало что известно. Есть люди, верящие в то, что он являлся инкарнацией божественного змея Ананты, на котором покоится вселенная. Другие идентифицируют его с грамматистом Патанджали, жившим во втором столетии до нашей эры.

Патанджали представил свою работу в стиле, именуемом сутра. Сутра определяется как произведение, содержащее небольшое количество слов, свободное от амбициозности, содержательное, и утвердительное по форме. Слова сутры, собранные вместе, не формируют даже полного предложения. Сутра связывает учителя и учение, но сама по себе она не может объяснить каждое положение. Ее стиль настолько лаконичен, что ее можно легко выучить на память. И действительно, первым шагом ученика является зазубривание сутры. Длительное время Учитель заставляет ученика декламировать сутру в точном соответствии с оригиналом. (Мы должны помнить, что в то время превалировали устные наставления.) И только после этого учитель начинает истолковывать ее смысл.

Йога не является оригинальным изобретением Патанджали, да он этого и не утверждает. Йога – как слово и как идея упоминается в Ведах, Упанишадах и других индийских текстах. Существуют различные по смыслу значения этого слова. Патанджали с присущей ему гениальностью сформулировал понятие йоги, связав ее с умственной деятельностью.

Определение йоги, данное Патанджали, звучит следующим образом: "Йога есть способность направлять разум исключительно на объект и удерживать это направление, не отвлекаясь" (Сутра 1.2). До тех пор пока это состояние не будет реализовано, человек не сможет полностью связать себя с Богом. Уникальное определение йоги, данное Патанджали, – это только первый его вклад в проблему мышления. Он анализирует функционирование разума и упоминает бесчисленные средства, помогающие привести в порядок возмущенное сознание. Наличие стабильного ума в здоровом деле является целью йоги Патанджали. Он не настаивает на вере в Бога. Он не ссылается на толкование Бога в Ведах. Его Бог не Хозяин мира, а Учитель. Именно из-за такого подхода он поддавался критике со стороны Вьясы, Шанкары и Рамануи, когда они комментировали его методы стабилизации мышления.

Эта публикация основана на мудрости Шри Т. Кришнамачарьи, уникального Мастера, известного своими познаниями во всех школах Веды и совершенствующегося в йоге более шестидесяти лет. Сопереживание, присущее ему как целителю больных, его ораторское искусство и глубина знания санскрита, его анализ роли занятий йогой для людей всех верований и национальностей сделали его всеобщим учителем. Но эта публикация не должна восприниматься новичками в качестве полного изложения учения Кришнамачарьи.


PSYLIB® – ЙОГА-СУТРЫ ПАТАНДЖАЛИ

Глава 1

САМАДХИПАДА

Сутры Патанджали представлены в четырех главах. Первая глава названа Самадхипада (глава о самадхи). Эта глава определяет йогу и ее характеристики. В ней обсуждаются проблемы, связанные с достижением состояния йоги, а также способы разрешения этих проблем.

1-1

atha yoganusasanam

Первая сутра вводит в существо рассматриваемого вопроса, как это и положено в соответствии с устными традициями. В древней санскритской литературе принято, что первое слово, атха, служит дополнением к молитве, обеспечивая благоприятное начало и успешное завершение предстоящей работы.

С этого начинается авторитетное наставление по йоге.

Патанджали отмечает, что рассматриваемый предмет имеет древнюю предысторию и сам он не является его основоположником. Но, изучив сей предмет до необходимой глубины под руководством наставника, он стал достаточно компетентным, чтобы разделить постигнутое со своими последователями. Избранный им стиль вполне подходит для последующей передачи новым ученикам в традиционной устной манере.

1-2

yogasgcitta vrttinirodhah

Что такое йога? У этого слова много интерпретаций, и оно многому соответствует. Патанджали приводит свое определение данного слова.

Йога есть способность направлять разум исключительно на объект и удерживать это направление, не отвлекаясь.

Объект наблюдения может быть как внешним по отношению к нам, так и внутренним – частью нас самих. Но это может быть и область интересов, концепция или что-то, находящееся выше уровня человеческих ощущений, скажем, Бог.

1-3

tada drastub svarupe 'vasthanam

Тогда становится очевидной способность понимать объект полностью и правильно.

В состоянии йоги появляется способность контролировать всевозможные предубеждения и вымышленные элементы. Их влияние уменьшается или исключается вовсе. Убираются все препятствия к обновленному постижению.

1-4

vrttisarupyamitaratra

При отсутствии состояния ума, называемого йогой,

Способность понимания объекта либо замещается его ментальной концепцией, либо попросту отсутствует как таковая.

Возбужденный разум редко выдерживает одно направление. Даже если он это делает, понимание объекта будет ложным.

1-5

vrttayah pancatayyah klistaklistah

Что такое разум? Патанджали определяет его через присущие ему проявления. Разум не может быть воспринят иначе, как посредством этих проявлений.

Существуют пять проявлений разума. Каждое из них может принести пользу и каждое может принести вред.

Будут ли эти проявления полезны или вредны, сразу не ясно. Только время определит их воздействие.

1-6

pramana viparyayavikalpanidrasmrta yah

Пять проявлений – это постижение, превратное понимание, воображение, глубокий сон и память.

Каждое ментальное проявление обладает своими характеристиками. Они не всегда очевидны, но могут быть распознаны. Их влияние (в различных комбинациях) и воздействие на наше поведение определяют нашу индивидуальность.

1-7

pratyaksanumanagamah pramanani

Каждое из проявлений имеет ярко выраженный характер.

Постижение базируется на прямом наблюдении за объектом, умозаключении и информации из авторитетных источников.

Разум регистрирует объект посредством своих ощущений. Но если доступная информация неадекватна или недостаточна для чувственного восприятия, другие способности, типа логического мышления и памяти, обеспечивают более полное постижение объекта, о котором делается умозаключение. Подобным образом, мы воспринимаем места, людей и концепции, находящиеся вне нашего прямого наблюдения. Но постижение в состоянии йоги отличается от всех описанных выше вариантов постижения.

В этом состоянии оно в большей степени соответствует истинной природе объекта.

1-8

viparyayo mithyajnanamatadrupa pratistham

Превратное понимание – это такое понимание, которое воспринимается как правильное до тек пор, пока более благоприятные условия не откроют истинную природу объекта.

Превратное понимание обусловлено ошибочным наблюдением или неправильной интерпретацией увиденного. Причиной является наша неспособность к глубокому пониманию увиденного, возникающая из-за влияния прошлого опыта и изменившихся условий. Ошибка может быть распознана позднее, а может и никогда. Цель практики йоги – распознавать и контролировать случаи неправильного постижения (см. главу 2).

1-9

sabdajnananupati vastusunyo vikalpab

Воображение – это постижение объекта, основанное только на словах и выражениях. Даже при отсутствии объекта.

Это происходит при отсутствии прямого восприятия. Использование ссылок на значения и побочные толкования, ассоциативные образы, связанные с описывающими словами, приводит воображение к постижению.

Дополнительную помощь оказывает использование поэзии или ораторского искусства. Постижение возможно также благодаря снам, чувствам и эмоциям. Прошлый опыт, сохраненный в памяти, достаточно часто благоприятствует этому ментальному проявлению.

1-10

abhavapratyayalambana tamovrttirnidra

Глубокий сон происходит тогда, когда разум переполнен инертностью и отсутствуют другие проявления.

Сон – это всеобщее и регулярно повторяющееся проявление разума. Инертность может наступить из-за скуки или истощения и привести ко сну. Сон – это нормальное состояние для всех живущих существ.

1-11

anubhutavisa yasampramosah smrtih

Память – это ментальное сохранение сознательного опыта.

Весь сознательный опыт запоминается в памяти. Невозможно сказать, является ли память истинной, ложной, реальной или воображаемой.

Каждое из проявлений разума и все они вместе являются подтверждением существования этого разума. Каждое проявление может, в различное время и при различных обстоятельствах, быть и полезным, и вредным. Их воздействие может проявляться как прямо и немедленно, так и в виде опосредованных проявлений спустя длительное время.

1-12

abhyasavairagyabhyam tannirodhah

Как мы приходим к состоянию йоги? Что мы должны делать и чего не должны?

Разум может достичь состояния йоги посредством упражнений и отрешенности.

1-13

tatra sthitau yatno 'bhyasah

Каковы основные черты этих упражнений? Несмотря на отсутствие описания используемых приемов, следующие две сутры указывают на их свойства.

Упражнение, в основном, – это правильное усилие, требуемое для продвижения вперед, достижения и поддержания состояния йоги (см. 1-2).

Выбранные упражнения должны быть корректно освоены под руководством наставника, знающего и понимающего обучаемого. Если подходящее упражнение для конкретного обучающегося не подобрано или не выполняется должным образом, вряд ли стоит рассчитывать на достижение успеха.

1-14

sa tu dirghakalanairantaryasatkaradarasevito drdhabhumih

Только после длительного выполнения правильных упражнений, без перерывов, при наличии положительного к ним отношения и рвения, можно достичь желаемого.

Обычным является стремление энергично, с энтузиазмом начать занятия и сразу получить результат. Но отвлекающее воздействие повседневной жизни и огромное сопротивление ума поощряют нас поддаться человеческой слабости. Все это понятно. Все мы склонны к подобному. Эта сутра подчеркивает необходимость подойти к упражнению трезво, возбудить в себе самодисциплину, положительное отношение к предстоящему труду и понимание длительности пути к конечному успеху.

1-15

drstanusravika visa yavitrsnasya vasikarasamjnavairagyam

По мере освоения упражнений мы обнаруживаем, как возрастает наша способность к самодисциплине и нейтрализации побочных воздействий. В конце концов мы можем достичь состояния отрешенности, когда.

На высшем уровне отсутствует какое бы то ни было стремление как к высшим ощущениям, так и к экстраординарному опыту.

Полезным результатом упражнений являются физическая сила и ловкость, повышенное осознание и чувствительность. Может появиться стремление использовать это новое умение для доказательства своего превосходства. Но все это случайные преимущества и отвлекающие стремления. И, если мы будем придавать им слишком большое значение, мы можем потерять из виду путь йоги.

1-16

tatparam purusakhyatergunavaitrsnyam

Далее

Когда индивидуум достиг полного понимания своей истинной сути, он больше не будет поддаваться отвлекающему влиянию, как изнутри, так и вне его.

Отрешенность развивается по мере самопознания. Неизбежное желание отступить не сможет быть подавлено навсегда. И поскольку оно существует, оно, безусловно, вновь выйдет на поверхность.

1-17

vitaika vicaranandasmitarupanugamatsampra jnatah

Объект постепенно становится полностью понимаемым. Сначала на более поверхностном уровне. Со временем постижение становится более глубоким. И наконец оно становится всеобъемлющим. Достижение такой глубины понимания вызывает чистую радость. Индивидуум настолько сливается с объектом, что не замечает окружения.

Такой уровень восприятия сути объекта возможен только в состоянии йоги. Часто мы способны понять поверхностные и наиболее очевидные элементы. Но постижение не будет полным до тех пор, пока мы не достигнем безошибочного восприятия самых глубинных слоев.

1-18

viramapratya yabhyasapurvah samskaraseso 'nyah

Если разум поднимается до состояния йоги и пребывает в нем, то

Обычные ментальные возмущения отсутствуют. Однако память о прошлом остается.

В этом состоянии "восприятие" – процесс мгновенный, а не постепенно развивающийся. Воспоминания остаются, помогая нам жить в повседневном мире не вызывая тревог.

1-19

bhavapratya yo videhaprakrtil ayanam

Неизбежно, из-за того что нас в мире многие миллионы,

Будут такие, которые родятся в состоянии йоги. Им не нужны упражнения или самодисциплина.

Но такие люди редкость и им не следует завидовать. В действительности, некоторые из них могут не устоять перед влиянием мирских искушений и потерять свои врожденные способности.

1-20

sraddhaviryasmrtisamadhiprajnapurvaka itaresam

Но как же с остальными из нас? Существует ли реальный шанс достичь этого состояния йоги?

Благодаря вере, которая дает достаточно энергии для достижения успеха вопреки всем случайностям, направление будет выдержано. Реализация целей йоги – это вопрос времени.

Целью является способность направлять разум на объект не отвлекаясь, что со временем даст результат в виде ясного и правильного понимания выбранного объекта.

Вера – это несокрушимая убежденность в том, что мы достигнем цели. Мы не должны поддаваться самодовольству в случае успеха или разочаровываться при неудачах. Мы должны стойко и настойчиво преодолевать все, что отвлекает наше внимание, независимо от того, кажется оно нам хорошим или плохим.

1-21

tivrasamveganamasannah

Чем интенсивней вера и усилие, тем ближе цель.

1-22

mrdumadhyadhimatratva'ttato 'pi visesah

Обладаем ли мы (и можем ли обладать) одинаковыми возможностями?

Глубина веры не одинакова для разных личностей. И она различна в разное время для одной и той же личности. Результаты будут отражать эти различия.

Такие вариации являются продуктом культурной базы и способностей личности.

1-23

Isvarapranidhanadva

Патанджали признает, что попытки изменить состояние нашего разума в сторону йоги наталкиваются на препятствия, которые различны по своей силе. Но тот, кто обладает врожденной верой в Бога, наверняка способен преодолеть все эти препятствия.

Тот, кто возносит регулярные молитвы к Богу с чувством смирения перед его мощью, безусловно обретет возможность достичь состояния йоги.

В следующих сутрах Патанджали дает свое определение Бога.

1-24

klesakarma vipakasa yairaparamrstah purusavisesa isvarah

Бог – это Высшее Существо, чьи действия никогда не основаны на неправильном постижении.

1-25

tatra niratisayam sarvajnabijam

Как Бог может быть таким необычным?

Он знает все, что следует знать.

Его постижение выше понимания человека.

1-26

tatra niratisayam sarvajnabijam

Является ли Бог, согласно Патанджали, ограниченным во времени или же он не подвластен времени?

Бог вечен. В действительности он перво-учитель. Он источник Руководства для всех учителей прошлого, настоящего и будущего.

1-27

tasya vacakah pranavah

Как мы должны относиться к Богу? Как нам к нему обращаться?

Способом, наиболее соответствующим Его качествам.

В различных культурах и различных религиях используются различные слова для описания Бога. Но, вне зависимости от исповедуемой религии, единственно важным является то, что мы выражаем Богу свое наивысшее уважение и делаем это безо всяких внутренних противоречий.

1-28

tajjapastadarthabhavanam

Как мы устанавливаем связь с Богом?

Для того чтобы связаться с Богом, необходимо регулярно и правильно обращаться к Нему и размышлять о Его качествах.

Патанджали считает необходимым постоянно размышлять о достоинствах Бога. К этому можно добавить постоянное повторение Его имени с молитвой и созерцанием. Но механическое повторение и молитва бесполезны, если они не сопровождаются осознанной мыслью, рассуждениями и глубоким уважением.

1-29

tatah pratyakcetanadhigamo 'pyantarayabhavasca

Тому, кто верит в Бога, такие размышления принесут несомненную пользу.

Со временем человек постигнет свою истинную природу. Его не смутят никакие препятствия, которые могут возникнуть на его пути к состоянию йоги.

1-30

vyadhistyanasamsayapramadalasyavirati
bhrantidassanalabdhabhumikatvana
vasthitatvani citta viksepaste 'ntarayah

Что это за препятствия?

Существует девять типов препятствий на пути к развитию ментальной ясности: болезнь, ментальная стагнация, сомнения, недостаточное предвидение, усталость, индульгирование, иллюзии относительно реального состояния своего разума, недостаточное упорство и деградация. Они являются помехами, поскольку создают ментальные возмущения и способствуют отвлечению внимания.

1-31

duhkhadaurmanasyangamejayatvasvasaprasvasa viksepasahabhuvah

Можем ли мы определить, когда эти препятствия возникают и в чем проявляются?

Появление всех этих препятствий выражается посредством одного или нескольких следующих симптомов: ментальный дискомфорт, негативное мышление, неспособность легко переносить различные позы тела, трудности при контроле дыхания.

Любой из этих симптомов может иметь далеко идущие последствия. Следующие восемь сутр содержат рекомендации по преодолению препятствий и определению их симптомов. Эти рекомендации полезны как для глубоко верующих в Бога, так и для неверующих.

1-32

tatpratisedharthamekatattvabhyusah

Если вы сможете выбрать подходящее средство для успокоения разума и упражняться в его применении, несмотря ни на какие провокации, препятствия не смогут укорениться.

1-33

maitrikarunamuditopeksanam
sukhaduhkhapunyapunya visa yanam
bhavanatascittaprasadanam

В повседневной жизни мы видим вокруг себя людей более счастливых, чем мы, и людей менее счастливых. Некоторые из них совершают достойные поступки, другие создают проблемы. Каково бы ни было наше обычное отношение к таким людям и их поступкам, если мы сможем порадоваться за более счастливых и посочувствовать менее счастливым, возликовать вместе с создающими вещи, достойные восхищения, и остаться равнодушными к ошибкам других, наш разум станет уравновешенным.

1-34

pracchardanavidharanabhyam va pranasya

Когда мы обнаруживаем препятствие или симптом препятствия, нам

Может помочь выполнение дыхательных упражнений с использованием растянутого выдоха.

Этим приемам желательно обучаться под руководством Гуру (учителя).

1-35

visa yavati va pravttirutpanna manasah sthitinibandhini

Зрение и слух играют существенную роль в получении информации для разума. Это двери восприятия, и мы часто являемся их рабами. Но не можем ли мы исследовать то, что является более мощным в нас, чем наши ощущения? Не можем ли мы обострить их и заставить служить нам?

Регулярными исследованиями роли ощущений мы можем уменьшить ментальные искажения.

1-36

visoka va jyotismati

Одной из величайших тайн жизни является сама жизнь.

Когда мы интересуемся, что есть жизнь и что сохраняет нас живыми, мы успокаеваем отвлекающие нас мысли.

Рассмотрение вещей более великих, чем мы сами, помогает определить перспективу.

1-37

vitaraga visa yam va cittam

Когда мы сталкиваемся с проблемами, большую пользу может принести совет того, кто уже справился с подобными проблемами.

Такой совет может быть получен либо напрямую от живого человека, либо посредством изучения опыта живого или уже умершего человека.

1-38

svapnanidrajnanalambanam va

Если мы уверены, что много знаем, мы увеличиваем риск стать самонадеянными в нашем знании. Последствия будут разрушительными. В действительности, даже наиболее привычные события не всегда нам ясны.

Исследование грез и сна, а также опыт, полученный во время этих состояний, могут помочь прояснить некоторые из наших проблем.

Как освежает хороший ночной сон! Какое беспокойство приносят кошмарные сны!

1-39

yathabhimatadhyanadva

Любое пробуждение интереса успокаивает разум.

Зачастую исследование простых объектов (к примеру первый крик новорожденного) может помочь успокоить ментальные возмущения. В других случаях помогает изучение более сложных объектов, типа математических гипотез.

Но такие исследования не должны подменять основную цель – постепенное повышение состояния нашего мышления от рассеянного до направленного.

1-40

paramanuparamamahattvanto 'sya vasikarah

Каковы последствия развития этого состояния йоги?

Когда человек достигает этого состояния, ничто не ускользает от постижения. Разум может отследить и помочь понять простое и сложное, безграничное и бесконечно малое, осознаваемое и неосознаваемое.

Механизмы такого постижения обьясняются ниже.

ksinavrtterabhijatasyeva
manergrahitrgrahanagrahyesu
tatsthatadanjanata samapattih

Когда разум свободен от возмущений, появляется возможность вовлечения всех ментальных процессов в исследование объекта. Оставаясь в таком состоянии, вы становитесь полностью погруженным в объект. Тогда разум, подобно отшлифованном алмазу, отражает только свойства объекта и ничего более.

Вначале все ментальные проявления, кроме сна, вовлекаются в постижение объекта. Но, постепенно, остаются только необходимые для правильного и безупречного постижения.

1-42

tatra sabdarthajnana vikalpaih sankirna savitarka samapattih

Это происходит не спонтанно, а постепенно.

Вначале, из-за влияния прошлого опыта и старых идей наше понимание объекта искажено. Все услышанное, увиденное, прочитанное или прочувствованное вмешивается в наше восприятие.

Некоторые из этих воздействий могут быть несущественными. Другие, наоборот, могут сильно искажать объект и мешать постижению.

1-43

smrtiparisuddhau svarupasunyevarthamatranirbhasa nirvitarka

Когда направление разума на объект будет длительным, идеи и воспоминания прошлого постепенно отступят. Разум становится кристально чистым и неотделимым от объекта. В этот момент нет ощущения себя. Остается только чистое восприятие.

1-44

etayaiva savicara nirvicara ca suksmavisaya vyakhyata

Этот феномен не имеет четких границ.

Процесс возможен с любым типом объектов, на любом уровне восприятия, независимо от глубины проникновения и широты охвата.

1-45

suksmavisayatvam calingaparyavasanam

За исключением того, что разум не может постичь сам источник восприятия внутри нас самих, остальные объекты (даже неограниченные) постигаемы.

1-46

ta eva sabijah samadhih

Может ли разум достичь состояния йоги без исследования объекта? Нет.

Все эти процессы направления разума вовлекают объект исследования.

Они также включают подготовку, постепенный прогресс и непрерывный интерес. Без подготовки не может быть основы. Без постепенного прогресса человеческая система может неадекватно отреагировать и взбунтоваться. При отсутствии интереса возникают возмущения.

1-47

nirvicaravaisaradye 'dhyatmaprasadah

Что происходит, когда человек овладевает способностью направлять разум?

Тогда личность начинает правильно познавать себя.

Обладая способностью правильно постигать объекты, мы начинаем понимать свою собственную суть.

1-48

rtambhara tatra prajna

Тогда то, что он видит и разделяет с другими, свободно от ошибок.

1-49

srutanumanaprajnabhyamanyavisa ya visesarthatvat

Его знание больше не основывается на воспоминаниях или умозаключениях. Оно спонтанное, непосредственное и, как по уровню, так и по интенсивности, значительно превышает обычное.

При таких обстоятельствах наш разум отражает объект нашего интереса просто, без искажений, как чистое и совершенное зеркало.

1-50

tajjah samskaro 'nyasamskarapratibandhi

По мере того как новообретенное свойство разума постепенно укрепляется, оно начнет преобладать над всеми другими ментальными тенденциями, основанными на превратном понимании.

1-51

tasyapi nirodhe sarvanirodhannirbijah samadhih

В конце концов

Разум достигнет состояния, в котором у него не будет никаких впечатлений. Он открыт, чист и прозрачен.

Такое постижение приходит само. Его приход неизбежен и ничто не может его остановить. Это высочайшее состояние йоги, но его нельзя описать словами. Только достигшие этого состояния могут постичь его природу.


PSYLIB® – ЙОГА-СУТРЫ ПАТАНДЖАЛИ

Глава 2

САДХАНАПАДА

Вторая глава называется Садханапада. В ней описаны качества, необходимые для постепенного и эффективного изменения разума от состояния рассеянности к состоянию внимания. Здесь указывается, насколько важны эти качества и какими упражнениями они достигаются.

2-1

tapahsvadhyayesvarapranidhanani kriyayogah

Упражнения йоги должны уменьшить ментальную и физическую нечистоту. Они должны развить нашу способность к самоисследованию и помочь нам понять при окончательном анализе, что мы не являемся хозяевами всех своих поступков.

Если упражнения йоги не помогают нам убрать симптомы и причины наших физических и ментальных проблем, они не смогут привести к раскрытию нашей внутренней сущности и пониманию природы действий. При таких обстоятельствах упражнения не будут приносить пользу. Чем больше мы очищаем себя с помощью йоги, тем больше мы понимаем, что все наши действия должны систематически перепросматриваться и мы не должны воспринимать результаты наших действий как нечто само собой разумеющееся.

2-2

samadhibhavanarthah klesatanukaranarthasca

Тогда такие упражнения безусловно уберут препятствия перед чистым восприятием.

Все мы по сути своей способны к чистому восприятию. Но те или иные явления часто мешают этому. Какого сорта эти явления?

2-3

avidyasmitaragadvesabhinivesah klesah

Помехами являются превратное понимание, искажение ценностей, чрезвычайная привязанность, беспричинная неприязнь и страх.

2-4

avidya ksetramuttaresarh prasuptatanuvicchinnodaranam

Следующая сутра объясняет внутренние связи между перечисленными ранее помехами:

Превратное понимание является источником всевозможных помех. Они не всегда появляются одновременно, а их характеристики постоянно меняются. Иногда они затуманены и едва различимы. Но иногда они проявляют себя отчетливо и доминируют.

Результат их воздействия часто становится очевидным для других людей, хотя это совсем не означает, что сам человек это заметит.

2-5

anityasuciduhkhanatmasu nityasucisukhatmakhyatiravidya

Следующие сутры описывают пять упомянутых выше помех:

Превратное понимание ведет к ошибкам в постижении характера, происхождения и эффекта, производимого воспринимаемыми объектами.

То, что однажды оказало большую помощь, позже может стать губительным. То, что мы рассматриваем как источник наслаждений, может дать обратный эффект Фальшивое золото воспринимается как настоящее Учение, которое считалось наиболее важным, может со временем оказаться бесполезным.

2-6

drgdarsanasaktyorekatmatevasmita

Отношение к умственной деятельности как к единственному источнику восприятия, приводит к неправильному отождествлению.

Ментальные отношения меняются в зависимости от настроения, привычек и окружения. Однако неким непостижимым образом мы часто полагаем, что они являются постоянным (и неизменным) источником ощущений. (См. 2-20.)

2-7

sukhanusayi ragah

Чрезвычайная привязанность основана на допущении, что она приведет к вечному счастью.

Если объект удовлетворяет желание, на мгновение возникает ощущение счастья. Благодаря такому опыту обладание объектом становится очень важным, даже незаменимым, независимо от затраченных усилий. Результатом может оказаться будущее несчастье или потеря чего-то очень важного в жизни.

2-8

duhkhanusayi dvesah

Беспричинная неприязнь обычно возникает в результате прошлого болезненного опыта, связанного с конкретным объектом или ситуацией.

Эта неприязнь продолжается даже после того, как обстоятельства, явившиеся причиной неприятного опыта, изменились или исчезли.

2-9

svarasavahi viduso 'pi samarudho 'bhinivesah

Страх является врожденным чувством беспокойства по поводу предстоящего. Ему подвержены и мудрые, и невежественные.

Этот синдром может иметь разумное обоснование в прошлом опыте, но может быть и абсолютно иррациональным. Это состояние не исчезает, даже если мы знаем о неминуемости смерти. Эта помеха – одна из наиболее труднопреодолимых.

2-10

te pratiprasavaheyah suksmah

Описав помехи, препятствующие чистому восприятию, Патанджали указывает, каким должно быть отношение к ним человека, желающего уменьшить их влияние.

Когда кажется, что помехи отсутствуют, очень важно оставаться бдительным.

Состояние временной ясности не следует считать постоянным. Допущение, что теперь все будет свободным от помех, чревато опасностями. В этот момент следует быть особенно осторожным. Падение из ясности в смущение приводит к большему возмущению, чем полное отсутствие ясности.

2-11

dhyanaheyastadvrttayah

Однако если повторное проявление помех стало очевидным, нужно немедленно.

Сдвинуться в состояние рефлексии для уменьшения силы их воздействия, чтобы не дать им взять над собою верх.

Приемлемы любые средства, которые в состоянии помочь нам освободиться от последствий этих помех. Это может быть молитва, беседа с учителем или уход в сторону. Патанджали предлагает набор средств, перечисляя их в первой главе (1-23, 1-30, 1-39) и далее по тексту.

2-12

klesamulah karmasayo drstadrstajanmavedaniyah

Почему нас должны беспокоить эти помехи?

Помехи влияют на наши действия и их последствия. Последствия могут быть или могут не быть очевидными во время самого действия.

Эти помехи базируются как в разуме, так и в теле. Все наши действия проистекают из них. Те действия, которые начаты в момент доминирования помех, скорее всего приведут к нежелательным последствиям, поскольку помехи базируются на превратном понимании. Если мы ошибаемся в увиденном, то выводы, к которым мы приходим в результате увиденного, могут быть неправильными. Следующая сутра детализирует проблему.

2-13

sati mule tadvipako jatyayurbhogah

Все время, пока помехи превалируют, они обязательно будут влиять на действия: на их исполнение, их длительность и их последствия.

Помехи могут приводить к неправильному совершению действий. Они могут влиять на наше ментальное отношение в процессе осуществления действия и, вероятно, уменьшат или расширят их временной диапазон. И конечные результаты действий могут оказаться такими, что они усилят существующие проблемы или создадут новые.

2-14

te hladaparitapaphalah pinyapunyahetutvat

Следует ли из этого, что все наши действия могут привести к каким-либо проблемам?

Последствия от действий будут болезненными или благоприятными в зависимости от наличия помех в концепции или при выполнении действия.

Если помехи не активны во время подготовки и выполнения действия, "ясности" иногда достаточно для совершения самого действия и, таким образом, избежания ошибок. Однако если помехи активны, "ясности" не хватит, и последствия могут оказаться нежелательными или болезненными.

2-15

parinamatapasamskaraduhkhairgunavrttivirodhacca duhkhameva sarvam vivekinah

Что является причиной неприятных или болезненных явлений?

Болезненные воздействия объектов или ситуаций могут происходить в результате:

  • изменений в воспринимаемом объекте.
  • при желании повторить удовольствие и сильные впечатления, имевшие место в прошлом.

Дополнительным фактором могут быть изменения в самой личности.

Различного вида изменения происходят и в нас самих, и в объектах нашего восприятия. Эти изменения могут быть нераспознаваемыми. Поэтому мы можем стремиться к дополнительному получению чего-то, хотя достичь этого уже невозможно. Чувственный след прошлых состояний может вызвать бурную реакцию, если привычное для нас не происходит. Мы должны добавить к этим сложным образам еще и себя, и окружающий нас мир. Поэтому любой объект и любая ситуация потенциально способны причинить нам боль или вызвать неприятные явления. Что же мы можем сделать?

2-16

heyam duhkhamanagatam

Нужно предвидеть и избегать болезненных млений, проявление которых предполагается.

Все, что помогает нам предвидеть или уменьшить болезненные явления, должно быть выполнено. Патанджали, продолжая представлять причины таких болезненных явлений, побуждает нас развить в себе способность предотвращать, уменьшать их воздействие или принимать их. Говоря кратко, упражнения йоги ставят своей целью уменьшение в нас болезненных эффектов за счет увеличения их ясности. Это означает, что мы должны научиться сдерживать и контролировать помехи, перечисленные в сутре 2-3.

2-17

drastrdrsyayoh samyogo heyahetuh

Ниже представлена основная причина действий, производящих болезненный эффект.

Причина действий, производящих болезненный эффект, заключается в неспособности отличить то, что воспринято, от того, что воспринимает.

В каждом из нас существует некая сущность, которая воспринимает. Она отличается от того, что воспринимается, как разум, тело и чувства отличаются от объекта. Но часто мы не делаем этих различий. То, что воспринимается, является изменяющимся, но мы не распознаем этих изменений.

Недостаток ясного понимания может приводить к болезненным явлениям, даже вне нашего распознавания этого.

2-18

prakasakriyasthitisilam bhutendriyatmakam bhogapavargartham drsyam

Что отличает объекты восприятия от того, что воспринимает? Следующая сутра обьясняет:

Все, что воспринимается, включает не только внешние объекты, но и разум и чувства. Все они обладают тремя свойствами: инертностью, активностью и ясностью. Им свойственно воздействие двух типов. Подвергнуть воспринимающего своему влиянию или предоставить средства различения между ними и собой.

Все, что воспринимается, имеет способность демонстрировать три вышеупомянутых свойства, но они разнятся по интенсивности и степени. Природа их воздействия на нас рассматривается в дальнейших сутрах.

2-19

visesavisesalingamatralingani gunaparvani

Все, что воспринимается, есть проявление трех общих свойств.

Кроме того они воздействуют также друг на друга. Например, то что мы едим, воздействует на состояние нашего ума. Состояние нашего ума воздействует на наше тело и на окружение.

2-20

drasta drsimatrah suddho 'pi pratya yanupasyah

Что есть то, что воспринимает?

То, что воспринимает, не подвержено никаким изменениям. Но воспринимает оно всегда посредством разума.

Следовательно, на качество восприятия влияет состояние разума, являющегося инструментом восприятия. Имеет ли место восприятие или нет, правильное оно или нет, – зависит от конкретного проявления разума. Подобно тому, как на цвет объекта влияет цвет стекла, через которое мы смотрим.

2-21

tadartha eva drsyasyatma

Все, что может быть воспринято, имеет только одну цель: быть воспринятым.

Таким образом, все, что может быть воспринято, не имеет собственной индивидуальности и предназначено исключительно для воспринимающего. Так же как хлеб находится на столе не ради себя самого, а ради гостя.

2-22

krtartham prati nastamapyanastam tadanyasudharanatvat

Значит ли это, что объекты восприятия не существуют без воспринимающего?

Существование всех объектов (а следовательно, и их восприятие) не зависит от потребностей индивидуальности воспринимающего. Они существуют безотносительно индивидуальности, не приспосабливаясь к различным потребностям разных индивидуальностей.

Потребности индивидуальности могут быть четко определены только в конкретный момент времени. Некоторые потребности периодичны или нерегулярны. И потребности одной индивидуальности не могут рассматриваться как более предпочтительные, в терминах качества и правдоподобия, по сравнению с потребностями других индивидуальностей. Автомобиль может потребоваться не хозяину, а его супруге. Пища может не потребоваться именно сейчас, но через несколько часов станет насущной потребностью. Разве исчезнет еда со стола, если гость не придет?

2-23

svasvamisaktyoh svarupopalabdhihetuh samyogah

В дополнение,

Все, что воспринимается, чем бы оно ни было или какое бы воздействие оно ни оказывало на конкретную личность, имеет одну-единственную цель.

Эта цель заключается в прояснении разницы между внешним, видимым, и внутренним – тем, кто видит.

Каким бы мощным или возмущающим ни показалось бы нечто, только наша реакция на него определяет его воздействие. Следовательно, мы можем, различая то, "чем видится", и то, "что видится", увидеть объект в его истинном свете и быть при этом уверенными, что мы правильно определили его влияние на нас.

2-24

tasya heturavidya

Почему отсутствует ясность?

Отсутствие ясности при определении различий между тем, что воспринимает, и тем, что воспринимается, происходит из-за накопления превратного понимания.

2-25

tadabhavatsamyogabhavo hanam taddrseh kaivalyam

По мере уменьшения превратного понимания увеличивается ясность. Это – дорога к свободе.

Да, в этом единственная цель упражнений йоги. Свобода есть отсутствие помех и избежание действий, имеющих разрушительный или возмущающий эффект.

2-26

vivekakhyatiraviplava hanopayah

Как мы достигаем этой свободы? Возможно ли это?

Существенно, чтобы средства были направлены на достижение такой ясности, при которой различие между изменяющимися свойствами воспринимаемого и неизменными свойствами воспринимающего стало бы очевидным.

Это требует постоянных усилий. Эти усилия должны быть направлены на уменьшение помех, описанных в сутре 2-3, и их полную нейтрализацию. Однажды начав, вы заложили фундамент здания йоги.

2-27

tasya saptadha prantabhumih prajna

Обретение ясности – постепенный процесс.

Первый шаг состоит в распознании того, что определенные тенденции нашего мышления ответственны за производство болезненных эффектов. Если эти тенденции не будут уменьшены, мы не сможем обрести ясность.

2-28

yoganganusthanadasuddhiksaye jnanadiptiravivekakhyateh

Можно ли что-нибудь предпринять для распознавания и исправления этих тенденций? Патанджали предлагает способы уменьшения накопления помех, таких, как превратное понимание.

Упражнения и интерес к различным компонентам йоги постепенно уменьшают влияние таких помех, как превратное понимание (2-3). Тогда свет восприятия становится ярче и различие между тем, что воспринимает, и тем, что воспринимается, становится все более и более очевидным. После этого все может быть понято без ошибок.

Если разум очищен от помех, мешающих реальному восприятию, можно избавиться от ошибок и изъянов в восприятии. Действия освобождаются от последствий, таких, как сожаление.

Далее Патанджали представляет компоненты йоги:

2-29

yamaniyamasanapranayamapratyahara
dharanadhyanasamadhayo 'stavangani

Существует восемь компонентов йоги. Это:

  1. Яма – наше отношение к окружению.
  2. Нияма – наше отношение к себе.
  3. Асана – упражнения с телом.
  4. Пранаяма – упражнения с дыханием.
  5. Пратьяхара – ограничение наших ощущений.
  6. Дхарана – способность направлять наш разум.
  7. Дхьяна – способность развить взаимодействие с тем, что мы стремимся понять.
  8. Самадхи – полная интеграция с объектом, который мы намерены понять.

Порядок представления эволюционирует от анализа внешних связей к очень интенсивному и ярко выраженному состоянию интроспекции. Однако этот порядок совсем не обязателен для освоения. Нет определенных правил или определенных маршрутов. Единственный маршрут, которому нужно следовать, это такой, который максимально способствует достижению состояния, описанного в сутре 1-2. Все компоненты развиваются одновременно по мере прогресса индивидуума.

2-30

ahimsasatyasteyabrahmacaryaparigraha yamah

В следующих сутрах обсуждаются восемь компонентов йоги:

Яма предусматривает:

  1. Предупредительность по отношению ко всему живущему, особенно к безответным, находящимся в затруднительном положении или в положении худшем, чем наше.
  2. Правильное общение посредством речи, письменности, жестов и действий.
  3. Отсутствие алчности или способность противостоять желанию обладать чужим.
  4. Ровное поведение во всех действиях.
  5. Отсутствие жадности или способность принять только уместное.

Все вышеперечисленное безусловно зависит от нашего социального и культурного окружения, наших религиозных верований, нашего личного характера и потенциальных возможностей.

То, как мы себя ведем по отношению к нашему окружению, раскрывает состояние разума и нашу индивидуальность. Стук в дверь может многое сказать о характере гостя!

2-31

jstidesakalasamayanavacchinnah sarvabhauma mahavratam

Если мы принимаем такое отношение к нашему окружению безо всяких компромиссов, независимо от нашего социального, культурного, интеллектуального или личного положения, это приближает необратимость.

Мы не можем сразу начать с такого отношения. Если мы без подготовки примем его, то не сможем выдержать. Мы всегда найдем оправдание для нарушения. Но если мы будем стараться установить причину того, почему мы придерживаемся противоположной точки зрения, и постараемся устранить помехи, из-за которых мы позволяем себе иметь такое мнение, наше отношение постепенно будет меняться.

Препятствия будут преодолены, наше поведение по отношению к другим людям и окружающему миру изменится к лучшему.

2-32

saucasantosatapahsvadhyayesvara-pranidhananini niyamah

Нияма предусматривает:

  1. Чистоту или поддержание нашего тела и нашего окружения в чистоте и опрятности.
  2. Удовлетворенность (или способность удовлетворяться) тем, что имеешь, и тем, чего не имеешь.
  3. Удаление мусора из наших физической и ментальной систем за счет поддержания таких правильных привычек, как сон, упражнения, диета, работа и расслабление.
  4. Обучение и необходимость пересматривать и оценивать наши успехи в продвижении вперед.
  5. Почитание высшего разума или принятие нашей ограниченности по отношению к всезнающему Богу.

Постепенно эти приоритеты самоустановятся, и правильное отношение разовьется параллельно с устранением нами ошибок и действий, доставляющих неприятности.

2-33

vitarkabadhane pratipaksabhavanam

Как мы можем оценить наше отношение к другим?

Когда встает вопрос о нашем отношении, может помочь анализ возможных последствий альтернативного отношения.

Это означает, что мы должны найти средства интеллектуального исследования последствий различных возможных отношений в данное время и в данных обстоятельствах. Оглядитесь, перед тем как перепрыгивать!

2-34

vitarka himsadayah krtakaritanumodita
lobhakrodhamohapurvaka mrdumadhyadhimatra
duhkhajnanantaphala iti pratipaksabhavanam

Патанджали объясняет это подробнее:

Например, внезапное желание действовать грубо или поощрить или принять грубые действия должно быть сдержано осознанием вредных последствий. Очень часто такие действия являются результатом низменных инстинктов, таких, как гнев, алчность или предвзятое суждение. Вне зависимости от наших побуждений, осознание возможных последствий может предотвратить подобные действия.

Очень часто наше отношение к людям, жизненным ситуациям и идеям не очень ясно. Поэтому резкий шаг может повлечь за собой весьма нежелательные последствия. При таких обстоятельствах приветствуется любая возможность поразмыслить еще раз. Профилактика лучше лечения.

2-35

ahimsapratisthayarm tatsannidhau vairatyagah

Нам следует помнить, что существуют индивидуальные отличия. Некоторые из нас чувствуют себя достаточно комфортно, исследуя собственные мотивы и отношения. Другим очень трудно размышлять о самом себе. Патанджали описывает признаки прогресса в каждом из десяти аспектов, перечисленных в сутрах 2-30 и 2-31.

Чем более вы внимательны, тем более дружеское отношение к себе вы вызываете своим присутствием.

Даже те, кто проявляет враждебность в другое время и среди других людей, могут показать себя с иной стороны, и вести себя дружелюбно в вашем присутствии.

2-36

satyapratisthayam kriyaphalasrayatvam

Человек, которому свойствен высокий уровень правильного общения, не потерпит неудачу в своих действиях.

Способность быть честным в общении, полном сочувствия, не ранящем других, свойственна состоянию ясности. В таком состоянии человек не может совершать ошибочных действий.

2-37

asteyapratishayam sarvaratnopasthanam

Человеку правдивому, не домогающемуся чужого, все доверяют и делятся с ним самым ценным.

2-38

brahmacaryapratisthayam viryalabhah

В лучшем своем проявлении умеренность вырабатывает высшую индивидуальную жизненную силу.

Ничто не утрачивается нами, если мы стараемся развить умеренность во всех проявлениях. Слишком много чего-либо создает проблемы. Слишком мало может оказаться недостаточным.

2-39

aparigrahasthairye janmakathamtasambodhah

Тот, кто не жадный, пребывает в безопасности. У него есть время глубоко задуматься. Он полностью понимает себя.

Чем больше мы имеем, тем больше об этом приходится заботиться. Время и энергия тратятся на приобретение новых вещей и их защиту. И у нас не остается сил на исследование основных вопросов жизни. Где предел того, что нам следует приобретать? С какой целью, для кого и сколько? Смерть приходит раньше, чем мы начинаем рассматривать эти вопросы.

2-40

saucatsvangajugupsa parairasamsargah

Если чистоплотность уже развита, она открывает то, что должно постоянно поддерживаться и что остается вечно чистым. Все загнивающее – внешнее. Все чистое – внутри нас.

Наша сверхозабоченность и привязанность к внешним вещам преходящи и поверхностны и должны уменьшаться.

2-41

sattvasuddhisaumanasyaikagryendriya
jaytmadarsana yogyatvani ca

Личность становится способной размышлять о глубинных основах своей индивидуальности, в том числе и об источнике восприятия, не позволяя чувствам затуманить эти рассуждения. Человек освобождается от превратного понимания, накопленного в прошлом.

Обозначить какие-нибудь вещи как наиболее ценные и сохранять их во что бы то ни стало – что может быть абсурднее в жизни? Существуют более важные проблемы. Грязная одежда может придать человеку безобразный вид, но ее можно сменить. От внутренней грязи не избавиться таким же способом.

2-42

samtosadanuttamah sukhalabhah

Результатом удовлетворенности является полное счастье.

Счастье, которого мы достигаем за счет приобретения, временно. Для поддержания счастья такого типа мы должны находить и приобретать все новое и новое. Этому нет конца. Но истинная удовлетворенность, ведущая к тотальному счастью и блаженству, единственна в своем роде и неповторима.

2-43

kayendriyasiddhirasuddhiksayattapasah

Удаление нечистоты позволяет телу функционировать более эффективно.

Сдерживаются как физические, так и умственные болезни и недомогания.

2-44

svadhyayadistadevatasamprayogah

Размышления, развитые до высочайшей степени, приближают человека к высшим силам, и это способствует пониманию наиболее сложного.

Чем эффективнее мы мыслим, тем лучше мы понимаем свои слабости и свою силу. Мы обучаемся нивелировать наши слабости и максимально использовать свою силу. И тогда нет предела нашему пониманию.

2-45

samadhisiddhirisvarapranidhanat

Обращение к Богу способствует полному пониманию любого выбранного объекта.

При таком обращении к высшему интеллекту мы обретаем чувство уверенности. После этого не составляет никакой трудности направить разум на объект любой сложности.

2-46

sthirasukhamasanam

Сейчас представляются Асана и Пранаяма, следующие два аспекта йоги (см. сутру 2-29), помогающие понять и правильно использовать наше тело и наше дыхание. С них, в отличие от изменения отношения, легче начинать. Для большинства из нас появляется возможность с их помощью начать уменьшать помехи на выбранном пути. Краткость поданных ниже инструкций объясняется тем, что упражнения изучаются под непосредственным руководством учителя.

Асана должна обладать двойным свойством: смертностью и расслабленностью.

Практика асаны предполагает упражнения с телом. Если они выполняются правильно, возникает состояние собранности без напряжения и расслабление без подавленности и тяжести.

2-47

prayatnasaithilyanantasamapattibhyam

Эти качества могут быть достигнуты распознаванием и наблюдением за реакцией тела и дыхания на различные позы, составляющие практику асаны. Однажды познанные, эти реакции могут контролироваться шаг за шагом.

2-48

tato dvandvanabhighatah

Если правильно следовать этим принципам, практика асаны поможет минимизировать влияние внешних факторов на тело, таких, как возраст, климат, диета и работа.

Практика асан уменьшает влияние таких помех, как превратное понимание, поскольку состояние тела отражает состояние мыслей. Эта практика начинает исправлять вредные воздействия помех на уровне тела. Достигнутое таким образом хорошее самочувствие открывает возможности дальнейшего понимания себя. Если нас преследует боль, мы нуждаемся в облегчении от этой боли, доминирующей над нашими мыслями. Уменьшая эту боль посредством упражнений (асаны), мы начинаем исследовать причины этой боли.

2-49

tasminsatisvasaprasvasa yorgativicchedah pranayamah

Выполняя асаны, мы начинаем понимать, как ведет себя дыхание. Ритм дыхания глубоко индивидуален. Он зависит от состояния нашего мышления и результата воздействия внутренних и внешних сил на наше тело. Познание дыхания, полученное посредством практики асаны, является основой для начала практики пранаямы.

Пранаяма – это сознательное, обдуманное регулирование дыхания, заменяющее неосознанные дыхательные движения. Оно возможно только после осознанного овладения практикой асан.

Эти упражнения обычно выполняются в удобных позах, сидя прямо.

2-50

bahyabhyantarastambha vrttirdesakala-samkhyabhih paridrsto dirghasuksmah

Каковы компоненты пранаямы?

Она включает в себя регулирование выдоха, вдоха и задержки дыхания. Управление этими тремя процессами достигается модуляцией их длительности и сохранением этих параметров на некоторое время с одновременным вовлечением мышления в этот процесс. Все компоненты дыхания (вдох, выдох и задержка дыхания) должны быть длительными и ровными.

В практике пранаямы возможны различные комбинации. Известны различные приемы, но детализация этих вопросов выходит за рамки данной книги.

2-51

bahyabhyantaravisa yaksepi caturthah

В состоянии йоги появляется совершенно другое состояние дыхания.

Тогда дыхание выходит за уровень сознания.

Более точно сказать невозможно.

2-52

tatah ksiyate prakasavaranam

Результаты выполнения упражнений Патанджали описывает следующим образом:

Регулярное выполнение упражнений пранаямы уменьшает помехи, затемняющие ясное восприятие.

2-53

dharanasu ca yogyata manasah

Разум теперь подготовлен к процессу направления на выбранную цель.

2-54

svavisayasamprayoge cittasya svarupanukara ivendriyanam pratyaharah

Теперь можно определить обуздание чувств, пратьяхару, являющуюся пятым аспектом йоги (см.2-29):

Обуздание чувств происходит, когда разум в состоянии оставаться на выбранном направлении и чувства безразличны к окружающим их объектам и безусловно следуют в направлении, контролируемом разумом.

2-55

tatah parama vasyatendriyanam

Тогда чувства становятся управляемыми,

превращаясь в союзников. Обуздание чувств не может быть точной дисциплиной. Оно развивается по мере того, как наше восприятие очищается от помех.


PSYLIB® – ЙОГА-СУТРЫ ПАТАНДЖАЛИ

Глава 3

ВИБХУТИПАДА

В этой главе, названной вибхутипада, Патанджали описывает способность разума посредством выполнения различных упражнений (описанных в предыдущих двух главах) достичь состояния, свободного от возмущений. Такой разум может глубоко проникать в суть объектов и концепций. Действительно, для этого открываются колоссальные возможности. В личности растет знание об объектах, находящихся в более высоких измерениях. Однако даже такое знание может само быть источником возмущений и препятствовать личности достичь высшего состояния бытия. Высшее состояние – это свобода от возмущений любого вида и в любое время. Следующие три сутры описывают шестой, седьмой и восьмой компоненты йоги, упомянутые в сутре 2-29. Первые пять компонентов описаны в главе 2.

3-1

desabandhascittasya dharana

Разум достигает способности быть направленным (дхарана), когда концентрация на выбранном объекте остается стабильной, несмотря на существование других объектов, отвлекающих разум от выбранного направления.

Объект выбирается независимо от притягательности альтернатив. Выбранный объект может носить сенсуальный или концептуальный характер, быть простым или сложным, ощутимым или недоступным для осязания, пребывать в благоприятных условиях или быть искаженным различными помехами. Способность выдерживать направление в таких ситуациях ограничена, если разум подвержен возмущениям или на него сильно влияют помехи типа превратного понимания (см. сутру 2-3).

3-2

tatra pratyayaikatanata dhyanam

После фиксации направления развивается связь между проявлениями разума и выбранным объектом.

Тогда ментальные проявления формируют непрерывный поток в направлении этого объекта.

Сначала наше "понимание" искажено воображением и воспоминаниями. Но по мере интенсификации процесса постижения наше понимание объекта углубляется.

3-3

tadevarthamatranirbhasam svarupasunyamiva samadhih

Вскоре личность настолько вовлекается в объект, что становится очевидным его постижение. Все остальное исчезает. Так, будто индивидуум потерял себя. Это полная интеграция с постигаемым объектом (самадхи).

Когда мы достигаем этого состояния, очевидным останется только сам объект. Мы даже не будем подозревать, что существуем отдельно от него. Наш разум сливается с объектом и ни с чем другим.

3-4

trayamekatra samyamah

Три процесса, описанные в сутрах 3-1, 3-2 и 3-3, могут применяться к различным объектам в разное время или могут быть направлены на один и тот же объект на неопределенное время.

Если эти процессы устойчиво направлены на один и тот же объект, тогда их называют самьямой.

3-5

tajjayatprajnalokah

Что является результатом практики самьямы?

Исследование самьямой выбранного объекта ведет к полному постижению объекта во всех его аспектах.

3-6

tasya bhumisu viniyogah

Любой ли объект может быть выбран для направления на него разума в процессе самьямы? Что лежит в основе нашего выбора?

Самьяма должна развиваться постепенно.

Объект самьямы должен выбираться в соответствии с нашими потенциальными возможностями его исследования. Мы должны начать с наиболее простых объектов. Еще лучше, если их можно исследовать различными способами. Тогда наши шансы существенно возрастают. Предполагается, что неоценимую помощь в выборе объекта окажет наставник, хорошо знающий нас и наши возможности.

3-7

trayamantarangam puvebhyah

В сравнении с первыми пятью компонентами йоги (сутра 2-29), три последних (сутры 3-1, 2, 3) являются более сложными.

Первые пять компонентов – это наше отношение к окружению, наше отношение к себе, упражнения с телом (асана), дыхательные упражнения (пранаяма) и сдержанность чувств (пратьяхара). Их легче понять и освоить, чем следующие три аспекта – способность направлять наш разум (дхарана), способность безошибочно развивать наше взаимодействие с тем, что мы стремимся понять (дхьяна), и полная интеграция с объектом постижения (самадхи).

3-8

tadapi bahirangam nirbijasya

Благодаря настойчивости и дисциплине мы можем адаптировать наше мышление для поддержания процесса направленности.

Состояние, когда разум свободен от впечатлений и не существует ничего, чего бы он не мог достичь (нирбиджах самадхи), более сложное, чем состояние направленности на объект (самадхи).

Сутра 1-51 определяет это как наивысшее состояние йоги. Разум, пребывающий в этом состоянии, прозрачен, очищен от любого сопротивления познанию и свободен от любых прошлых впечатлений. Смысл сутр 3-7 и 3-8 в том, что самьяма возможна только на нашем индивидуальном уровне. Не может быть универсальных градаций в выборе направления исследований. Это не может происходить на одном и том же уровне для всех нас и во все времена. Это относительный аспект самьямы, поскольку он базируется на индивидуальных способностях и потребностях личностей. Некоторые из нас имеют способности, дающие возможность начать самьяму на более высоком уровне. Эксперту по человеческой анатомии не потребуется много времени для понимания позвоночного столба лошади. Но эксперт в финансах должен будет начать с постижения азов.

3-9

vyutthananirodhasamskarayorabhibhavapradurbhtvau
nirodhaksanacittanvayo nirodhaparinamah

Разуму свойственны два состояния, базирующихся на двух различающихся тенденциях. Это внимание и рассеянность. Однако в любой момент превалирует только одно из них, и это состояние влияет на поведение индивидуума.

Когда преобладает состояние внимания, наша поза безмятежна, дыхание спокойно, концентрация на объекте такова, что мы полностью поглощены им и забываем об окружении. Но когда мы пребываем в рассеянном состоянии, наша поза далека от безмятежности, наше дыхание прерывисто, и весь наш внешний облик демонстрирует нашу невнимательность.

3-10

tasya prasantavahita samskarat

Можем ли мы развить состояние внимательности?

В результате постоянных и непрерывных упражнений разум может научиться оставаться в состоянии внимания длительное время.

Но если мы не будем пытаться поддерживать это состояние, возьмет верх состояние рассеянности.

3-11

sarvarthataikagratayoh ksayodayau cittasya
samadhiparinamah

Даже рассеянность может изменяться и может быть модифицирована. Разум может пребывать в хаотическом состоянии или быть настолько инертным, что не поддается возмущениям, или быть легко восприимчивым к любым отвлекающим явлениям. Эти вариации зависят от свойственных нам тенденций и нашей реакции на них. Существует другое, промежуточное состояние бытия.

Разум выбирает между возможностью интенсивной концентрации и состоянием, когда альтернативные объекты могут привлечь его внимание.

Различие между предыдущей ситуацией и этой – в том, что в предыдущем случае наш разум выбирал между двумя совершенно различными, противоположными состояниями. А в этом случае различие между состояниями менее существенно. Следовательно, наши шансы вернуться к зафиксированному направлению без значительной потери времени более высоки.

3-12

tatab punah santoditau tulyapratyayau
cittasyaikagrataparinamah

С дальнейшим очищением нашего разума:

Мышление достигает стадии, когда связь с объектом становится основательной и постоянной. Перестают появляться помехи.

Тогда на нашу связь с объектом больше не оказывают возмущающего воздействия другие аспекты мышления. Наступает полное постижение объекта.

3-13

etena bhutendriyesu dharmalaksanavasthaparinama
vyakhyatah

Ясно, что характеристики наших разумов различаются. К тому же они меняются со временем. Разум, чувства и ощущаемые объекты обладают тремя общими характеристиками: инертностью, активностью и ясностью. Большинство изменений в нашем разуме происходит из-за того, что эти три свойства находятся в состоянии постоянного движения. Как они изменяются, когда они изменяются и как различные их комбинации влияют на характеристики нашего мышления, вопрос сложный. Однако,

Как уже установлено, разум пребывает в различных состояниях (в соответствии с которыми возникают различные отношения, возможности и манеры поведения индивидуума). Можно также сказать, что изменения могут происходить во всех объектах восприятия и в ощущениях. Подобные изменения могут происходить на различных уровнях и под воздействием различных внешних факторов, таких, как время или наши умственные способности.

Время может превратить свежий цветок в несколько сухих лепестков. Ювелир может изменить кусок золота, превратив его в изящный кулон. Металлург может превратить его в сосуд для хранения сильно окисляющих жидкостей. Характеристики, проявленные в конкретный момент времени, не могут описывать полную историю объекта. Если известны все потенциальные возможности золота, можно произвести множество предметов с совершенно различными свойствами. В равной степени это относится и к человеческому телу и к чувствам. Умение художника отличается от умения автослесаря. Аргументация философа отличается от доводов бизнесмена.

3-14

santoditavyapadesyadharmanupati dharmi

Субстанция содержит все свои характеристики. В зависимости от конкретно принимаемой ею формы, соответствующие этой форме характеристики становятся очевидными. Но какие бы формы и какие бы характеристики субстанции ни проявлялись в данное время, существует база, содержащая все характеристики. Некоторые проявлялись в прошлом, некоторые очевидны в настоящее время, другие проявят себя в будущем.

Важность сутр от 3-9 до 3-14 в том, что все, воспринимаемое нами, является фактом, а не фикцией. Но эти факты подвергаются изменениям. Эти два правила Патанджали, известные, как сатвада и паринамавада, лежат в основе его учения.

3-15

kramanyatvam parinamanyatve hetuh

Можно ли повлиять на характеристики субстанции?

Изменяя порядок или последовательность изменении, можно модифицировать характеристики одного типа в характеристики другого типа.

Изменение следует своему порядку, но порядок можно поменять. Реку, следующую профилю долины, можно отвернуть с помощью туннелей. Способность уловить эту возможность и создает различные узоры изменений.

3-16

parinamatrayasamyamadatitanagatajnanam

В какой-то мере самьяма представляет собой процесс изменения ментального потенциала от состояния ошибочного постижения объекта (или полного непонимания) к состоянию полного постижения.

Когда этот потенциал достаточно высок, индивидуум может выбрать любой объект для развития глубокого знания о нем. Эти объекты могут быть как внешними (в пределах сенсорного восприятия), так и концепциями (типа времени или взаимосвязей). В следующих сутрах перечислены некоторые аспекты знания, вытекающие из различных самьям. От нас самих зависит, будем ли мы заинтересованы в использовании нашего высокоразвитого ума для получения узкоспециализированных знаний или мы более озабочены истинной свободой нашего индивидуального выбора. Истинная свобода – это нечто большее, чем осознанная необходимость. Это состояние, в котором все наши действия таковы, что не приводят к сожалению и раскаянию. Патанджали предостерегает от неправильного использования самьямы.

Первый пример направления разума посредством самьямы.

Самьяма на процесс изменения (как на него может воздействовать время и другие факторы) развивает знание о прошлом и будущем.

В сутрах с 3-9 по 3-14 было дано обьяснение изменениям, происходящим в объектах, ощущениях и в мышлении. Если мы углубим эту мысль, то окажемся в состоянии предвидеть то, что может случиться при наличии конкретных обстоятельств, а также узнать то, что происходило в прошлом. Классическим примером этому является астрономия.

3-17

sabdarthapratyayanamitaretaradhyasats
ankarastatpravibhagasamyam
atsarvabhutarutajnanam

Патанджали выбирает для самьямы процесс коммуникации. Для связи с другими людьми существует множество символов и языков. Языки служат для объяснения чего-либо такого, что уже пережито, переживается или будет пережито.

Объект сам по себе целостен. В основе нашей способности видеть объект лежат наши интересы и наши возможности. Поэтому на наше постижение могут повлиять наши воспоминания и наше воображение. Следовательно, этого вполне достаточно, чтобы мы общались неправильно, как бы мы ни старались.

Исследование самьямой взаимодействия между языками, идеями и объектом заключается в исследовании индивидуальных, характеристик объектов, средств описания объектов и идей и их. культурного влияния на мышление описывающих их личностей. Посредством этого мы сможем обнаружить наиболее точный и эффективный способ коммуникации, не зависящий от лингвистических, культурных и прочих, барьеров.

3-18

samskarasaksatkaranatpurvajatijnanam

Во всех областях человеческой деятельности существует скрытая возможность развития индивидуальных привычек и склонностей. Некоторые из них более очевидны, чем другие.

Исследование самьямой привычек и тенденций приводит к их источнику. Соответственно, индивидуум обретает глубокое знание своего прошлого.

Мы изучаем, как развивались наши личные характеристики и наше поведение, какие события прошлого повлияли на наши отношения, наши привязанности и наши антипатии. Мы изучаем, до какой степени они связаны с нашим происхождением, традициями, социальными требованиями и т.п. Когда обнажаются все эти корни, мы изменяем стиль нашей жизни к лучшему.

3-19

pratyayasya paracittajnanam

Каждое ментальное проявление производит явный физический эффект. Например, физическое состояние нашего тела, наша осанка, наше дыхание различны в зависимости от того, спим мы или сердимся.

Исследование самьямой изменений, возникающих в собственном мышлении, развивает способность остро замечать детали состояния мышления других.

Тогда мы начинаем понимать, как изменяется состояние разума других людей. Физические проявления, частота дыхания и другие признаки будут отображать возмущение, смущение, сомнение, страх и т.п.

3-20

na са tatsalambanam tasyavisayibhutatvat

Но можем ли мы разглядеть за этими признаками источник текущего состояния ума?

Нет. Причина состояния разума индивидуума находится вне области наблюдения другого индивидуума.

Это происходит из-за того, что различные объекты заставляют реагировать на них различных субъектов по-разному. Область нашего наблюдения ограничена симптомами и не может быть расширена до причин.

3-21

kayarupasamyamattadgrahyasaktistambhe
caksuhprakasasamprayoge 'ntardhanam

Физические характеристики конкретной индивидуальности различимы из-за их непохожести на окружение. Точно так же белое пятно очевидно на фоне, черной стены, но черное пятно на этой же стене уже не будет таким очевидным.

Исследование самьямой взаимосвязи между характеристиками тела и тем, что на них воздействует, может дать средства слияния с окружением таким образом, что можно стать неразличимым.

Это похоже на принципы маскировки, используемые хамелеонами и другими дикими животными. Так опытный охотник может растворить свою человеческую форму в окружающей среде, развив сверхосторожность и наблюдательность, тщательно выбирая места и используя правильные движения.

3-22

sopakramam nirupakramam ca karma
tatsamyamadaparantajnanamaristebhyo va

На наши действия влияет цель самого действия, состояние ума исполнителя, ясность, которой мы обладаем, и обстоятельства.

Результаты действий могут проявляться немедленно либо с опозданием. Исследование самьямой этого вопроса может дать возможность предсказывать ход будущих действий и даже собственную смерть.

3-23

maitryadisu balani

Различные качества, такие, как дружелюбие, сочувствие, удовлетворенность, могут быть исследованы самьямой. Это позволяет узнать, как укрепить выбранное качество.

Точно так же можно получить какое-нибудь специфическое физическое или ментальное мастерство.

3-24

balesu hastibaladmi

Например,

Исследование самьямой физической силы слона может дать силу слона.

Это, конечно, не значит, что мы станем такими же сильными, как слон, но силу, пропорциональную размерам человеческого тела, мы приобретем.

3-25

pravrttyalokanyasatsuksmavyavahitaviprakrstajnanam

Направление разума на исследование самой жизненной силы посредством самьямы и удержание этого направления дает возможность постигать тонкие различия и понимать, что мешает глубокому изучению.

При отсутствии таких замечательных качеств наше наблюдение существенно ограничено.

3-26

bhuvanajnanam surye samyamat

Самьяма может быть направлена на космос. Ниже даются несколько примеров:

Исследование самьямой солнца дает обширные знания о планетных системах и областях космоса.

3-27

candre taravyuhajnanam

Исследование самьямой луны дает глубокое знание положения звезд в различное время.

Наблюдение различных фаз луны, ее затмений и орбиты дает нам знание звездного небосвода, включая звезды и созвездия.

3-28

dhruve tadgatijnanam

Нам на земле кажется, что звездный небосвод вращается вокруг Полярной звезды, поэтому

Исследование самьямой Полярной звезды дает знание об относительном перемещении звезд.

3-29

nabhicakre kayavyuhajnanam

Даже различные части тела могут быть объектом самьямы.

Исследование самьямой области пупка дает знание о различных органах тела и их расположении.

Из-за его положения в центральной области, в которой размещены многие жизненно важные органы, а также каналы поступления жизненной энергии в момент развития плода в чреве матери, пупок считается местонахождением некоторых телесных сил.

3-30

kanthakupe ksutpipasanivrttih

Исследование самьямой горла дает понимание причин возникновения жажды и голода. Это позволяет контролировать проявление их крайних симптомов.

Подобно пупку, горло является важной жизненной областью. Наша предрасположенность к пище определенного вида, голод и жажда ощущаются в этой точке.

3-31

kurmanadyam sthairyam

Исследование самьямой области груди и исследование чувств, возникающих в этой области в различных физических и умственных состояниях, дает средство оставаться стабильным и спокойным даже в стрессовых ситуациях.

У многих людей симптомы стресса и беспокойства ощущаются в области груди. Физические позы могут воздействовать на ментальные состояния, и наоборот. К примеру, постоянная сутулость может быть результатом неуверенности в себе.

3-32

murdhajyotisi siddhadarsanam

Исследование самьямой источника высших умственных способностей индивидуума может развить сверхнормальные способности.

Благодаря этому мы можем получить поддержку божественных сил со всеми вытекающими отсюда последствиями.

3-33

pratibhadva sarvam

Все может быть понято. После каждой попытки возникает новое, спонтанное понимание.

3-34

hrdaye cittasamvit

Сердце считается местонахождением разума.

Исследование самьямой сердца вполне определенно проявляет качества ума.

Такое возможно только в состоянии полного спокойствия. Нам сложно определить цвет воды в озере, если на озере шторм.

3-35

sattvapurusayoratyantasankinayoh pratyayvisesobhogah

pararthatvatsvarthasamyamatpurusajnanam

Разум, который изменяется, и Воспринимающий, который не изменяется, схожи, но имеют разный и различимый характер. Когда разум направлен вовне и машинально реагирует на объекты, возникает либо удовольствие, либо боль. Однако когда в определенный момент индивидуум начинает исследовать саму природу связи между Воспринимающим и восприятием, разум отсоединяется от внешних объектов, и тогда возрастает понимание самого Воспринимающего.

Пребывая под влиянием внешнего стимула, разум остается всего лишь механическим инструментом.

И результаты восприятия могут оказаться искаженными. Искажения происходят внутри воспринимающего органа. Каким бы хорошим ни было зрение, если затемнено стекло, объект нечеток. Используя исследование самьямой и упражнения йоги, основанные на сутре 2-1, мы можем вглядеться в механизм ментальной активности и добиться того, что наш разум сможет отсоединиться от внешних целей. Именно в этот момент становится очевидным и понятным сам источник восприятия.

3-36

tatah pratibhasravanavedanadarsasvadavarta jayante

Тогда личность начинает обладать экстраординарными способностями к восприятию.

3-37

te samadhavupasarga vyutthane siddhayah

Но разум подобен обоюдоострому мечу. Особые качества, приобретенные благодаря самьяме, могут создать иллюзию свободы. Но это не то состояние, которое свободно от ошибок.

Для индивидуума, который может вернуться к состоянию рассеянности, это экстраординарное знание и способности, полученные посредством самьямы, весьма ценны. Но для того, кто стремится к стабильному состоянию йоги, результаты самьямы сами по себе являются помехами.

Случайные преимущества, полученные на промежуточных этапах, не следует путать с конечными целями. Каким бы ни был приятным полученный опыт, поскольку мы отправились в путешествие, он не может заменить намеченного пункта назначения. Например, на пути к заснеженным вершинам мы устраиваемся на берегу озера и наблюдаем за прекрасными белыми лебедями, забыв навсегда о нашей исходной цели.

Предупредив об ограничениях самьямы, Патанджали продолжает раскрывать ее другие возможности.

3-38

bandhakaranasaithilyatpracarasamvedana cittasya
parasariravesah

Разум – это хранилище опыта. Опыта, различного для каждого отдельного индивидуума. Кроме того, его функции ограничены индивидуальностью, которой он принадлежит. Поэтому разум становится изолированной крепостью, сопротивляющейся любой попытке вторжения.

Исследуя причины косности, поражающей разум личности, и исследуя средства смягчения этой косности, мы открываем огромные потенциальные возможности в преодолении собственных ограничений.

Разум должен обладать способностью видеть результаты прошлых действий, препятствующих ясному восприятию. Благодаря систематическим упражнениям в пранаяме и других дисциплинах, границы ментальной активности могут быть расширены до влияния на остальных людей.

Учитель, стремящийся преобразовать тупого или закомплексованного ученика, должен обладать такой способностью.

3-39

udanajayajjalapankakantakadisvasanga utkrantisca

Физическая боль тесно связана с разумом. Ребенок, полностью погруженный в игру, не ощущает голода. Но позже он закатывает истерику, требуя пищи. Физические проявления ощущений, таких, как, скажем, боль, связаны с разумом посредством жизненных сил, пронизывающих тело. Эти силы могут перенаправляться благодаря определенным упражнениям, и, в зависимости от их конкретных модификаций, могут достигаться различные эффекты.

Овладев силами, передающими ощущения от тела к разуму, можно управлять внешними стимулами. Например, кто-то может вытерпеть воздействие водой любой температуры или уколы колючками, или ходить по неустойчивой поверхности, или далее чувствовать себя таким же легким, как воздушный шар.

Холод, тепло, колючки – эффект их воздействия относителен. Лето в Арктике может кому-то, привыкшему к тропикам, казаться зимой, а кто-то, привычный к арктическим холодам, может посчитать тропическую зиму невыносимо жаркой. Индийский крестьянин, идя по пружинящему полю, может чувствовать себя так же комфортно, как житель Нью-Йорка, гуляющий по бетонной мостовой.

3-40

samanajayajjvalanam

Различные виды жизненной силы (праны) выполняют различные задачи и, следовательно, проявляются на физическом плане в различных участках тела. Например, самана отвечает за пищеварение и проявляется в области пупка.

Овладев искусством управления саманой, можно научиться управлять температурой тела.

3-41

srotrakasayoh sambandhasamyamaddivyam srotram

Мы знаем, что звук распространяется в пространстве.

Исследование самьямой связи между слуховым восприятием и пространством развивает исключительный слух.

3-42

kayakasayoh sambandhasamyamallaghu
tulasamapattescakasagamanam

Человек давно интересуется связью между физическими объектами и пространством. Почему птицы летают, а камень падает?

Исследовав самьямой связи между телом и пространством, а также исследовав свойства объекта, который может летать подобно хлопковому пуху, можно получить знания о перемещении в пространстве.

И снова это не означает, что мы можем научиться физически летать, но мы можем понять, что такое летать. Точно так же свойства хлопкового зернышка не позволяют ему летать, но зерно, перешедшее в стадию пуха, легко летает.

3-43

bahirakalpita vrttirmahavideha tatah prakasavaranaksayah

Исследуя эти явления и развивая условия, при которых разум не искажает восприятие, мы достигаем экстраординарных способностей, с помощью которых можно исследовать другие разумы. Облака, мешающие правильному восприятию, уменьшаются до минимума.

Такое развитие происходит поэтапно. Мешающие облака это помехи, описанные в сутре 2-3.

3-44

sthulasvarupasuksmanvayarthavattvasamyamadbhutajayah

Исследование самьямой процесса происхождения материи во всех ее формах, представлениях и используемых видах может развить способность управлять энергиями стихий.

Материя состоит из элементов в различных, но взаимосвязанных формах. Каждый элемент существует отдельно, а их совокупность есть основа наблюдаемых нами объектов. И если мы не знаем их природу, мы сталкиваемся с проблемами управления материей, в том числе и собственным телом.

3-45

tato 'nimadipradurbhavah
kayasampattaddharmanabhighatasca

Поэтому,

Когда индивидуум может управлять энергиями стихий, они более не отвлекают его. Тело достигает совершенства и развиваются экстраординарные способности.

Эти способности включают возможность изменять тело в сторону увеличения инерционности, увеличения легкости и т.п.

3-46

rupalavanyabalavajrasamhananatvani kayasampat

Совершенство тела означает внешнюю привлекательность, физическое здоровье и необычайную физическую силу.

3-47

grahanasvarupasmitanvayarthavattvasamyamadindriyajayah

Мастерство управления чувствами достигается с помощью исследований самьямой:

  • способности чувств обозревать соответствующие объекты,
  • того, как эти объекты понимаются (как индивидуум опознает объект),
  • взаимосвязи объекта, чувств, разума и Воспринимающего,
  • того, что получается от такого восприятия.

Для осуществления наблюдения объект, чувства и разум должны быть связаны между собой. Это возможно благодаря способности Воспринимающего (его разума и чувств) регистрировать объект. Кроме того, три общие характеристики, которыми обладают и разум, и чувства, и объект (т.е. инерционность, активность и ясность), способствуют восприятию.

3-48

tato manojavitvam vikaranabhavab pradhanajayasca

Тогда отклик чувств будет таким же быстрым, как и реакция разума. Их восприятие станет острым, и у индивидуума появится способность влиять на характеристики энергий стихий.

Посредством такой самьямы изменения, которым подвергаются элементы, будут контролироваться волевым усилием. И мы получим знания для осуществления таких изменений, точно так же, как химик, используя свои знания, может разложить морскую воду на составляющие ее химические компоненты.

3-49

sattvapurusanyatakhyatimatrasya
sarvabhavadhisthatrtvam sarvajnatrtvam ca

Когда получено ясное понимание различия между Воспринимающим и разумом, становятся известными все состояния разума и то, что на них воздействует. Разум становится совершенным инструментом безупречного восприятия всего, что необходимо знать.

3-50

tadvairagyadapi dosabijaksaye kaivalyam

Эти экстраординарные способности, которые мы можем получить посредством самьямы, не должны быть конечной целью. Действительно,

Свобода, являющаяся конечной целью йоги, достигается только тогда, когда отвергается желание получить экстраординарное знание и полностью контролируется источник возмущений.

3-51

sthanyupanimantrane sangasmayakaranam
punaranistaprasangat

В противном случае,

Попытка занять более высокое положение среди окружающих с помощью полученных знаний посредством самьямы должна быть пресечена. Иначе индивидуум придет к неприятным последствиям, подобным тем, которые возникают из-за всех помех в йоге.

Эти помехи включают в себя смещение ценностей. Когда уважение окружающих за глубокие знания значит больше, чем свобода от болезненных последствий своих действий, падение неизбежно.

3-52

ksanatatkramayoh samyamadvivekajam jnanam

Самьяма на время и его течение приводит к абсолютной ясности.

Ясность есть способность отчетливо видеть различие между объектами и видеть отдельный объект полностью без помех. Время относительно, его существование определяется сравнением одного момента с другим. Единицей времени, в действительности, является факт фиксации изменения. Изменение – это замена одной характеристики другой.

Связь между временем и изменением – вот то, что должно быть исследовано данной самьямой.

3-53

dharanasu ca yogyata manasah

Ясность позволяет различать объекты даже в тех случаях, когда различие не ясно. Очевидная похожесть не должна удерживать индивидуума от четкого восприятия выбранного объекта.

3-54

svavisayasamprayoge cittasya svarupanukara
ivendriyanam pratyaharah

Далее,

Такая ясность не является исключительной особенностью какого-то объекта, какой-нибудь ситуации или какого-то момента. Она не является результатом цепи логических рассуждений. Она непосредственна, спонтанна и всеобща.

3-55

tatah parama vasyatendriyanam

Что такое свобода?

Свобода есть полное тождество разума с Воспринимающим.

и не меньше. Тогда разум не имеет своих собственных характеристик.


PSYLIB® – ЙОГА-СУТРЫ ПАТАНДЖАЛИ

Глава 4

КАЙВАЛЬЯПАДА

В этой последней главе Йога-сутр, названной кайвальяпада, Патанджали представляет возможности личности с высоким уровнем осознания. Разум, по сути, является слугой, а не хозяином. Если разуму позволено играть роль хозяина, то, несмотря на любые достижения индивидуума, в конце концов возникает проблема ограничения, и ясность для этого индивидуума окажется недостижимой.

4-1

janmausadhimantratapahsamadhijah siddhayah

Исключительные ментальные способности могут быть достигнуты:

  • получены генетически по наследству;
  • за счет использования трав, как предписано в Ведах;
  • посредством произнесения магических формул;
  • за счет сурового аскетизма;
  • благодаря достижению такого состояния сознания, в котором слияние разума и объекта неподвластно влиянию помех (самадхи).

Некоторые люди рождаются с необыкновенными способностями. Веды описывают различные ритуалы с использованием трав для изменения способностей.

4-2

jatyantaraparinamah prakrtyapurat

Как происходят изменения, приводящие к появлению сверхнормальных возможностей?

Переход от одного набора характеристик к другому существенно зависят от основных рассматриваемых свойств.

Все, что мы воспринимаем, включая разум, обладает тремя основными свойствами: ясностью, активностью и инерционностью. Все возможные характеристики возникают в результате комбинаций этих трех свойств. Об одном таком изменении в характеристике разума, приводящем к супернормальным способностям, Патанджали и говорит в сутре 4-1.

4-3

nimittamaprayojakam prakrtimam varanabhedastu tatah ksetrikavat

Как можно достичь изменения в характеристиках материи или разума? С помощью высокоразвитого интеллекта.

Но такой интеллект может только убрать помехи, мешающие определенным изменениям. Его роль не больше, чем роль крестьянина, открывающего дамбу, позволяя в нужное время воде течь на поля.

Упомянутый интеллект есть не что иное, как способность правильно оценивать роль основных свойств в формировании различных характеристик. Например, крестьянин, знающий свое поле и потребности злаков, достигнет наилучшего урожая. С другой стороны, невежественный новичок, занявшийся сельским хозяйством, потерпит поражение несмотря на прекрасную почву, воду, погоду и оборудование.

4-4

nirmanacittanyasmitamatrat

Каковы возможности для личности со сверхнормальными способностями?

Обладая исключительными ментальными способностями, личность может влиять на ментальное состояние других существ.

4-5

pravrttibhede prayojakam cittamekamanekesam

Является ли это влияние стойким, или оно временно?

Это влияние также зависит от состояния воспринимающего.

Насколько человек восприимчив? Какими способностями он обладает? Чего ему недостает? Этим и определяется результат влияния со стороны другого человека. Один и тот же дождь может принести облегчение страдающему от засухи крестьянину и обеспокоить мать, не имеющую надежного крова для своего ребенка, и совсем не будет оказывать никакого влияния на шахтера под землей.

4-6

tatra dhyanajamanasayam

Только ли состояние воспринимающего определяет окончательный результат воздействия?

Если разум находится в состоянии дхьяны, то его влияние на другой разум не может усилить в последнем беспокойство или другие помехи. В действительности, они уменьшаются.

Достигшие состояния дхьяны посредством постепенного уничтожения помех (см. 2-3) не слепы к проявлениям человеческого страдания. Они знают, где и как жмет ботинок.

4-7

karmasuklakrsnam yogmastrividhamitaresam

И они действуют безо всякой мотивации, в то время как другие, также обладающие исключительными способностями, действуют под влиянием тех или иных мотиваций.

В сутре 4-1 Патанджали перечисляет различные способы достижения исключительного или супернормального состояния разума. Но самый правильный из них – путь йоги. Только прошедшие этот путь и достигнувшие высшей ясности и беспристрастности, могут быть вне мотивации. Все их действия естественны и лишены амбициозности. Следовательно, они могут помочь другим следовать их жизненному примеру.

4-8

tatastadvipakanugunanamevabhivyaktirvasananam

Как могут существовать эти различия?

Из-за того, что разум обладает склонностью действовать на основе пяти возмущений, они [возмущения], не будучи уничтожены, проявятся в будущем, приводя к неприятным последствиям.

Упражнения, описанные в предыдущих главах и направленные на уменьшение воздействия этих пяти помех, могут гарантировать устранение этой склонности. Генетическая наследственность, использование трав и другие средства не могут быть такими же эффективными.

4-9

jatidesakalavyavahitanamapyanantaryam
smrtisamskarayorekarupatvat

Кроме того,

Память и скрытые впечатления связаны. Связь сохраняется, далее если между похожими действиями проходит значительное время и изменяется место (или фон), на котором они совершались.

Связь между впечатлениями и памятью оказывает важнейшее влияние на большинство наших действий и их последствия.

4-10

tasamanaditvam casiso nityatvat

Что является источником неприятных впечатлений, которые постоянно на нас воздействуют?

Во все времена и во всех людях существует сильное желание бессмертия. Поэтому эти впечатления не могут быть приписаны какому-то конкретному времени.

Таково состояние дел, одно из странных, но вечно существующих желаний: все живые существа желают жить вечно. Даже находящиеся на пороге смерти каждый день подвержены этому желанию. Это то, что во всех присутствует как инстинкт самосохранения.

4-11

hetuphalasrayalambanaih sangrhrtatvadesamabhave tadabhavah

Неужели нет надежды положить конец воздействию этих нежелательных впечатлений?

Эти тенденции поддерживаются и подкрепляются превратным пониманием, внешними стимулами, привязанностью к плодам, полученным в результате совершенных действий, а также качеством разума, способствующим чрезмерной активности.

Различные способы уменьшения и обхода этих защитных препятствий за счет регулярных, постепенно усложняющихся упражнений уже отмечены. Есть много способов, в том числе и помощь Бога. Для тех, кто не верит в Бога, имеется множество других путей, описанных в первых трех главах. И наоборот, проницательным разумом, в свою очередь, поддерживаются и подкрепляются впечатления, свободные от пяти помех.

4-12

atitanagatam svarupato 'styadhvabhedaddharmanam

Все, что произойдет в будущем или произошло в прошлом, пребывает в латентном состоянии. Прошлое не исчезает. Будущее обязательно наступит.

Сущность того, что исчезло, так же как и того, что может появиться, всегда существует. Проявятся они или нет, зависит от направления изменения.

Патанджали вновь акцентирует внимание на том, что ничто не может быть уничтожено. Все, что было заменено в процессе изменений, остается в латентном состоянии.

4-13

te vyaktasuksma gunatmanah

Проявление конкретных характеристик зависит от изменений трех качеств.

Три качества – это инертность, активность и ясность. Все прочие характеристики являются просто комбинациями этих трех основных, составляющих суть всего (сутра 2-18).

4-14

parinamaikatvadvastutattvam

Текущие характеристики субстанции в действительности определяются соотношением трех качеств в конкретный момент времени.

Изменение является непрерывным процессом, основанным на многих факторах (сутры 3-9...3-12).

Требуемое изменение в объекте и в разуме может быть достигнуто знанием возможных комбинаций этих трех свойств и того, что на них может повлиять.

4-15

vastusamye cittabhedattayorvibhaktah panthah

Но являются ли характеристики, воспринимаемые отдельным наблюдателем, реальными?

Характеристики объекта проявляются по-разному в зависимости от различных ментальных состояний наблюдателя.

Это применимо как к одному наблюдателю с различными состояниями разума в разное время, так и к нескольким наблюдателям с различными состояниями разума, наблюдающими за объектом в одно и то же время. Так, индийский храм – это место молитвы для истинных верующих, произведение архитектуры для туристов, место выпрашивания подаяний для нищих и место насмешек для атеиста.

4-16

nа caikacittatantram cedvastu tadapramanakam tada kim syat

Разве это не вызывает сомнений в реальности любого объекта? Может ли объект существовать только в воображении индивидуума, не существуя независимо от него?

Если бы объекты были только концепциями конкретного индивидуального разума, тогда существовали ли бы они в отсутствие восприятия им?

Патанджали задает риторический вопрос. Ответ очевиден. Существование объекта не может зависеть только от наблюдений конкретного индивидуума. Река не перестает течь из-за того, что никто на нее не смотрит.

4-17

taduparagapeksitvaccittasya vastu jnatajnatam

От чего зависит восприятие объекта?

Воспринимаемость объекта индивидуумом зависит и от доступности объекта, и от мотивации индивидуума,

Объект должен существовать. Он должен быть наблюдаем, и он должен побуждать в наблюдателе желание видеть его.

4-18

sada jnatascittavrttayastatprabhoh purusasyaparinamitvat

Что есть то, что видит? Это разум?

Ментальные проявления всегда известны Воспринимающему, который неизменен и является хозяином разума.

Разум не может функционировать без могущества Воспринимающего. Разум изменяется, Воспринимающий – нет. Разум обладает свойством инертности, а Воспринимающий – нет.

Следовательно, Воспринимающий отслеживает все ментальные активности.

4-19

nа tatsvabhasam drsyatvat

Кроме того, разум является частью того, что воспринимается, и не имеет собственных возможностей постигать.

Разум виден через его проявления так же, как видимы внешние объекты, тело и чувства. Само его существование зависит от Воспринимающего.

4-20

ekasamaye cobhayanavadharanam

Может ли разум самостоятельно выполнять две функции: создавать и наблюдать созданное? Нет.

Разум не может играть две роли, потому что он не может одновременно создавать и наблюдать созданное.

Объект, существующий независимо от наблюдателя, может восприниматься. Однако концепция разума, создающего объект и в то же самое время наблюдающего за тем же объектом, неприемлема. Необходим другой наблюдатель, независимый от разума и обладающий способностью к восприятию.

4-21

cittantaradrsye buddhibuddheratiprasangah smrtisankarasca

Если мы примем концепцию последовательности разумов, существующих бесконечно малый отрезок времени и служащих для создания образов и поочередного распознавания и наблюдения за ними, то

В сознании индивидуума с такой последовательностью разумов кратковременного существования наступит беспорядок и возникнет трудность поддержания согласованной памяти.

В сутрах 4-20 и 4-21 предлагается существование независимого источника восприятия. Разум, конечно, может влиять на восприятие объекта. Этот объект существует независимо от источника восприятия. Если мы примем концепцию разума, который периодически становится источником, средством и объектом восприятия, то мы обязательно столкнемся со следующей проблемой: разум помнит то, что он видел в прошлом, и не может отличить это от настоящего. Кроме того, мы обнаружим, что объект, видимый одной личностью, совсем не обязательно виден другой или, по крайней мере, видим ею точно так же.

4-22

citerapratisankramayastadakarapattau svabuddhisamvedanam

Ограничена ли роль разума только помощью в видении внешних объектов?

Когда разум не связан с внешними объектами и не соотносит внешнюю форму с Воспринимающим, тогда он сам принимает форму Воспринимающего.

Когда внешних стимулов и интереса к экстраполяции нет, в разуме отсутствуют связанные с ними впечатления. Тогда разум пребывает в полном контакте с Воспринимающим и тождественен ему. Тогда возможно познание Воспринимающего. Это познание не разумом. Оно имеет отношение к концепции свободы, изложенной в сутре 3-55. Предполагается, что инертность, являющаяся причиной сна, не действует.

4-23

drastrdrsyoparaktam cittam sarvartham

Так разум служит двойной цели. Он обслуживает Воспринимающего, предоставляя ему внешнее. Он также отображает или представляет Воспринимающего для собственного просвещения.

4-24

tadasankhyeyavasanabhiscitramapi parartham samhatyakaritvat

Высказывания о том, что единственная роль разума служить Воспринимающему, повторяются и в дальнейшем.

Разум накапливает различные впечатления, которые всегда в распоряжении Воспринимающего. Так происходит потому, что разум не может функционировать без силы Воспринимающего.

У разума нет своего собственного предназначения. Он не может действовать по своей воле. См. сутру 2-21.

4-25

visesadarsina atmabhavabhavananivrttih

Патанджали описывает качества личности, достигшей высшего состояния ясности

Личность необычайной ясности – это личность, которая свободна от желания узнать природу Воспринимающего.

Любопытство не заставляет ее опробовать на Воспринимающем свойство разума, всякие "где-был-я?", "чем-я-буду?", потому что он чувствует свою истинную сущность, у него нет любопытства. Такая личность достигла уровня свободы от помех (сутра 2-3), потому что одним из продуктов, производимых помехами, является вопрос: "Кто я?"

4-26

tada vivekanimnam kaivalyapragbharam cittam

И их ясность оставляет им только одну заботу o достичь состояния свободы.

4-27

tacchidresu pratyayantarani samskarebhyah

Находится ли такая личность вне опасности влияния регрессии?

Могут проявиться возмущающие впечатления из прошлого, отвлекающие от цели.

Поскольку такие впечатления влияют на наши действия, регрессия, как это ни маловероятно, все же возможна.

4-28

hanamenam klesavaduktam

Никогда нельзя мириться даже с незначительными ошибками, поскольку они так же вредны, как и пять препятствий.

Даже в таком состоянии помощь от наставника, который видит нас насквозь, неоценима. В первой главе (сутра 1-30) деградация рассматривается как одна из помех прогрессу, такая же серьезная, как болезнь и сомнения.

4-29

prasankhyane 'pyakusidasya sarvatha vivekakhyaterdharmameghah samadhih

Когда мы преодолели последнее препятствие,

Возникает состояние разума, наполненного ясностью относительно всех вещей во все времена. Это похоже на шквал чистой ясности.

Жизнь – сплошное удовлетворение. Видение никогда не замутнено. Экстраординарные способности никогда не используются неправильно.

4-30

tatah klesakarmanivrttih

Это настоящее состояние свободы от действий, основанных на пяти помехах.

Но это не жизнь без действий. Это жизнь, свободная от ошибок или эгоистического интереса.

4-31

tada sarvavaranamalapetasya
jnanasyanantyajjneyamalpam

Когда разум свободен от облаков, мешающих восприятию, все становится известным, ничего не нужно узнавать.

Солнце сияет. Все очевидно. И нет необходимости в искусственном освещении.

4-32

tatah krtarthanam parinamakramasamaptirgunanam

В это время в нашем распоряжении наивысший потенциал.

Три основных свойства перестают сопровождать последовательность перемежающихся болей и удовольствий.

Получив в свое распоряжение высший интеллект, мы контролируем объекты восприятия. Они больше не изменяются в результате комбинаций трех качеств. Мы можем повлиять на них в своих целях, не совершая, и даже не провоцируя действий, достойных сожаления. Изменения в разуме, в ощущениях и в теле больше не создают неприятностей.

4-33

ksanapratiyogr parinamaparantanirgrahyah kramah

Что такое последовательность?

Последовательность – это замена текущей характеристики последующей. Любая замена привязана к определенному моменту времени. Замена характеристик, в свою очередь, является основой данного момента.

Момент, являющийся основной единицей времени, и последовательность связаны. Их общей основой является изменение характеристик объекта. Изменения воздействуют на последовательность. Следовательно, время существенно и является неотъемлемой частью изменения. Порядок изменения это перемены в характеристиках, следующих одна за другой (см. сутры 3-15 и 3-52). В контексте сутры 4-32 изменения, возникающие в объектах восприятия, связаны с различными последовательностями из прошлого, когда они были и непредсказуемыми, и приносящими боль. Сейчас индивидуум может управлять изменениями.

4-34

purusarthasunyanam ginanam pratiprasavah kaivalyam
svarupapratistha va citisaktiriti

В чем же заключается конечное состояние йоги?

Когда достигнута высшая цель жизни, три основных качества не возбуждают отклика в разуме. Это свобода. Другими словами, Воспринимающий больше не окрашивается разумом.

Это безмятежность в действиях, равно как и в бездействии. Нет смысла в обязательствах: брать ли на себя ответственность или отвергнуть ее. Три качества больше не комбинируются для разрушения личности. Она полностью осознает свое состояние чистой ясности и остается на высшем уровне на всю жизнь. Разум остается преданным слугой хозяина – Воспринимающего.


PSYLIB® – Р. Мишра. ПСИХОЛОГИЯ ЙОГИ

<<< [image] ОГЛАВЛЕHИЕ [image] >>>

Раммурти Мишра

ПСИХОЛОГИЯ ЙОГИ

новый перевод и толкование
Йога-Сутр Патанджали

Перевод Д.Бурбы и М.Осиновского под ред. В.Винницкого

Rammurti S. Mishra. The Textbook of Yoga Psychology:
A New Translation and Interpretation of Patanjali's Yoga Sutras
for Meaningful Application in All Modern Psychologic Disciplines.
N.Y.: "Julian Press", 1971; К.: "София", М.: ИД "Гелиос", 2002

Часть Вторая
"ЙОГА-СУТРЫ" ПАТАНДЖАЛИ

  1. КОНЦЕНТРАЦИЯ И САМАДХИ
    Глава вкратце
  2. КРИЙЯ-ЙОГА
    Глава вкратце
  3. ПСИХОЛОГИЧЕСКИЙ АНАЛИЗ И СВЕРХЪЕСТЕСТВЕННЫЕ СИЛЫ
    Глава вкратце
  4. САМОАНАЛИЗ И ПРОСВЕТЛЕНИЕ
    Глава вкратце
    ГЛОССАРИЙ


PSYLIB® – Р. Мишра. ПСИХОЛОГИЯ ЙОГИ

Примечания редактора

  55. Подробнее об этом см. 2:21.

  56. Винду – "Знающий".

  57. Автор "Вьяса-бхашьи" – классического комментария к "Йога-сутрам", который принято датировать IV веком. Комментарий автора данной книги во многих местах является изложением комментария Вьясы.

  58. См. ниже.

  59. Другими словами, действие субстанции разума непросветленного человека подобно частичкам топлива, сгорающим в печи. Частички топлива попадают в печь, затем они "пронизывают ее внутреннее пространство" (т.е. пролетают некоторое расстояние) и, наконец, воспламеняются, ярко вспыхивают.

  60. О последовательности моментов времени см. 3: 53.

  61. Цитата из комментария Вьясы.

  62. Продолжение перевода цитаты: "...тремя способами получения знания обретается высшая йога".

  63. Ср.: "Среди тысяч людей едва ли кто-либо стремится к совершенству, из совершенных едва ли кто-либо воистину знает Меня" (Бхагавад-гита, 1:3).

  64. Ср.: "То, что сперва – как яд, а в конце подобно нектару, – такое рожденное чистотой душой и разумом счастье названо саттвичным" (Бхагавад-гита (18:37).

  65. Ср.: "Произнесение слов, которые не причиняют страданий, правдивы, приятны и благотворны, а также регулярное чтение Вед называется аскетизмом речи" (Бхагавад-гита, 17: 15).

  66. Цитата из комментария Вьясы.

  67. Об этом см. 3: 47.

  68. Ср.: "Эти два бесконечных, бессмертных подношения он совершает постоянно – бодрствуя и во сне. Другие же подношения имеют конец, ибо состоят из действий" (Каушитаки Упанишада 2:5).

  69. Пафос данного абзаца объясняется тем, что он представляет собой цитату из комментария Вьясы.

  70. Пяти органов восприятия и пяти органов действия. Ср.: "Когда йог, как черепаха, втягивающая в себя все конечности, отрывает чувства от объектов чувств, тогда его сознание становится стойким (Бхагавад-гита 2:58).

  71. Не запрещенное шастрами, священным писанием. Данный абзац взят автором из комментария Вьясы.

  72. Джайгишавья – древний автор трактата по йоге под названием "Дхарана-шастра". Достиг освобождения благодаря суровому аскетизму.

  73. Цитата из комментария Вьясы.

  74. Кабир (ХV в.) – выдающийся поэт-проповедник ниргуна-бхакти (любви к Богу, не ограниченной атрибутами). Выступал против религиозного фанатизма и вражды. Почитаем в Индии как индусами, так и мусульманами, а также (особенно) – сикхами.

  75. Вайшешика – одна из шести ортодоксальных систем (даршан) индийской философии; реалистическая онтология, опирающаяся на отточенную логику.

  76. Частое употребление в качестве примера слова "корова" вызвано не только важностью этого животного для древнеиндийских скотоводов, но и краткостью его санскритской формы (го).

  77. Аватья – древний мудрец из рода Авата, достигший освобождения.

  78. Пратияте артхо анена ити пратьяям. – Тот принцип, посредством которого познаются объекты, называется "пратьяя".

  79. Этот афоризм во многих изданиях отсутствует.

  80. Ср.: "Познавшие Брахман идут к Брахману, покинув тело во время влияния огня, света, дня, светлой половины месяца, шести месяцев движения Солнца на север. Йог, ушедший из мира в тумане, ночью, в течение двух недель убывающей Луны, шести месяцев движения Солнца на юг, достигает Луны и вновь возвращается" (Бхагавад-гита 8:24-25).

  81. На санскрите "сердце" – хрид, хридая. Именительный падеж существительного среднего рода "хридая" – хридаям. Аям – "этот, он".

  82. Ср.: "Из особой милости к ним Я, пребывающий в их сердцах, разрушаю сияющим светильником знания темноту, порожденную невежеством" (Бхагавад-гита 10:11).

  83. Цитата из комментария Вьясы. Ср.: "Как может он познать того, благодаря которому он познаёт все это? Как сможет он познать познающего?" (Брихадараньяка Упанишада 2.4:14).

  84. Шветашватара Упанишада (2:11).

  85. Шветашватара Упанишада (2:13).

  86. Вина – древний индийский музыкальный инструмент.

  87. Постулирование древними неделимого мгновения времени можно рассматривать как гениальное предвидение современной квантовой теории.

  88. Традиционно считается, что в животных формах жизни существо не создает новой кармы, а только искупает старую. Таким образом, "исключительно хорошие кармы" данная душа должна была когда-то заработать в человеческой форме существования.

  89. Одной из древнейших сохранившихся формулировок такого желания (ма на бхувам бхуясам) несколько тысяч лет.

  90. Ср.: "У несуществующего нет бытия, у существующего нет небытия. Таков вывод провидцев, рассмотревших обе категории" (Бхагавад-гита 2:16). – Прим.ред.

  91. С точки зрения ортодоксального индуса "с этим связано" не столько удовольствие (как мог бы подумать современный западный читатель), сколько страдание. Есть даже устойчивое словосочетание кама-кродха ("вожделение-гнев"), указывающее на две стороны этой "медали".

  92. Цитата из комментария Вьясы.

  93. Ср.: "Туда не проникает глаз, не проникает ни речь, ни разум. Мы не знаем, не распознаем, как можно учить этому. Поистине, это отлично от познанного и выше непознанного – так слышали мы от древних, которые разъяснили нам это. Что невыразимо речью, чем выражается речь – знай: то и есть Брахман, а не то, что почитают в этом мире люди. Что не мыслится разумом, чем, как говорят, мыслим разум – знай: то и есть Брахман, а не то, что почитают в этом мире люди. Что не видно глазом, чем видны глаза – знай: то и есть Брахман, я не то, что почитают в этом мире люди" (Кена Упанишада 1:3-7).

  94. Ср.: "Без ног и рук, он быстрый и хватающий: он видит без глаз, слышит без ушей. Он знает познаваемое, его же никто не знает. Его зовут изначальным Высшим Пурушей".

  95. "Мукам кароти вачанам пангум лангхаяте гирим".

  96. Ср.: "Руки, даже украшенные сверкающими браслетами, но не занятые служением Хари, подобны рукам покойника" (Бхагавата Пурана 2:3:21).

  97. Имеется в виду вайшванара-агни – "огонь пищеварения".

  98. Парафраз цитаты из комментария Вьясы.

  99. Дашаратха ("Имеющий десять колесниц") – отец Рамы (седьмого из десяти главных воплощений Вишну).

  100. Равана ("Ревун") – царь ракшасов (демонических существ), похитивший Ситу, супругу Рамы. Рамаяна рисует Равану десятиглавым.

  101. Вьяса считает, что выразители таких крайних мнений "достойны жалости".

  102. Т.е. его истинная природа.

  103. Ср.: "То, что ночь для всех существ, то время бодрствования для владеющего собой, а что время бодрствования для существ, то ночь для видящего истину мудреца" (Бхагавад-гита 2:69).

  104. "Рога лошади" – классический пример высказывания, не имеющего никакой связи с реальностью.

  105. Во многих изданиях последующие сутры отсутствуют.

  106. См. ч.1, гл.1: "Пракрити состоит из трех космических сил, или гун. Дословно "гуна" означает "веревка". Вещи, связанные веревкой, не рассыпаются: веревка удерживает их вместе. Так и гуны связывают все объекты нашей Вселенной (от атомов до звезд и галактик) в единое целое и держат их под совершенным контролем".

  107. Прашна Упанишада (2:5-13).

  108. Бандха (мышечный замок) – это поза, в которой определенные органы или части тела сжимаются и контролируются.


PSYLIB® – Р. Мишра. ПСИХОЛОГИЯ ЙОГИ

ГЛОССАРИЙ

Абхинивеша – инстинктивная жажда жизни и страх смерти.

Абхьяса – практика.

Авивека – неведение; отождествление сознания с материей.

Авидья – ошибочное знание; восприятие невечного как вечного и вечного как невечного.

Авишеша – неспецифическое, общее; аханкара и пять танматр.

Авьякта – непроявленная субстанция, фундаментальная сила, ноумен.

Аджня-чакра – подкорковые области.

Акаша – лучистый эфир; состояние ума, в котором он свободен от всех волн психики и наполнен сияющим эфиром.

Аламбана – объект.

Анагата – будущее.

Ананда – Высшая Реальность и Блаженство.

Антахкарана – внутренний инструмент; весь ум в целом, включая буддхи, аханкару и манас.

Ану – атомы и атомные силы.

Апана – центробежная сила, посредством которой из тела выбрасываются отходы метаболизма.

Агшршраха – ненакопление, нестяжание.

Артха – цель.

Асанпраджнята-самадхи – отождествление индивидуального сознания с Брахманом; находится за пределами понятий причины, следствия, пространства и времени.

Асаны – позы и упражнения для очищения ума и тела, которые выполняются с целью изучения истины и предоставления (посредством действия физиологического механизма) возможности свободного протекания психических процессов.

Асмита – читта; отождествление читты с "Я"; эго.

Атита – прошлое.

Атман – Пуруша, Сознание; атман – пуруша, индивидуальная душа.

Аханкара – "я", эго.

Ахимса – ненасилие, непричинение вреда.

Ашрая – субстрат.

Бандха – контроль, связь.

Бахьякарана – "внешний инструмент": пять сенсорных и пять моторных органов.

Брахман – Всевышний, Одно-без-другого.

Брахмачарья – воздержание (особенно половое).

Буддхи – разум, мудрость, психологический аспект махата (космического разума).

Бхута – живые существа; материя и ее энергия.

Вайрагья – непривязанность, отрешенность.

Васина – привычка, тенденция желания; влекущая сила.

Васту – объект.

Веды – четыре древнейшие книги знания: 1) Ригведа, 2) Яджурведа, 3) Самаведа, 4) Атхарваведа.

Вивека – различение между сознанием и материей; способность отличить нереальное от Реальности; тождество индивидуального сознания с Чистым Сознанием.

Видеха – бестелесное, пронизывающее.

Викальпа – анализ; заблуждение, галлюцинация.

Викшепа – достижение ошибочной цели; рассеянность.

Викшипта – рассеянное состояние ума.

Витарка – логическое рассуждение; разрушительная инстинктивная сила влечения.

Вишеша – "специфическое"; грубые (физические) элементы; органы чувств, органы действия и ум.

Вичара – философское разграничение; мышление.

Вритти – трансформация, модификация, движение, изменение в читте (субстанции разума).

Вьякта – проявленное.

Вьяна – сила, посредством которой функционирует сердечно-сосудистая система.

Гита (Бхагавад-гита) – знаменитая книга по ведической философии, часть Махабхараты.

Гуна – космическая сила; качество.

Гунатита – чистое сознание, которое является владыкой гун, космических сил Природы.

Даршана – восприятие.

Двеша – отвращение к неприятным вещам; отторжение.

Деша – первоначало, естественный источник.

Джати – вид существования в материальном мире; социальный класс; биологический вид.

Джая – победа, овладение.

Джива – индивидуальное "я" и принадлежащий ему индивидуальный психофизиологический механизм.

Дживатман – отражение Всевышнего в перцептуальном механизме индивидуума; душа, живое существо.

Джняна – знание.

Дришта – "зрящий"; познающий; субъект; длительность психического потока; проницательность понимания.

Дришья – познаваемое; объект.

Дукха – страдание.

Дхарана – концентрация внимания на каком-то конкретном объекте или идее; соединение.

Дхарма – субстанция, являющаяся условием какого-то перманентного ряда; добродетель; движение ума от низшего плана к высшему плану сознания.

Дхарма-мегха – облако Сознания, Познания.

Дхьяна – фокусирование внимания на какой-то конкретной духовной идее в процессе непрерывной медитации.

Индрии – чувства.

Ишвара – личное проявление Всевышнего; Бог; Космическое "Я"; Космическое Сознание; Космическая Душа, владеющая космическими силами.

Йогамудра – движения ума, выражающиеся в виде физических проявлений; автоматическое и спонтанное отражение Высшего Сознания, в котором тело и ум входят в божественное и экстатическое настроение; любое настроение, выраженное спонтанным потоком сознания.

Кайвалья – Абсолютное Освобождение.

Кайя – тело.

Кала – время; прошлое, настоящее и будущее.

Карана – инструмент; причина.

Карма – действие и противодействие.

Кармашая – хранилище карм бесчисленных рождений.

Кашая – мирское наслаждение.

Клеша – аффекты читты (субстанции разума).

Крийя – действие.

Кришна – магнетическая сила Космического Ума.

Кшана – момент.

Кшипта – беспокойное состояние ума; рассеянность.

Лайя – поглощение; впадение в сон.

Лакшана – частные свойства или характеристики.

Манас – сознание ума; внимание; первичный принцип мышления.

Махабхута – грубый (физический) элемент.

Махат – космическая разумность, разум.

Майя – творческая сила космоса.

Мокша – освобождение.

Мудра – движение тела, согласованное с психической энергией; настроение.

Мудха – тупое, подавленное состояние ума.

Мукти – освобождение души.

Нада – звуковой поток; течение жизни и сознания; космическая и супракосмическая ритмическая вибрация.

Нидра – сон; модификация читты.

Ниранджана – недвижимый, бесформенный Принцип Чистого Сознания.

Ниродха – ограничение; контроль; концентрация.

Нируддха – абсолютно чистое состояние ума.

Нирвана – Абсолютное Освобождение; единение с Брахманом; просветление.

Нияма – пять методов деятельности тела и ума, позволяющих вести жизнь, направленную к Истине.

Оджас-шакти – психическая сила, руководящая всеми гормональными силами и всеми секрециями тела.

Падмасана – поза лотоса: тело прямое, ноги перекрещены, так что подошва одной ноги прижата к бедру, а другая нога покоится на первой и ее подошва повернута вверх и прижата к туловищу.

Параману – электронная, протонная и нейтронная сила.

Пракрити – Верховная Природа, бессознательный ноумен.

Пракритилайя – поглощенность Верховной Природой.

Прамана – источники достоверного знания.

Пранава – определимый Брахман, Звуковой Поток, слог Ом.

Пранаяма – контроль над праной (энергией); расширение индивидуальной энергии до космических масштабов.

Пратьяхара – отвлечение психической энергии с низшего плана и ее сублимация для высших целей.

Пурна – абсолютное.

Пуруша – Высшее Сознание, Сознательный Ноумен; пуруша – индивидуальная душа.

Рага – желание; привязанность к материальным удовольствиям.

Раджас – космическая сила движения.

Раджогуна – электронная сила, субстанция энергии.

Радха – магнетическая сила индивидуального ума.

Расасвапна – привязанность к частному опыту, догме и т.п.

Руна – форма; красота.

Сакши – свидетельствующее "я".

Самадхи – состояние сверхсознания; высшее состояние бытия; отождествление ума с Высшим Сознанием; состояние единения индивидуального сознания с Космическим Сознанием.

Самана – жизненная сила, ответственная за метаболизм.

Санкальпа – синтез.

Санкхья – в сфере метафизики – положительное знание, полученное посредством строгого перечисления и классификации составных частей, принципов мира нашего опыта.

Санпраджнята-самадхи – единение индивидуального сознания с Высшим Сознанием.

Сансара – круговорот рождений и смертей.

Санскары – отпечатки в бессознательной части субстанции разума.

Саньяма – мгновенное осознание в результате одновременного осуществления концентрации внимания, внушения и восприятия.

Сат – Вечное Бытие.

Саткарья-вада – теория предсуществования следствия в материальной причине.

Саттва – космическая сила сознания и порядка; психический механизм.

Саттвагуна – протонная сила; субстанция разума.

Сатья – истина.

Сиддха – освобожденное существо.

Сиддхасана – идеальная поза для медитации: одна нога над другой, руки лежат на коленях, грудь, шея и голова находятся на прямой линии.

Сиддхи – сверхъестественные способности, совершенства.

Смрити – память.

Сушумна – центральная нервная система.

Сутра – афоризм; формула.

Тамас – космическая сила инерции; нейтронная сила.

Тамогуна – сила инерции; субстанция массы.

Танматра – одно из пяти тонких состояний элементов, которые пребывают за пределами чувств обычного человека и являются как причиной, так и следствием; потенциальная энергия, более тонкая, чем электронная, протонная и нейтронная силы.

Тапас – самодисциплина.

Таттва – реальность; единство; элемент.

Тратака – медитация с открытыми глазами.

Тригунатита – состояние сознания, благодаря которому просветленный человек выходит за пределы космических сил; владыка космических сил.

Удана – физиологическая сила, посредством которой произносятся звуки.

Упанишады – философские сочинения, входящие в состав Вед.

Хету – причина.

Чит – Вечное Сознание.

Чити – Пуруша, Сознание.

Читта – субстанция разума, перцептуальный механизм.

Шунья – лучистый эфир.

Экагра – состояние ума во время глубокой концентрации; однонаправленность, единство намерения.

Яма – намерение исследовать природу психики и придерживаться особых ограничений, позволяющих вести жизнь в свете Истины.


PSYLIB® – Р. Мишра. ПСИХОЛОГИЯ ЙОГИ

rel="stylesheet" href="style.css" type="text/css">

1
самадхи-пада
КОНЦЕНТРАЦИЯ И САМАДХИ

1. атха-йоганушасанам

атха – итак
йоганушасанам – изложение йоги

Итак, – наставления в йоге.

Термин атха указывает, что здесь начинается другая тема. Это означает, что, изучив все разделы физики и метафизики, нужно приступить к практике йоги. Йога есть самадхи, соединение и отождествление с Пурушей, Брахманом. Самадхи реализуется в результате абсолютной концентрации.

Определение йоги.

* * *

2. йогаш читта-вритти-ниродха

йога – соединение и отождествление с Пурушей, Брахманом
читта-вритти – модификации читты
ниродха – ограничение

Йога (единение) есть прекращение деятельности ума, вопрошающего: "Кто я?"55

После ограничения и прекращения всех модификаций читты наступает соединение и отождествление с Брахманом.

* * *

3. тада драштух сва-рупе'вастханам

тада – тогда (в самадхи)
драштар – сознание видящего
авастханам – утверждается
сва-рупе – в своей форме

Тогда свидетель утверждается в своей собственной форме, в чистом сознании "Я", в "Я есмь".

Определение йоги состоит из двух частей:

  1. ограничение и прекращение всех флуктуации и изменений субстанции разума (читты);
  2. достижение соединения и отождествления с Вечным Бытием, Сознанием, Реальностью и Блаженством, Пурушей, Брахманом.

Когда посредством практики концентрации, созерцания и медитации искореняются все физические и психические расстройства, индивидуальное сознание перестает быть продуктом времени и пространства; во время самадхи оно пребывает в своем истинном состоянии, которое есть Чистое Сознание и Чистое Бытие.

* * *

Что происходит с Чистым Сознанием, когда оно действует в порабощенном состоянии, будучи ограниченным чувствами, телом и субстанцией разума?

4. вритти-сарупьям итаратра

вритти-сарупьям – (Сознание находится) в состоянии, соответствующем трансформациям субстанции разума
итаратра – в другое время

В другое время, в состоянии порабощенности, Сознание, "Я", отождествляется с трансформациями субстанции ума.

В других состояниях имеет место отождествление "я" с телом и умом; таким образом, "я" порабощается временем и пространством и следует за движением и изменением субстанции разума (читты – ума, эго, буддхи).

* * *

Трансформации субстанции разума (читты).

5. вриттайя паньчатайя клишта аклишташ ча

вриттайя – модификации
паньчатайя – пяти видов
клишта – приносящие боль
аклишта ча – и приносящие наслаждение

Модификации субстанции разума делятся на пять классов; они приносят боль или наслаждение соответственно времени, месту и личности.

* * *

Пять классов трансформаций.

6. прамана-випарьяя-викальпа-нидра-смритайя

прамана – (читта погружена в) источник достоверного знания
випарьяя – (или) ошибочную интерпретацию, иллюзию
викальпа – манию, галлюцинацию
нидра – сон
смрити – память

Это: прамана (источник достоверного знания), випарьяя (ложное знание), викальпа (воображение или беспочвенные рассуждения), нидра (сон), смрити (память).

Внимание или направляет свою энергию концентрации на поиск реального знания, получаемого из достоверных источников, или занято ошибочной интерпретацией, маниями, галлюцинациями, сновидениями, глубоким сном или воспоминаниями.

Эти пять изменений читты (субстанции ума) неизбежно приводят к изменениям в сознании, так как сознание есть не что иное, как отражение света Пуруши. Как отражение света в зеркале меняется, если происходят изменения с зеркалом, так меняется сознание в соответствии с изменениями читты. Последние приносят наслаждение, когда идут на благо порабощенного временем и пространством эго, и боль, когда они неблагоприятны.

* * *

Что такое прамана?

7. пратьякшануманагама праманани

пратьякша – прямое восприятие
анумана – умозаключение, индукция, дедукция
агама – авторитетные свидетельства
праманани – (называются) праманами – источниками достоверного знания

Источниками достоверного знания являются прямое восприятие с помощью органов чувств, умозаключение и авторитетное свидетельство компетентного лица или Вед (священных писаний).

* * *

Что такое випарьяя?

8. випарьяйо митхья-джнянам атад-рупа-пратиштхам

випарьяя – ошибочная интерпретация
митхья – (есть) ложное
джнянам – знание
атад-рупа-пратиштхам – не связанное с реальностью объекта (атат "не то" + рупа "форма, объект" + пратиштхам – "реального")

Випарьяя есть ложное знание, ошибочное мышление, не соответствующее реальности.

Випарьяя (иллюзия) есть ошибочное принятие одной вещи за другую. Иллюзия – это ошибочное восприятие. Есть физические иллюзии – например, кажущийся излом палки, наполовину погруженной в воду. Психологические иллюзии возникают в сознании воспринимающего человека. При випарьяе всегда имеется какой-то объект; он неточно воспринимается и поэтому ошибочно интерпретируется.

* * *

Что такое викальпа?

9. шабда-джнянанупати васту-шунйо викальпа

шабда-джнянанупати – грамматически правильное высказывание
васту-шунья – (но) без объекта
викальпа – галлюцинация

Викальпа (галлюцинация) есть психологическое восприятие, не имеющее соответствующего объекта.

Викальпа – образ или представление ума, подобное воздушному замку. Несуществующий образ здесь описывается посредством слов, не наполненных реальным содержанием.

При иллюзии всегда имеется объект восприятия, но по психологическим причинам его восприятие является ошибочным, и поэтому он ошибочно интерпретируется. Веревка, принятая в полутьме за ядовитую змею, – пример випарьяи, иллюзии.

Галлюцинации (викальпы) суть впечатления ума, имеющие чувственную живость и яркость, но проявляющиеся без внешнего объекта. Они отличаются от иллюзий, которые являются сходными психическими явлениями, но зависят от ошибочного восприятия и ошибочной интерпретации внешнего объекта. Психологическая основа галлюцинации следующая: читта (особенно эго) отвергает желание, хотение; оно подавляется и вытесняется. С течением времени оно достигает дна озера подсознательной области субстанции разума. Если это подавление и вытеснение продолжает осуществляться в неведении и слепо, желание развивает свою независимую деятельность и прокладывает себе путь обратно в сознательное поле субстанции разума единственно доступным ему путем – в замаскированном виде. Так как эго его отвергает, то желание маскируется: оно проецируется перед сознанием, принимая форму внешнего объекта, и кажется пришедшим извне.

Иллюзии и галлюцинации могут быть физиогенными (обусловленными химическими, биологическими, биохимическими и эндокринными веществами) или психогенными (обусловленными психическими расстройствами). Галлюцинации бывают слуховые, зрительные, обонятельные, вкусовые, тактильные и эротические.

Расстройства мышления порождают заблуждения, которые затем переходят в уверенность. Мания величия, мания самообвинения, мания преследования, мания отношения, ипохондрические мании и т.д. – все это входит в состав викальпы. Расстройства восприятия создают иллюзию и галлюцинацию; расстройства мышления порождают заблуждение, манию.

* * *

Что такое нидра?

10. абхава-пратьяяаламбана вриттир нидра

абхава – несуществование, естественное отсутствие
пратьяя – мыслей
аламбана – опора на
вритти – трансформация
нидра – сон

Сон есть та трансформация субстанции разума, которая опирается на естественное отсутствие бодрствующего сознания.

Сон является результатом трансформации субстанции разума, в котором из-за неведения (тамогуны) отсутствует бодрствующее состояние. Он делится на два класса: сон со сновидениями и глубокий сон. Сон – это особое состояние читты, характеризующееся относительной бездеятельностью, редукцией сознания и редуцированным откликом на внешние стимулы.

* * *

Что такое память?

11. анубхута-вишаясампрамоша смрити

анубхута – опыт
вишая – объект
сампрамоша – точное представление
смрити – (есть) память

Смрити (память) есть вызов прошлого опыта.

Опыт, плюс объект, плюс точное представление есть память. Память (смрити) – это функция субстанции разума, посредством которой запас данных, приобретенных и представленных сознанию посредством внимательного наблюдения, позднее вызывается и снова предстает перед сознанием.

Восприятие – это презентативное (представляемое) знание, потому что в нем объект знания представляется сознанию посредством чувств. Память – репрезентативное (воспроизводимое) знание, потому что посредством припоминания или заучивания, удерживания, вызывания вновь и повторного рассмотрения извлекается и помещается в сознание ранее полученный опыт.

Эти пять классов трансформаций субстанции разума включают в себя бесчисленные подклассы изменений, действий и противодействий. Все они порождают наслаждение, боль или страстное увлечение, в зависимости от времени, места и личности. Познание эмпирического мира никогда не осуществляется непосредственно. Внешние объекты предстают перед Сознанием, Пурушей, в виде модификаций читты.

От внешнего объекта супраэлектронные стимулы (танматрические импульсы) проходят к мозговым центрам посредством активизации сенсорной деятельности. Вначале они возбуждают чувства, а те представляют ощущения субстанции разума. Субстанция разума трансформируется – принимает форму внешнего объекта. В модифицированной в соответствии с внешним объектом читте отражается свет Пуруши, Брахмана, а модифицированная субстанция разума отражается в Пуруше. В результате этого отражения мы получаем эмпирическое знание. При эмпирическом восприятии мы никогда не видим объект непосредственно. То, что мы видим, есть форма субстанции разума. Точно так же, глядя на телевизионное изображение, мы не видим самого объекта; все, что мы видим, – это электронное изображение на экране. Могучая сила субстанции разума является супраэлектронной. Она достигает уровня Брахмана. Читта – высший и первый продукт пракрити, стоящий непосредственно за Пурушей, Брахманом.

* * *

Если пуруша, психическое сознание, воспринимает эмпирические объекты посредством трансформации читты, то как тогда Пуруша может воспринимать Вселенную непосредственно, без вмешательства модификаций читты? Как можно прекратить отражение в Пуруше модификаций субстанции разума?

12. абхьяса-вайрагьяабхьям тан-ниродха

абхьяса – практикой (и)
вайрагьябхьям – непривязанностью
тан-ниродха – их ограничение

Ограничение модификаций читты осуществляется посредством практики и непривязанности.

Прекращение всех вритти, всех мыслей и модификаций субстанции разума, происходит благодаря внутренней практике трезвления, удерживанию в сознании мысли о том, что "я превосхожу тело и ум" (это называется абхьясой), а также благодаря непривязанности, достигаемой осознанием отличия реального от нереального.

Посредством практики концентрации, созерцания и медитации на Брахман, Пурушу, в субстанции разума (читте) постепенно проявляется всезнающая, всемогущая и вездесущая природа Пуруши; в присутствии света Пуруши, Чистого Сознания, происходит последовательное отречение от материальных характеристик субстанции разума.

Практика и отречение не стоят раздельно. Они взаимозависимы. С улучшением одного возрастает другое, и наоборот, – с ухудшением одного уменьшается и другое.

* * *

Какова природа практики и в чем состоит практика?

13. татра стхитау ятно'бхьяса

татра – там (в свете Пуруши)
стхитау – (в) устойчивом положении
ятна – психическое усилие
абхьяса – практика

Ментальное усилие, направленное на устойчивое пребывание там, в свете Пуруши, называется практикой.

Решительные усилия по удержанию внимания и всей его психической энергии на Пуруше называется практикой (абхьясой).

* * *

Если во время концентрации, созерцания и медитации на Пурушу, Брахман, внимание отвлекается на внешние объекты, что нужно сделать, чтобы укрепить его и не дать внешним объектам притягивать его?

14. са ту диргха-кала-наирантарья-саткарасевито дридха-бхуми

са – этот (практика)
ту – конечно
диргха – длительное
кала – время
наирантарья – постоянно и непрерывно
саткарасевита – с горячим вниманием
дридха-бхуми – прочно укорененная

Эта медитативная практика становится прочно укорененной и естественной, когда ее придерживаются непрерывно в течение долгого времени, постоянно направляя внимание на "Я".

Эта практика концентрации, созерцания и медитации прочно утверждается, если она культивируется в течение долгого времени, постоянно, непрерывно и без помех, с горячим усердием и вниманием, которые создает самодисциплина, поддерживает оджас (химические, биохимические и гормональные силы) и наполняет энергией вера в себя.

* * *

После описания природы и значения абхьясы (практики), посредством которой ученик вновь и вновь приводит к свету Пуруши свою субстанцию разума, отвлекающуюся на внешние материальные объекты, описывается природа и значение вайрагьи, которая придает субстанции разума еще больше сил для преодоления материальных притяжений.

15. дриштанушравика-вишая-витришнасья ваши-кара-санджня вайрагьям

дришта – увиденного
анушравика – услышанного
вишая – материального объекта
витришнасья – избавившегося от материальной жажды
ваши-кара-санджня – осознание господства
вайрагьям – называется непривязанностью

Отрешенность или непривязанность есть осознание господства тем, кто избавился от жажды к испытанному прежде материальному наслаждению или к тому, о котором услышал или которое наблюдал.

Материальные объекты очень сильны. Они притягивают к себе чувства двояко:

  1. то, что мы уже когда-то испытали в связи с материальными объектами, влечет наши чувства к повторению этого опыта;
  2. описания чувственных удовольствий, услышанные от других людей, по радио или увиденные по телевизору, в кино, в театре, привлекают человека.

Эти два способа включают бесчисленные категории опыта материального наслаждения. Они увлекают слабые чувства и непросветленный ум и побуждают их повторить ту же самую деятельность. Вследствие этого личность останавливается и ее дальнейший физический, психический и духовный прогресс прекращается.

Выше чувств находятся материальные объекты, выше объектов – субстанция разума, выше субстанции разума – индивидуальная душа, выше индивидуального сознания – непроявленное (авьякта), а выше непроявленной пракрити – Пуруша, Брахман. В нем конец странствий "я". Выше Духа, Пуруши, Брахмана, нет ничего. Это конечная цель. Ученик должен отрешиться от низших стадий, чтобы достичь высших. Он должен отрешаться от низших стадий до тех пор, пока не достигнет наивысшей.

* * *

В субстанции разума хранятся все прошлые и нынешние кармы. Они формируют личность. Кроме кармических сил, в субстанции разума действуют еще космические силы (гуны), влияние которых столь сильно и столь тонко, что оно возбуждает и отвлекает субстанцию разума даже высокообразованного, хорошо дисциплинированного человека – пусть он хоть день и ночь поглощен благочестивой и филантропической деятельностью. Как в этих условиях можно преобразовать материальное "я" в высокоразвитую (ментально и духовно) личность? Возможно ли преодолеть эти могучие силы, которые противодействуют психическому и духовному развитию? Возможно ли отказаться от материального наслаждения, особенно от желаний самосохранения и самовоспроизведения, которые являются основными у всех живых существ?

16. тат парам пуруша-кхьятер гуна-ваитришньям

тат – то
парам – высшее (отречение)
пуруша-кхьяте – (пришедшее) посредством силы самопознания
гуна-ваитришньям – (которое приносит) победу над космическими силами

Посредством прямого познания Пуруши и пракрити, Брахмана и его шакти (энергии), приходит та высшая отрешенность, посредством которой медитирующий отстраняется от всех притяжений космических сил, действующих в его субстанции разума, и достигает высшей победы над ними.

Ум подобен ребенку, который держит в руках нечто опасное. Чтобы забрать у ребенка опасный предмет, нужно дать ему что-нибудь более привлекательное и более полезное. Если же забрать опасную вещь силой, он начнет плакать. Аналогично, отказ от дурных тенденций и привычек становится естественным, приятным и блаженным, если присутствует великолепный, чрезвычайно притягательный, исключительно прекрасный, потрясающе могущественный, невероятно чудесный свет Пуруши.

Преобразование личности посредством силы самопознания становится легким и естественным. Это наивысший и самый легкий путь отречения от всего материального мира и победы над инстинктами жизни и смерти.

Отрешенность бывает двух видов:

  1. парам-вайрагьям – высшая непривязанность и отречение, гуна-витришна;
  2. апарам-вайрагьям – низшая непривязанность и отречение, бхага-витришна.

При бхага-витришне человек отказывается от мирских наслаждений, но вкус к ним не пропадает. Опыт их вкуса остается с человеком. Но когда осознается Пуруша, Брахман, то сила вкуса также разрушается (гуна-витришна). В Бхагавад-гите (2: 59) сказано:

Вишая виншартанте
Нирахарасья дехина
Расаварджам расо'пьясья
парам дриштва нивартате

"Воплощенный, следуя ограничениям,
воздерживается от объектов чувств,
но не от вкуса к наслаждениям этими объектами.
Увидев Высшее, он теряет и этот вкус".

Следует четко понять, что отрешенность означает избавление человека от чуждых ему качеств, а не от врожденной природы. Субстанция не может потерять свою истинную природу. От огня ничего не останется, если у него забрать жар и свет.

Отречение возможно только тогда, когда есть чуждые атрибуты, которые препятствуют реальности и скрывают ее. Семантически "отречение" состоит из слов "от" и "речение"; то есть нужно всё бросить и вернуться к той точке, из которой вышло всё, что наречено разными именами. При этом в субстанции разума происходит отказ от всего материального, которое затемняет сияющую природу Пуруши. Такая очищенная субстанция разума отражает высочайший свет Пуруши, Брахмана.

В свете Брахмана йог постигает недостаточность всех объектов – увиденных, услышанных, испытанных и раскрытых. Брахман, Пуруша, есть высшая цель, высшее счастье, высшее наслаждение, высшая красота, высший опыт, высшее знание и высшая любовь. Благодаря практике медитации это знание становится непосредственным опытом. Мыслящая субстанция, субстанция разума, вместе с порожденными ею мыслями, их чередованием и содержанием до предела насыщается энергией "Я" и знанием "Я".

Йог так удовлетворен и поглощен видением Пуруши, что любой привлекательный объект (испытанный, увиденный, услышанный и т.п.) не имеет для него никакой ценности. Лампы полезны ночью, но становятся бесполезными при солнечном свете. Так и самые притягательные, интересные объекты теряют свое значение перед светом Всевышнего. Даже если бы йогу предложили всю материальную Вселенную, то и тогда он не променял бы на нее "Я". Ничем не нарушаемое восприятие света Всевышнего, Пуруши, называется высшей вайрагьей (отрешенностью). В этом состоянии йог размышляет внутри себя: "То, чего следовало достичь, достигнуто; помехи и препятствия, которые следовало устранить, устранены; крепчайшая цепь относительного существования, которая включает в себя рождение, болезни, страдания и смерть, разорвана". Это наивысшее восприятие безграничного света Пуруши и есть отрешенность, бесстрастие. Оно приносит величие кайвальи, нирваны.

Вайрагья есть дело опыта, и она приходит постепенно. Ее нельзя в равной мере предписать всем. То, что является наивысшим наслаждением для одного человека, может быть предметом отречения для другого. Поэтому абхьясе и вайрагье (практике и отрешенности) следует учиться путем медитации.

* * *

Когда все трансформации субстанции разума, которые ведут к эмпирическим объектам, ограничены абхьясой и вайрагьей (практикой и непривязанностью), внимание и энергия сознания становятся свободными от всякого притяжения. Этот безупречный поток сознания, наполненный энергией посредством концентрации, очищенный созерцанием и обостренный медитацией, ведет внимание к состоянию самадхи (просветления).

Есть два типа самадхи: 1) санпраджнята, 2) асанпраджнята. В результате концентрации психическая энергия, которая была рассеяна, становится сфокусированной. Концентрация (com ["полностью"] + "центр") подчиняет все физиологические силы центральному управлению психической энергии. Созерцание (контемпляция – соn + темпляция ["состояние храма-темплума"]) – это состояние, в котором полностью искоренено притяжение материальных вещей и появляется готовность воспринять свет Пуруши. Внимание есть вечный истинный храм. Когда читта становится храмом Абсолюта, Он проявляется. "Медитация" означает состояние, в котором проявляется космический разум (от санскр. медха – "космический разум"). Проявление космического разума приносит состояние санпраджнята-самадхи, которое описывается следующим образом:

17. витарка-вичаранандасмита-рупанугамат санпраджнята

витарка – логическое рассуждение и эпистемологическое мышление
вичара – философское различение
ананда – (познание) Реальности и Высшего Блаженства
асмита – читта
рупанугамат – от единения Вселенной и "Я"
санпраджнята – (есть) санпраджнята-самадхи

Санпраджнята-самадхи есть стадия космического сознания, сопровождающаяся внутренней логикой, рефлексией, блаженством и ощущением вселенского "Я".

Посредством рассуждения, эпистемологического мышления, философского различения и познания Реальности, Высшего Блаженства, человек видит в своем "Я" единство всей Вселенной. Человек ощущает, что вся Вселенная есть не что иное, как проявление читты. Это и есть санпраджнята-самадхи.

Когда появляется заря санпраджнята-самадхи, читта перестает течь в сторону материального мира. Она вновь возвращается в свою космическую форму. Когда читта движется к своей космической форме, она отражает чистый свет Пуруши. При этом медитирующий ощущает подъем сознания, которое последовательно проходит такие стадии:

  1. логического рассуждения и эпистемологического мышления (это витарка);
  2. философского различения (вичара);
  3. ясного видения Высшей Реальности и ощущения Блаженства (ананда);
  4. соединения с Пурушей, Брахманом, а через посредство Пуруши – со всеми объектами Вселенной (асмита).

Витарка (логическое рассуждение) – это продумывание, индуктивное и дедуктивное исследование объектов. По своей природе оно имеет дело с грубой формой элементов. Вичара (философская рефлексия) является тонким непосредственным опытом и имеет дело с тонкой природой элементов. Ананда связана с Высшей Реальностью; она дарует бесконечное блаженство и счастье. Асмита приносит ощущение единства со всеми элементами и объектами Вселенной. Асмита – вселенская форма читты.

Асмита включает в себя всё; ананда включает в себя всё, кроме асмиты; вичара содержит в себе витарку, а витарка всё исключает. Другими словами, витарке нужны остальные три, вичара нуждается в оставшихся двух, ананде нужна асмита, а последняя содержит в себе всё, поэтому для своего объяснения она не нуждается ни в чем.

Из этих четырех первая (витарка), которая есть ассоциация четырех, является концентрацией на грубых объектах. Вторая (вичара, рефлексия), из которой следует вычесть витарку (вывод), представляет собой концентрацию на тонких объектах. Третья (ананда) есть реальность, из которой надо вычесть вичару (рефлексию), выступает как концентрация на высшей природе Реальности. Четвертая (асмита, космическая личность), из которой следует вычесть как отдельную суть ананду, является сосредоточением на Космическом Разуме. На всех четырех ступенях санпраджнята-самадхи обязательно присутствует нечто, подлежащее схватыванию (аламбана), созерцанию.

Санпраджнята (сан, "объединение" + пра, "всецелое" + джнята, "сознание") означает объединение с Абсолютным Сознанием. Вся Вселенная становится частью бытия йога, она пребывает в бесконечном пространстве его читты, асмиты.

Это состояние, в котором медитация переходит от плюралистического реализма к субъективному идеализму. Йог ощущает всю Вселенную в себе, в своей космической читте, содержащей все индивидуальные читты. В санпраджнята-самадхи он может полностью управлять природой.

Среди двадцати пяти элементов санкхья-йоги есть два вида объектов для медитации:

  1. не обладающие чувствами 24 элемента пракрити, Верховной Природы;
  2. чувствующие элементы – индивидуальное сознание и Космическое Сознание.

В санпраджнята-самадхи медитирующий соединяется с Космическим Сознанием и выходит за пределы космического древа Верховной Природы (пракрити). Он познает истинную природу всех элементов как проявление космической читты, до которой расширяется его индивидуальная читта.

По мере продвижения в практике концентрации четыре стадии санпраджнята-самадхи проявляются в естественной хронологической последовательности. Процесс медитации переходит от грубых элементов к более тонким элементам.

Когда личность уничтожена, субстанция разума наполняется противоположностями вышеупомянутых четырех стадий, то есть в ней

  1. отсутствуют логические рассуждения;
  2. отсутствует мышление;
  3. отсутствует реальность;
  4. отсутствует универсальность.

* * *

Каковы природа и определение асанпраджнята-самадхи?

18. вирама-пратьяйабхьяса-пурва санскара-шешо'нья

вирама – отсутствие всех модификаций читты
пратьяя – (приходит) от высшего отречения
абхьяса пурва – предварение практикой
санскара-шеша – субстанция разума, свободная от всех материальных характеристик и перешедшая в непроявленное состояние
анья – иное (асанпраджнята-самадхи)

Асанпраджнята-самадхи есть предваряемое практикой полное отсутствие всех блужданий ума и сохранение в субстанции разума только непроявленных впечатлений.

Посредством практики концентрации, созерцания и медитации на высший свет Пуруши проявляется высшее отречение от материи. Когда вследствие этого субстанция разума становится целиком свободной от материальных наслоений, она вновь превращается в космическую вечно сияющую читту. В этой прозрачной читте высший свет Пуруши проявляется абсолютно, и индивидуальное сознание достигает тождества со Всевышним.

Человек должен медитировать на свет Всевышнего. Иначе ум покроется тамасом и станет тупым. Чтобы субстанция разума смогла обрести способность отражать Пурушу абсолютно, ее нужно совершенно очистить от материи. Субстанция разума становится санскара-шешей; она трансформируется в состояние космической читты.

РАЗЛИЧИЕ МЕЖДУ САНПРАДЖНЯТА-САМАДХИ И АСАНПРАДЖНЯТА-САМАДХИ

При санпраджнята-самадхи имеет место соединение с Высшим Пурушей, тогда как в асанпраджнята-самадхи происходит отождествление с Ним. Санпраджнята-самадхи называется сабиджа-самадхи, так как все кармы подавлены; они трансформируются в семя, которое в зависимости от времени, места и окружения может снова прорасти. Но в асанпраджнята-самадхи это семя кармы сжигается и субстанция разума остается в своей космической форме, санскара-шеше. Этимологически самадхи означает "Высшее Сознание": сам ("полное") + а ("абсолютно") + дхи ("сознание").

В состоянии "санпраджнята" медитирующий познает Пурушу, а в состоянии "асанпраджнята" он становится Пурушей, Брахманом.

В санпраджнята-самадхи достигается контроль над всеми впечатлениями, которые трансформируются в семя. В асанпраджнята-самадхи остаются только сублимированные впечатления, а все изменения субстанции разума прекращаются.

Санпраджнята-самадхи и все виды концентрации имеют некоторый объект, на который они опираются. У асанпраджнята-самадхи нет опорных объектов. Погруженная в асанпраджнята-самадхи субстанция разума выглядит так, словно является самим небытием, хотя на самом деле она становится Чистым Существованием, которое трансцендирует всякое существование.

МЕТОД ДОСТИЖЕНИЯ АСАНПРАДЖНЯТА-САМАДХИ

В дополнение к практике единственным средством достижения этого состояния является высшее отречение. Под "высшим отречением" здесь (согласно афоризму 1:16) подразумевается не что иное, как Высший Свет Абсолюта, Пуруша-кхьяти. Энергии раджаса и тамаса полностью преодолеваются силой саттвы.

* * *

Есть два вида асанпраджнята-самадхи: бхавапратьяя и упаяпратьяя. Асанпраджнята-самадхи вызывается либо анализом пракрити и ее познанием, либо путем самоанализа и самопознания. Последнего достигает йог, а первого – тот, кто не является йогом.

19. бхава-пратьяйо видеха-пракрити-лайянам

бхава-пратьяя – недифференцированное сознание (достигается)
видеха – вне телесного сознания
пракрити-лайянам – поглощенных Верховной Природой

Те, кто поглощены анализом пракрити, Верховной Природы, и ее сил, трансцендируют физическое и материальное существование и достигают состояния концентрации, которое исключает сознание объектов. Это состояние называется бхавапратьяя-самадхи.

В таком состоянии сознания объектов нет, и в этом отношении оно похоже на состояние асанпраджнята-самадхи. Это псевдо-асанпраджнята-самадхи, поскольку из этого состояния человек может вновь пасть в цикл рождения и смерти.

Те, чьи желания удовлетворены, кто достиг бесстрастия, но не занят самоанализом и самопознанием, находятся в "не-я" и достигают состояния самадхи, которое называется бхавапратьяя.

В бхавапратьяе человек поглощен физическими или метафизическими и психологическими элементами. Так как это самадхи не сопровождается самоанализом и самопознанием, оно может снова стать причиной рождения и смерти в эмпирическом мире.

Из обычного опыта известно, что, когда мы поглощены каким-либо интересным делом, время для нас проходит незаметно. Такое вневременное состояние похоже на асанпраджнята-самадхи – за вычетом самопознания. Сон без сновидений – другой пример видеха-пракрити-лайи, потому что в этом состоянии человек не сознает тело и поглощен пракрити, Верховной Природой.

* * *

Йог достигает упая-пратьяя-асанпраджнята-самадхи посредством следующих методов:

20. шраддхавирья-смрити-самадхи-праджня-пурвака итарешам

шраддха – вера, уверенность в себе, самодисциплина
вирья – огромный энтузиазм и энергия
смрити – памятование, трезвление
самадхи – практика концентрации, созерцания и медитации
праджня – самоанализ
пурвака – предшествование (создает упая-пратьяя-самадхи)
итарешам – у других (йогов)

Йоги достигают асанпраджнята-самадхи благодаря вере, энтузиазму, постоянному памятованию "Я есмь", практике самадхи и самоанализу.

Йоги достигают упая-пратьяя-асанпраджнята-самадхи посредством веры в себя, самодисциплины, уверенности в себе, огромного энтузиазма и энергии, постоянной внимательности и бдительности, регулярной практики концентрации, созерцания и медитации, а также посредством самоанализа и самопознания.

Вера в себя и самодисциплина подобны хорошей матери, оберегающей йога. Они приносят духовную силу, которая создает внимательность и бдительность ума. Когда обретается бдительность ума, субстанция разума, предоставленная себе, может сконцентрироваться без помех. Благодаря беспрепятственной концентрации йог приобретает праджню, знание Пуруши, Брахмана, и воспринимает вещи такими, каковы они есть на самом деле. Благодаря использованию этих средств и высшему отречению, направленному к этой цели, в конечном счете приходит упая-пратьяя-асанпраджнята-самадхи.

* * *

В соответствии со способом осуществления практики йогов можно поделить на девять классов:

  1. Осуществляющие медленную практику:

    1. очень медленную;
    2. не очень медленную;
    3. медленную в незначительной степени.

  2. Осуществляющие умеренную практику:

    4. очень умеренную;
    5. средне умеренную;
    6. умеренную в незначительной степени.

  3. Осуществляющие интенсивную практику:

    7. мало интенсивную;
    8. средне интенсивную;
    9. крайне интенсивную.

Те йоги, которые следуют курсу интенсивной практики, быстро добиваются успеха в самадхи.

21. тивра-санвеганам асанна

тивра-санвеганам – (к) последователям интенсивной практики
асанна – (самадхи находится) близко

К успешному достижению самадхи ближе всех те, чьи усилия интенсивны, сильны и искренни.

Из этих йогов Патанджали описывает тех, которые являются последователями интенсивной практики. Они быстро достигают результатов концентрации, созерцания и медитации и входят в наивысшее состояние сознания, самадхи.

* * *

Для достижения лучшего и более быстрого результата, последователи интенсивной практики должны увеличить ее интенсивность.

22. мриду-мадхьядхиматратват тато'пи вишеша

мриду – слабой
мадхья – средней
дхиматратват – от крайне интенсивной практики
тата – отсюда
апи – также
вишеша – превосходные результаты

Чтобы получить превосходные и быстрые результаты в самадхи, йог должен ускорить свою практику от мало интенсивной до средне интенсивной и от средне интенсивной до крайне интенсивной.

* * *

После описания высокого (1:21) и высшего (1:22) методов следует описание наивысшего метода достижения совершенства.

23. ишвара-пранидханад ва

ишвара – Высший Пуруша, Сагуна-брахман
пранидханам – из-за преданности и отождествления
ва – конечно (приносит совершенство)

Совершенство несомненно достигается путем направления силы внимания (читты) на Ишвару, Сагуна-брахман, посредством самоотдачи и отождествления со свойствами Ишвары.

Читте присуща способность объединяться и отождествляться. Благодаря способности объединяться она соединяется с объектом, а посредством отождествления она включает в себя все свойства объектов и становится этими объектами. Такое тождество невозможно без полного отказа от собственной личности, которая является вместилищем эго, гордости, похоти и желания.

Благодаря медитации на Ишвару с предельной преданностью, любовью и знанием, "я" возвышается и субстанция разума медитирующего просветляется в свете Ишвары.

* * *

Кем является Ишвара по отношению к пракрити и Пуруше?

24. клеша-карма-випакашаир апарамришта пуруша-вишеша ишвара

клеша – неведением, эгоизмом, привязанностью, ненавистью и инстинктом страха смерти
карма – действием и противодействием
випакашаи – скрытыми склонностями, пребывающими в субстанции разума
апарамришта – не затронутый
пуруша-вишеша – особой энергией Пуруши, Сагуна-брахмана
ишвара – (является) Ишвара

Ишвара, Бог, вселенское сознание – особый Пуруша, не затронутый печалями относительной жизни, поступками и их результатами.

Ишвара – это особая сила Пуруши. Это Сагуна-брахман, обладающий могущественной силой Верховной пракрити. Он охраняет медитирующего от всех бедствий и избавляет его от цикла рождений и смертей. Этот Ишвара пребывает за пределами всех несчастий, страданий, препятствий, кармы и накопленных скрытых тенденций. Он трансцендирует всю проявленную Вселенную, поэтому события Вселенной не могут затронуть Ишвару.

Хотя эти препятствия, кармы, последствия, накопленные скрытые тенденции и находятся в подсознательном состоянии центрального органа (субстанции разума), они приписываются "я" (индивидуальной душе), потому что индивидуальная душа является тем, кто испытывает на себе результаты деятельности читты. Как победа или поражение зависят от солдат, но приписываются командиру, так успех или неудача зависят от читты, но приписываются индивидуальной душе.

Ишвара – особая сила Пуруши, Брахмана. Его не затрагивают бедствия. Тот принцип сознания, который является вечно имманентным и трансцендентным, который ответствен за эволюцию, поддержание и инволюцию, называется Ишварой.

Каждый человек получает награды и наказания от своего сознания согласно добрым и дурным кармам. Присущее человеку частное сознание называется пурушей. Это – психический Ишвара. Без проявления этого частного сознания, человек был бы подобен камню. Такое частное психическое сознание является символом Бога, психическим Богом. Человек не может выразить себя без этого символа, который является чисто психологической концепцией Бога. Если бы не было теологического Бога, то человеку пришлось бы придумать психологического Бога, чтобы руководить собой в свете этого "Я" и предотвратить свое падение. В психологическом смысле, Бог есть учитель души, высшая функция психики, и вечная сила "я". Чем более проявлен этот психологический Бог, тем более развит человек. Чем менее он проявлен, тем ниже человек опускается. Чем была бы психика без этой могущественной чувствующей силы?

* * *

Дальнейшее объяснение Ишвары.

25. татра ниратишаям сарва-джнятва-биджам

татра – там (в Ишваре)
ниратишаям – несравненный
сарва-джнятва-биджам – семя всезнания (вездесущести, всемогущества)

В Нем семя всезнания, всемогущества и вездесущести проявляется в своем несравненном величии.

Ишвара превосходит пракрити и всю ее проявленную Вселенную в отношении всезнания, всемогущества и вездесущести. Человеческое сознание не является ни всезнающим, ни всемогущим, ни вездесущим, но оно является семенем всего этого. При сужении или расширении субстанции разума, уровень этого сознания – семени всезнания, всемогущества и вездесущести – соответственно понижается или возрастает. Степень восхождения определяется расширением сознания, а степень нисхождения – его сужением. Когда человеческое сознание достигает своего высшего уровня, оно становится всезнающим. Посредством медитации и самадхи это сознание, потенциальный росток всезнания, всемогущества и вездесущести, освобождается от сил раджаса и тамаса и достигает своей полноты. В санкхья-йоге такое состояние называется нирваной или кайвальей. В Ишваре этот росток всезнания, всемогущества и вездесущести вечно пребывает в своем несравненном величии.

Этот Ишвара в санкхья-йоге признается Абсолютным Учителем.

26. са пурвешамам апи гуру каленанаваччхедат

са – этот (Ишвара)
пурвешамам апи – даже древних (учителей)
гуру – Учитель
каленанаваччхедат – выше времени, пространства, причины и следствия

Этот Ишвара является Абсолютным Учителем даже древних учителей, йогов и мудрецов, так как он пребывает за пределами времени, пространства, причины и следствия.

Человеческое сознание, индивидуальная душа, является семенем всезнания, вездесущести и всемогущества, но эти качества должны быть проявлены в их полноте. Знание пребывает внутри и является неотъемлемой природой индивидуальной души, однако вызвать его к жизни должно другое знание.

Пракрити, бесчувственная материя, никогда не сможет пробудить это потенциальное семя всезнания. Выявить эту потенциальную силу во всей ее полноте может только принцип сознания.

Учителя мира проявляли, проявляют и будут проявлять полноту этой потенциальной души в свете Всевышнего, Ишвары. Таким образом, Ишвара есть Абсолютный и Безусловный Учитель, не ограниченный временем и пространством, тогда как все другие учителя ограничены временем и пространством.

Все знают, что, когда мы делаем что-либо хорошее, в поле самосознания приходит ощутимое чувство поощрения, и наоборот: когда мы делаем что-либо дурное, в индивидуальном сознании возникает чувство неодобрения, полное вины, тревоги, подавленности и т.д.

Тот принцип, от которого к индивидуальной душе приходят поощрения и осуждения, который действует внутри каждой души в качестве Абсолютного Судьи, называется Ишварой. Так как Ишвара постоянно руководит сознанием, он называется Учителем. Никто не может избежать этого руководства. Поэтому он называется Абсолютным Учителем всех учителей. Чтобы подавить этот Вечный Голос, от которого исходят суждения о дурных деяниях, люди используют спиртные напитки, наркотики, снотворное, транквилизаторы и пр.

Наука и научные работники – категории разного порядка. Научные работники умирают, но наука пребывает вечно. Учителя мира, подобно научным работникам, ограничены временем и пространством, тогда как Ишвара, подобно науке, вечен и пребывает всегда. Помимо почитания учителей мира долг медитирующих – открыть Вечную Науку, Ишвару, который создает бесчисленных учителей. Без медитации на него скрытое потенциальное всезнание индивидуального сознания не может быть проявлено полностью.

* * *

Этот Абсолютный Учитель, Ишвара, является Абсолютным Принципом Сознания без имени и формы. Он освещает всё и сияет повсюду. Символом его есть слог Ом.

27. тасья вачака пранава

тасья – его
вачака – проявленный символ
пранава – Ом, нада, проявленный символ высшей музыки

Символически Его называют словом "Ом".

Ишвара есть Ом, высшая музыка. Слова "пранава", "Ом", "нада", "высшая музыка", "Сагуна-брахман" и "Ишвара" используются как синонимы. Пранава – тот Принцип, который вечно нов и который приносит медитирующим вечную новизну и свежесть (пра, "совершенно" + нава, "новизна"). Когда человек входит в самадхи, он побеждает всю усталость; психические и физические болезни устраняются, человек обновляется и становится чистым. Он постигает, что еще никогда не находил такого покоя в жизни, как во время медитации на пранаву.

Ом (АУМ) состоит из трех букв. Этот слог представляет собой три звука: а, у, м. "А" символизирует проявление, "у" – поддержание, "м" – растворение Вселенной.

Вселенная последовательно проходит через стадии эволюции, поддержания, инволюции. Поэтому Ишвара называется Ом, – ведь Он ответствен за все эти три цикла. Также его называют надой, так как Он есть высшая музыка, вечно присутствующая всюду. Санкхья-йога подчеркивает необходимость медитации на эту нада-пранаву, так как она вечна и является проявлением Сагуна-брахмана.

Этой высшей музыкой пронизана вся Вселенная. В индивидууме она проявляется как звук колокола в голове. Медитируя на него, йог ощущает, как звук расширяется, как увеличивается его сила. В конечном счете йог постигает, что вся Вселенная вибрирует в наде. Эта музыка называется "Сагуна-брахман", так как она обладает властью над космическими силами (гунами). Она лична, поскольку проявляется в личности, и тем не менее она безлична, так как пребывает всюду. Она есть Ниргуна-брахман, так как находится за пределами космических сил пракрити. (Подробнее см. в книге "Основания йоги", гл. 28.)

Как в относительном мире нет различия между наименованием и наименованной субстанцией, так же нет различия и между Ишварой и пранавой, надой, слогом Ом. Отношение между солнечным светом и Солнцем аналогично отношению между надой и Ишварой. Брахман, Пуруша, Ишвара – подобен Солнцу. Пранава, нада, Ом – словно солнечный свет.

Вселенная есть концентрированная форма нады. Нада является тонкой формой Вселенной. Это – тайная доктрина санкхья-йоги.

* * *

Поскольку нада весьма тонка, как следует фокусировать внимание на ней?

28. тадж-джапас тад-артха-бхаванам

таджджапа – постоянное повторение Ом, вслух и в уме, соответственно времени и месту
тад-артха-бхаванам – вслушиваясь в это (звучание), внимательно (анализируя его силу, распознавая его реальную форму, отождествляясь с ним, человек должен медитировать)

Нужно повторять "Ом" вслух и в уме и сосредоточиваться на внутреннем "Ом", внутренней космической музыке, которая является внутренним голосом, внутренним безмолвием.

Надо повторять Ом вслух и в уме и фокусировать свое внимание в центре лба, в аджня-чакре. Внимательно слушая этот звук, человек должен анализировать его смысл, ощущать его духовную мощь, и отождествлять свое сознание с сознанием нады.

Пранава включает в себя два класса звуковых токов:

  1. Неизреченный. Это нада, высочайшая музыка. Он не может быть выражен никаким символом. Он есть нада и винду 56. В форме винду он есть неопределенное, Нирвишеша-брахман. В форме нады он есть чистое существование, знание и блаженство. Посредством калы (цепной реакции) нада, вибрирующая в голове в виде звукового потока, нарастает и наполняет собой всё, пока не становится тождественной Ниргуна-пуруше, Брахману. Нада есть Сагуна-брахман, а винду есть Ниргуна-брахман. Кала есть читта, которая посредством нарастающей цепной реакции объединяет их обоих.

  2. Произносимый символ, слог Ом. Рецитация Ом представляет из себя высшее дыхательное упражнение. Чтобы преодолеть препятствия, человек должен повторять этот слог соответственно времени и месту. Когда четко проявляется нада, нужно медитировать на неё. Тот, у кого нада еще не проявилась, должен повторять Ом вслух и в уме до тех пор, пока не проявится внутренний звук.

Написанный или произнесенный Ом не вечен, но нада, высочайшая музыка, – есть вечное Ом. Нужно найти его и медитировать на него. Пока не проявилась нада, вечный Ом, человек не считается учеником йоги, так как он еще не посвящен Всевышним. Проявление нады указывает на то, что Всевышний посвятил человека в самоанализ.

Появление нады не составляет высшей цели практики; это только начало. Если человек не занимается регулярной медитацией на нее, он не извлечет никакой пользы из ее проявления. В электрических приборах присутствие электричества является обязательным условием, но оно должно проявиться в различных формах: в виде света, звука, движения, тепла и т.д. Аналогично, проявления нады недостаточно. Посредством медитативной практики ее нужно расширить до всех форм космической энергии, потому что вся космическая энергия является проявлением нады.

Индивидуальное сознание должно быть объединено с надой, пранавой, которая есть проявление Космического Сознания. Когда индивидуальное сознание объединяется с Космическим Сознанием, тогда ученик начинает видеть все движения и ощущения микрокосма (тела) и макрокосма. В ходе дальнейшей медитации ученик осознает, что всё множество ощущений и движений тела пребывает в единстве Сознания.

Таким образом, он переживает множественность в единстве Сознания и видит единство Сознания во всей множественности ощущений и движений.

Когда медитирующий познает микрокосмическую множественность в рамках микрокосма и микрокосм в микрокосмической множественности, он должен направить свое сознание на раскрытие макрокосма и макрокосмической множественности.

Ученику необходимо следить за движением своего сердца, так как его движение воспроизводит движение космических сил, действующих в нем и вокруг него. Грубые движения сердца приводят сознание к таким тонким и тончайшим изменениям в теле, как движение электромагнитных сил, электричества, клеток, молекул, соединений, элементов, атомов, электронов, и к супраэлектронному движению. Когда все изменения воспринимаются как одно непрерывное гармоничное движение, согласное с одним объединенным сознанием, ученик понимает, что его сознание является представителем сознательной энергии Пуруши, а движение – представителем пракрити. Тогда он постигает нераздельное тождество движения и сознания.

Из-за сил инерции тамаса энергия сознания саттвы не может воспринять все движения и ощущения. С помощью активной энергии раджаса в медитации эта инерция преодолевается, и до сознательной энергии саттвы доходит ощущение движения каждой клетки, молекулы и атома.

Позже ученику следует сконцентрировать это объединенное сознание непосредственно на движении космических сил из всего тела во внешнюю Вселенную, и из внешней Вселенной – во все тело. Затем (при надлежащем ходе практики) ученик начинает ощущать всю Вселенную, вибрирующую в одном бесконечном океане праны (вселенской жизни) и акаши (эфира). Весь этот океан праны и акаши вибрирует в музыке нады, Всевышнего, пранавы, и медитирующий достигает гармонии Космического Сознания (Пуруши) и космического движения (пракрити). Здесь он воспринимает Вселенную с ее космической множественностью в космическом единстве Сознания (Пуруши) и единство Космического Сознания – в космической множественности. Наслаждение этого опыта невозможно описать. Его может понять только тот, кто находился в этом состоянии.

Почему следует повторять Ом? Потому, что повторение – мать учения. Вся наша личность, хорошая она или плохая, есть не что иное, как сумма впечатлений и привычек, приобретенных в результате повторения. Впечатления и привычки не умирают, а продолжают жить на подсознательном уровне субстанции разума. Склонности и впечатления становятся все более и более скрытыми, однако они остаются, и как только получают определенные стимулы, выходят наружу. Молекулярная и атомная вибрации никогда не прекращаются.

Даже после растворения Вселенной, когда все движения бесчисленных звездных систем исчезают, атомные и танматрические вибрации остаются. Каждый атом воспроизводит структуру солнечной системы: в центре находится солнце – ядро, вокруг которого согласно закону гравитации вращаются крошечные электроны. Так каждый атом воспроизводит солнечную энергию. Каждый атом по своему строению и функционированию является миниатюрной солнечной системой.

Когда вибрации грубого тела затихают, то молекулярные и атомные вибрации продолжаются на подсознательном плане читты, и когда они получают соответствующие стимулы, то вновь выходят наружу. Вибрации духовных санскар (впечатлений и привычек) продолжаются точно так же, как и вибрации дурных. В процессе повторения Ом рождаются духовные санскары, а негативные санскары уходят в подсознание. Повторение Ом, размышление над его значением и отождествление с его всезнанием, всемогуществом и вездесущестью поднимают человеческое сознание до уровня Космического Сознания (Пуруши).

Вьяса57 пишет:

Свадхьяяд йогамасит
Йогат-свадхьяям-аманет
Свадхьяя-йога-сампатья
Параматма пракашате

"Посредством изучения да практикует человек йогу.
Посредством йоги да концентрируется он на изучении.
Благодаря совершенству в изучении и в йоге
Высшая Душа воссияет ясно".

* * *

Каково психологическое и философское воздействие на человеческую жизнь повторения Ом, размышления о пранаве и концентрации на ней?

29. тата пратьяк-четанадхигамо'пьяантараябхаваш ча

тата – отсюда (в результате повторения, размышления и концентрации)
пратьяк-четанадхи-гама – приход Космического Сознания
апи – а также
антарая – помех, умственных и физических болезней
абхава – разрушение
ча – и

В результате повторения "Ом", размышления над "Ом", Ишварой и вслушивания во внутреннюю наду приходит Космическое Сознание, а также устранение физических и психических расстройств.

Все помехи и болезни – физические или психические – устраняются в присутствии Ишвары, и йог постигает тождество своего сознания с Сознанием Ишвары, Космическим Сознанием. Посредством объединения и отождествления своего сознания с Ишварой, благодаря восприятию Ишвары как Всевышнего, Пуруши, "Я", Чистого Бытия, Сознания и Блаженства, трансцендентного и имманентного, лишенного всех материальных качеств, йог постигает свое сознание как "Я". Он непосредственно воспринимает свое сознание, "Я", как отражение Ишвары в субстанции разума (читте),

Термин пратьяк-четана означает Сознание, включающее в себя все виды сознания (пратьяк, "каждое" + четана, "сознание"). Индивидуальное сознание, индивидуальная душа не может быть пратьяк-четаной, так как в нее не входят все сознания.

* * *

Каковы эти помехи? Что это за психические и физические расстройства, которые беспокоят субстанцию разума (читту)?

30. вьядхи-стьяна-саншая-прамадаласьявирати-бхранти-даршаналабдха-бхумикатванава-стхитатвани читта-викшепас те'нтарая

вьядхи – болезнь
стьяна – лень, праздность
саншая – сомнение, скептицизм
прамада – невнимательность, отсутствие интереса
аласья – летаргия
авирати – невоздержание, приземленность
бхранти-даршана – ошибочное восприятие, иллюзия, заблуждение, галлюцинация
алабдха-бхумикатва – недостаточная сосредоточенность, неудача в достижении какой-либо степени концентрации
анава-стхитатвани – неустойчивость концентрации, если та достигнута
читта-викшепа – рассеянность субстанции разума
те – эти
антарая – (суть) помехи

Болезнь, праздность, сомнение, невнимательность, летаргия, невоздержание, ошибочное восприятие, неспособность достичь какой-либо степени концентрации, неустойчивость концентрации – эта рассеянность субстанции разума является помехой.

Таковы девять помех, видов рассеянности субстанции разума. Они появляются вместе с колебаниями субстанции разума и исчезают вместе с их исчезновением. Брешь в концентрации приведет к регрессу даже на этой стадии. Поэтому нужно прилагать усилия, чтобы войти в самадхи (состояние высшей концентрации), где субстанция разума успокаивается.

Концентрация представляет собой очистительный процесс. Она очищает тело и ум. В течение процесса очищения могут появляться физические, психосоматические и психические болезни, которые были скрыты в читте в бессознательном или подсознательном состоянии. Концентрация не порождает психических или физических заболеваний, но если болезнь в скрытом и дремлющем состоянии уже присутствует, она будет уничтожена посредством супраэлектронной (танматрической) концентрации. Человеку не следует тревожиться, если он замечает признаки заболевания: это оно выходит из тела и ума. Если в процессе уборки дома вы обнаружите змею, вам не следует тревожиться: нужно избавиться от змеи и сделать дом чистым и спокойным. В противном случае (если она останется не обнаруженной) когда-нибудь позже она сможет напасть на вас. Если появляются какие-нибудь болезненные симптомы, то не следует беспокоиться, нужно преодолеть болезнь и навсегда избавиться от нее.

Помехи не приходят все вместе. Они возникают в соответствии с психической и физической конституцией человека. Они не появляются, если они не присутствуют в человеке в дремлющем состоянии. Практика медитации не порождает никаких болезней. Напротив, она уничтожает болезни.

* * *

Другие факторы, сопутствующие рассеянности.

31. дукха-дауранасьянгам-эджаятва-шваса-прашваса викшепа-сахабхува

дукха – горе
дауранасья – тревога, беспокойство
ангам-эджаятва – непостоянство тела
шваса-прашваса – нерегулярность вдохов и выдохов
викшепа-сахабхува – (суть) спутники рассеянности

Горе, беспокойство, дрожь в теле, нарушение дыхания – всё это признаки рассеянного ума.

Концентрация приносит уму совершенный покой, так как устраняет физические и психические расстройства, которые были скрыты в теле человека. Не следует беспокоиться по поводу появившейся болезни. Скорее надо радоваться, потому что болезнь уходит прочь. Если появляются какие-либо болезненные симптомы, нужно продолжать практику еще более энергично. Повторение Ом и предание себя Ишваре укрепит субстанцию разума, поможет преодолеть болезни и принесет Духовную энергию. Продолжайте практиковаться и ни о чем не беспокойтесь. Практика излечит вас, освободит от болезни.

* * *

Эти виды рассеянности, являющиеся врагами концентрации, следует преодолеть посредством той же практики и непривязанности. Описываются специальные методы для их подавления.

32. тат-пратишедхартхам эка-таттвабхьяса

тат-пратишедхартхам – с целью их обуздания
эка-таттва – единственный элемент
абхьяса – практика

Чтобы преодолеть эти препятствия, надо медитировать на единый принцип, держаться за "Я есмь".

Среди двадцати пяти элементов санкхья-йоги лишь один элемент (эка-таттва) является Чистым Пурушей. Представителем Чистого Пуруши является Ишвара, Сагуна-брахман, символ которого – нада (пранава). Таким образом, только экататтва, Одно-без-другого, является вибрирующей надой. Чтобы преодолеть все виды рассеянности, человек должен направить свое внимание на звуковой ток, поток жизни.

Все медитирующие, постоянно прислушивающиеся к этому звуковому току, утверждают, что во время затруднений высшая музыка (нада) становится интенсивнее. Есть много методов и практик для укрепления субстанции разума, но во время особых затруднений или бедствий все они терпят неудачу – кроме потока жизни, звукового тока, высшей музыки, нады. Она естественным образом возрастает и становится исключительно интенсивной. Медитирующий должен тогда оставить всё и слушать эту пранаву, наду, вечное Ом.

* * *

Описание методов для поддержания субстанции разума в мирном и счастливом состоянии.

33. маитри-каруна-мудитопекшанам сукха-дукха-пуньяпунья-вишаянам бхаванаташ читта-прасаданам

маитри – дружба и товарищество
каруна – большая любовь и сочувствие
мудита – веселье и радостное расположение духа
упекшанам – нейтральность и беспристрастность (по отношению к)
сукха (вишаянам) – тем, кто счастливы
духкха (вишаянам) – тем, кто несчастливы, страдают
пунья (вишаянам) – тем, кто достойны и добродетельны
апунья-вишаянам – тем, кто недостойны, дурны по природе
бхаваната – культивирование (этих) ощущений
читта-прасаданам – очищение субстанции разума

Посредством культивирования чувства дружбы и товарищества по отношению к тем, кто счастлив, посредством искреннего сочувствия и любви к тем, кто несчастлив и страдает, посредством радостного расположения к тем, кто достоин и добродетелен, посредством нейтрального отношения и безразличия к тем, кто по природе недостоин и зол, – йог должен привести субстанцию разума в состояние безмятежного покоя и счастья.

Когда йог таким образом культивирует дружелюбие и другие качества, то белое качество кармы (сатвика карма) пронизывает всю его субстанцию разума. Мыслящая субстанция тогда становится безмятежной. Тихая и безмятежная субстанция разума является обязательной предпосылкой устойчивой медитации.

* * *

Предлагаются дыхательные упражнения для преодоления помех и болезней и для поддержания субстанции разума в спокойном и безмятежном состоянии, чтобы она обрела устойчивость в концентрации.

34. праччхардана-видхаранабхьям ва пранасья

праччхардана – выдохом
видхаранабхьям – (и) задержкой
пранасья – дыхания (человек преодолеет физические и психические помехи)
ва – несомненно

Посредством выдоха и задержки дыхания человек преодолеет все помехи, психические и физические недомогания и сделает ум спокойным, счастливым, безмятежным и устойчивым.

Выдох – это вытеснение воздуха из легких через нос посредством особого сокращения диафрагмы и брюшных мышц. Задержка – сдерживание дыхания посредством расширения диафрагмы и брюшных мышц. Воздух следует с силой выдохнуть и как можно дольше не впускать обратно. Если человек хочет сделать как можно более полный выдох, он должен удерживать диафрагму и брюшные мышцы в сокращенном состоянии все время в течение задержки после выдоха. Этот способ позволяет после выдоха долго задерживать дыхание. Когда появляется ощущение неудобства, нужно медленно втягивать в себя воз-Дух. Вышеописанный процесс можно повторять столько раз, на сколько человек способен. Это ведет к очищению и укреплению тела и ума.

Телом управляют две силы – психогенная и физиогенная. Эти две силы работают в гармонии и сотрудничестве друг с другом. Все знают, что, если человек получает плохие известия, у него пропадает аппетит, учащается (или замедляется) сердцебиение, появляется жажда и частое мочеиспускание. Так проявляются физиогенные силы. Плохие новости выводят психогенные силы из равновесия, те в свою очередь нарушают равновесие физиогенных сил. Каким бы сильным и устойчивым ни был ум, но если человеку сделать инъекцию сильного психоактивного вещества, это повлечет за собой нарушение равновесия физиогенных сил. В результате психогенные силы тоже выходят из равновесия и человек впадает в бессознательное состояние или бред.

Психогенные и физиогенные силы действуют в гармонии друг с другом. Психогенные силы можно контролировать и тренировать посредством концентрации, созерцания и медитации. Физиогенные силы состоят из химических, биохимических и биологических сил. Они контролируются и очищаются посредством дыхательных упражнений. Основные дыхательные упражнения следующие:

  1. внешнее – задержка после выдоха;
  2. внутреннее – задержка после вдоха;
  3. немедленная остановка, внезапное прекращение дыхательного процесса;
  4. дополнительное втягивание или выталкивание воздуха. При этом воздух с усилием втягивается внутрь, когда он стремится выйти наружу, либо выталкивается наружу, когда он стремится войти внутрь.

Посредством противодействия друг другу вдоха и выдоха оба эти движения удерживаются в полном подчинении. Контроль дыхания приводит к подчинению ума и чувств. Этот процесс укрепляет человека, увеличивает его энергию и так обостряет интеллект, что тот способен легко охватить самые сложные и тонкие проблемы. Это помогает развитию всех физиогенных сил (химических, биохимических, биологических; семенных и гормональных субстанций), а также других жизненных сил в теле, порождающих крепость, силу, мужество, контроль чувств и несущих способность познания всех наук. Психогенные силы не могут действовать без физиогенных, и наоборот. Тот, кто знает это, пытается установить контроль над психогенными и физиогенными силами.

Под "праной" следует понимать психогенные и физиогенные силы. Прана не тождественна дыханию; последнее является частью праны. Прана есть энергия, совокупность космической энергии. Вселенная является комбинацией праны и акаши; это же справедливо в отношении человеческого тела. Из акаши появляются различные вещества, а прана порождает все силы. Поэтому вышеуказанный выдох и задержка праны (индивидуальной энергии) приводит в равновесие психогенные и физиогенные силы, а также силы макрокосмоса и микрокосма. Когда эти силы хорошо сбалансированы, читта становится спокойной, безмятежной, мирной и счастливой.

* * *

Продолжается описание методов создания эмоциональной стабильности.

35. вишаявати ва правриттир утпанна манаса стхити-нибандхани

вишаявати – созерцание тонких элементов
ва – несомненно
правритти – высшая модификации читты
утпанна – возникшее
манаса – от контроля центрального органа ума
стхити-нибандхани – в отношении стабильности

Когда медитация порождает сверхчувственное восприятие, ум приходит в устойчивое состояние.

Созерцание тонких элементов вызывает высшие личностные изменения в читте (субстанции разума). Когда читта преобразована из низшей личности в высшую, это изменение приводит ум в состояние стабильности.

Сверхчувственное восприятие (т.е. необычные ощущения и паранормальное видение тонких элементов) играет важную роль, так как удовлетворяет ум. Охваченный любопытством ум стремится узнать как можно больше о сверхъестественном характере пракрити (Верховной Природы) и Пуруши (Высшего Сознания). Некоторые методы, посредством которых можно развить необычные способности восприятия, суть следующие:

  1. концентрация на кончике носа приносит ощущение паранормального запаха (дивья гандха);
  2. концентрация сознания на кончике языка приносит необычайный вкус и чудесное пищеварение;
  3. концентрация на нёбе влечет за собой видение нездешних красок;
  4. концентрация на середине языка приносит паранормальные тактильные ощущения;
  5. концентрация на корне языка дает способность слышать небесные звуки;
  6. концентрация на внешних объектах с открытыми глазами (тратака) порождает паранормальное ощущение цвета и света;
  7. концентрация позади глаз дарует видение сверхъестественного света;
  8. концентрация в центре головы приносит исключительную легкость и чувство парения;
  9. концентрация на всем теле вызывает паранормальное ощущение космической вибрации;
  10. концентрация на звуковом потоке приносит сверхчувственное осознание Всевышнего, в котором вся Вселенная, полная энергии, кажется вибрирующей в унисон с высочайшей музыкой океана сознания.

Эти и другие необычные восприятия приводят субстанцию разума в стабильное состояние, рассеивают сомнения и скептицизм и рождают интуитивное знание.

Нужно получать наставления в области физических и метафизических наук от опытных наставников, которые компетентно преподают с использованием логики и других видов теоретизирования. Полученное от них знание достаточно полно информирует нас о том, что есть что. Однако до тех пор, пока знание не стало доступно прямому восприятию, оно остается воспринятым не прямо, а лишь опосредствованно. Оно не может обеспечить такую же уверенность, какая рождается в результате прямого постижения (особенно в отношении психологической и метафизической истины). Вследствие этого у мыслящей субстанции (читты) нет твердой почвы, когда дело касается таких предметов, как душа, освобождение, жизнь после смерти и т.д.

В этом случае основа непрочна. Стопроцентная вера, не подтвержденная прямым восприятием, есть суеверие. Поэтому для подкрепления знаний, полученных от учителя или почерпнутых из учебника, необходимо прямое восприятие части истины. Если хотя бы часть истины постигнута непосредственно, то все целое воспринимается как заслуживающее доверия. В этом состоит различие между фактом, наукой и суеверием. У веры должны быть основания. В санкхья-йоге нет места для слепой веры и суеверий. Мы можем обмануть других, но нельзя обмануть себя. До тех пор пока ум не постиг непосредственно истину Высшей Реальности, души и жизни после смерти, уверенность и вера не могут утвердиться в нем. Поэтому изучающий должен стремиться к прямому постижению хотя бы части истины.

* * *

Развитие уверенности в себе и эмоциональной стабильности.

36. вишока ва джйотишмати

вишока – трансцендентная природа Пуруши, не затрагиваемая страданием
ва – безусловно
джйотишмати – лучезарный свет, порождающий уверенность в себе и приводящий ум в стабильное состояние

Посредством медитации на трансцендентный и лучезарный свет Пуруши, Брахмана, который пребывает вне всех скорбей, безусловно рождается уверенность в себе и ум твердо укореняется в Реальности.

Медитация на лучезарный свет Всевышнего порождает в читте высшие перемены. Это изменение личности приносит стабильность ума и абсолютную уверенность в "Я".

Когда йог фиксирует свое внимание на аджня-чакре (центре головы, области таламуса) или на сахасраре (седьмой чакре, охватывающей всю кору головного мозга), возникает лучезарный свет. Постепенно он становится сияющим и лучистым и подобно эфиру (акаше) заполняет все пространство Вселенной. Удерживая читту в этом лучезарном свете, человек достигает необычных перемен в субстанции разума: она преобразуется в этот лучезарный свет, сияющий подобно Солнцу. Саттвичное качество субстанции разума очищается. В Космическом Сознании вместе с ощущением Космической личности приходит состояние равновесия читты, которая становится подобной неподвижному океану.

Погрузившись мыслью в имманентное, трансцендентное и тонкое "Я", человек приходит к прямому постижению этого света и ощущает его с такой же уверенностью, с какой чувствует самого себя, когда говорит: "Я есмь". Это трансцендентное и лучезарное состояние читты бывает двух видов:

  1. вишока-вишаявати – озарение всех продуктов объективной природы (пракрити);
  2. вишока-джьотиштати-асмита-матра – ощущение космической личности и озарение светом Пуруши, посредством которого субстанция разума йога достигает состояния стабильности и уверенности в себе.

Начинающие не могут воспринять этот лучезарный свет. Поэтому им рекомендуется вообразить этот свет или в сердце, или в центре головы.

Воображение может быть как созидательной, так и разрушительной силой. Воображение, являющееся созидательной силой, полезно в любой сфере знания. Итак, начинающим следует воображать этот лучезарный свет в сердце или голове до тех пор, пока они не смогут воспринять его.

* * *

Для целей психического развития и развития уверенности в себе предлагаются различные методы, соответствующие времени, месту и личности. Теперь описывается метод отождествления с какой-либо авторитетной фигурой с целью развития в себе уверенности и стабильности ума.

37. вита-рага-вишаям ва читтам

вита-рага-вишаям – внедрение добродетелей и состояния того совершенного авторитета, который достиг власти над всеми помехами и страстями
ва – или же; несомненно
читтам – (в своей) субстанции разума

Также – медитацией на тех, кто достиг совершенства благодаря бесстрастию, приносящему уму покой.

Посредством внедрения качеств и добродетелей той авторитетной личности, которая достигла контроля над страстями и помехами и освободила от них свою читту, субстанция разума йога становится стабильной и он развивает уверенность в себе.

То, что сделано когда-либо где-либо одним человеком, может сделать другой; это универсальная психологическая истина, применимая ко всем без исключения отраслям науки, психологии или философии. Поэтому, читая книги о достигших освобождения и знакомясь с тем, как они справились с проблемами, медитирующий узнает, что и сам сможет сделать то же самое. Он обнаруживает, что его ум укрепляется и ободряется.

Не только у вас есть проблемы; не только вы страдаете. В этом мире полным-полно проблем и страданий. Читайте жизнеописания великих, у которых было куда больше проблем, чем у вас. Тщательно выясняйте, как они преодолели свои проблемы и стали великими. Следуйте их примеру. Всякий раз, когда вы начнете испытывать гордость, вспомните тех, кто более велик, чем вы. Всякий раз, когда вы ощутите неудовлетворенность своими приобретениями, вспомните о тех, у кого вообще нет никаких приобретений. Всякий раз, когда у вас появляются большие проблемы, читайте жизнеописания великих людей, читайте газеты – и следуйте примеру тех, кто сохраняет завидное равновесие в океане проблем.

Пловцы не уничтожают воду, приносящую смерть тем, кто не умеет плавать. Они умело пользуются ею, и это приносит им наслаждение. Аналогично, вы должны наилучшим образом использовать свои проблемы, потому что в действительности они являются благоприятными возможностями. Их следует сублимировать для более высоких целей. С начала человеческой истории и до сих пор мы не видим ни одного человека, у которого не было бы проблем. Результаты в каждом конкретном случае были разными. Одни люди благодаря преодолению проблем становятся просветленными. Другие достигают освобождения. Третьи обретают уравновешенность. Однако некоторые пытаются покончить с собой. Санкхья-йога учит практическому пути жизни и показывает, как разными способами преодолевать проблемы.

Медитация есть серьезное мышление, которое включает в себя психологический анализ всех состояний жизни – бодрствования, сна со сновидениями и глубокого сна. Проводя психологический анализ, сам психолог ("Я") должен оставаться беспристрастным свидетелем и, подобно судье, изучать как похвальные, так и недостойные аспекты субстанции разума. Или же "Я" может принять на себя роль врача и изучать субстанцию разума как своего пациента. В любом случае "Я" не должно отождествляться с исследуемой стороной, в роли которой здесь выступает субстанция разума.

Чрезвычайно трудно исследовать читту объективно, так как читта столь тесно связана с "Я", что вся ее деятельность кажется субъективной. Однако благодаря практике становится возможно объективно исследовать все виды деятельности читты. Поэтому чрезвычайно важен анализ сновидений и глубокого сна: с их помощью можно получить ценную информацию о состоянии субстанции разума. Точная оценка состояния читты помогает при работе с ней.

* * *

Описывается критическое исследование сновидений и глубокого сна.

38. свапна-нидра-джняналамбанам ва

свапна-джняналамбанам – аналитическое изучение сновидений
нидра-джняналамбанам – аналитическое изучение глубокого сна
ва – или же; несомненно (приводит к эволюции читты и ее устойчивости)

Или же – медитацией на знание, полученное в сновидениях или глубоком сне.

Аналитическое познание сновидений и глубокого сна несомненно приводит к эволюции читты. Когда внимание направлено на внутреннее состояние читты, человек может правильно оценить его и должным образом откорректировать.

Читта действует на трех планах:

  1. сознательном;
  2. подсознательном, бессознательном;
  3. сверхсознательном.

Сознательный план читты исследуется в бодрствующем состоянии, сверхсознательный – в самадхи, а бессознательное или подсознательное состояние – посредством анализа сновидений и глубокого сна. Эти состояния читты действуют не раздельно, а совместно, и одно состояние сливается с другими. Различные состояния субстанции разума называются так из-за преобладания какого-то одного аспекта. В действительности они перекрывают друг друга.

"Я" так отождествляется с читтой, что воспринимает всю ее деятельность как свою собственную. Поэтому в такой ситуации человек не в состоянии иметь дело с субстанцией разума. Если судья отождествляется с какой-то одной стороной, он больше не является судьей. Если доктор отождествляется с пациентом, он больше не является врачом. Аналогично, если "Я" отождествляется с читтой, то оно уже больше не будет самим собою. Это отождествление "Я" с субстанцией разума очень тонкое, скрытое и завуалированное. Именно поэтому исследовать субстанцию разума очень трудно.

Ее исследованию могут помочь состояние сна со сновидениями и состояние глубокого сна, так как после пробуждения они становятся предметом объективного анализа. Как в состоянии сверхсознания объективно исследуется бодрствующее состояние, так сновидения и глубокий сон должны объективно исследоваться в бодрствующем состоянии.

Например, если человек видит страшные сны или спит беспокойно, он должен понять, что в бессознательном или подсознательном состоянии его субстанции разума имеются существенные волнения, и он должен хорошо очистить свою читту. Если человек видит необычайно приятные и святые сны или крепко спит, значит, он счастлив и потому должен пытаться и дальше поддерживать в жизни такое состояние.

Для медитирующих сновидения имеют большое значение. Они представляют различные картины:

  1. видимые объекты;
  2. слышимые объекты:
  3. объекты опыта;
  4. объекты намерений;
  5. воображаемые объекты,
  6. сны о происшествиях;
  7. сны о желаемом;
  8. сны о грядущих болезнях;
  9. сны о будущих потерях и находках;
  10. видения во сне.

Сновидения и сны без сновидений приносят знание о бессознательной и подсознательной жизни. Это знание делает ум стабильным. Видения в сновидениях и глубокий сон изменяют весь жизненный опыт человека. Глубокий сон свойствен не всем людям. Один час очень глубокого сна равен десяти часам прерывистого, беспокойного сна. Если медитирующему было послано видение какого-нибудь святого человека или чего-то подобного, он должен записать это событие и медитировать на него. Благодаря этому ум обретет устойчивость и равновесие.

* * *

Метод обретения самодисциплины, устойчивости и счастья субстанции разума.

39. ятхабхимата-дхьянад ва

ятхабхимата-дхьянам – из-за медитации на приятное
ва – или же; несомненно (субстанция разума становится устойчивой, спокойной, безмятежной, управляемой)

Или же благодаря медитации на нечто приятное, успокаивающее ум.

Субстанция разума обретает уравновешенное состояние в результате медитации на любой объект, который желанен и привлекателен.

Йог может медитировать на любой объект, который привлекает его. Достигнутое таким образом равновесие читты позволяет субстанции разума оставаться спокойной и в другое время. Однако свобода выбора объекта медитации должна иметь место лишь в пределах йоги. Не следует избирать объектом созерцания дурную деятельность, порочных субъектов и дурные места. Следует выбирать хорошие объекты, хорошие места, приятные сцены и хорошие мысли.

* * *

В афоризмах 30-31 описываются различные помехи, физические и психические расстройства. В афоризмах 32-39 дается описание различных методов самодисциплины, позволяющих (согласно времени, месту и личности) преодолеть помехи, психические и физические расстройства и сделать субстанцию разума спокойной, безмятежной, счастливой и уравновешенной, что даст возможность обрести высший контроль над природой. В афоризме 40 описана природа высшего контроля и господства.

40. параману-парама-махаттванто'сья ваши-кара

параману парама махаттванта – от мельчайшего атома до беспредельности
асья – его
ваши-кара – господство (простирается)

Господство йога простирается от мельчайшего атома до величайшей беспредельности (пракрита).

Практика самадхи позволяет йогу беспрепятственно господствовать надо всем – от наименьшего атома до невообразимой громадности.

Субстанция разума (читта), входя в тонкие вещи, достигает состояния господства, которое распространяется даже на мельчайшие частицы. Входя в грубые объекты, она достигает власти даже над громаднейшими величинами. Ее господство превосходит обе крайности – как мельчайшее, так и величайшее. Поэтому оно называется беспрепятственным и полным.

* * *

Когда субстанция разума достигает уровня полного господства, космические силы, действующие в индивидуальной читте, расширяют ее до Космической Читты; она достигает космического уравновешенного состояния и способности мысленной трансформации.

41. кшина-вриттер абхиджатасьева манер грахптри-грахана-грахьешу тат-стха-тад-аньджаната самапатти

кшина-вриттех – субстанции разума, в которой модификации (слабости) истощились
абхиджатасья – прозрачности
ива – словно
мане – кристалла
грахитри – воспринимающий, познающий
грахана – восприятие, средство познавания
грахьешу – в воспринимаемом, познаваемом объекте
тат-стха-тад-аньджаната – (вещество ума приобретает) способность мысленной трансформации, способность принять форму любого представленного объекта
самапатти – трансформация

Когда ум свободен от флуктуации, он становится прозрачным, как кристалл, и обретает способность мысленной трансформации, способность предстать в форме любого объекта, будь то познающий ("Я"), средство познавания (чувства) или познаваемые объекты (внешняя Вселенная, включая тело).

Прозрачный кристалл окрашивается в цвет объекта, размещенного позади него, – и светится этим светом. Точно так же субстанция разума отождествляется с любым объектом и предстает в форме этого объекта. Вступив в контакт с грахьей – познаваемым объектом, – например, с телом, субстанция разума отождествляется с ним и проецирует ощущение: "Я есть тело". Субстанция разума, соединившаяся со средствами познания (чувствами), отождествляется с ними и светится58 в форме чувств. Когда субстанция разума вступает в контакт с наслаждающимся "Я", она отождествляется с ним и проецирует ощущение: "Я наслаждаюсь". Аналогично, когда она вступает в контакт со свободным Пурушей, Ишварой, Пуруша-вишешей, Сагуна-брахманом, как объектом мысли, она отождествляется с Пурушей и сияет подобно кристаллу в природе свободного Пуруши, Ишвары, Сагуна-брахмана.

Способность мысленной трансформации включает в себя три процесса:

  1. татстха – входить в объект и оставаться там;
  2. таданджаната – пронизывать этот объект;
  3. самапатти – мысленная трансформация, тождество с этим объектом.

В субстанции разума йога эти три процесса проходят одновременно. Такие процессы происходят во всех субстанциях разума, но в субстанции разума обычного человека они не проявляются в полную силу.

Субстанция разума непросветленного человека действует подобно частичкам топлива. Частички топлива входят в печь, затем они пронизывают ее и потом сияют в этой форме59. Субстанция разума просветленного человека действует подобно электричеству в лампочке накаливания: оно входит в нее, пронизывает ее и сияет, причем эти электрические процессы происходят одновременно.

Есть три типа объектов медитации:

  1. грубые – тело и другие внешние материальные объекты;
  2. тонкие – чувства;
  3. тончайший – "Я".

Субстанция разума благодаря своей способности мысленной трансформации может отождествляться со всеми познаваемыми объектами, средствами познания (чувствами) и познающим (Пурушей, "Я").

Четыре класса мысленных трансформаций суть следующие: 1) савитарка, 2) нирвитарка, 3) савичара, 4) нирвичара. Далее следует описание савитарка-самапатти.

42. татра шабдартха-викальпаи санкирна савитарка самапатти

татра – здесь
шабдартха-викальпаи – различиями строения слова, значения и идеи
санкирна – совмещенная, сплетенная
савитарка самапатти – мысленная трансформация под названием савитарка

Мысленная трансформация, в которой синтаксическое и семантическое строение слова, значения и идеи является совместным, сплетенным, совмещенным, – называется савитарка. Савитарка-самапатти называется также савикальпа-самадхи.

Хотя слово, значение и идея отличаются друг от друга, они взаимосвязаны. "Корова" как слово, "корова" как объект и "корова" как идея, хотя и отличны друг от друга, в акте познания выступают как нераздельные. В результате углубленного анализа человек приходит к пониманию, что слова суть лишь символы объектов, что они отличны от объектов, что объекты и идеи отличаются. Они существуют на разных планах.

Произнесенные слова порождают вибрацию в океане акаши (эфира). Значения суть нервные токи, проводящие вибрации к чувству слуха. Интерпретация этих нервных токов в психологическом поле называется познанием, идеей. Таким образом, познание состоит из сочетания слова, значения и идеи.

Всем приходилось видеть перед собой объекты, название которых нам не было известно, и наоборот – многие объекты, которые мы можем назвать, нам не видны. Аналогично, если у нас есть какой-то объект и его наименование, нам нужна третья вещь – его свойство, идея.

Когда субстанция разума освобождается от воспоминания словесных обозначений и сознание избавляется от выбора, связанного с умозаключением или вербальным знанием, объект являет себя уму в своей собственной природе, не смешанной со словом. Эта мысленная трансформация называется нирвитарка:

43. смрити-паришуддхау сва-рупа-шуньевартха-матра-нирбхаса нирвитарка

смрити – память, воспоминание
паришуддхау – в очищении
сва-рупа – своей формы
шунья – лишенное
ива – словно
артха – объект
митра – только
нирбхаса – сияющий
нирвитарка – нирвитарка-самапатти, недискурсивная мысленная трансформация

Мысленная трансформация "без умозаключения" – такая, в которой субстанция разума, лишенная материальной природы, сияет так, как если бы она была единственным объектом медитации, Пуруша-вишешей, Ишварой, "Я".

Способность видеть истинную природу грубых объектов Вселенной непосредственно, неискаженно, без помощи слов и понятий, еще называется нирвикальпа-самадхи.

Человеческий ум переполнен материальными идеями. Вследствие этого он слаб. Когда благодаря практике медитации внимание очищается, бессознательная часть читты становится чистой. Сознательный ум (который можно назвать светом подсознательного электричества) становится свободным от материальных характеристик и начинает сиять так, как если бы он был единственным объектом медитации, Пурушей, "Я".

Ум и память обычного человека используют слова, значения и идеи только совместно; их отдельное понимание невозможно. Благодаря практике медитации эти три вещи не смешиваются. Читта подобна озеру. Вибрация слова подобна волнам на его поверхности. Когда произносится слово (например, "корова"), его вибрации входят через уши и вызывают в мозгу нервный ток, который представляет собой смысл слова. В результате действия и противодействия нервов, этот нервный ток и субстанция разума порождают идею "коровы". Слову сопутствует вибрация, которая не может существовать без слова; конечный результат действия и противодействия нервов – понятие "корова", В уме человека эти три вещи так тесно связаны, что разделить их невозможно. Когда поступает слово, чувства вибрируют и порождают импульс. Они следуют непосредственно друг за другом, и кажется, что между ними нет никакого различия. Когда мысленная трансформация "нирвитарка" практикуется в течение длительного времени, то память, являющаяся хранилищем всех впечатлений, очищается и человек обретает способность ясно различать каждую из этих трех вещей в отдельности. Это называется нирвитарка-самапатти.

* * *

объясняются мысленные трансформации савичара и нирвичара.

44. этаяива савичара нирвичара ча сукшма-вишая вьякхьята

этая – (посредством) этого процесса
эва – также
савичара – медитационная
ча – и
нирвичара – сверхмедитационная (мысленные трансформации)
сукшма-вишая – касающаяся тонких элементов
вьякхьята – объяснена

Посредством этого процесса также объясняются медитационные и сверхмедитационные трансформации, относящиеся к тонким элементам.

Мысленная трансформация в тонкие элементы называется савичара-самадхи (медитацией). Сознание в ней кажется ограниченным временем, пространством и личностью. Мысленная трансформация в тонкие элементы, не ограниченная временем, пространством, причиной и следствием, называется нирвичара-самадхи (сверхмедитационным самадхи). Савитарка имеет дело с грубыми объектами, а нирвитарка – с тонкими.

* * *

Простирается ли область мысленных трансформаций, относящихся к объективным видимостям, только до сферы тонких элементов? Нет.

Сфера мысленных трансформаций простирается до ноумена, потому что все тонкие элементы исходят из ноумена, пракрити.

45. сукшма-вишаятвам чалинга-парьявасанам

сукшма вишаятвам – сфера тонких элементов
ча алинга-парьявасанам – (заканчивается) вместе с пракрити

Мысленная трансформация, связанная с тонкими элементами, достигает ноумена, потому что все тонкие элементы исходят из пракрити, ноумена.

Твердые, жидкие и газообразные субстанции разделяются на атомы. Атомы делятся на электроны, протоны и нейтроны, которые находят свое завершение в танматрах. Танматры разделяются на субстанцию разума: манас, аханкару и буддхи. В основе субстанции разума лежит алинга, пракрити. Т. о. полностью охватываются четыре класса:

  1. грубые объекты, видимая, воспринимаемая Вселенная;
  2. тонкие объекты, танматры и органы чувств;
  3. субстанция разума;
  4. ноумен, неделимая пракрити.

По мере продвижения мы переходим ко все более тонким вещам. Хотя Пуруша, Чистое Сознание, – самый тонкий, он не является непосредственным предметом санпраджнята-самадхи. С ним имеет дело асанпраджнята-самадхи. Пракрити, Верховная Природа, является финальной точкой в серии групп, растворяющихся одна в другой. Тот, кто посредством концентрации в самадхи овладел вышеупомянутыми четырьмя стадиями мысленной трансформации, обретает власть над пракрити, Верховной Природой. Описанные здесь четыре стадии включают два других вида санпраджнята-самадхи – сананду и сасмиту, которые имеют отношение к той же группе объектов и элементов.

Четыре стадии космических сил (гун) суть следующие:

  1. вишеша – конкретное, детализированное: пять физических элементов, пять сенсорных органов, пять моторных органов и ум – всего шестнадцать;
  2. авишеша – неконкретное, недетализированное: пять танматр и аханкара – всего шесть;
  3. лингаматра – только обозначенное (то, над чем имеется только первоначальная энергия – буддхи);
  4. алинга – лишенное признаков и характеристик – изначальная пракрити.

* * *

Целью деятельности четырех состояний мысленной трансформации является объективный транс.

46. та эва сабиджа самадхи

та – эти (четыре состояния мысленной трансформации)
эва – только
сабиджа – с семенем
самадхи – транс, самадхи

Они суть лишь транс "с семенем".

Самадхи, которое является результатом медитации на объект (грубый или тонкий), не дает освобождения от циклов рождений-смертей. Оно называется самапатти ("равновесием ума") и является видом санпраджнята-самадхи.

Эти четыре состояния мысленной трансформации называются "самадхи с семенем", потому что во всех этих типах самадхи дурные тенденции разрушаются не полностью. Они остаются в форме семян в бессознательном или подсознательном состоянии субстанции разума. Этот тип самадхи не уничтожает семена прошлых карм, а лишь задерживает их рост. В соответствии с временем, местом, причинами и следствиями семена могут прорасти вновь, если медитирующий не будет придерживаться строгой самодисциплины.

Известно, что на заре знания все проблемы и страдания кажутся устраненными, но при каждом удобном случае проблемы появляются снова и страдание возвращается.

Трава и листья пропадают, когда выпадает снег, но, когда приходит весна, они показываются снова. Точно так же во время медитации все прошлые кармы пропадают, но в благоприятной для них ситуации они появляются снова.

* * *

Каково духовное значение этих мысленных трансформаций, особенно нирвичара-самадхи (сверхмедитационного самадхи)?

47. нирвичара-вайшарадье'дхьятма-прасада

нирвичара – сверхмедитационное состояние
вайшарадье – в невозмутимом, чистом потоке сознания
адхьятма – субъективное, духовное
прасада – проявление света, милости

Когда имеет место невозмутимый и чистый поток сознания сверхрефлексивного состояния, проявляется трансцендентный свет Пуруши, "Я".

Невозмутимый и чистый поток сознания преодолевает активную энергию раджаса и инертную силу тамаса, которые увлекают человека на более низкий уровень существования. Когда посредством самадхи устанавливается этот невозмутимый и чистый поток внимания, йог непосредственно объединяется со светом "Я". Он приобретает ясное интуитивное знание объектов, видит их такими, каковы они есть, безотносительно ко всем последовательностям60 и изменениям. Достигнув стадии единения со светом Всевышнего, Пуруши, он больше не подвластен карме, судьбе. Йог находит в медитации высшее убежище и смотрит на всех собратьев-существ с огромной любовью и сочувствием.

Это – путь Солнца. Здесь "я" непосредственно объединяется с "Я". До этой стадии "я" получало свет Пуруши опосредствованно, через читту. Такое опосредствованное отражение света "Я" называется путем Луны, потому что лунный свет – лишь отражение Солнца Луной.

Праджня прасадам арухья
Ашочьян шочато джанан
Бхумистхан ива шайластха
Сарван праджньо анупашьяти 61.

"Обретя высшее убежище в мудрости,
человек освобождается от всех печалей и страдания
и приобретает способность видеть причины страданий других людей,
подобно тому как стоящий на вершине горы видит всех, находящихся у подножия".

Те, кто не достиг этой вершины, не видят причин своих страданий или страданий других людей. На очистившего свое сознание по божественной милости проливается духовное блаженство.

* * *

В каком смысле интуитивное знание в самадхи отличается от психологического, физического и метафизического знания преуспевающих академических институтов?

48. ритам-бхара татра праджня

татра – там (в самадхи)
праджня – интуитивное знание
ритам – непосредственную истину
бхара – несущая (в себе)

Интуитивное знание, обретенное при этом (в нирвичара-самадхи), несет в себе непосредственную истину.

В состоянии самадхи интуитивное знание является непосредственным и приносит Истину; поэтому оно идентично с непосредственной Истиной. В этом отношении оно является способностью сущностного познания.

Интуитивное знание, возникшее у тех, чья субстанция разума сконцентрирована в состоянии самадхи, называется ритамбхарой – "несущим Истину", "идентичным с Истиной", "самой Истиной". Данный термин уже характеризует его значение: это не символическое воспроизведение Истины, а сама Истина, в которой нет и следа ложного понимания.

Вьяса считает, что для обретения наивысшего состояния "Я" это интуитивное знание должно быть подкреплено посредством следующих трех методов:

Агамена ануманена
Дхьяна-абхьяса-расена ча
Тридха пракалпан праджням
Лабхате йогам уттамам.

  1. агамена – посредством словесного свидетельства книг мудрости и высказываний опытных наставников;
  2. ануманена – индуктивного и дедуктивного умозаключений;
  3. дхьяна-абхьяса-расена ча – посредством практики концентрации, созерцания и медитации62.

Обретение знания в виде словесного свидетельства подразумевает слушание Вед и Упанишад. Умозаключение осуществляется с помощью логики. Созерцание есть ревностная практика постоянного вслушивания в наду, звуковой поток.

* * *

объясняется различие между интуитивным знанием и академической ученостью.

49. шрутанумана-праджнябхьям анья-вишая вишешартхатват

шрута – услышанное, вербальное
анумана – выведенное
праджнябхьям – от познанного
анья-вишая – существенно отличное (интуитивное знание)
вишешартхатват – из-за специфики направленности (является самой Истиной)

Интуитивное знание, полученное к самадхи, существенно отличается от знания, полученного путем слушания лекций, чтения книг, индуктивного и дедуктивного выводов.

Оно не является символическим знанием; оно есть непосредственное знание. Другим видам знания мы учимся посредством символических слов в процессе слушания, чтения и умозаключения. Но интуитивное знание приходит непосредственно. Поэтому его предмет – совершенно иной.

Вербальное знание получают от других; оно содержит чужой опыт. Аналогично, выведенное знание получается умозаключением, а не прямым восприятием. Заметив дым, человек делает вывод о наличии огня, хотя непосредственно и не видел его. Взирая на громадную Вселенную, делают вывод о творческой силе, и благодаря вербальному знанию понимают, что за этой феноменальной Вселенной должна стоять тонкая творческая сила. Но в вербальном и выведенном знании нет прямого видения Реальности; всеобъемлющее постижение находится за пределами восприятия чувств, от которых зависит вербальное и выведенное знание.

Человек может выйти за пределы восприятия эмпирических чувств, а также за пределы своей способности рассуждать. Внутри нас есть потенциальная способность превзойти свои эмпирические чувства. Благодаря практике концентрации эта способность проявляется в форме интуитивного знания, которое трансцендирует весь эмпирический опыт чувств, всё вербальное и выведенное знание. Йог в этом состоянии начинает воспринимать всё непосредственно – таким, каково оно есть. Вследствие этого интуитивное знание отличается как от вербального знания, содержащегося в писаниях и учениях, так и от логического знания.

* * *

Когда йог в самадхи обрел интуитивное знание, оно посредством цепной реакции увеличивается в каждой области и превосходит все другие впечатления, тенденции и привычки.

50. тадж-джа санскаро'нья-санскара-пратибандхи

тат джа – рожденные из того (самадхи)
санскара – впечатление, тенденция, привычка, опыт
анья санскара пратибандхи – подавляют все другие впечатления, опыты и привычки

Переживания, полученные в нирвичара-самадхи, подавляют отпечатки всех других переживаний.

Опыт, порожденный высшим состоянием (самадхи), благодаря интуитивному знанию преобразует личность. Устраняются все старые привычки, опыты и впечатления, ведущие к более низким состояниям. Впечатления, полученные в самадхи, преграждают путь всем другим впечатлениям.

Когда человек пытается поднять сознание от низшей жизни к высшей, ему препятствуют санскары: старая личность и черты характера, прежние накопления. Каждый начинающий знает, что во время медитации его ум начинает отвлекаться; он медитирует ради достижения высшей жизни, и как раз в это время появляются санскары, сложившиеся наклонности. В другое время они не так активны, но когда начинающий медитирует – они тут как тут: пытаются изо всех сил проникнуть в ум и сорвать практику.

Какова психологическая интерпретация такого явления? Почему эти тенденции не столь агрессивны в другое время? Это обусловлено механизмом подавления и сдерживания. Во время медитации человек концентрирует свое внимание на Ом или на чем-то еще. Многие идеи были бессознательно сдержаны или сознательно подавлены. Эти сдержанные и подавленные идеи будут противодействовать практике изо всех сил. В другое время нет действия, поэтому нет и противодействия. Каждое действие вызывает равное и противоположно направленное противодействие. Это вечный закон природы. В бессознательной части читты накопилось бесконечное множество впечатлений, и они подобны льву, готовому к нападению. Их следует проанализировать, оценить и сублимировать.

Согласно закону ассоциации, когда в сознательную часть читты входит одна идея, она в это время подавляет все другие идеи. Механизм, посредством которого ум хронологически представляет идеи, называется регулятивным механизмом.

При психических расстройствах, когда этот механизм не действует как следует, в сознательную часть читты одновременно приходят несколько конфликтующих идей. Это порождает "расщепление личности". Состояние личности зависит от работы регулятивного механизма. У нормальной личности противоположные идеи, борющиеся за право войти первыми, строятся хронологически в виде упорядоченной последовательности.

На пути к высшей жизни (к сверхнормальной личности) все эти идеи следует анализировать и сублимировать, чтобы развить более высокую личность. Эти идеи и санскары препятствуют достижению самадхи. Их нелегко подчинить.

Однако когда достигается когнитивный транс самадхи, эти идеи, санскары и привычки исчезают, как исчезает ночь перед восходом Солнца. Каждый более высокий опыт и существование редуцирует более низкий опыт и существование до незначительного и несущественного состояния. Старые идеи, привычки и санскары, находящиеся в подавленном состоянии, выводят ум из равновесия, так как они все еще имеют значение для ума. Подавляя санскары, начинающие думают, что они исключают их. Пока будет ощущение, что их нет, их подавление будет неэффективным. С другой стороны, неестественное подавление такого рода вызовет невротический и психотический срыв и приведет к физическим и психическим расстройствам.

Когда посредством самадхи проявляется свет "Я", он являет несравненную красоту, бытие, сознание, реальность, мир и блаженство. Все другие идеи теряют свое значение перед Высшим Светом. Они исчезают навсегда. Посредством регулярной практики самадхи интуитивное знание проявляется в виде цепной реакции. Йогу становится известной тайна его существования и тайна окружающей его Вселенной. Низшие идеи и впечатления исчезают точно так же, как правильное лечение устраняет лихорадочное состояние.

Санскары, возникающие во время самадхи (когнитивного транса), так сильны, что никакая другая идея или впечатление не могут устоять перед ними. Если есть какие-либо противоположные идеи и впечатления, они будут оставаться под полным контролем впечатлений, вынесенных из самадхи. Исполненное блаженства познание Пуруши, Брахмана, не позволяет укорениться в уме другим идеям и впечатлениям. Субстанция разума прекращает думать о них, трансформироваться в них. В таком состоянии она занята одним Пурушей, так как впечатление от Пуруши – наивысшее. Величайшее преимущество этого самадхи состоит в том, что субстанция разума освобождается от всех колебаний и становится такой чистой, прозрачной и ясной, что отражает Пурушу, Высшую Реальность, в ее запредельной сущности.

* * *

Благодаря санпраджнята-самадхи читта медитирующего соединяется с Брахманом, Пурушей, но прошлые кармы разрушаются не полностью. Они присутствуют в виде семени. Поэтому сохраняется возможность пасть обратно в мир страдания. Благодаря соединению с Брахманом и дальнейшей практике приходит абсолютное отождествление с Пурушей, после чего человек уже никогда не упадет.

51. тасьяпи ниродхе сарва-ниродхан нирбиджа самадхи

ниродхе – (с) устранением
апи – даже
тасья – этого
сарва-ниродхат – из-за устранения всех (тенденций)
самадхи – когнитивный транс
нирбиджа – (становится) "без семени"

Когда все низшие тенденции в субстанции разума разрушены, санпраджнята-самадхи (соединение индивидуального сознания с Высшим Сознанием) трансформируется в самадхи "без семени" (асанпраджнята-самадхи, отождествление индивидуального сознания с Высшим Сознанием).

Когда читта принимает образ Брахмана, все другие изменения подавляются, но для окончательного освобождения эта модификация также должна быть трансформирована в Брахман. Не должно оставаться никакой двойственности. Когда все модификации субстанции разума прекратились, индивидуальная субстанция разума возвращается к космической субстанции разума и Пуруша ("Я") сияет в своей собственной форме.

Субстанция разума, достигшая своей цели и освободившаяся от всех материальных изменений, приводит человеческое сознание к абсолютной свободе и перестает действовать как материальная суть. Когда субстанция разума прекращает видоизменяться в низшую природу, Пуруша, Брахман, остается в своем истинном "Я", которое есть не что иное, как Чистое Сознание, Абсолютное и Вечное Бытие, Вечная Реальность. В этом состоянии йога называют дживанмуктой – Пурушей, Брахманом, в человеческой форме.

* * *

ити пратхама пада

Так заканчивается первая глава "Йога-сутр" Патанджали о концентрации, созерцании, медитации и самадхи.


PSYLIB® – Р. Мишра. ПСИХОЛОГИЯ ЙОГИ

РЕЗЮМЕ ГЛАВЫ 1

  1. В афоризме 1 раскрывается предмет йоги.

  2. В афоризмах 2 и 3 дано следующее определение йоги: "После устранения психических и физических изменений, ведущих к низшему миру, происходит объединение индивидуального сознания с Пурушей, Абсолютным Сознанием; это и есть йога".

  3. В афоризме 4 объясняется состояние души, порабощенной изменениями ума – вритти.

  4. В афоризме 5 говорится о пяти классах этих изменений.

  5. В афоризмах 5-11 даны определения пяти изменений ума (флуктуаций умственной субстанции, или вритти) и объясняется их природа. Эти пять вритти таковы:

    1. источники достоверного знания;
    2. ошибочная интерпретация и иллюзия;
    3. мания и галлюцинация;
    4. сон;
    5. память.

    Все эти пять изменений могут приносить как приятные, так и неприятные ощущения, согласно времени, месту, причине, следствию и личности.

  6. В афоризме 12 сказано о двух методах контроля изменений ума:

    1. абхьяса – практика медитации на Пурушу, Брахман, наду, Шабда-брахман, звуковой поток;
    2. вайрагья – непривязанность к материи и продуктам материи.

  7. В афоризмах 13 и 14 описываются суть и природа практики абхьясы.

  8. В афоризмах 15 и 16 описываются суть и природа вайрагьи и два класса непривязанности:

    1. апара-вайрагья – непривязанность к грубому миру;
    2. пара-вайрагья – непривязанность к тонкой природе.

  9. В афоризме 17 говорится о четырех ступенях санпраджнята-самадхи:

    1. витарка – логическое рассуждение, эпистемологическое мышление;
    2. вичара – философское различение;
    3. ананда – познание Реальности и Высшего Блаженства;
    4. асмита – единение с Пурушей, Брахманом.

  10. 10. В афоризмах 18-20 дано определение асанпраджнята-самадхи как тождества с Пурушей, Брахманом, и описаны два класса асанпраджняты:

    1. псевдо-асанпраджнята-самадхи, которое приводит сознание к поглощению в пракрити;
    2. истинное асанпраджнята-самадхи, которое приводит сознание к тождеству с Брахманом, Пурушей.

  11. В афоризмах 21 и 22 рассматривается природа медитирующих и быстрое достижение успеха тем йогом, который осуществляет наиболее интенсивную практику.

  12. В афоризмах 23-28 говорится о тождестве с Ишварой; дается определение Пуруши как всезнающего, вездесущего и всемогущего. Этот Пуруша достигается посредством вслушивания в наду, пранаву, и посредством повторения Ом с целью преобразования человеческой личности в божественную личность.

  13. В афоризме 29 сказано, что результатами вслушивания в наду являются:

    1. Космическое Сознание;
    2. устранение всех помех.

  14. В афоризмах 30 и 31 описываются помехи, психические и физические расстройства.

  15. В афоризме 32 говорится об исключительной роли медитации на Пурушу, Брахман, наду, которая позволяет преодолеть все помехи, психические и физические расстройства.

  16. В афоризме 33 описаны четыре метода очищения ума, дающих возможность поддерживать его в спокойном, счастливом и безмятежном состоянии.

  17. В афоризмах 34-39 дано описание различных методов достижения эмоциональной устойчивости.

  18. В афоризме 40 объясняется результат концентрации – господство над природой, от самого крошечного атома до беспредельности.

  19. В афоризмах 41-44 описывается природа мысленной трансформации и ее четыре класса:

    1. савитарка;
    2. нирвитарка;
    3. савичара;
    4. нирвичара.

  20. В афоризме 45 объясняется природа пракрити как предельного состояния всех грубых и тонких объектов.

  21. В афоризмах 46-49 описывается санпраджнята-самадхи (соединение с Космическим Сознанием) как самадхи "с семенем". Интуитивное сознание, приобретаемое в самадхи, является наивысшим и самым прямым восприятием Запредельной Истины.

  22. В афоризме 50 объясняется, что самадхи контролирует все другие впечатления, тенденции и привычки.

  23. В афоризме 51 утверждается, что санпраджнята-самадхи (соединение с Космическим Сознанием) завершается в асанпраджнята-самадхи (отождествлении с Космическим Сознанием).


PSYLIB® – Р. Мишра. ПСИХОЛОГИЯ ЙОГИ

2
садхана-пада
КРИЙЯ-ЙОГА

ПРАКТИЧЕСКИЙ МЕТОД
ДОСТИЖЕНИЯ КОНЦЕНТРАЦИИ И САМАДХИ

Глава 1 утверждает, что самадхи (Космического Сознания) могут достичь те, чья субстанция разума чиста и сконцентрирована. Глава 2 описывает средства достижения сконцентрированного состояния субстанции разума тех, чей ум беспокоен и рассеян.

1. тапа-свадхьяйешвара-пранидханани крийя-йога

тапас – тренировка чувств для самодисциплины и очищения
свадхья – изучение физики и метафизики с точки зрения самоанализа
ишвара-пранидхана – преданность "я" Высшему "Я", отождествление с Высшим Сознанием
крийя-йога – (суть) практические средства достижения концентрированного состояния субстанции разума

Аскеза, самообучение и преданность Богу составляют крийя-йогу.

Союз и отождествление с Космическим Сознанием не могут быть обретены тем, чей ум не очищен и не само дисциплинирован.

Душа в ходе бесчисленных рождений оказалась наполненной множеством загрязнений. Эту нечистоту нельзя устранить без тапаса – самодисциплины и очищения. Однако тренировка или самодисциплина должна быть ограничена дисциплиной "Я". Здесь под "свадхьяей" понимается, в частности, рецитация очистительных слов (таких, как Ом), изучение физики и метафизики, ведущее к анализу "я", и постоянное исследование разумной силы, которая действует в человеческом сознании как сила поощрения и наказания. Должна иметь место всецелая преданность индивидуального сознания Космическому Сознанию. Читта состоит из трех основных частей:

  1. ум – манас;
  2. "я", эго – аханкара;
  3. сверхсознание – буддхи.

Эти три части действуют гармонично и совместно называются читтой. Субстанция разума называется читтой, так как является центром проявления Чити, Высшего Сознания, Брахмана, Пуруши, "Я". Высшее Сознание проявляется во всех частях читты, но в буддхи оно проявляется в первую очередь и непосредственно. Из буддхи сознание нисходит в аханкару, а из аханкары в манас.

Развитие личности в количественном и качественном отношении зависит от степени проявления в читте Высшего Сознания. Космическое Сознание, которое отражается как принцип, вознаграждающий или наказывающий согласно добрым или дурным поступкам, называется Высшим Сознанием. Знает человек об этом или нет, но его развитие есть не что иное, как проявление и раскрытие этого Сознания. Благодаря академической учебе в школе и университете, посредством молитвы и поклонения в церкви и синагоге и в конечном счете путем концентрации, созерцания и медитации в самадхи человек раскрывает подсознательную читту и познает Высшее Сознание, которое имманентно и трансцендентно скрыто в существах в качестве центрального основания.

Согласно проявлениям сознания можно провести градации существования. В минеральном царстве сознание находится в спящем состоянии. В растительном мире оно проявляется как жизненная сила. В царстве животных сознание выступает как сила инстинкта. Наконец, в человеческих существах оно проявляется как сила мышления, рассуждения и постижения. Все части Природы управляются этим могущественным Принципом Сознания.

Свет и эфир не занимают пространства; у них нет веса, размера или формы. Следовательно, они не являются материей. Они суть проявления в материи, которая занимает пространство и имеет размеры и форму. Например, в электрической плите мы видим проявление света в форме тепла, наполняющего и пронизывающего объект, в котором оно проявляется. Аналогично, Высшее Сознание – вне времени, пространства, причины и следствия. Тем не менее оно проявляется в читте и пронизывает ее имманентно и трансцендентно. Эта энергия, которая вечно действует в читте как руководящая сила, называется Абсолютным Учителем. Раскрытие и исследование этого Высшего Сознания в психике должно быть главной движущей силой каждого человека. Преданность этой Высшей Психической Силе не означает, что человек должен ради нее прыгать из окна; это значит, что он должен избавиться от предвзятости и поддерживать открытость ума, чтобы это Сознание смогло действовать. Отождествление с Высшим Сознанием – другое название преданности. Преданность Высшей Силе, Абсолютному Учителю, прислушивание к Ишваре, спокойное слушание его голоса, отказ от всех индивидуальных предвзятостей и отождествление с этим Высшим Учителем называется "Ишвара-пранидхана".

* * *

В чем назначение крийя-йоги?

2. самадхи-бхаванартха клеша-тану-каранартхаш ча

бхавана – (для) осуществления
самадхи – союза и отождествления с Космическим Сознанием
артхах – с целью
клеша – помех, психических и физических расстройств и аффектов
тану – ослабления
каранартха – ради
ча – и

Крийя-йога предназначена для осуществления союза и отождествления индивидуального сознания с Космическим Сознанием и ради ослабления аффектов.

Крийя-йога вызывает положительные перемены в личности. Воспитание и тренировка субстанции разума подобна воспитанию и тренировке Детей. Крийя-йогу следует постоянно практиковать для того, чтобы устранить клеши (всё неблагоприятное) и обрести единение с Космическим Сознанием. Аффекты, ослабленные крийя-йогой, теряют свою силу, и ум больше никогда не затрагивается ими. Когда аффекты и препятствия ослаблены до крайней степени, они остаются в форме семени. Позже, посредством огня интуитивного знания Пуруши и пракрити, эти семена сжигаются, и ученик полностью освобождается от них. Когда субстанция разума полностью освобождается от аффектов, она отражает Абсолютный Свет Пуруши. Так человек приходит к раскрытию тождества с Высшим Сознанием.

* * *

Что такое клеша?

3. авидьяасмита-рага-двешабхинивеша паньча клеша

авидья – неведение, незнание, нереальное познание
асмита – эгоизм, индивидуализм
рага – привязанность, (материальная) любовь
двеша – отвращение, ненависть
абхинивеша – инстинкт жизни в противовес инстинкту смерти
паньча клеша – (суть) пять препятствий, аффектов

Неведение, эгоизм, влечение, отвращение, инстинкт жизни суть пять аффектов.

Все клеши (аффекты) – помехи, несущие страдания; они являются формами авидьи – ложного знания, не соответствующего реальности. Они есть результат неправильного восприятия; все они иллюзорны и вызваны ошибочной интерпретацией. Клеши ведут личность по направлению к низшей природе, которая приносит новые напасти. Так движется их порочный круг.

* * *

Ложное знание (авидья) – главная причина всякого страдания.

4. авидья кшетрам уттарешам прасупта-тану-виччхиннодаранам

авидья – неведение, ложное знание
кшетрам – (есть) поле
уттарешам – других (эгоизма, привязанности, отвращения, инстинкта смерти)
прасупта – (будь они) спящими
тану – ослабленными
виччхинна – преодоленными, замещенными
ударанам – расширившимися, действующими в полную силу

Неведение является плодородной почвой для других четырех, будь они спящими, ослабленными, преодоленными или расширившимися и действующими в полную силу.

Что такое "спящие аффекты"? Это существование карм как потенциальной способности в форме семян, способных прорасти в подсознательной форме субстанции разума. Семя кармы прорастает и дает побег в подходящее время года, на пригодной почве и при наличии влаги – т.е. в благоприятных условиях, соответственно времени, месту, причине, следствию и личности. У человека, обладающего знанием различия между Пурушей и пракрити, ростки аффектов сжигаются. Поэтому, несмотря на наличие подходящей среды и ситуации, они не вступают в деятельность. О мудром человеке, чьи клеши сожжены, говорят, что он родился в Пуруше, Брахмане. Это – психологическое рождение. Хотя сила семян разрушена и они не пробуждаются даже тогда, когда перед ними предстает какой-нибудь объект, такое состояние входит в число клеш. Подобная спячка есть потенциальная форма семян кармы и подразделяется на два класса:

  1. семена, ожидающие благоприятной ситуации, чтобы пустить побеги;
  2. сожженные семена, которые не могут пустить побеги даже в благоприятных условиях.

Аффекты, препятствия, помехи и страдания ослабляются. Они преодолеваются путем взращивания противоположных впечатлений, тенденций и привычек. Они прячутся, когда замещаются или преодолеваются другими аффектами, и появляются вновь и вновь согласно ситуации. Например, во время прилива любви деятельность гнева не наблюдается. Другими словами, гнев не возникает, если пришла в действие любовь.

Таким образом, гнев и любовь могут находиться в любом состоянии – спящем, ослабленном, замещенном или деятельном. Полностью деятельное и активное состояние (удара) – такое, в котором психические силы вместе с физиологическими силами нашли полное проявление в каком-либо объекте.

Так как они приводят к страданиям, то и становятся напастями, хотя и различными по своему характеру. В соответствии с благоприятными или неблагоприятными ситуациями всякое страдание может быть спящим, ослабленным, замещенным чем-то или – полностью деятельным и активным.

Все аффекты суть модификации и видоизменения авидьи (неведения). Авидья пропитывает все клеши, которые проявляются согласно количественному и качественному проявлению авидьи. Они существуют параллельно авидье (ложному знанию) и исчезают, когда исчезает авидья.

* * *

Что такое авидья?

5. анитьяшучи-дукханатмасу нитья-шучи-сукхатма-кхьятир авидья

анитья – (видеть в) невечном
ашучи – нечистом
дукха – приносящем боль
анатмасу – в не-"Я"
нитья – вечное
шучи – чистое
сукха – приносящее наслаждение
атма-кхьяти – самопознание
авидья – (есть) неведение

Неведение есть принятие невечного за вечное, нечистого за чистое, приносящего боль за приносящее наслаждение и "не-Я" за "Я".

Первой фазой авидьи (неведения) является принятие невечного за вечное; например, когда человек считает, что земля вечна, что твердь небесная с Луной, планетами, Солнцем и звездами неизменна, что боги бессмертны.

Вторая фаза – это когда человек считает чистыми нечистые вещи, например, тела противоположного пола, лживость, воровство. Сюда включается ощущение чистоты в теле, которое нечисто по своему положению, происхождению, процессу поддержания и разрушения. Необходимость в постоянной его очистке подтверждает, что оно находится в нечистом состоянии.

Высказывания типа "Ты величественна, как Луна; твои члены – мед и нектар; твои глаза сверкают как молнии, они большие и восхитительные, как лепестки голубого лотоса; ты кажешься рожденной Луной" – это просто поэтические описания, и они хорошо демонстрируют, как нереальное познание нетренированного ума видит чистое в нечистом.

Третья фаза – когда болезненные вещи считают доставляющими наслаждение; потворство чувствам.

Четвертая фаза – принятие недуховного за духовное. К этому же классу относится видение "Я" в том, что не есть "Я". Внешние аксессуары, будь они чувствующие или нет, тело, являющееся инструментом наслаждения, и ум, выступающий как инструмент "Я", Пуруши, суть проявления "не-Я". Мнение, что что-нибудь из этого или все это есть "Я", называется авидьей. Те, кто верят, что ум и тело – объективные сути – являются "Я", и радуются их росту, считая, что это влечет за собой процветание "Я", – приобретают страх смерти. Они начинают тревожиться, когда состояние тела ухудшается и умственные способности уменьшаются, считая это несчастием для "Я".

Эти четыре вида випарьяйи (ложных мнений) именуются авидьей.

Авидье прямо противоположна видья, знание вещей такими, какие они есть, в то время как авидья (незнание) состоит в том, что человек знает вещи не такими, какие они есть. Незнание питает инстинкт смерти.

* * *

Приводится описание эгоизма.

6. дриг-даршана-шактйор экатматевасмита

дриг – субъективная энергия сознания, Зрящий
даршана – объективная инструментальная способность видения
шактйа – энергия
экатмата ива – словно едина
асмита – (это есть) эгоизм, индивидуализм

Эгоизм – это кажущееся тождество субъективного Зрящего с объективными инструментами зрения.

Пуруша суть субъективная энергия Сознания, а читта (субстанция разума) есть объективная инструментальная способность видения. Поверхностное впечатление, будто эти две энергии тождественны, называется асмитой (эгоизмом).

* * *

Приводится описание раги.

7. сукханушайи рага

сукханушайи – то, что влечет к наслаждению
рага – (есть) любовь и привязанность

Рага – то, что сопутствует наслаждению.

Стремление обладать объектами, погоня за наслаждениями и средствами их достижения, охваченность воспоминаниями о наслаждении – называется любовью и привязанностью.

* * *

Описание двеши (ненависти, отвращения).

8. дукханушая двеша

дукханушая – то, что вызывает отталкивание вследствие боли
двеша – (есть) ненависть и отторжение.

То, что сопутствует боли, называется ненавистью и отторжением.

Сопротивление страданиям и тому, что его вызывает, есть ненависти, отторжение.

* * *

Приводится описание инстинкта жизни (абхинивеша), противоположного инстинкту смерти.

9. сва-раса-вахи видушо'пи татха рудхо'бхинивеша

сва-раса-вахи – проистекающий из себя
апи – даже
видуша – мудрец
татха рудха – так укоренен
абхинивеша – инстинкт жизни, противоположный инстинкту смерти

Инстинктивный страх смерти присущ всем, даже мудрому.

Всем живым существам свойствен инстинкт жизни, противостоящий инстинкту смерти. Инстинкт жизни не может существовать в том, кто не испытал природу смерти. Посредством этого инстинкта проявляется опыт прошлых жизней. Такова клеша инстинкта жизни, который поддерживается сам собой.

У каждого живого существа есть инстинкт любви к жизни и инстинкт страха смерти. Возникновение этих любви и страха нельзя объяснить на основе знаний, полученных в данной жизни посредством органов чувств или на основе услышанной или умозрительной информации. Наличие такого опыта приводит к мысли, что страдания смерти уже были испытаны в прошлых жизнях. Эту силу инстинкта жизни, противостоящую инстинкту смерти, можно видеть даже в одноклеточных существах. Такое подсознательное впечатление, являющееся результатом страха смерти, есть как у разумных, так и у невежественных людей.

* * *

объясняется, как преодолеть эти клеши.

10. те пратипрасава-хея сукшма

те – эти (пять аффектов)
пратипрасава-хея – то, что должно быть преодолено путем обратного движения
сукшма – (пока они не станут) тонкие, в форме семени

Эти (клеши) можно победить, растворив их в причинном состоянии.

Названные пять аффектов в разных своих состояниях – дремлющем, ослабленном, замещенном и полностью активном и деятельном – должны быть преодолены путем растворения их в их причине.

Сознательное состояние субстанции разума есть единственное состояние, в котором возникают конфликты, боль и страдание. В бессознательном или подсознательном состоянии субстанции разума все это совершенно не конфликтует, а лежит там бок о бок в условиях полного равновесия космических сил. В таком непроявленном состоянии (авьякте) клеши не могут вывести из равновесия субстанцию разума. Поэтому нужно изменить направление их движения и погрузить их в причинное состояние.

Во время медитации аффектам не позволяется входить в сферу сознания и памяти, поэтому они возвращаются в бессознательный, подсознательный ум, где остаются в форме семени. Когда действие клеш приостановлено и они находятся в семенной форме, их легко разрушить. Когда они сжигаются в виде семени посредством самадхи (союза и отождествления с Космическим Сознанием), субстанция разума йога освобождается от них.

Этот процесс попятного движения есть не что иное, как неделание Того, что делалось раньше. Человек, оказавшийся в горящем доме, Должен покинуть его через любой выход. Посредством обратного движения "я" должно войти в "Я", а субстанция разума должна снова войти в пракрити (Верховную Природу). Нет другого пути преодоления конфликтов и страданий. Человеческое усилие не может преодолеть их, так как их истинная форма не находится на уровне сознательного состояния субстанции разума. Такое обратное движение включает в себя механизм подавления и вытеснения, известный современной психологии.

Тонкие и потенциальные санскары (впечатления) пяти клеш (аффектов) впоследствии проявляются в грубой форме. Поэтому нужно обрести власть над тонким состоянием санскар, посредством света Пуруши, Брахмана, погрузив индивидуальную читту в ее причину – Космическую Читту. Образование психического механизма, психического действия и противодействия, является бессознательным феноменом, но причины образования подсознательного или бессознательного состояния читты исходят из сознательного состояния субстанции разума. Следовательно, благодаря познанию Пуруши весь подсознательный, бессознательный ум может быть просветлен светом Пуруши, что с корнем вырвет все санскары.

* * *

Как преодолеть грубые изменения и следствия пяти клеш.

11. дхьяна-хеяс тад-вриттая

дхьяна-хея – то, что должно быть преодолено посредством психологического анализа и самоанализа с помощью медитации в самадхи.
тат – их
вриттая – грубые изменения и следствия

Их грубые модификации и следствия должны быть преодолены посредством психологического анализа и самоанализа в медитации.

Медитация – одно из действенных средств контроля за возникновением таких грубых волн. Грубые модификации ослабляются посредством крийя-йоги, а будучи ослаблены, они становятся бездейственными и разрушаются светом Высшего Сознания. Как из одежды сначала стряхивают грубую грязь, а потом удаляют тонкую грязь в прачечной и химчистке, так и для противодействия грубым изменениям нужны лишь небольшие усилия, тогда как потенциальные флуктуации требуют мощного противодействия.

* * *

Если эти аффекты не разрушены, они будут накапливаться в бессознательном состоянии субстанции разума и станут причиной страданий в этой жизни или в следующей.

12. клеша-мула кармашайо дриштадришта-джанма-ведания

клеша-мула – результат совокупности аффектов, склонностей, подавленных стремлений и привычек
кармашая – (находится в) хранилище карм (в подсознательном состоянии субстанции разума)
дришта адришта джанма ведания – восприятие страдания, болезненного опыта в этом рождении и в следующем

Хранилище карм, которое является коренной причиной страданий, наслаждений и всех бед, приносит все виды опыта нынешней и будущей жизни.

Хранилище карм находится в бессознательной, подсознательной субстанции разума. Истоком этого латентного отложения карм являются аффекты. Его результат проявляется в разных страданиях этой жизни и будущих рождений.

В подсознательном уме хранятся как дурные, так и хорошие кармы. Их действие ощущается в этой жизни и будет ощущаться в будущих. Хорошие кармы из этого хранилища, вложенные в него в результате интенсивных и энергичных очистительных действий, медитации, повторения мантр и сопровождающиеся преданностью и любовью к Ишваре, великим провидцам и другим учителям, обладавшим великим могуществом, созревают и дают плод сразу. Очень дурные кармы также созревают и дают плод сразу.

Тот, кто посредством медитации и самадхи разрушил хранилище аффектов, не испытывает страданий ни в этой жизни, ни в следующей.

Что бы человек ни думал, какую бы работу он ни выполнял, это сопровождается изменениями в его субстанции разума. После того как мысли или действия пришли к концу, изменения ума в форме тонких впечатлений уходят в бессознательное хранилище. В процессе воспоминаний эти тонкие впечатления снова выходят на сознательный план. Иногда впечатления так глубоки, что поднимаются с трудом. Таким образом, все мысли и все действия, хорошие или дурные, опускаются вниз, становятся тонкими и откладываются в хранилище. Эти запасенные впечатления составляют личность индивидуума. Сознательная жизнь человека есть не что иное, как постепенное и хронологическое проявление этих карм в соответствии с окружением, в котором человек живет.

Как паук выпрядает паутину из собственной субстанции и опутывается ею, так и человек спроецировал из собственной субстанции (субстанции разума) эту сеть тела и оказался опутан ею. Однако посредством практики медитации можно изменить расположение молекул таким образом, что больше не будет страданий, и трансформировать свое тело в божественное.

Когда человек действует через сеть тела, это похоже на посылку электрических импульсов по проводам. А когда человек действует напрямую, это похоже на беспроводную связь. Психическое электричество, освобожденное от телесных ограничений, может быть моментально послано в любую часть Вселенной. Психическая энергия – это высшая из всех доступных энергий. Ум способен послать психическое электричество в любую часть Вселенной, но в нетренированном состоянии, из-за того что он включен в сеть нервных токов, ему это не под силу. Когда посредством дисциплинирования психики это ограничение преодолевается, ум может действовать во всей Вселенной без помощи нервной системы. Если человек способен действовать как с помощью тела, так и без него, смерть не имеет для него значения и он получает освобождение.

Строение тела зависит от танматр, атомов и молекул, и оно может меняться в зависимости от побуждений и практики. Человек забыл свое предназначение и стал автоматической машиной. Если он сможет познать процесс размещения молекул, атомов и танматр, то будет способен сформировать свое тело и ум согласно своей силе воли. Каждый человек является творцом собственного тела. Приобретя реальное господство над этим процессом, он сможет омолодить свои тело и ум и обнаружит свое тождество с Владыкой Вселенной.

Способность проникать во что-то есть неотъемлемое свойство энергии ума. Посредством этой способности мы познаем окружающий мир. В состоянии порабощенности проницательная сила ограничена и – в соответствии с этим ограничением – ограничено также и знание. Когда благодаря медитации сила инерции, ответственная за непроницательность, преодолевается с помощью энергии раджаса и это приводит к саттве (сознательной энергии), препятствия течению проницательной мощи субстанции разума устраняются и ее поле становится бесконечным.

* * *

Каковы будут последствия, если хранилище карм не разрушено?

13. сати муле тад-випако джатьяюр-бхога

сати – (если хранилище карм) существует
муле – в (качестве) корней
тат випака – его созревание (приведет в результате)
джати аюр бхога – (к) форме жизни, длительности жизни и опыту наслаждения и боли

До тех пор, пока есть корень (хранилище карм), будет и плод – в виде рождения в каком-либо теле, определенной продолжительности жизни и различных видов опыта.

Хранилище латентных карм действует соответственно накопленным аффектам. Если все клеши выкорчеваны, это хранилище карм прекращает давать ростки страдания и боли – как шлифованный рис не может прорасти. Плодоношение латентных карм приносит три результата:

  1. определенную форму жизни;
  2. время жизни;
  3. опыт жизни.

Вызывает ли одна карма (следствие одного поступка) одну жизнь или же несколько жизней? Вызывают ли несколько карм одну жизнь? Одна карма не может вызвать одну или несколько жизней, так как в таком случае не было бы регулярной последовательности в плодоношении нынешних действий и те, кто перегружен кармами, никогда не могли бы действовать. По той же причине одна карма не может быть причиной многих жизней.

Хранилище карм собирает все хорошие и плохие действия на протяжении всей жизни от рождения до смерти, и оно включает в себя все разнообразные виды действий. Вследствие этого причиной следующего за смертью рождения становится кармашая, вмещающая в себя кармы всей жизни. За всеми этими кармами стоит единый реальный деятель – субстанция разума. Таким образом, жизнь представляет собой непрерывную цепочку. Смерть вовсе не означает разрыва непрерывности жизненной силы. Она представляет собой резюме предыдущей главы жизненного процесса, которая становится ядром следующей главы. Смерть сама является определенным процессом жизненной силы – иначе жизнь не имела бы смысла. Если бы всё оставалось в статическом состоянии, то биологическая жизнь прекратилась бы. Совокупность энергии во Вселенной не сотворяется и не уничтожается. Переход в проявленное состояние называется созиданием; уход в инволюцию называют смертью. Никакая вещь не сотворяется. Все вещи создаются.

Изменение расположения и размещения молекул, атомов, танматр называется жизнью и смертью. Когда заранее устроенная конструкция молекул и т.д. распадается, это называется смертью. Когда они организуются в новую конструкцию, это называется рождением или эволюцией жизни.

Эта эволюция и инволюция жизни зависит от качества и количества накопленных карм. Состояние жизни, время жизни и жизненный опыт являются результатом конфигурации танматр, атомов и молекул, что в свою очередь зависит от хранилища карм.

* * *

Все кармы, впечатления и привычки коренятся в клешах, которые являются латентными отложениями в хранилище карм, в бессознательном, подсознательном состоянии субстанции разума. Эти клеши и кармы, действуя через посредство подсознательного состояния субстанции разума, приносят результат в виде той или иной формы жизни, продолжительности жизни и жизненного опыта. А каковы результаты жизни в той или иной форме, на протяжении определенного времени с конкретным жизненным опытом?

14. те хлада-паритара-пхала пуньяпу нья-хетутват

те – они (состояния жизни, время жизни, опыт жизни)
пхала – (приносят) результаты (в виде)
хлада – наслаждения
паритара – страдания
хетутват – по причине
пунья – добродетели
апу нья – порока

Они приносят результат в виде материального наслаждения и страдания согласно количеству добродетели и порока.

* * *

Обычные люди счастливы, когда испытывают материальные наслаждения. В разгаре наслаждений они не чувствуют страданий. Подобным образом животные, находясь на бойне и видя как забивают их сородичей, все же наслаждаются той едой, которую им дают, не понимая, что приближается и их конец. Однако йог чувствует боль даже в материальных наслаждениях. Почему?

15. паринама-тапа-санскара-дукхаир гуна-вритти-виродхас ча дукхам эва сарвам вивекина

паринама-тапа-санскарадукхаи – (является) болью, связанной с изменением, беспокойством, латентными отложениями в подсознательном уме
ча – и
гуна-вритти-виродха – по причине противоречивого функционирования гун
дукхам эва – несомненно, болезненное страдание
сарвам – (находится во) всем (материальном наслаждении и боли)
вивекинах – для различающего

Способный различать осознаёт, что всё ведет к страданиям из-за изменений, беспокойства, прошлых впечатлений или конфликта свойств трех гун.

С точки зрения просветленного, всякое материальное наслаждение и страдание несет боль, потому что всякая вещь приносит страдания либо в виде изменения, последствия, либо в виде предчувствия утраты счастья, либо в виде желания, возникающего от впечатлений испытанного материального счастья в результате противодействия космических сил.

Индивидуальность зависит от противоречивого течения космических сил. Космические силы управляют энергией ума. Гармония индивидуальных и космических сил порождает счастье. Когда индивидуальные силы становятся сильнее, они действуют в оппозиции к космическим силам, противостоят им, и этим укрепляют индивидуальность. Такое укрепление индивидуальности означает отделение индивидуума от остальной части космоса. Отделение от Реальности нарушает равновесие субстанции разума и выливается в несчастье и страдание.

Четырьмя причинами укрепления индивидуальности и отделения индивидуального разума от Космической Читты являются:

  1. Изменение и его последствия. Человек, желая удовольствий, наслаждается определенными объектами и из-за этого привязывается к ним. Становясь привязанным, он ввергается в пучину страданий. Его можно сравнить с тем, кто, боясь укуса скорпиона, оказывается укушенным змеей. Невозможно часто наслаждаться объектами, не навлекая на себя последствий – привычек и привязанностей. Повторные наслаждения формируют привычку ума, которую называют навязчивой тенденцией и навязчиво-принудительной личностью. Все, что повторяется без контроля за телом и умом, является результатом навязчиво-принудительной личности. Такое принуждение к повторению приносит не наслаждение, а психическое расстройство. Оно есть результат повторения наслаждения, которое порождает в личности дегенеративные изменения.

  2. Тревога, связанная с удержанием объектов желания и наслаждения, а также с устранением их разрушительных последствий. Она порождает многочисленные изменения в субстанции разума: депрессию, страх, навязчивые реакции и т.п. Беспокойство является главной причиной психоневротических расстройств.

  3. Болезненность санскар (впечатлений). Наслаждения ушли, но память о них осталась, и это насильно уводит человеческий ум от контакта с реальностью и погружает его в нереальный мир.

  4. Результат всех этих трех причин – гуна-вритти-виродха. Это означает, что субстанция разума движется от контакта с реальностью к контакту с нереальностью, от истины к не истине, от света к тьме, от анализа "Я" к анализу "не-я". Человек рожден для анализа "Я". Удовлетворять свои чувства можно в любой форме жизни. Но те, кто рожден не в человеческих телах, не могут анализировать "Я". И все же из-за движения ума к несущим мирское наслаждение объектам чувств человек теряет такую благоприятную возможность. Если человек старается постичь "Я", его жизнь становится вратами к небесам, но если он занимается анализом "не-я", его жизнь – преддверие ада. Если ум движется по направлению к нереальности, он питает индивидуальность и человек отделяется от своей космической формы. В таком случае естественный поток сознания ведет космический поток гун от космической формы человека к его индивидуальной форме.

Таково вечное течение болезненных влияний, которого опасается лишь мудрый. Почему только мудрый? Потому что мудрый в данном случае имеет такую же чувствительность, как глаз. Шерстинка, попав в глаз, причиняет ему боль простым соприкосновением с ним, но не причиняет никакой боли, если коснется ладони. Просветленный человек подобен глазу, а непросветленный подобен ладони. Материальное наслаждение и боль подобны шерстинке.

"Я" и "мое" в отношении к вещам, которые следует оставить в стороне, становится главным побуждением эгоистического человека. Он вновь и вновь рождается в этом полном несчастий мире. Все хотят наслаждаться и не страдать. Однако осуществить эти желания не удается, так как, взявшись за один конец, люди автоматически притягивают к себе и другой. Йог в мире существ, окруженных вечным потоком страданий, обращается за прибежищем к истинному знанию, приносящему избавление от всех несчастий. Йога не вводят в заблуждение миражи, которые обманывают других людей.

Эти четыре силы заставляют бессознательный ум приближаться к миру, который подобен позолоте, покрывающей реальность. Человек получает удовольствие от этой позолоты и не стремится снять ее, не стремится найти Запредельную Реальность. Фундаментальной причиной этих четырех сил является неведение, незнание, которое питает мирской ум. Средством разрушения неведения есть истинное познание Пуруши.

Как в медицине есть четыре раздела – учение о болезнях, о причинах болезней, о здоровье и о причинах здоровья – так и учение йоги состоит из четырех разделов:

  1. сансара (мир множественности);
  2. причины сансары (множественности);
  3. мокша (освобождение, нирвана);
  4. причины нирваны.

Мир множественности полон боли и страдания. Причиной множественности мира является неведение относительно Пуруши и пракрити. Прекращение всякого страдания есть мокша, нирвана. Правильное знание является причиной устранения всех страданий.

Эта система разбивается на четыре раздела: 1) страдание, 2) причины страданий, 3) нирвана, мокша, кайвалья, 4) причины нирваны. Ниже описывается страдание.

16. хеям дукхам анагатам

хеям – то, что можно устранить
духкхам – боль, страдание
анагатам – не наступившее

Не наступившего еще страдания можно избежать.

Страдание, которое уже было и прошло, не подпадает под то, чего можно избежать. Боль, которая присутствует сейчас, не попадает в перечень того, чего можно избежать, так как она уже находится в действии. Ее действие можно уменьшить посредством медицины и медитации. Поэтому боль, которая еще не пришла, – единственная, которая беспокоит йога, чувствительного как глаз. Она не беспокоит непросветленных людей.

Та боль, которая еще не пришла, в действительности уже присутствует в бессознательном, подсознательном состоянии субстанции разума. Она еще не пустила ростки из своего семени. Поэтому ее можно выкорчевать посредством психологического анализа. Боль, которая находится в действии, сравнительно незначительна, но боль, которая должна прийти в будущем, сильна, чревата серьезными последствиями и сравнительно долговечна. Если ее не искоренить, она впоследствии выльется в череду жизней, полных страданий. Поэтому такого страдания следует тщательно избегать.

* * *

Следующий афоризм описывает причину страдания.

17. драштри-дришьяйо санйого хея-хету

хету – причина;
хея – (боли), которую можно устранить
санйога – единение
драштри – "Я"
дришьяйо – с "не-я"

Причиной страдания, которое может быть устранено, является отождествление зрящего (субъекта, познающего) со зримым (объектом, познаваемым).

Кто же такой этот познающий или зрящий? Это – "Я" человека, Пуруша. Что такое зримое, объект, познаваемое? Это – вся проявленная

Вселенная, начиная с ума и заканчивая грубой материей. Познающий, Пуруша, Сознательный принцип, распознает отражение читты, которая есть materia radica – космическая корневая субстанция – всех объектов. объекты не накладываются на субстанцию разума и не находятся внутри нее; когда субстанция разума посредством чувств входит в контакт с объектами, она принимает их формы. Субстанция разума трансформируется в объекты. Эта тонкая танматрическая трансформация отражается в Пуруше, и Пуруша отражается в ней. Результатом такого взаимоотражения является "я". Таким образом, в сфере относительности знание Пуруши является опосредствованным и непрямым. Человек познает свой дух не посредством духа, а разными путями через проявления материи.

Когда мы говорим, что такой-то человек жив или мертв, наше утверждение основывается на движении или неподвижности органов его тела. Движение сердца или легких является признаком жизни; их неподвижность является признаком смерти. Утверждения "Я мыслю", "Я существую", "Я чувствую" указывают на субстанцию разума, действующую посредством чувств. Отражение этой деятельности в Пуруше является причиной "я". Во всех предложениях объекты меняются, но Пуруша, "Я", присутствует неизменно. Таким образом, познавательная деятельность "Я", Пуруши, осуществляется через посредство читты.

Допустим, у человека спрашивают: "Ты жив?". Он отвечает: "Да". Если у него спросят, откуда он знает это, его ответ будет помещен в рамки внешнего мира: он узнаёт свой дом, друзей и т.п. Внимательно рассмотрите эти утверждения. Он доказывает свою живое состояние, свое существование не посредством духа, а через материю и окружающие его материальные объекты. В сфере относительности невозможно прямое знание "Я".

Поведение субстанции разума в присутствии Пуруши напоминает железный предмет, помещенный рядом с магнитом. Одного присутствия Пуруши достаточно, чтобы весь механизм субстанции разума пришел в движение. Благодаря своей познающей способности читта становится собственностью владыки, Пуруши, который по природе обладает способностью познавать. Пуруша становится агентом наслаждения и попадает в зависимость, хотя по своей реальной природе независим и стоит выше всякого наслаждения. Его природа совсем другая, чем у читты, но, отождествившись с ней, он ведет себя так, словно является субстанцией разума.

Это отождествление Пуруши с субстанцией разума является причиной всего относительного существования и всех страданий. Отказавшись от такого отождествления, Пуруша воспринимает свою беспредельную свободу, в результате чего все страдания прекращаются. Например, подошва ноги обладает способностью быть проколотой, а колючка обладает способностью прокалывать. Чтобы избежать страданий, человек будет избегать наступать на колючку или будет наступать на колючку только тогда, когда нога обута.

Тот, кому известна ложность отождествления "Я" с "не-я", устраняет его и становится вечно счастлив. Пуруша, "Я", есть Чистое Сознание, Чистое Бытие и Высшая Реальность. Лишь из-за отражения, в соединении с внешними объектами, он кажется ощущающим боль и наслаждение.

* * *

Что такое дришья, объект?

18. пракаша-крийя-стхити-шилам бхутендриятмакам бхогапаваргартхам дришьям

шилам – (имеющий) природу, свойство
пракаша – озарения
крийя – движения
стхити – инерции
атмакам – по своей сути
бхута – элементы
индрия – чувств
бхога – опыт
апаварга – (и) освобождение
артхам – цель
дришьям – видимое, Вселенная, пракрити

Видимое имеет природу озарения, движения, инерции и состоит из элементов и чувств, а его цель – опыт и освобождение.

Задача объективного мира Природы состоит в том, чтобы позволить субъекту получить опыт Высшей Реальности и избавиться от нереальности и предрассудков. Имеющий природу озарения, движения и инерции объективный мир составлен из атомов и элементов, а также из энергий ощущения, действия и мысли.

Весь объективный проявленный мир есть продукт фундаментальных космических сил (гун):

  1. саттвы – протонной силы, которая имеет природу озарения;
  2. раджаса – энергии, которой свойственна природа движения и активности; она является электронной силой;
  3. тамаса – нейтронной силы, инерции, чья природа – равновесие и пассивность.

Эти фундаментальные космические силы взаимозависимы, взаимосвязаны и взаимодействуют друг с другом. Они всегда эволюционируют, сочетаются и разъединяются. В силу сочетания гун проявляется объективная Вселенная. Ни одна из этих сил, будучи соединенной с другими, не теряет своей отличительной особенности – даже если в каком-либо явлении одна из них является главной, а две другие подчиненными. Эти космические силы действуют повсюду, но на организм индивидуума они действуют через посредство субстанции разума. Они образуют как индивидуальную, так и космическую личность.

Эти силы движутся, и их способности проявляются благодаря Пуруше. Пуруша – словно магнит, который притягивает космические силы. Высшим источником этих космических сил является прадхана, пракрити, Верховная Природа, в которой они пребывают не проявляясь, в полном равновесии, но с внутренним динамическим движением. Всю эту Вселенную, пракрити, называют "дришья". Она состоит из космических сил, субстанции разума, сверхатомных принципов, называемых танматрами, атомных и физических проявлений, формации сенсорных и моторных органов и способностей ощущения, действия и мышления.

Конечная цель этой Вселенной, объективного космоса – привести человеческое сознание посредством опыта от индивидуальности к универсальности и в конечном счете – к Пуруше, Брахману. Человеческое эго не обладает знанием собственной высшей природы. Однако с помощью тела, чувств и проявленной Вселенной оно достигает высшей реальности Чистого Сознания, Бытия и Блаженства.

Человеческое сознание систематически анализирует проявленную Вселенную – это похоже на математический вывод из заданных ключевых посылок. Посредством этих посылок сознание приходит к заключению, которое не было заранее дано. Каждая математическая проблема имеет две части:

  1. заданные посылки;
  2. поиск ответа посредством правильного использования этих посылок.

Каждый вопрос должен содержать эти две части. Если даны и посылки, и ответ, то нет никакого вопроса, так как нечего решать. Если сформулирован вопрос, но не даны предпосылки или исходные пункты, то он не может быть решен. В математических уравнениях имеет место определенное соотношение между посылками и ответом. Из исходных данных можно найти ответ.

Проявленная Вселенная подобна математической посылке для нахождения ответа на вопрос о том, какова реальная природа индивидуума и в чем состоят космические проблемы. Она предохраняет эго от поверхностных выводов и крайностей ложного мышления. Факты, предоставленные нашей внешней и внутренней природой, не могут ввести нас в заблуждение, если мы исследуем их критически и серьезно. Если человек игнорирует эти факты, он может попасть в бесконечный океан суеверия.

Главное назначение проявленной Вселенной – вести сознание от дживатмы (индивидуального "я") к Праматману (Брахману, Космическому "Я") посредством опыта и освобождения от низшей природы.

Человеческое сознание представляет собой смесь "Я" с "не-я". Оно отождествляется то с "Я", то с "не-я". В основном оно отождествляет себя с Природой и забывает, что является чистым и бесконечным. Высшая Реальность, Пуруша, есть Чистая Любовь, Чистое Бытие и Чистое Знание. Человек не просто любит, знает или существует; любовь, знание и бытие являются его сущностной природой. Они являются не качествами "Я", а его сущностью.

Будучи вовлечено в пракрити, человеческое сознание не может достичь высшей природы без анализа посредством пракрити природы Всевышнего, Пуруши. Когда посредством данных человеку исходных посылок Природы, т.е. посредством тела, чувств, субстанции разума и внешней проявленной Вселенной, человек осознает Чистого Пурушу, Сознание, он познает всю проявленную Вселенную, освобождается от всех страданий и отождествляется с Абсолютом.

Жизнь является задачей, которая, подобно математической задаче, требует решения. По определению, задача имеет в себе исходные данные. Материя индивидуального существования тождественна космической материи. Индивидуальное сознание тождественно Космическому Сознанию. Бесконечное разнообразие звезд и солнечных систем является путеводным светом, убеждающим человеческое сознание, что за индивидуумом и космосом есть имманентная и трансцендентная Высшая Реальность, Пуруша, Брахман. Таким образом, проявленная Вселенная с ее активностью света, с ее инерцией неорганического мира и ее атомными конструкциями, с органическим миром ощущений, действий, восприятий и мышления является светом, ведущим человеческое сознание от индивидуального "я" к Абсолюту.

* * *

Афоризм 18 определяет назначение проявленной Вселенной и ее космических сил. Афоризм 19 определяет деятельность космических сил в четырех фундаментальных разделах пракрити.

19. вишешавишеша-линга-матралингани гуна-парвани

вишеша – специфическое, конкретизированное
авишеша – неспецифическое, неконкретизированное
линга-матра – только обозначенное
алинга – ноумен без признаков
гуна-парвани – (эти четверо суть) состояния космических сил

Соответственно грубому или тонкому проявлению, у космических сил есть четыре состояния – специфическое, неспецифическое, только обозначенное и лишенный характерных признаков ноумен.

  1. Специфическое или конкретизированное состояние состоит из пяти состояний физической природы и одиннадцати органов: твердое, жидкое, газообразное состояния, свет, эфир; пять сенсорных органов, пять моторных органов и ум. Эти шестнадцать называются специфическими или конкретизированными состояниями космических сил.

  2. Неспецифических или неконкретизированных состояний гун есть шесть: пять состояний танматр, сверхатомных состояний (танматры звука, света, вкуса, обоняния, осязания), плюс шестое неспецифическое состояние, называемое аханкарой (эго).

  3. "Только обозначенное" – это буддхи (космический и индивидуальный интеллект). Из него исходят все другие проявления. Только обозначенное (интеллект) является первым продуктом пракрити.

  4. Алинга, лишенное признаков, – это фундаментальная пракрити.

* * *

Была вкратце объяснена объективная Вселенная (пракрити). Теперь описывается субъективная сторона – Пуруша, "Я". В чем состоит природа Зрящего?

20. драшта дриши-матра шуддхо'пи пратьяянупашья

драштар – Зрящий
дриши-матра – способность видеть, сознание
шуддха – чистое
апи – хотя
пратьяянупашья – зрящий через ограничения чувств и субстанции разума

Хотя Зрящий (в своей истинной форме) есть Чистое Сознание, Бытие и Реальность, (в состоянии порабощенности материей он) познает объективную Вселенную в меру ограничений тела, чувств и субстанции разума.

Высшая Реальность, Пуруша, пребывает вне качеств материи и природы. Он есть Вечное Знание, Бытие и Блаженство, неописуемая причина и сущность Сознания. Пуруша не подвержен процессу эволюции и никогда не смешивается с эволюционирующей стороной – пракрити.

Индивидуальная душа в своей нынешней форме не есть высшее "Я", так как она ограничена телом, чувствами и субстанцией разума (хотя по своей сущности она идентична Абсолютному "Я"). До тех пор, пока сущностная природа "Я" не постигнута, индивидуальное "я" остается ограниченным телом, чувствами и субстанцией разума и воспринимает проявленную Вселенную в меру их ограничений – чистоты или нечистоты.

* * *

После описания природы Зрящего и зримого, Познающего и познаваемого, делается утверждение, что пракрити вместе со своей проявленной Вселенной существует ради Зрящего, Пуруши, Брахмана. Отношение между ними – это отношение субстанции и ее энергии. Пуруша – это Высшая Субстанция, а пракрити – ее сила, могущество, шакти.

21. тад-артха эва дришьясьяатма

тат – Того (Пуруши)
артха – ради
эва – только
атман – сущность
дришьясья – пракрити и ее проявленной Вселенной

Видимое существует только ради Зрящего.

Пракрити и вся проявленная Вселенная существуют только ради Высшей Реальности, Брахмана, Пуруши.

Самоанализ, который вопрошает: "Кто я?", не является изолированной задачей. Он включает в себя анализ "Я" и "не-я". Упорно задавая внутри самого себя вопрос "Кто я?", человек узнает свое истинное "Я" и этим достигает спасения. Реальное "Я" – это не пять чувств, не ощущение объектов, не органы действия и восприятия, не движение жизненных сил, не ум, не состояние глубокого сна.

То, что остается после исключения вышеперечисленного, и есть истинное "Я", Пуруша, Чистое Сознание. Субстанция разума сможет успокоиться только тогда, когда найдет ответ на вопрос "Кто я?". Прежде всех мыслей возникает мысль о "я". Ум и эго по своей сущности являются одним и тем же. То, что в этом теле утверждает о себе как о "я", – это лишь эго. Если человек проследит, откуда приходит мысль о "я", он отчетливо увидит, что она возникает в читте вместе с движением сердца, которое является источником мысли о "я".

Вовсе не обязательно без умолку бормотать "я, я, я..."; надо найти внутри себя то, что теперь светит в сердце как "Я". Если преодолеть чередующийся поток разнообразных мыслей, то в субстанции разума возникнет непрерывное и ненарушаемое, безмолвное и спонтанное осознание "Я". Если человек увидит его и обретет покой, он полностью уничтожит "я", ограниченное телом, чувствами и умом.

Нет границ обретаемому могуществу и спокойствию ума. И нет предела его способности управлять, наказывать или даровать блаженство. Поистине он – причина счастья и несчастья, материального наслаждения и освобождения. Если человек сможет понять изначальное и Меняющиеся состояния ума, он будет способен познать реальную природу иллюзорного сновидения, называемого "бодрствующим состоянием", которое вводит в обман непросветленного человека. Если стало ясно, что сансара (мир множественности) есть не что иное, как порождение ума, значит, раскрыта тайна цикла рождений и смертей.

Нет никого, кто не желал бы избежать страданий и достичь счастья, кто не стремился бы к этой цели. Есть немало метафизиков, которые занимаются исследованием активного и пассивного состояний ума. Но очень мало тех, кто знает, что Высшую Истину следует искать внутри самого себя, а не где-то вовне и что счастье и несчастье порождает сам человек. Мало тех, кто занимается выяснением истины относительно "Я"; еще меньше тех, кто постигли "Я"63. Путь самоосознания, который вначале кажется полным трудностей и горьким, в конце сладок как нектар64.

Тем не менее система санкхья-йоги излагает классический метод самоанализа. Искренне следуя ему, человек найдет, что самоанализ легок и доступен. Афоризм 21 описывает одновременно внешний и внутренний анализ объектов. Пракрити вместе со всеми своими проявлениями – внешними или внутренними, относящимися к собственному телу человека или к окружающей его Вселенной – существует ради Пуруши, "Я". У нее нет отдельного бытия. Существование "Я" становится известным через посредство пракрити. Когда мы хотим определить, жив человек или умер, мы смотрим на движения сердца и легких – но они суть не что иное, как продукт пракрити.

"Я мыслю, значит, – существую" – в этом утверждении существование "я" доказывается посредством мышления – акта мыслящего принципа (читты), являющегося продуктом пракрити. В мире относительности невозможно воспринять "я" напрямую, без помощи пракрити и проявленной ею Вселенной. Именно для этого и существует проявленная Вселенная. Вселенная вместе со своей множественностью исчезнет, когда будет полностью постигнута Абсолютная Природа Пуруши.

* * *

Если объективная Вселенная и ее множественность исчезают, тогда почему мы все еще видим эту Вселенную и множественность?

22. критартхам прати наштам апьянаштам тад-анья-садхаранатват

апи – хотя (эта Вселенная с ее множественностью)
наштам – разрушена
прати – для
критартхам – тех, кто достигли освобождения и просветления
анаштам – (она) не разрушена
тат анья-садхаранатват – из-за свойства быть общей для других – тех, (кто не просветлен)

Хотя эта Вселенная с ее множественностью перестала существовать для того, кто достиг просветления и нирваны, она не перестала существовать для тех, кто не просветлен.

* * *

Этот афоризм призван описать характер отношений между Пурушей и пракрити в состоянии порабощения.

23. сва-свами-шактйо сва-рупопалабдхи-хету санйога

шактйо – в силах обоих
сва – собственности, пракрити
свами – собственника, Пуруши
хету – причина
упалабдхи – обретения
сварупа – характера (пракрити)
санйога – отождествления

Когда силы Пуруши, "Я", включают в себя характерные черты сил пракрити, это становится причиной отождествления "Я" с "не-я".

Само по себе отождествление не такая уж плохая вещь, но от природы отождествления зависит, будет ли оно правильным или ошибочным. Если человек рассматривает себя как человека и отождествляется с человеческими свойствами, то это желательно, так как такое отождествление истинно. Но если он отождествляет себя с чем-то, что человеку не свойственно, это будет нежелательным ввиду ложности подобного тождества.

"Я" вездесуще, всезнающе и всемогуще. Пракрити есть его внутренняя сила, неотъемлемая от него, как тепло и свет неотделимы от Солнца. Если "Я" осуществляет такое истинное отождествление, оно желательно и естественно. Но в порабощенном состоянии душа, которая по своей сущности имманентна и трансцендентна, которая на самом деле пребывает вне времени, пространства, причины и следствия, отождествляет себя с такими материальными продуктами пракрити, как тело, ум и чувства. Из-за этого ложного отождествления с ограниченными материальными продуктами она забывает свое всезнание, всемогущество, вездесущесть, имманентность и трансцендентность. Она ограничивает себя сферой тела, чувств и ума, которые являются порождением времени, пространства, причины и следствия. Это ложное отождествление является причиной всех страданий и несчастий.

Если пациент отождествляется с врачом, он избавится от своей болезни. Напротив, если врач отождествляется с пациентом, то и сам заболеет. Если человеческое сознание отождествляется с материей и материальными продуктами, оно будет страдать. Если оно отождествится с Абсолютным "Я", то освободится от всех страданий и несчастий.

* * *

В чем состоит причина ложного отождествления?

24. тасья хетур авидья

тасья – этого (ложного отождествления)
хету – причина
авидья – неведение, незнание

Причина этого – неведение.

Фундаментальной причиной ложного отождествления является нереальное знание, незнание природы "Я" и "не-я". Посредством неведения человек создал ложное отождествление с телом, чувствами и умом. Тем самым он открыл себя несчастью. Тело является центром проявления "Я" во времени и в пространстве. "Я" использует тело в качестве приемника и передатчика. Но отождествление "Я" с телом является предрассудком, который становится причиной материального счастья и несчастья. Причиной этого предрассудка или ложного отождествления есть неведение. Следовательно, он будет устранен только посредством его противоположности – знания.

Неведение есть отсутствие знания. Знание является причиной освобождения. (Это фигуральное выражение, так как знание само по себе является освобождением.)

Как отсутствие неведения есть знание, так и отсутствие знания есть неведение.

В чем заключается механизм неведения?

  1. Является ли оно окутыванием "Я" свойствами космических сил? Нет, так как облака гун не в состоянии скрыть Солнце "Я".

  2. Является ли оно неудачной попыткой субстанции разума создать более высокие следствия, изменения, перед Пурушей, "Я", который является их Зрителем? Нет, так как знание не является продуктом субстанции разума.

  3. Является ли оно естественным следствием функционирования космических сил, стремящихся породить отсутствие знания у "Я"? Нет, так как деятельность космических сил находится под полным контролем "Я".

  4. Является ли его причиной недифференцированное сознание, пракрити, которое на протяжении бесчисленных рождений привело субстанцию разума в потенциальное состояние, чтобы она осталась в форме семени и не выросла в самопознание?

  5. Является ли его причиной нарушение равновесия пракрити, которое, чтобы вызвать неведение, приводит в действие проявленные подсознательные впечатления ума? Сказано, что, если бы первичная причина, пракрити, пребывала всегда только в равновесии, она перестала бы быть первопричиной из-за отсутствия следствия, т.е. эволюции. Аналогично, если бы первопричина всегда пребывала в движении, она была бы не первичной причиной, так как развившиеся из нее следствия были бы вечными. Это противоречит истине. Так как она действует обоими способами, т.е. в равновесии и в движении, она и именуется первичной субстанцией.

  6. Некоторые говорят, что неведение, отсутствие истинного знания, есть не что иное, как энергия пракрити, посредством которой она производит как знание, так и неведение. Человек хочет знать о хорошем, но в то же время стремится забыть или не знать о плохом. Знание есть способность знать познаваемое; точно так же неведение есть способность не знать вещи, не заслуживающие знания.

  7. Еще говорят, что знание – энергия Пуруши и что отсутствие знания – энергия пракрити.

  8. Также говорят, что видение множественности есть неведение, а видение единства есть знание.

  9. Санкхья-йога заявляет, что видение множественности всей Вселенной в "Я" и способность видеть "Я" во множественности Вселенной есть видья (знание), а отсутствие этого знания – авидья (неведение).

  10. Йога-веданта утверждает, что все разделы эмпирического знания суть неведение (авидья) и лишь знание Брахмана есть видья. Вследствие этого любое знание, отличное от знания "Я", именуется "авидьей".

* * *

В йоге есть четыре раздела – "О страдании", "О причине страдания", "О нирване" и "О причине нирваны". Страдание описано в афоризме 16. Причина страдания раскрыта в сутре 17. Афоризмы 18-24 описывают темы, относящиеся к двум первым разделам. Теперь дается описание освобождения (кайвальи).

25. тад-абхават санйогабхаво ханам тад дрише кайвальям

абхават – от отсутствия
тат – его (неведения)
абхава – отсутствие
самйога – ложного отождествления
ханам – устранение (отождествления)
тат – то
каивальям – Абсолютное Освобождение, нирвана
дрише – Зрящего, Пуруши

Освобождение Зрящего есть порожденное устранением неведения отсутствие ложного отождествления "Я" с "не-я".

Прекращение страдания состоит в устранении отождествления "Я" с "не-я". Такое ложное отождествление обусловлено неведением. Следовательно, устранение неведения означает устранение ложного отождествления. С исчезновением ложного отождествления Пуруша, "Я", обретает Абсолютную Свободу.

* * *

Всего описываются четыре термина:

  1. Хея или дукха – страдание, несчастье;
  2. Хея-карана – причины страдания;
  3. Хана – прекращение страдания;
  4. Ханопая – причина устранения страдания.

Ниже приводится описание причины прекращения страдания.

26. вивека-кхьятир авиплава ханопая

вивека-кхьяти – прямое интуитивное знание Пуруши и пракрити
авиплава – нерушимое, непоколебимое
ханопая – средство устранения страдания

Средством прекращения страдания является нерушимое и непоколебимое различающее знание Пуруши и пракрити.

Страдание нельзя устранить, не устранив его причину. Причиной страдания является отождествление "Я" с "не-я", а коренной причиной отождествления и страдания есть незнание природы "Я". Следовательно, избавление от ложного отождествления и таких его последствий, как страдания, связанные с рождением, смертью и старостью, возможно только в единении с Пурушей, Брахманом, через непосредственную интуицию или самопознание.

Это нерушимое, непоколебимое различительное знание представляет собой распознание абсолютной природы Пуруши, каковой является Вечное Бытие, Сознание и Блаженство.

Различающее знание остается нетвердым, нестойким и легко разрушимым до тех пор, пока не устранено ложное отождествление "Я" с "не-я". Когда потенциальное семя авидьи (неведения) сожжено и уже неспособно принести плод, когда из субстанции разума удалена затмевающая сила раджаса и тамаса, тогда саттва (сознательная энергия) в состоянии наивысшей чистоты может свободно течь по направлению к Пуруше, Брахману. Именно это различающее распознавание является средством устранения страданий.

У освобождения есть два аспекта:

  1. сжигание семян всех карм и устранение неведения, не дающее этим кармам прорасти; устранение отождествления "Я" с "не-я";
  2. постоянная медитация и самоанализ для достижения различающего знания и установления единства и отождествления "я" с "Я".

* * *

Это различающее распознавание проходит семь стадий.

27. тасья саптадха пранта-бхуми прджня

тасья – его (различающего йогина)
праджня – интуитивное знание (проходит)
саптадха – семь
пранта-бхуми – стадий

Интуитивное знание йога проходит семь стадий.

Эти семь стадий сознания суть следующие:

  1. Познание страдания, подлежащего устранению. На этой стадии не остается ничего, что еще нужно было бы знать о боли, несчастье и страдании.

  2. Устранение причин страдания. Не остается больше ничего, что еще нужно было бы знать о причинах страдания.

  3. Непосредственное культивирование кайвальи, нирваны, посредством различающего знания в самадхи. Нет более высокого состояния счастья, чем нирвана.

  4. Достижение понимания средства познания, различающего распознавания.

    Таковы четыре вида свободы сознательного различения внешних явлений.

    Свобода от внутренних явлений субстанций разума трояка:

  5. Прекращается власть читты (мыслящей субстанции) над "Я".

  6. Заканчивается бесконтрольная деятельность космических сил в субстанции разума. Без поддержки субстанции разума давление гун прекращается, как с горы падают лишенные опоры камни. Гуны стремятся к растворению и приходят в покой вместе с субстанцией разума. Когда они растворены и побудительной причины больше нет, они больше не вызывают роста индивидуальности. В этом состоянии "Я" непосредственно объединяется с Пурушей, Брахманом.

  7. В этом состоянии "Я" становится тождественным с Пурушей, Брахманом, пребывающим за пределами космических сил. Оно становится имманентным и трансцендентным.

Йог, прошедший через эти семь стадий сознания, называется кушалой (искусным). Он утвердился в высшем Бытии, Сознании и Блаженстве. Это состояние можно только испытать; описать его нельзя. На каждой стадии сознания открывается много сверхъестественных сил. Они будут описаны в главе 3.

Соответственно бесчисленному множеству объектов во Вселенной, имеются бесчисленные классы сознания. Здесь перечислены семь фундаментальных классов, которые включают в себя все другие подклассы и разнообразные виды сознания.

* * *

Благодаря совершенству различающего распознания человек обретает освобождение. Далее описываются средства различающего распознавания.

28. йогангануштханад ашуддхи-кшайе джняна-диптир авивека-кхьятех

ануштханат – из-за практики
анга – вспомогательных средств
йога – союза индивидуального сознания с Высшим Сознанием
кшайе – в разрушении
ашуддхи – загрязнений
джняна-дипти – свет знания
авивека – вплоть до различающего
кхьяте – распознавания

В результате разрушения посредством постоянной практики вспомогательных средств йоги физических и психических загрязнений в субстанции разума проявляется свет "Я".

Следует использовать вспомогательные средства йоги до тех пор, пока не проявится Абсолютное "Я", Пуруша, Брахман. Как химические средства можно использовать для устранения примесей в веществах, так вспомогательные средства йоги очищают ум и тело.

Химикаты сами по себе не являются чистыми, но, устраняя примеси, они косвенно становятся причиной чистоты. Точно так же практика сама по себе не является Брахманом, Пурушей, но она разрушает загрязнения ума и тела и косвенно становится причиной просветления.

* * *

Дается описание восьми вспомогательных средств йоговской практики.

29. яма-ниямасана-пранаяма-пратьяхара-дхарана-дхьяна-самадхайо'штавангани

яма – сильная воля к обузданию
нияма – сильная воля к соблюдению и применению истины
асана – физические и психические упражнения, включая позы
пранаяма – трансформация индивидуальной энергии в космическую
пратьяхара – перенаправление и сублимация психической энергии
дхарана – фиксация ума на различных объектах, внутренних или внешних
дхьяна – психология и философия внушения
самадхи – психология и философия чувствования и восприятия; эволюция сознания от индивидуальности к универсальности
аштавангани – восемь ступеней йоги

Яма, нияма, асана, пранаяма, пратьяхара, дхарана, дхьяна и самадхи – восемь ступеней йоги.

* * *

Что такое яма?

30. татра ахимса-сатьястея-брахмачарьяпариграха яма

татра – здесь
ахимса – ненасилие
сатья – правдивость
астея – неворовство
брахмачарья – воздержание
апариграха – ненакопление, несобирание
яма – (называются) ямой.

Яма состоит из ненасилия, правдивости, неворовства, воздержания и ненакопления.

Из их числа ненасилие (неубиение, воздержание от причинения вреда) означает воздержание от дурных намерений по отношению ко всем живым существам, от причинения им вреда любым способом и в любое время. Это является основой соблюдения других ограничений. Если целью человека является совершенствование в ахимсе, (ненасилии) и самоограничении, он достигнет поставленной цели. Когда ученик дает обеты, его ум отвращается от зла и грехов, совершенных им вольно или невольно; в результате его ум становится все чище и чище, а его личность поднимается на новый уровень.

Воздержание от лживости означает не говорить неправду – физически (вслух) или в уме. Правдивость должна быть в слове и в мысли. Речь служит для передачи знания от одного человека к другому. Она не должна вводить в обман, содержать ошибки или быть бессодержательной. Ее нужно использовать для служения всем, а не для причинения вреда кому-либо. Центральной основой правдивой речи являются мягкость, приятность, благожелательность, благотворность и дружелюбие; правда, используемая только для разрушения, – это не истина, а грех65. Разрушительное использование истины является симуляцией добродетели. Из-за злоупотребления правдой человек впадает в кромешную тьму страдания. Нужно хорошо всё взвесить и затем произносить только истину на благо всем живым существам.

Астея (неворовство) подразумевает не только воздержание от воровства, но и отсутствие алчности. Воровство – это недозволенное присвоение чужих вещей, имеющих какую-либо ценность. Воздержание от воровства, свобода от алчности называется "астея" (а, "не" + стея, "кража").

Брахмачарья (воздержание) – это сохранение гормональных сил посредством контроля за сексуальными импульсами. Это воздержание не только от полового общения, но и от сексуальных мыслей и импульсов.

Мужские и женские семенные субстанции представляют высшую производительную энергию. Их следует использовать только для деторождения.

Накопление материальных благ, которыми не делятся с другими, называется париграхой. Воздержание от такого накопления материальных благ носит название апариграха.

Эти пять запретов называются ямами.

* * *

Раскрывается область охвата и приложения ям.

31. эте джати-деша-кала-самаянаваччхинна сарва-бхаума маха-вратам

эте – эти (ямы)
анаваччхинна – не ограниченные
джати – кастой
деша – страной
кала – временем (прошлым, настоящим, будущим)
самая – обстоятельствами
сарва-бхаума – (эти ямы суть) всемирный
маха-вратам – великий обет

Эти ямы не ограничены классом, страной, временем (прошлым, настоящим, будущим) или ситуацией. Поэтому они называются универсальными великими обетами.

Яму должны практиковать все мужчины, женщины и дети, независимо, от класса, веры, цвета кожи, страны или времени.

* * *

Описывается вторая ступень йоги, нияма.

32. шауча-сантоша-тапа-свадхьяйешвара-прандханани нияма

шауча – чистота, очищение
сантоша – удовлетворенность
тапас – аскеза, самодисциплина
свадхьяя – изучение физики и метафизики с точки зрения самоанализа
ишвара-пранидхана – посвящение себя и всей своей деятельности Всевышнему
нияма – ниямы

Нияма – это чистота, удовлетворенность, самодисциплина, самообучение и преданность Всевышнему.

Очищение, или чистота, делится на три вида:

  1. физическая – очищение тела и его органов, а также одежды и окружения;
  2. словесная – правильное употребление слов;
  3. ментальная – правильное мышление.

Удовлетворенность – отсутствие желания обеспеченности большей, чем необходимо. Это приносит удовлетворение жизнью.

Самодисциплина состоит из правильного использования чувств, очистительных действий и из терпения по отношению к таким парам противоположностей, как боль и наслаждение, жара и холод, стояние и сидение, разговор и молчание и т.д.

Самообучение – это чтение литературы по науке освобождения и повторение пранавы (слога Ом).

Ишвара-пранидхана – это союз и отождествление с Ишварой посредством приношения всех действий Высшему Учителю. Сделать Ишвару движущей силой всех действий – значит совершать все действия с целью исполнения замысла Великого Учителя, Высшего Сознания, Пуруши-вишеши, который проявляется в субстанции разума благодаря сверхсознанию. Тот, кто предан Ишваре, связан с ним в каждом поступке и действии – видении, слышании, осязании, обонянии, ощущении вкуса, хождении, разговоре, постижении, воспроизведении, сне и дыхании.

Человек должен обретать достоинства Ишвары посредством медитации на положительные и отрицательные аспекты. Положительные аспекты включают в себя атрибуты Ишвары: вездесущесть, всезнание, всемогущество, вечность, бесконечность, сила, чистота, всепроникаемость, имманентность, трансцендентность, самосущность, светимость, благость. Он есть Высший Судья и Высший Учитель. Отрицательная оценка состоит из устранения из жизни человека атрибутов, не принадлежащих Ишваре: он не есть тело, чувства и ум; он не имеет в себе никаких изъянов; он не подчиняется ограничению тела, чувств и ума; он никогда не совершает никаких греховных деяний; его никогда не беспокоит страдание, боль или неведение. Целью ишвара-пранидханы является внедрение в свою жизнь всех положительных атрибутов Ишвары и устранение из своей жизни атрибутов, не принадлежащих Ишваре. Ишвара справедлив и милосерден, и каждый медитирующий должен быть справедлив и милосерден. Если человек медитирует, но не обретает добродетелей Ишвары и не устраняет свои отрицательные качества, он не достигнет просветления даже за триллион инкарнаций.

Методы ишвара-пранидханы
(обретения достоинств Ишвары)

  1. О Высший Свет, просвети мой ум той мудростью, которой обладают просвещенные, святые, адепты, освобожденные и йоги.

  2. Ишвара – Высший Свет; да войдет этот Свет в меня. Он – бесконечное могущество, бесконечная сила, бесконечная жизненность; да обрету я эти качества. Ишвара исполнен бесконечного гнева к порокам; Да обращу я так же свой гнев на дурные склонности в себе.

  3. Мой ум имеет озаряющие качества, простирается далеко и широко, когда я бодрствую, входит в глубокий сон, когда я крепко сплю, и уходит далеко, когда я вижу сновидения. Он есть Свет светов. Да наполнят мой ум благородные идеи; пусть он всегда думает хорошо о себе и о других. Пусть он никогда никому не желает зла.

  4. Ум – это инструмент познания, с помощью которого человек совершает добродетельные и похвальные деяния. Ум пребывает во всех существах как мыслящая сила. Пусть в мой ум внедрятся хорошие желания и уйдет все неправедное.

  5. Уму внутренне свойственно познавать, ощущать, хотеть. Он является светоносной и нетленной способностью во всех существах. Да войдут в мой ум светлые качества Пуруши.

  6. С помощью ума йоги, святые и освобожденные познают тайну Вселенной, прошлое, настоящее, будущее и соединяют индивидуальное сознание с Всевышним. Да наполнится мой ум знанием Пуруши.

  7. Все писания – не что иное, как проявление ума. Да войдет в мой ум вечная наука Пуруши и пракрити.

  8. Ум, подобно исправной машине, заставляет людей двигаться по тому или иному пути. Он является могущественной силой, ведущей от низшей жизни к высшей, от тьмы к свету, от смерти, болезни и страдания к бессмертию. Да освободится мой ум от неведения и да войдет в него сила Всевышнего. Да отвратит мой ум чувства от неправедных путей и обратит их на путь добродетели.

  9. О Высший Учитель, Свет светов, Податель счастья, о Самоозаренный, всезнающий, дай нам знание праведных средств и удержи нас от кривых путей несправедливости и неведения.

  10. Да войдут в мой ум свет, бессмертие и истина Ишвары, и да отринет он от себя тьму, тлен и не истину.

Благодаря обретению положительных и отрицательных атрибутов Ишвары человек преодолевает все разрушительные инстинктивные движущие силы ума и достигает тождества с Ишварой, которое уничтожает все помехи.

* * *

Как преодолеваются инстинктивные движущие силы (витарки)?

33. витарка-бадхане пратипакша-бхаванам

витарка-бадхане – для (преодоления) разрушительных инстинктивных движущих сил
пратипакша-бхаванам – культивирование противоположного

Для преодоления разрушительных ложных мыслей следует развивать их противоположности.

Когда в ум приходят разрушительные движущие силы, с ними следует бороться посредством созидательных движущих сил. Когда в уме появляются разрушительные идеи о причинении вреда самому себе или другим, например: "Я убью своих врагов; я скажу ложь, чтобы уничтожить его; я присвою имущество этого человека; я захвачу жену и детей этого человека; почему у меня нет вещей, которые есть у него?" – следует направить свой ум к противоположным идеям. Нужно размышлять так: "Будучи сжигаем огнями мира, я нашел прибежище в истине, которая дает защиту всем живым существам. Я отказался от всех дурных действий. Если я возобновлю их, то уподоблюсь собаке, которая срыгнула, а потом возвращается обратно и слизывает блевотину с земли. Я поступлю как эта собака, если снова примусь за то, от чего однажды отказался"66.

Убийство, неправдивость, стяжание, несдержанность, эгоистичность, нечистоту, неудовлетворенность, потворство своим слабостям, пренебрежение учением и отсутствие преданности следует заменить неубиением, правдивостью, нестяжанием, сдержанностью, неэгоистичностью, чистотой, удовлетворенностью, самодисциплиной, учением и преданностью. Гневу и ненависти следует противопоставить спокойствие и любовь, сексуальным побуждениям – духовные переживания.

Пратипакшабхавана включает в себя три способа, которыми можно контролировать разрушительные инстинктивные влечения:

  1. Защитная реакция, когда ум принимает позицию, прямо противоположную этому импульсу, и пытается преградить ему дорогу.

  2. Замещение, посредством которого ум вызывает сознательно противодействующий импульс, когда из подсознания исходит сильное нежелательное течение.

  3. Сублимация. Конечная цель йоги – вызвать полную трансформацию и сублимацию субстанции разума в свет Пуруши, Брахмана. Это делает возможной трансформацию индивидуума в универсальную, космическую форму, т.е. отождествление индивидуума с сознанием Брахмана.

* * *

Описываются витарки, разрушительные инстинктивные движущие силы.

34. витарка хинсадая крита-каританумодита лобха-кродха-моха-пурвака мриду-мадхьядхи-матра дукхаджнянананта-пхала ити пратипакша-бхаванам

витарка – разрушительные инстинктивные движущие силы
хинсадая – (суть) мысли, приносящие вред себе или другим
крита – (будь они) осуществлены
карита – намерены осуществиться
нумодита – (или) одобрены
лобха – в попытке приобрести вещи по скрытым мотивам
кродха – в гневе
моха-пурвака – или обусловленные неведением
мриду – в мягкой форме
мадхья – в умеренной форме
адхи-матра – в интенсивной форме
пхала – (приносят) плод
ананта – бесконечное
дукха – страдание
аджняна – (и) неведение
ити – поэтому
бхаванам – (должно иметь место) культивирование
пратипакша – противоположного

Разрушительные движущие силы суть мысли человека, которые причиняют вред ему или другим независимо от того, осуществил ли человек их, добивается ли их осуществления или одобрил их. Им предшествует алчность, гнев или неведение. Они могут быть в мягкой, умеренной или интенсивной форме. Они приводят в результате к бесконечному циклу страданий и к разрушению мудрости. Поэтому необходимо культивировать их противоположности.

Чтобы защитить себя от боли, несчастья, страдания и потери мудрости, следует культивировать в уме противоположные волны – созидательные силы. Противоположные движущие силы приходят вместе с пониманием того, что эти разрушительные склонности вызывают нескончаемую боль, страдание, несчастье и разрушение мудрости. Это означает, что страдание и уничтожение мудрости являются нескончаемыми результатами таких разрушительных сил. Поэтому следует настойчиво взращивать созидательные мысли.

Кроме того, разрушительная и вредоносная деятельность требует планирования. Это планирование выполняется умом человека. Он не может причинять вред другим, не повредив сперва своими идеями себе. Вредоносными мыслями ум человека отравляется, и его рост блокируется. Отсюда проистекают различные психические и физические расстройства. Будет нанесен другим вред или нет – зависит от их судьбы. Но ум человека, имеющего вредоносные мысли, безусловно терпит вред и отравляется. Это неизменный психологический факт.

Дальнейшее формирование и рост личности протекает согласно психологическим движущим силам. "Если кто-то окружил тебя шипами, осыпь его цветами. Он наколется на шипы, а ты будешь иметь дело с цветами".

Разрушительные силы расходуют огромное количество психической энергии во зло, против физиогенных сил тела. Вследствие этого возникают физические и психические расстройства.

* * *

Описываются результаты ям – ахимсы, сатьи, астеи, брахмачарьи и апариграхи.

35. ахимса-пратиштхаям тат-саннидхау вайра-тьяга

пратиштхаям – в утвержденности
ахимса – (ментальных волн) непричинения вреда, ненасилия
саннидхау – в присутствии
тат – его (такого человека)
вайра – враждебность
тьяга – (всех живых существ) прекращена

Когда субстанция разума твердо покоится в волнах ахимсы (непричинения вреда), в присутствии такого человека все существа прекращают свою вражду.

Вредоносность и злые помыслы убивают естественную силу субстанции разума. Волны такого вредоносного ума причиняют вред – знает человек об этом или нет. Если вредоносные волны устранены и ум утвердился в вибрациях ненасилия, они излучаются во всех направлениях. Перед таким йогом все существа забывают о своей враждебности. Термин ахимса состоит из двух слов: а ("не") + химса ("убийство, причинение вреда"). Термин химса происходит от слова симха ("лев"). Природа льва – нападать, обижать, причинять вред. Поэтому ахимса – это отсутствие любых форм нападения или войны. Химса делится на три класса:

  1. физическая – посредством тела и орудий, включая войну;
  2. словесная – посредством разговоров, направленных против других, включая психологическую войну;
  3. ментальная – посредством мышления, направленного против других.

Химса значит действовать, говорить или мыслить против себя или других, наносить вред себе или другим в любой форме. Сюда относится употребление наркотиков и других веществ, наносящих вред тканям тела. Отказ от всех видов причинения вреда называется ахимсой.

Этот термин используется без прилагательного, так как применяется в широком смысле: он включает в себя все типы причинения вреда.

Человек не может причинить вред другим, не причинив его сперва самому себе, так как причинение вреда является результатом психологического планирования. Вред от слов более серьезный, чем нанесенный физически, а психологическое причинение вреда – самое серьезное. Посредством физического причинения вреда можно разрушить только физические формы. Посредством слов можно повредить как телу, так и уму. Психологическое причинение вреда может разрушить даже форму духа. Вследствие этого душа человека, причинившего вред, переселяется в более низкие типы тел.

* * *

Описывается вторая яма – сатья.

36. сатья-пратиштхаям крийя-пхалашраятвам

пратиштхаям – при утверждении
сатья – в правдивости
крийя – (всякие) действия
пхала – (имеют) плоды
ашраятвам – зависимости

Когда йог утверждается в правдивости, являющейся основой всех действий, он обретает плоды без усилий.

Если ум прочно обосновался в правдивости, совершаемые действия начинают приносить результаты немедленно. В обычном состоянии, когда человеческий ум содержит как правду, так и неправду, человеку требуется дольше времени, чтобы достичь успеха в своих действиях, или же он может потерпеть неудачу, даже если делает всё очень тщательно. Но когда его ум прочно утвердился в истине, каждое совершенное действие будет приносить определенные результаты.

Все начинающие знают, что медитация дается с большим трудом. Они упорно стараются, но результат невелик или вовсе отсутствует. Даже 24-часовая медитация не приносит ожидаемых результатов. Это обусловлено тем, что их бессознательный или подсознательный ум забит смесью не истины и истины. Когда ум человека очищается посредством медитации и не истина устраняется, совершаемые им действия начинают скоро давать результаты, даже превышая его ожидания. Минутная медитация может принести результат, которого начинающие не достигают и за годы.

Когда ум йога утвердился только в истине, каждое его слово становится полным истины и благословения.

* * *

Описывается третья яма (неворовство).

37. астея-пратиштхаям сарва-ратнопастханам

пратиштхаям – при утверждении
астея – в неворовстве
сарва – всех
ратна – драгоценностей, процветания
упастханам – стекание

Когда йог утверждается в неворовстве, он обретает все внутренние богатства.

Ум йога, если он надежно утвердился в состоянии нестяжания, всячески процветает – материально, психически и духовно. Чем больше человек отказывается от овладения природой, тем больше она становится его собственностью. Это факт. Чем больше человек хлопочет, тем больше он теряет; чем больше он отрешается, тем больше обретает.

* * *

Описывается четвертая яма, брахмачарья.

38. брахма-чарья-пратиштхаям вирья-лабха

пратиштхаям – при утверждении
брахма-чарья – в воздержании
вирья – энергии (физической, психической и духовной)
лабха – обретение

Когда человек тверд в половом воздержании, он приобретает физическую, психическую и духовную крепость.

Невоздержание включает в себя следующее:

  1. слушание разговоров о сексе;
  2. чтение эротической литературы;
  3. наблюдение за совокупляющимися;
  4. беседы о сексе;
  5. флирт;
  6. мысли о сексе;
  7. танцы (как прелюдия секса);
  8. просмотр порнографических и эротических фильмов и телепередач;
  9. близкое общение с сексуально озабоченными людьми;
  10. совершение половых актов и мысли о них.

Во все эти виды деятельности вовлечены колоссальные психические силы. У химических, биохимических и биологических сил отбирается их психическая и физиологическая энергия. Воздержание от этих действий называется брахмачарьей. Посредством брахмачарьи не допускается растрачивание гормональной и другой физиологической энергии тела, которая должна использоваться для психического и физического развития.

Эта энергия трансформируется в апара-оджас и пара-оджас. Апара-оджас поддерживает физическую крепость, которая защищает тело от физических болезней. Пара-оджас поддерживает силу духа и ума, защищает человека от психических болезней и проявляет психические и духовные силы.

Именно оджас называется Брахманом, Всевышним, а преобразование оджаса в физическое и психическое развитие называется брахмачарьей. Оджас находится между умом и Абсолютом, Пурушей, Брахманом. Он является сущностью всех физических и психических сил.

* * *

Описывается пятая яма – апариграха.

39. апариграха-стхайрье джанма-катханта-самбодха

стхайрье – при утверждении
апариграха – в ненакоплении, неалчности
самбодха – (человек обретает) знание
катханта – причин процесса
джанма – рождения

Когда ум утвердился в неалчности и неэгоистичности, йог обретает знание, касающееся процессов рождения и смерти.

Все наши связи суть отношения к другим людям. Эти связи сопровождаются обменом идеями, мыслями, материалами и деньгами. Знает человек или нет, верит он в это или нет, но он везде и всегда порождает три основных вида взаимоотношений:

  1. дружбу и товарищество;
  2. нейтральность;
  3. враждебность.

Эти отношения создавали, создают и будут создавать среду, в которой человеку приходится жить. Отношения матери и отца, мужа и жены, а также нейтральные и враждебные отношения – не что иное, как следствия умонастроений человека. Хорошим поведением человек может сделать друга из кого угодно, а плохими поступками может превратить друзей во врагов. В зависимости от отношения к ним, враги могут стать друзьями, а друзья – врагами. Поэтому человеку следует внимательно относиться к окружающим людям, так как, сам того не зная, он подбирает себе семью, в которой родится в следующий раз.

Основой всех этих связей является материальное благополучие, без которого любовь не может найти выражения. Из-за жадности и желаний человек вовлекается во всевозможные хлопоты. Накопление имущества, которым другие люди не пользуются, является серьезным прегрешением против общества и нации.

У каждого человека есть три типа обязанностей:

  1. Общественные, национальные и международные. Человек является продуктом общества и нации. Он обязан содействовать их улучшению.

  2. Обязанности по отношению к наукам. Сейчас уже существует множество наук, и в будущем появятся новые. Поскольку человек пользуется их плодами, он должен содействовать их непрерывному развитию.

  3. Космические обязанности. Человек рождается с помощью космических сил, и он обязан содействовать учреждениям, имеющим дело с космосом.

Апариграха – это непривязанность к материальным вещам. В состоянии апариграхи человек пользуется своими деньгами как доверенное лицо, а не как собственник. Непривязанность не означает отбрасывание денег. Она означает, что человек должен делиться своими деньгами с другими.

Человек считает свои доходы собственностью, но это не так. С доходами связаны семейные, общественные, национальные, международные и другие долги. Если не оплачивать их, они создают дисгармонию и страдание.

Изучающий йогу не должен быть привязан к материальной собственности. Ему следует справедливо распределять свою собственность по мере ее поступления. Непривязанность к материальной собственности называется апариграхой.

Различие между ямами и ниямами состоит в следующем. Соблюдение пяти ям влечет за собой индивидуальный, общественный, национальный и международный мир и счастье. Поэтому они и называются "великими обетами". Чтобы выполнить их, человек должен следовать ниямам, предписаниям. Ямы суть великие индивидуальные обеты; они являются ограничениями. Ниямы являются индивидуальными предписаниями. Действие ям непосредственно отражается на других людях. Ниямы косвенно влияют на Вселенную, так как позади и ям и ниям стоит действующая сила ума.

* * *

Описывается воздействие ниям, предписаний. Первой из них является шауча (чистота), которая описана в афоризмах 40-41.

40. шаучат сванга-джугупса параир асансарга

шаучат – от чистоты и очищения
джугупса – защита; отвращение
сванга – своего тела
асансарга – (и) отсутствие общения, инфекции
параи – вызванных (контактом с) другими

Благодаря чистоте йог становится непривязанным к своему телу и не желает физического контакта с другими.

Посредством внешней и внутренней чистоты и очищения человек защищает свое тело и прекращает контакты с другими людьми. Он начинает очищаться. Почувствовав омерзение от нечистоты собственного тела, он утрачивает привязанность к телам других людей и становится аскетом. Кроме того, он перестает вступать в контакт с другими людьми. Он узнаёт, что тело по природе нечисто, даже если его постоянно очищают водой и другими средствами. Зачем тогда ему вступать в контакт с телами других людей, которые столь же нечисты? Эта внутренняя и внешняя чистота предохраняет тело и создает иммунитет, способный противостоять внешнему и внутреннему окружению. Благодаря этому иммунитету, если человек вступает в контакт с другими, он не подхватывает их инфекции. Сансарга означает контакт не только с телами других людей, но также и с их инфекциями.

Современная медицина доказала, что большинство физических болезней появляются в результате заражения инфекцией от других людей.

* * *

Чистота приносит прозрачность саттвы.

41. саттва-шуддхи-сауманасьяикагрьендрия-джаятма-даршана-йогьятвани ча

саттва-шуддхи – чистота саттвы (приносит)
сауманасья – безмятежность ума
экагрья – однонаправленность ума и силу концентрации
джаятма – победу, контроль
индрия – (над) чувствами
ча – и
йогьятвани – способности
даршана – прямого восприятия
атман – "Я"

В результате очищения саттвы (внимания) приходит безмятежность и радостное настроение, концентрация и однонаправленность ума, контроль чувств и способность прямого восприятия "Я".

* * *

Описывается вторая нияма (удовлетворенность).

42. сантошад ануттама сукха-лабха

сантошат – из-за удовлетворенности
ануттама – уникальное и великолепное
сукха – счастья и мира
лабха – обретение

Следствием удовлетворенности является обретение высочайшего счастья.

"Наслаждение любви в этом мире и высочайшие наслаждения на небесах не составляют и шестнадцатой доли той радости, которая приходит после победы над жаждой наслаждений, влечениями страстей и желаниями" (Махабхарата, Шанти-парва 1:74-76).

* * *

Описывается третья нияма – тапас (очистительные действия).

43. кайендрия-сиддхир ашуддхи-кшаят тапаса

сиддхи – совершенство
кайя – тела
индрия – чувств и ума
ашуддхи-кшаят – посредством уничтожения загрязнений
тапас – самодисциплина и очистительные действия; аскеза

Посредством самодисциплины и очистительных действий все загрязнения уничтожаются. Когда нечистота уничтожена, достигается совершенство тела, чувств и ума.

* * *

Описывается четвертая нияма (изучение и мантры).

44. свадхьяяд ишта-девата-сампрайога

свадхьяят – через изучение, через повторение мантр
сампрайога – прямое восприятие; связь
ишта-девата – совершенство искомых идей; божественность

Свадхьяя приводит к установлению связи с божественностью.

Через изучение возвышенных наук и благодаря повторению мантр приходит прямое постижение совершенства идей, заложенных в мантрах и изучаемых предметах. Постоянным повторением мантр и изучением предметов, связанных с самоанализом, человек устанавливает тождество с мантрами и изучаемыми предметами, а также связь с высшими элементами Природы.

* * *

Пятая нияма.

45. самадхи-сиддхир ишвара-прандханат

сиддхи – совершенство
самадхи – Космического Сознания
прандханат – из-за отождествления
ишвара – (с) всезнающим, всемогущим и вездесущим Принципом

Совершенство в самадхи обретается через преданность Ишваре.

Тот, кто предан Ишваре, получает совершенство Космического Сознания, так как самадхи есть не что иное, как форма Ишвары. Посредством Космического Сознания человек узнает вещи такими, какие они есть на самом деле. С человека спадают ограничения времени, пространства, причины и следствия. Он может знать прошлое, настоящее и будущее, так как его сознание выходит за границы относительности.

Разрушительные инстинктивные движущие силы отвлекают огромное количество психической энергии. С помощью ям и ниям эта психическая энергия используется для развития тела и ума.

* * *

У каждого человека есть пять тел:

  1. аннамайя-коша – внешнее физическое тело, состоящее из преобразованной пищи;
  2. праномайя-коша – тело праны (электричества);
  3. маномайя-коша – тело ума, пяти органов восприятия и пяти органов действия;
  4. виджнянамайя-коша – психосоматическое тело, тело индивидуального сознания;
  5. анандамайя-коша – тело космического блаженства, вселенское "Я есмь".

Физическое тело подвержено времени и пространству, рождению и смерти. Оно рождено и поэтому умрет. Грубое материальное тело образовалось из слияния яйцеклетки и сперматозоида и выросло благодаря усвоению веществ из пищи.

Четыре других тела – космические и вечные. Это внутренние тела. После смерти они оставляют старое физическое тело, а затем участвуют в формировании нового.

Пока человек не достиг освобождения, у него всегда есть материальное тело. Освобожденному такое тело уже не требуется – разве что для помощи другим. В любом случае, в относительной Вселенной эти четыре космических тела не могут действовать без помощи физического тела. Поэтому четыре тела называют оперативными силами, а материальное тело – оперативным полем деятельности. Чтобы воздействовать на четыре внутренних тела, надо поддерживать физическое тело в хорошем состоянии. Поэтому в афоризмах 46-53 идет речь о тренировке этого тела.

* * *

Описывается третья ступень йоги: позы, физические и психические упражнения.

46. стхира-сукхам асанам

стхира – устойчивое, неподвижное
сукхам – удобное и приятное (положение тела)
асанам – (называется) позой (асаной)

Асана есть устойчивое, неподвижное, удобное и приятное положение тела.

Все виды деятельности требуют, чтобы тело и ум находились в определенном положении, которое должно быть устойчивым и удобным. Ум – это супраэлектронная сила. Он побуждает тело принимать конкретное положение при определенных мыслях и ощущениях. Например, если человек хочет есть, он может принять любую устойчивую и удобную позу, пригодную для еды. Усталый или сонный человек принимает позу, в которой удобно отдыхать или спать. Человек, который собирается бежать, должен принять позу, подходящую для бега. Медитирующий также должен принять устойчивое удобное положение, подходящее для размышления и концентрации. Каждый вид размышления характеризуется определенным положением тела и наоборот – каждое положение тела указывает на определенный тип мышления. "Устойчивость и неподвижность" относится не только к медитирующему, но и к медитации.

В системе йоги считается, что тело не менее важно, чем ум. Индивидуум в равной степени управляется двумя силами – физиогенными и психогенными. Примером физиогенных сил являются химические, биохимические и биологические силы, ткани, мышцы и т.д. Психогенные силы включают в себя ум, эго и сверхсознание.

Асана (поза тела) – это физическое и психическое упражнение, способствующее концентрации, развивающее тело и ум путем преодоления физических и психических болезней. Человек не может медитировать в позах, предназначенных для бега и прыжка; однако он может концентрировать свой ум во время бега и прыжка. С помощью различных поз и упражнений освобождаются элементы, накопившиеся в теле и вызывающие напряжение, и человек избавляется от тревоги, которая является главной причиной психоневротических расстройств.

Прежде чем приступить к медитации, нужно принять удобную и подходящую позу. Патанджали не приводит регламентированных упражнений; он советует, чтобы эти упражнения и позы соответствовали внутреннему потоку желаний, чтобы они были естественными, устойчивыми, приятными и легкими. Например, плаванье – серьезное физическое упражнение; однако на пловца не действует никакая сила, заставляющая его плыть.

После выполнения асан человек ощущает себя счастливым и бодрым. В этом состоит отличие поз и упражнений йоги от других поз и упражнений. Позы йоги специально предназначены для поднятия тонуса медитирующего человека – в физическом, умственном и эмоциональном отношении. Это осуществляется культивированием позитивного мышления, при помощи которого медитирующий осознает "Я", обретает неограниченную уверенность в себе, крепость и способность к успешному рассуждению и мышлению. Медитационные позы помогают раскрыть мощные ресурсы подсознательного ума, ускоряя тем самым достижение физического и психического здоровья, а также материального и духовного процветания. В результате человек получает доступ к огромному количеству психической энергии, которую можно использовать для саморазвития. Позы и упражнения йоги вызывают:

  1. расслабление;
  2. позитивное мышление;
  3. жизненную энергию;
  4. уверенность в себе;
  5. чувство безопасности;
  6. самоосознание;
  7. развитие памяти;
  8. естественный и освежающий сон;
  9. активную силу воли;
  10. развитие личности.

Желающий изучить эти позы и упражнения должен прочесть авторитетные книги и проконсультироваться с опытными учителями.

Тело можно превратить либо в опору животной распущенности, либо в божественный храм. Раздел йоги, именуемый "хатха-йога", требует большой силы и физической выносливости. Это отдельная тема. Хатха-йога предназначена для совершенствования тела, чувств и ума, она освобождает их от постоянной усталости и задерживает их тенденцию к распаду и старению.

Позы и упражнения йоги должны быть плавными, спокойными и тихими, так как йога готовит человека к контролю своего тела, а не к умерщвлению плоти. Воздержание от потакания чувствам – это не самоубийство и не истязание тела. Согласно йоге, физическое совершенство означает красоту, грацию, силу, чистоту, алмазную твердость и выносливость67.

* * *

Указаны достоинства поз и упражнений.

47. праятна-шаитхильянанта-самапаттибхьям

праятна... бхьям – посредством (асан приходит устранение) элементов, вызывающих напряжение
шаитхилья – ослабление, устранение
самапатти – (и) мысленная трансформация
ананта – (в) Пурушу, Брахмана

Посредством асан устраняется напряжение и достигается медитация на бесконечное "Я".

Асаны играют важную роль в жизни йога, так как устраняют напряжение, вызывают естественное расслабление и создают благоприятные условия для отождествления ума с Пурушей, Брахманом.

Имеется бесчисленное множество причин и форм беспокойства, но общей чертой всех их является напряжение. Тревога не может действовать на сознательном плане ума без напряжения. Тот, кто испытывает тревогу, ощущает это напряжение. Качество и уровень напряжения являются показателями качества и степени тревоги. Напряжение делится на два класса:

  1. Физическое. Если с ним не справиться, оно трансформируется в различные психические и физические симптомы болезней: потерю аппетита, сильное сердцебиение, сердечный приступ, сердечную недостаточность и т.д.

  2. Психическое напряжение, возникающее внутри личности, называется "напряженностью". Ее результатом становятся разнообразные аномальные физические движения и психические эмоции. Она приводит к психическим расстройствам, а затем – к психическим и физическим заболеваниям.

В своей основе эти два вида напряжения не отличаются. Они взаимозависимы и взаимотрансформируемы. В результате человек обособляется и отделяется от космического потока жизненной силы, ананта-самапатти.

Посредством асан (поз и упражнений) напряжение перенаправляется и сублимируется в физиологическую (физическую, химическую, биохимическую и биологическую) и психическую энергию. Таким образом в отсутствие элементов, вызывающих напряжение, тело достигает естественного расслабления. Когда поток внимания становится естественным, он отражает свет Всевышнего, ананта-самапатти.

Таким образом, на физиологическом и психологическом уровне позы и упражнения способствуют физическому, психическому и духовному развитию. Главная цель асан – вести индивидуальное сознание к совершенному состоянию, где оно трансформируется в беспредельность, ананта-самапатти.

* * *

Каково следствие устранения напряжения, расслабления и мысленной трансформации в Пурушу?

48. тато двандванабхигхата

тата – отсюда (из-за устранения напряжения, расслабления, отождествления с "Я")
двандва – парным противоположностям, двойственности
анабхигхата – неподверженность

Овладение асаной влечет за собой неподверженность воздействию двойственности.

Когда йог овладевает позой, напряжение устраняется, приходит естественное расслабление и постигается вездесущее, всезнающее и всемогущее "Я". Такие пары противоположностей, как жара и холод, любовь и ненависть, честь и бесчестие, а также двойственность мира, не затрагивают йога.

* * *

Описывается четвертая ступень йоги – пранаяма.

49. тасмин сати шваса-прашвасайор гати-виччхеда пранаяма

тасмин – в этом (положении)
сати – совершенство
гати-виччхеда – прекращение движения
шваса – вдоха
прашваса – выдоха
пранаяма – пранаяма

Когда йог овладел позами, наступает прекращение Движений вдоха и выдоха, что и есть пранаяма.

Прана – это всеобщая космическая энергия. Любая энергия является проявлением праны, изначальной энергии. Самое важное проявление, которое может охватить индивидуальное сознание, – движение легких и сердца. Движение легких и сердца предшествует всем физиологическим изменениям: химическим, биохимическим и биологическим. Все движения зависят от легких и сердца. Таким образом, движение легких и сердца составляет феномен индивидуальной жизни68. Когда сердцебиение и дыхание прекращаются, говорят, что биологическая жизнь тела завершилась. Поскольку это движение является проявлением Космической Праны, путем контроля за этим движением можно управлять Космической Энергией. Дыхание и сердцебиение – это знакомые всем движения, которые могут вести к Космической Пране.

Движение сердца является совершенно непроизвольным, и в обычном состоянии им нельзя управлять или непосредственно влиять на него. Но движение легких, дыхание, находится (до некоторой степени) под контролем сознания. Непроизвольным центром этого движения является продолговатый мозг, а сознательные центры находятся в сахасраре – головном мозге. При помощи дыхательных упражнений можно подобраться к движению сердца, а научившись управлять сердцебиением, можно контролировать процессы всех тканей, клеток, молекул и атомов тела. Контроль за всеми физиологическими движениями и трансформация физиологической множественности в психологическое единство, а также психологического единства в физиологическую множественность позволяет установить гармонию и единство индивидуального существования с космическим бытием.

В нормальном состоянии поддерживается определенное соотношение движения легких, сердца и метаболизма (температуры). Болезнь нарушает это соотношение.

Дыхание делится на два вида:

  1. Внешнее, состоящее из трех процессов:

    1. вентиляция, прохождение воздуха от носа к легким;
    2. собственно механизм газообмена внутри легких;
    3. пульсация сердца, которая посылает к каждой клетке тела воздух вместе с постоянными компонентами крови и извлеченными из пищи субстанциями.

  2. Внутреннее дыхание – процесс поглощения праны, кислорода и других газов и образования апаны, т.е. удаления углекислоты и других газов.

Внешнее дыхание во время вдоха доставляет прану, а в процессе выдоха удаляет углекислый и другие газы. В процессе внутреннего дыхания при вдохе прана поглощается, а на выдохе удаляется углекислота и другие вещества. Внутреннее дыхание состоит из неисчислимого множества химических, биохимических, биологических действий и противодействий. Всё тело, все его клетки и ткани вовлечены в процесс дыхания. Если какая-то клетка выйдет из этого процесса, она немедленно умрет. Легко понять, почему пранаяма дает способность контролировать химию и биологию тела. Интенсивность обмена веществ может быть сведена до минимума; в результате из минимального количества воздуха и пищи извлекается колоссальное количество энергии.

В высшем состоянии самадхи метаболические процессы могут продолжаться, производя огромное количество энергии, в то время как вдохи-выдохи полностью прекращаются.

Расширение индивидуальной энергии до космических масштабов называется пранаямой (прана, "энергия" + яма, "расширение"). Пранаяма не исчерпывается дыханием. Дыхание есть лишь часть пранаямы. Практика начинается с дыхания и заканчивается космическим расширением. Контроль дыхания ведет к контролю Космической Энергии, Космической Праны.

Дыхательные упражнения – это не изобретение чего-то нового, а раскрытие. Дыхание всех существ проходит через четыре фазы. Таким образом, простое упражнение состоит из следующих четырех фаз:

  1. пурака – вдох, наполнение воздухом легких и тела;
  2. антар-кумбхака – удержание воздуха в легких и теле;
  3. речака – выдох, освобождение тела и легких от воздуха;
  4. бахья-кумбхака – удержание воздуха вне тела и легких.

С помощью тренировки дыхание становится научно упорядоченным.

Индивидуальное сознание зависит в равной степени от физиологических и психических сил. Расстройство тех или других приводит к равным результатам. Хотя главенствуют психологические силы, йога считает, что физиологические силы не менее важны. Психологические силы контролируются посредством дхараны, дхьяны и самадхи (концентрации, внушения и восприятия), в то время как физиологические силы (химические, биохимические и физические) контролируются с помощью поз и пранаямы.

Различия между психическими и физиологическими силами следующие:

  1. Психические силы олицетворяют Пурушу, физиологические силы олицетворяют пракрити.
  2. Психические силы представляют единство, а физиологические силы являют множественность.
  3. Психические силы руководят сознательным и сверхсознательным состояниями, а физиологические действуют на бессознательном, подсознательном уровне.
  4. Психические силы составляют субъект, а физиологические относятся к объекту, телу.
  5. Психические силы пронизывают как субъект, так и объект (преобладают в субъекте), в то время как физиологические силы покоятся в дремлющем состоянии в субъекте в качестве его базисной основы, а на относительном плане преобладают в объекте.

* * *

Описываются виды пранаямы.

50. бахьябхьянтара-стамбха-вриттир деша-кала-санкхьябхи паридришто диргха-сукшма

бахья – внешняя
абхьянтара – внутренняя
стамбха – задержка
вритти – (суть) модификации (пранаямы)
паридришта – регулируемые
деша – пространством
кала – временем
санкхьябхи – числом
дпргха – (являются) длинными, продолжительными
сукшма – (или) короткими

Модификации пранаямы суть следующие: внешняя, внутренняя и полная задержка дыхания. Они продолжительны или кратки и видоизменяются согласно пространству, времени и числу.

Прекращение дыхательного движения, которое следует за выдохом, называется бахья-вритти ("внешняя модификация"). Отсутствие дыхательного движения, которое следует за вдохом, называется абхьянтара-вритти ("внутренняя модификация"). Третья модификация – стамбха-вритти ("полная задержка"), когда в едином усилии происходит прекращение обоих этих движений. Во внешней модификации отсутствует поток дыхания после выдоха. Во внутренней модификации отсутствует поток дыхания после вдоха. В модификации "полная задержка" в результате единого усилия нет ни вдоха, ни выдоха.

Каждая из них регулируется в отношении пространства и связана с определенным объемом. Также каждая регулируется в отношении времени и связана с определенным ограниченным количеством времени. Еще они регулируются в отношении числа и все имеют большую или малую продолжительность.

Начинающие ограничены пространством грудной клетки. С ходом практики пространство всё расширяется и расширяется. В конце концов можно достичь уровня клеточного дыхания, которое занимает все пространство индивидуальности, а от него – и всю атмосферу. Аналогично и в отношении времени: начинают с нескольких секунд и доходят до многих минут. В конечном счете, когда дыхание расширяется во времени, можно дойти до космического дыхания, достичь совокупной энергии прошлого, настоящего и будущего.

Для начинающих, как правило, рекомендуется соотношение продолжительности вдоха, задержки и выдоха равное 1:4:2. Когда ученики продвигаются в своих занятиях, они могут принять большее соотношение. Пранаяма называется длительной, если она занимает большое пространство, время и повторяется много раз. Краткую пранаяму повторяют небольшое число раз, а занимаемые ею пространство и время невелики.

* * *

Описывается четвертая модификация пранаямы.

51. бахьябхаянтара-вишаякшепи чатуртха

бахья – внешнее
абхаянтара – внутреннее
вишая – (в противодействующей) сфере, области
акшепи – превосходит
чатуртха – четвертая (модификация дыхания)

Четвертая модификация пранаямы превосходит сферу ума и проявления внешних и внутренних объектов.

В этом дыхательном упражнении воздух с усилием втягивается внутрь, когда он стремится выйти наружу, и с силой выталкивается наружу, когда стремится наполнить легкие. Благодаря этому противодействию обретается контроль над вдохом и выдохом. Контроль дыхания ведет к господству над умом и чувствами.

Как в плавильном тигле металлы очищаются от примесей, так в огне пранаямы исчезают расстройства и заболевания тела, ума, чувств и достигается чистота. В этих четырех упражнениях содержатся все виды дыхательных упражнений. (Подробнее см. в приложении "Психология и философия дыхания".)

* * *

Афоризмы 52-53 описывают физиологическое, психологическое и духовное значение пранаямы. Обретению света "Я" в основном препятствуют: 1) авидья (неведение), которая скрывает реальность и проецирует нереальное представление о множественности; 2) слабость ума в отношении концентрации на Пуруше. Афоризм 52 описывает уничтожение неведения.

52. тата кшияте пракашавараннам

тата – вследствие этого (совершенства в пранаяме)
кшияате – разрушается
авараннам – покров
пракаша – света "Я"

Благодаря совершенству в пранаяме разрушается авидья, скрывающая свет "Я".

Когда человек практикует пранаяму, неведение относительно "Я" разрушается. Магия похоти и желания материального, чувственного и сексуального наслаждения очень могущественна. Стоит удовлетворить одну волну желания, как тут же с еще большей силой поднимаются другие. Этот лабиринт желаний и карм порождает неведение, скрывающее светоносный по своей природе сознательный принцип (саттву). Порочные круги дурных карм и негативных желаний человека порождают неведение относительно реальности "Я", скрывают саттвичное качество (сознательный принцип) ума и приковывают человека к страданиям повторных рождений и смертей.

Посредством практики пранаямы неведение вместе с его последствиями разрушается и воспринимается самосущий свет Пуруши, Брахмана.

Нет более высокого очистительного действия, самодисциплины или подвижничества, чем пранаяма. Посредством пранаямы субстанция разума избавляется от загрязнений. Принцип саттвы, сознательный принцип, становится прозрачным и отражает ясный свет Пуруши, Брахмана 69.

* * *

В зависимости от качественной и количественной степени разрушения неведения, субстанция разума постепенно становится чище, пока не станет пригодной для концентрации на Пуруше.

53. дхаранасу ча йогьята манаса

ча – и
йогьята – пригодность
манаса – ума
дхаранасу – для концентрации на Пуруше

Ум становится пригодным для концентрации (дхараны) на Пуруше.

* * *

Когда ум становится пригодным для концентрации, он обретает огромное количество психической энергии, которую прежде отвлекали чувства для концентрации на своих объектах Эта энергия сублимируется в процессе концентрации на "Я". Механизм, посредством которого ум отнимает и сублимирует психическую энергию, называется пратьяхарой. Это пятая ступень йоги.

54. сва-вишаясампрайоге читтасья сва-рупанукара ивендриянам пратьяхара

пратьяхара – тот механизм ума (посредством которого)
индриянам – энергия чувств
асампрайоге – в несвязанности
сва – со своим
вишая – объектом
ива – словно
анукара – (сублимируется в) тождество
сва – их собственной
рупа – формы
читтасья – (и) вещества ума

Пратьяхара – это тот механизм ума, посредством которого энергия чувств отнимается от их объектов и сублимируется в тождество с субстанцией разума.

Пратьяхара содержит в себе два главных механизма:

  1. изъятие, перенаправление;
  2. сублимация, трансформация в высшую энергию.

В процессе изъятия энергия чувств отвлекается от их объектов, с которыми чувства перестают контактировать. Когда ум сдержан, чувства тоже сдерживаются. Как солнечные лучи следуют за Солнцем, так и энергия чувств следует за умом, ибо в своей основе энергия чувств есть не что иное, как психическая энергия.

Куда бы ни пошла царица, ее сопровождают фрейлины. Аналогичным образом, чувства всегда следуют за умом. Когда черепаха активна, она высовывает из панциря конечности и голову, а когда отдыхает – втягивает их обратно. Сходным образом активный ум устанавливает с миром контакт посредством десяти органов70, тогда как в состоянии покоя они погружаются в Космический Разум, Читту.

Чтобы сделать из золотого украшения другое ювелирное изделие, вначале нужно расплавить исходный материал. Аналогично, чтобы осуществить любые психические преобразования с участием десяти чувств, нужно вернуть ум в его изначальное состояние – в читту.

Индивидуальная субстанция разума постоянно пытается возвратиться в свое естественное состояние Космической Читты, но органы чувств тянут ее обратно. Процесс пратьяхары заключается в том, чтобы сдержать, остановить это противодействие чувств и заново утвердить субстанцию разума в разумности. Посредством пратьяхары энергия чувств отвлекается от объектов и сублимируется в ум. Энергия ума должна быть сублимирована в эго. Энергию эго нужно сублимировать в сверхсознание. Энергию сверхсознания нужно преобразовать в пракрити (Верховную Природу), чья энергия в свою очередь должна быть сублимирована в Пурушу, Высшее Сознание.

Этимологически "пратьяхара" означает притяжение психической энергии к противоположному полюсу (прати, "противоположное" + ахара, "притяжение").

* * *

Психологическое, философское и практическое применение пратьяхары.

55. тата парама вашьятендриянам

тата – отсюда (благодаря пратьяхаре)
парама – высшее
вашьята – господство
индриянам – над чувствами

Отсюда проистекает высший контроль над чувствами.

Некоторые говорят, что победа над чувствами заключается в непривязанности к их объектам. Привязанность формирует навязчиво-принудительную личность. Человек, привязанный к какой-то вещи, находится в ее власти и поэтому теряет свою личность. объекты привязанности отвлекают чувства от благой деятельности и самоанализа. Человек становится слишком слабым, чтобы контролировать их.

Другие говорят, что отсутствие желания обрести различные объекты чувств является победой. Иные думают, что не запрещенное71 наслаждение законно и дает господство над запретными чувственными наслаждениями. Некоторые считают, что законный и разумный чувственный опыт есть господство, так как человек наслаждается по собственному намерению, не будучи под контролем чувств. Действительно, если человек наслаждается объектами чувств по своему намерению, он господствует над ними. С другой стороны, если его тянет наслаждаться ими, то это рабство. Еще говорят, что господство над чувствами – это приобретение знания об объектах чувств без отождествления с болью и наслаждением, ненавистью и любовью или отвращением и привязанностью. Джайгишавья72 считает, что ввиду однонаправленности ума на Пурушу нет никакого объединения чувств с их объектами. В результате пратьяхары, когда субстанция разума находится под контролем, чувства также контролируются и нет необходимости в особом усилии для контроля чувств. Господство над умом – это высшее завоевание. Есть два рода завоеваний – высшее и высочайшее.

ити двития пада

Так заканчивается вторая глава "Йога-сутр" Патанджали о концентрации, созерцании, медитации и трансформации.


PSYLIB® – Р. Мишра. ПСИХОЛОГИЯ ЙОГИ

РЕЗЮМЕ ГЛАВЫ 2

  1. Афоризм 1 знакомит с темой главы – крийя-йогой (практическими методами).

  2. Афоризм 2 объясняет два назначения практических методов:

    1. достижение Космического Сознания;
    2. устранение препятствий.

  3. Афоризмы 3-9 обсуждают пять аффектов (клеш).

  4. Афоризм 10 описывает методы преодоления клеш, находящихся в подсознательном уме в самом тонком состоянии.

  5. Афоризм 11 объясняет, как контролировать аффекты, когда их волны расходятся по сознательному плану ума.

  6. Афоризмы 12-13 имеют дело с кармой, кармашаей, и ее результатами: состоянием жизни, длительностью жизни и жизненным опытом.

  7. Афоризм 14 описывает два следствия кармы – боль и наслаждение.

  8. Афоризм 15 объясняет, что всякое материальное наслаждение заканчивается болью.

  9. Афоризм 16 утверждает, что боль должна быть преодолена.

  10. Афоризмы 17-24 описывают причины страдания.

  11. Афоризм 25 имеет дело с освобождением, свободой.

  12. Афоризмы 26-27 говорят о причинах освобождения.

  13. Афоризмы 28-29 рассказывают о восьми ступенях йоги.

  14. В афоризмах 30-39 сказано о пяти ямах.

  15. Афоризмы 40-45 знакомят с пятью ниямами.

  16. Афоризмы 46-48 объясняют асаны (позы).

  17. Афоризмы 49-53 описывают пранаяму.

  18. В афоризмах 54-55 говорится о пратьяхаре.


PSYLIB® – Р. Мишра. ПСИХОЛОГИЯ ЙОГИ

3
вибхути-пада
ПСИХОЛОГИЧЕСКИЙ АНАЛИЗ
И СверхъесТЕСТВЕННЫЕ СИЛЫ

Первые пять ступеней йоги были описаны выше. Теперь объясняется концентрация (дхарана).

1. деша-бандхаш читтасья дхарана

деша-бандха – концентрация внимания на внутреннем или внешнем объекте
читтасья – субстанции разума
дхарана – концентрация

Концентрация – это фиксация внимания на внутреннем или внешнем объекте.

Во время дхараны ум фокусируется на каком-то объекте в теле или вне его и удерживается там. Когда человек с открытыми глазами концентрирует свою субстанцию разума на внешнем объекте или объектах, это называется тратакой. Тратака – концентрация, созерцание и медитация с открытыми глазами.

В теле есть бесчисленное множество мест для концентрации. Для удобства йоги разделили их на семь основных чакр (нервных сплетений). Чакры суть чисто психологические объекты, посредством которых субстанция разума действует в определенных частях тела и физиологических процессах.

Описание семи чакр:

  1. Муладхара-чакра (бху) – включает в себя самую нижнюю часть живота и половые органы. Посредством этой чакры контролируется, отбирается и сублимируется ради высших целей гормональная энергия.

  2. Свадхиштхана-чакра (бхувар) – включает в себя обе ноги и нижнюю часть живота. Концентрация на ней наполняет тело чудесной укрепляющей силой.

  3. Манипура-чакра (свар) – включает все органы брюшной полости. Концентрация на ней дает возможность управлять физиологическими силами.

  4. Анахата-чакра (манас) – включает все анатомические органы грудной клетки. Психика осуществляет свою власть через посредство сердца. Концентрация на этой чакре приносит единение сознания со всеми супраэлектронными движениями тела и атмосферы.

  5. Вишуддха-чакра (джана) – включает шею, являющуюся вратами жизни. Концентрация на ней приносит единение сознания с электромагнитным океаном праны.

  6. Аджня-чакра (тапас) – охватывает сенсорные и моторные участки центральной нервной системы, за исключением коры головного мозга. Концентрация на ней приносит единение индивидуального сознания со Всевышним, с Космическим Сознанием.

  7. Сахасрара-чакра (сатья) – включает головной мозг, мозжечок и кору головного мозга. Это наивысшая чакра. Концентрация на ней приносит отождествление с Пурушей, Брахманом.

Когда одна из этих чакр избрана для частной концентрации, это называется частной дхараной. Когда концентрация осуществляется на все тело, она называется общей дхараной.

Если для фиксации избирается какой-либо внешний объект, он должен иметь некую символическую связь со Всевышним. Начинающие, которые не знают детального устройства чакр, для обозначения Высшей Реальности могут выбрать конкретный объект: кончик носа, межбровье, или символы (например, цветные кружки). Или можно выбрать какое-то место внутри тела: кончик языка, область пупка, лучезарный свет в сердце, третий глаз, центр головы, нёбо или корень языка.

Имеется бесчисленное множество объектов концентрации, расположенных как внутри, так и вне тела.

* * *

Описывается седьмая ступень – дхьяна (внушение).

2. татра пратьяика-таната дхьянам

татра – там
эка-таната – сфокусированность
пратьяя – мысли, сознания
дхьянам – внушение

Постоянное и непрерывное внушение в состоянии концентрации называется дхьяной.

Под "внушением" здесь подразумевается умственное усилие, мысленное внушение. Внушение голосом помогает в тех случаях, когда ум не способен концентрироваться; оно используется для внушения другим людям.

* * *

Описывается восьмая ступень – самадхи (когнитивный транс).

3. тад эвартха-матра-нирбхасам сва-рупа-шуньям ива самадхи

тат эва – (когда) то же самое (внушаемый объект)
нирбхасам – освещает
артха – (своим собственным) светом
митра – только
сва-рупа – (в) своей собственной форме
шуньям – лишенный (внешней формы)
ива – словно
самадхи – (называется) когнитивным трансом

Когда в медитирующем уме сияет только один неискаженный объект медитации, это называется самадхи.

Самадхи – это то, в чем ум поглощает природу объекта мысли без всякой фантазии (калпаки). Когда осознание объекта начинает сиять, как бы лишенное внешней формы объекта, то это называется самадхи. В таком состоянии объект внушения полностью овладевает умом, а осознание объекта лишено двойственности, так как ум отождествляется с объектом медитации.

Есть четыре стадии внушения:

  1. состояние речи – словесное внушение с целью описания объекта;
  2. состояние ума – думание, рассуждение, формирование идей;
  3. состояние действия – формирование действия;
  4. состояние бытия и становления.

В самадхи внушение достигает своего совершенства – состояния бытия и становления. Посредством медитации на Брахман, Пурушу, человек отождествляется с сознанием Брахмана. Таким образом то, что внушается, во время самадхи воспринимается.

Сознание является результатом внушения – хорошего или плохого. Это универсальное правило, которое не имеет исключений. Сначала ум привлекается к положительному или отрицательному объекту, а затем удерживается притяжением этого объекта. В конечном счете он отождествляется с идеями, связанными с объектом.

Таким образом, три процесса – дхарана (концентрация), дхьяна (непрерывное внушение) и самадхи (восприятие этого внушения) – присутствуют во всяком обучении. В йоге эти три процесса направлены на Пурушу. Термин "самадхи" используется в двух значениях:

  1. в частном смысле – как восьмая ступень йоги;
  2. в общем смысле – как соединение с Космическим Сознанием и отождествление с ним.

* * *

Когда все эти три процесса протекают одновременно, это называется саньямой.

4. трайям экатра саньяма

трайям – эти три (дхарана, дхьяна, самадхи)
экатра – (работая) вместе
саньям – равновесие (саньяма)

Когда концентрация, внушение и когнитивный транс протекают одновременно, это называется саньямой.

Начинающим, для того чтобы сконцентрировать свое внимание, осуществить процесс непрерывного внушения и воспринять результат, требуется определенное время. Иногда они не воспринимают никаких результатов своего внушения. У опытного йога эти три процесса срабатывают моментально и одновременно. В таком состоянии нет необходимости разделять их; фактически такое разделение становится невозможным.

Когда человек направляет свой ум на какой-нибудь частный объект, концентрируется на нем, удерживает на нем сознание в течение длительного времени, а затем ощущает результат своего внушения, – это не является саньямой. Но если эти процессы протекают одновременно, тогда их можно назвать саньямой. Она является результатом зрелой медитации.

* * *

Каково психологическое, философское и практическое применение саньямы?

5. тадж-джайят праджнялока

тат джайят – из-за победы над этим
лока – свет
а – вполне, совершенно
праджня – интуитивного знания (приходит)

В результате овладения саньямой приходит свет интуитивного знания.

Достижение саньямы приносит непосредственное восприятие истины относительно объекта. По мере того как саньяма укрепляется и углубляется, когнитивный транс (самадхи-праджня) становится все более и более ясным.

* * *

Применение праджнялоки (интуитивного знания).

6. тасья бхумишу винийога

тасья – его
винийога – применение
бхумишу – постадийное

Применение саньямы – раскрывать планы сознания.

Когда посредством саньямы завоеван один план сознания, она применяется к следующему за ним. Тот, кто не овладел низшими стадиями и планами сознания, не может перепрыгнуть на следующий план. Если он не овладел саньямой на низшем плане, как он сможет достичь ее на высшем? А при отсутствии саньямы на высшем плане, как может проявиться свет этого высшего плана?

Тому, кто концентрируется на Пуруше, нет необходимости медитировать на что-либо другое, так как Брахман выше всех и включает в себя всю красоту, всю любовь, все бытие, все знание и всю Вселенную. Опыт высшего состояния нельзя облечь в слова и картины; его может испытать только субстанция разума.

Йогена його джанатавьо,
Його йогат правартате.
Йо-апраматасу йогена,
Ся йоге рамате чирам 73.

"Посредством практики йоги следует приобрести опыт йоги.
Опыт есть наставник высшего опыта в йоге.
Тот, кто знает эту тайну,
Навсегда останется в состоянии Космического Сознания".

* * *

Завершается описание восьми ступеней йоги и их применения. Теперь предлагается их общий анализ и синтез. Из числа этих восьми ступеней, первые пять составляют раздел бахир-анга ("внешние средства").

7. траям антар-ангам пурвебхья

трайам – эти три ступени (дхарана, дхьяна, самадхи)
антар-ангам – внутренние средства
пурвебхья – по отношению к предыдущим (которых пять: яма, нияма, асана, пранаяма, пратьяхара)

Эти три ступени (дхарана, дхьяна и самадхи) суть внутренние и прямые средства – по сравнению с предыдущими.

Эти три ступени суть внутренние средства в смысле всеохвата. Когда человек концентрирует свой ум, удерживает его на объекте и поглощается своим внушением, то при этом действие пяти предыдущих (ямы, ниямы, асаны, пранаямы, пратьяхары) совершается на более высоком уровне, потому что здесь сильная воля (яма), предписания (нияма), позы (асана), контроль дыхания (пранаяма) и сублимация психической энергии (пратьяхара) происходят автоматически и спонтанно.

* * *

Анализ последних трех ступеней – дхараны, дхьяны, самадхи.

8. тад апи бахир-ангам нирбиджасья

тад апи – эти три (ступени) также
бахир-ангам – становятся внешними (средствами)
нирбиджасья – в состоянии асанпраджнята-самадхи.

Даже эти ступени становятся внешними средствами по отношению к самадхи "без семени".

В состоянии асанпраджнята-самадхи эта медитационная триада становится внешним средством, так как ее цель достигается до того, как наступает самадхи "без семени". В асанпраджнята-самадхи (самадхи "без семени") дхарана, дхьяна и самадхи контролируют индивидуальность. Они оказывают косвенную помощь, поэтому и называются бахир-анга – внешние и косвенные средства.

После постижения непосредственно Пуруши, Брахмана, никакого дальнейшего внушения уже не требуется. Чтобы войти в дом, человеку не нужна повозка. Ее назначение – довезти человека до входа в нужное место. Чтобы постичь Пурушу, Брахман, субстанция разума вместе со своими чувствами превращается в Космическую Читту и человек отождествляется с Пурушей, Брахманом, который сам по себе есть Высшая Реальность, Одно-без-другого. Пуруша – высшее внушение, а все остальные внушения вторичны.

Достигнув высшего состояния, йог начинает воспринимать космические внушения, а его индивидуальные внушения постепенно прекращаются.

"Я не повторяю ни молитв, ни имен Бога.
Он осуществляет службу посредством Вселенной со всеми Своими силами;
пребывая в полном покое, я вполне могу следить за ней" (Кабир 74 ).

Внушения относятся к сфере триады познающего, средств познавания и познаваемого. Асанпраджнята-самадхи – недвойственное состояние, в котором нет места никаким внушениям.

"До тех пор, пока было «я», не было Бога, а когда есть Бог, нет «я»" (Кабир).

Путь любви очень узок, на нем "я" и "Я" не могут стоять вместе. До тех пор, пока есть "я", нет "Я", а когда проявляется "Я", тогда нет никакого "я" (индивидуальности).

* * *

Изменчивость заложена в самой природе ума. Какого рода изменения происходят во время концентрации? Есть три главных изменения ума: 1) ниродха-паринама, 2) самадхи-паринама, 3) экаграта-паринама.

Когда устранены саморазрушительные мысли, проявляются самовоспроизводящие силы. Такая модификация ума является наивысшей, и она называется ниродха-паринама. Здесь объектом мысли является только чистый элемент, саттва. Теперь дается описание ниродха-паринамы.

9. вьюттхана-ниродха-санскарайор абхибхава-прадур-бхавау ниродха-кшана-читтанвайо ниродха-паринама

ниродха-паринама – результат высшей концентрации
вьюттхана-ниродха – благодаря высшей концентрации, разрушительных инстинктивных движущих сил
абхибхава – исчезновение
санскарая – (и) созидательных движущих сил
прадур-бхавау – появление
ниродха-кшана – (в) момент высшей концентрации
анвая – связь
читта – (с) субстанцией разума

Ниродха-паринама – такая трансформация ума, когда он становится тождественным Космической Читте, которая проявляется во время концентрации. Вследствие этого разрушительные инстинктивные движущие силы исчезают и проявляются созидательные.

В материальном уме господствуют разрушительные силы. Созидательные движущие силы являются внутренними силами Космического Разума; они время от времени проявляются соответственно степени чистоты материального ума. Во время глубокой концентрации, созерцания и медитации ум очищается и проявляется Космический Разум вместе с созидательными силами. Разрушительные инстинктивные движущие силы исчезают, так как больше нет их причины – материального ума. В этом состоит простой процесс изменения личности посредством концентрации. Вследствие постоянной, непрерывной и напряженной концентрации природа ума меняется. Он становится тождествен Космическому Разуму, который проявляется в момент концентрации. Благодаря изменению природы ума меняется вся его сфера. Разрушительные силы, которые изначально нарушали равновесие ума, исчезают вместе с исчезновением их причины (материального ума). Созидательные силы проявляются вместе с проявлением их причины, которой является Космический Разум.

Вьюттхана, разрушительные инстинктивные силы, включают в себя три модификации:

  1. кшипта – беспокойная, блуждающая;
  2. мудха – ослепленная и подавленная;
  3. викшипта – рассеянная.

* * *

Как можно распознать проявление Космического Разума?

10. тасья прашанта-вахита санкарат

тасья – его (потока Космического Сознания)
вахита – течение
прашанта – спокойное, слаженное, безмятежное
санкарат – из-за его внутренней природы

Благодаря внутренней чистоте, Космическое Сознание течет мирно, спокойно и плавно.

Возвышенные впечатления делают субстанцию разума умиротворенной.

* * *

Описывается состояние психических изменений, обусловленное самадхи-паринамой.

11. сарвартхатаикагратайо кшайодаяу читтасья самадхи-паринама

кшая – прекращение, разрушение
сарвартхата – многонаправленности
удая – (и) возникновение
экагратайо – единства
читтасья – субстанции разума (которая достигла уровня)
самадхи-паринама – Космического Сознания

Когда субстанция разума достигает состояния самадхи, множественность Вселенной устраняется и возникает ее единство.

Множественность приводит к многонаправленности ума. Вследствие этого ум становится двойственным и беспокойно мечется от одного объекта к другому. Если контакт с этими разнообразными объектами не приносит удовлетворения, результатом будет неудовлетворенность, разочарование, крушение ожиданий и тревога. Единство создает в уме однонаправленность (экаграту). Двойственность ума исчезает, и результатом становятся удовлетворение, мир, счастье и безмятежность.

Причиной сарвартхаты (сарва, "все" + артхата "нацеленность") является множественность объективной Вселенной. Причина экаграты (эка, "одно" + аграта, "направленность") кроется в познании единого Принципа, пронизывающего Вселенную. Этим Принципом является Высшее Сознание, проявляющееся в различных формах и под различными именами.

Так как самадхи есть Космическое Сознание, которое включает в себя всю множественность, оно является единством проявленной Вселенной. Когда субстанция разума достигает состояния самадхи, Космического Сознания, ее многонаправленность исчезает ввиду отсутствия ее причины (множественности), и возникает однонаправленность благодаря наличию единства.

Многонаправленность является характеристикой материального ума, а однонаправленность характеризует Космический Разум. Прекращение многонаправленности вызывается отсутствием ее причины – материальности. Возникновение однонаправленности означает присутствие другой причины – единства, духовности. Индивидуальный ум находится между двумя полюсами – материей и духом. Когда ум приближается к духовному и обнаруживает, что Дух трансцендентен и имманентен, он склоняется в сторону самадхи, Космического Сознания. Ученику нечего волноваться. Ему нужно заниматься медитацией до тех пор, пока он не достигнет состояния самадхи. Опыт самадхи разрушит множественность и многонаправленность и вызовет в уме единство и однонаправленность.

Постоянная и непрерывная концентрация вызывает состояние, которое называется ниродхой – высшей концентрацией субстанции разума. Ниродха приводит ум в состояние самадхи, Космического Сознания.

В этом сознании возникает экаграта – высшая однонаправленность, которая есть не что иное, как проявление Пуруши, "Я", Брахмана.

* * *

Когда благодаря однонаправленности проявляется Пуруша, какого рода изменения происходят в уме?

12. тата пуна шантодитау тулья-пратьяяу читтасьяикаграта-паринама

тата-пунар – и, наконец
шанта – успокоенных, прошлых
удита – (и) возникших, нынешних (идей)
тулья – сходство
пратьяя – познавательной
читтасья – субстанции разума
экаграта-паринама – состояние однонаправленности

Когда субстанция разума достигает состояния однонаправленности, впечатления прошлого и настоящего становятся сходными.

Изменение – это универсальный закон, не знающий исключений. В состоянии самадхи и однонаправленности все изменения становятся сходными; они становятся всё более возвышенными. Прежние познавательные акты постепенно исчезают, а те, которые появляются, – сходны.

Идея времени и пространства исчезает. Ум естественным образом становится выше времени, пространства, причины, следствия и личности. Будучи сконцентрированным, он входит в свою истинную природу и выходит за пределы причинности. Если время пролетает незаметно, значит, достигнута высокая степень концентрации ума.

Известно, что, когда человек занят интересным делом, он не замечает времени. Оторвавшись от этой интересной работы, он удивляется тому, что незаметно прошло столько много часов. Так время – прошлое и будущее – сжимается в настоящем.

Строго говоря, это состояние находится за пределами времени, но благодаря неизменному присутствию ума оно всегда пребывает в настоящем. Сознание всегда пребывает в настоящем; для него прошлое является частью памяти, а будущее – частью того, что запланировано. Когда сознание переходит в следующий момент времени, его предыдущий опыт называется шантой – угасшим, прошедшим, а будущее (удита) возникает в настоящем.

Понятия "прошлое", "настоящее" и "будущее" являются примером относительности всех различий. В самадхи различия исчезают; следовательно, исчезает и зависящая от них относительность.

Сходство не означает абсолютной одинаковости; это однотипность, одинаковость природы. Иначе был бы невозможен более высокий опыт. Например, все источники света – керосиновые лампы, электрические лампы, свет костра и солнечный свет – подобны, т. к. излучают свет, но они различаются по степени и интенсивности света.

Не следует думать, что, когда в самадхи возникают сходные идеи, это означает повторение одних и тех же идей; это значит, что они одинаково достойны. Они становятся всё более высокими, и все они находятся за пределами возможности описать их при помощи слов. Их можно испытывать, но нельзя описать. Понимать их и ссылки на них может только тот, кто обладает аналогичным опытом.

Этот опыт становится все выше и выше, пока не будет постигнута Высшая Реальность – Пуруша, Брахман. Когда человек постиг Абсолют, он видит множественность Вселенной в единстве Брахмана и единство Брахмана во множественности всей Вселенной.

Пуруша, Брахман, есть Чистое Бытие, Чистое Сознание и Чистое Блаженство. Это высшая цель медитации. Нет ничего, чего не вмещал бы в себя Пуруша, Брахман. Тот, кто познал его, называется освободившимся.

субъект и объект идут рука об руку. Они возникают и исчезают одновременно. Когда один поднимается, поднимается и другой. Они взаимозависимы и являются двумя аспектами высшей реальности. Если субъект изменится и попадет на более высокий план, то объект тоже будет там и вся картина изменится в количественном и качественном отношении. Не существует субъективного изменения, которое бы не повлекло равного изменения в объективном мире, и наоборот. Ребенок рождается с прошлым опытом. Его возрастные и субъективные изменения вызывают изменение идей относительно объективного мира. Здесь роль субъекта играет "я", индивидуальное сознание. объектом служит вся Вселенная, состоящая из элементов, включая тело, чувства и ум.

* * *

Описываются изменения в объективном мире.

13. этена бхутендрийешу дхарма-лакшанавастха-паринама вьякхьята.

этена – этим (объяснением изменения в читте)
дхарма-паринама – изменение свойств
лакшана-паринама – изменение вторичных качеств
авастха-паринама – изменение состояния
бхута индрийешу – в элементах и мире элементов, теле и чувствах
вьякхьята – объясненные

Посредством объяснения изменений читты объясняются изменения свойств, вторичных качеств и состояний, относящихся к элементам, телу и чувствам.

Все бесчисленные изменения делятся на три категории:

  1. дхарма-паринама;
  2. лакшана-паринама;
  3. авастха-паринама.

Рассмотрим каждую из этих категорий.

  1. Дхарма-паринама. Когда дхармин (носитель свойства, субстанция) покидает свое родное свойство и воспринимает другое свойство, это называется дхарма-паринама. Например, когда глина (дхармин) лишается своего природного свойства (комковатости) и принимает форму кувшина, то это изменение, которому подверглась глина, называется дхарма-паринама – "изменение свойства".

  2. Лакшана-паринама. Когда тот же самый кувшин лишается аспекта анагата ("будущий") и принимает аспект вартумана ("нынешний"), а затем снова лишается его, приняв аспект атита ("бывший"), – он подвергается изменению, которое называется лакшана-паринама. Например, в камне потенциально скрыта статуя, и скульптор лишь удаляет все лишнее, чтобы выявить ее. Аналогично, кувшин потенциально существует в комке глины, но становится проявленным только тогда, когда горшечник вылепливает его. Поэтому, в согласии с философией санкхья-йоги, говорят, что кувшин потенциально существует в анагате (будущем), пока он еще не стал видимым. Когда он проявляется, то говорят, что он находится в нынешнем аспекте. О разбитом кувшине говорят, что он находится в аспекте, называемом атита – "бывший".

  3. Авастха-паринама. Изменение, обусловленное одним лишь течением времени, называется авастха-паринамой. Атомы и молекулы не могут существовать без движения; это движение называется изменением. В первый момент изготовленный кувшин был новым, и с этого самого момента он начал подвергаться изменению, так как атомы, молекулы, танматры и гуны не могут ни мгновения просуществовать, не изменяясь. Этот вид модификации, которому каждое мгновение подвергается кувшин, существующий в нынешнем аспекте, называется авастха-паринамой. Детство, юность, молодость, зрелость и старость человека – суть примеры авастха-паринамы.

Три изменения физического мира суть следующие:

  1. Дхарма-паринама – это изменение физической формы, в то время как субстанция остается той же самой. Когда сахар растворяется в воде, он сохраняет достаточно своих свойств и сил, чтобы его присутствие можно было бы обнаружить. Хотя он более не является твердым и белым, он все еще может быть распознан по своему сладкому вкусу. Такие изменения называются физическим изменением. Если изменяется только форма исходной субстанции, то это – физическое изменение, дхарма-паринама.

  2. Лакшана-паринама – это химическое изменение. Наш мир полон физических изменений, но химические изменения представляют собой иной род изменений, даже еще более поразительный и более важный. Химическое изменение (лакшана-паринама) – это изменение, при котором фактически меняется состав первоначальной субстанции, когда первоначальная субстанция исчезает и образуется новая. Ткани животных совершенно отличны от растительной субстанции, из которой они строятся. Когда клочок бумаги сгорает, он радикально, полностью изменяется.

  3. Авастха-паринама – это изменение состояния. Материя существует в трех состояниях: твердом, жидком и газообразном. Например, воду (жидкость) можно превратить в лед (твердое тело) путем охлаждения или в водяной пар (газ) путем нагревания.

Переход вещества из одного состояния в другое и есть изменение состояния, авастха-паринама.

Примерами дхарма-паринамы являются описанные в афоризмах Па-танджали изменения, при которых всё сознательное состояние меняется, но на бессознательном или подсознательном уровне остаются в латентном виде причины страдания. Когда изменяются и сознательный, и подсознательный ум, а также вся личность, являющаяся причиной прошлого, настоящего и будущего – это пример лакшана-паринамы. В афоризме 11 описывается это изменение. В афоризме 12 рассматривается авастха-паринама.

В афоризмах 9, 11 и 12 описаны различные степени концентрации. В афоризме 9 сказано, что Космическая Читта вместе с ее сознанием проявлена, но индивидуальное сознание в ней поглощено не полностью. Вследствие этого впечатления индивидуальной читты подавлены, но не полностью сублимированы Космическим Сознанием. В афоризме 11 описывается, как индивидуальная читта полностью поглощается в Космической Читте, а индивидуальные склонности полностью уничтожаются. В афоризме 12 показано, как индивидуальная читта вместе с ее сознанием погружается в Космическое Сознание. Течет лишь поток сходных впечатлений, сменяющих друг друга.

Таким образом, когда субъективное "я" уходит из мира множественности и соединяется со Всевышним, наступает аналогичное изменение чувств, ощущений и восприятий, а также состоящей из элементов Вселенной. Вследствие дхарма-паринамы они переходят из грубых состояний в более тонкие. Когда субъективное "я" погружается в Пурушу, Брахман, множественность чувств и Вселенной элементов также погружается в него вследствие лакшана-паринамы. Когда субъективная и объективная Вселенная трансформируется в Пурушу, Брахман, она вследствие авастха-паринамы целиком и полностью превращается в Чистый Поток Сознания.

Другими словами, раз посредством изменения человеческого "Я" может быть изменена вся Вселенная, значит, ключ к преобразованию Вселенной находится внутри ума. Вся Вселенная есть не что иное, как проекция ума. Посредством преобразования ума в Пурушу одновременно и естественно трансформируется в Пурушу и Вселенная.

* * *

Дается определение дхармина.

14. шантодитавьяпадешья-дхарманупати дхарми

дхармин – субстанция (есть то, что)
анупати – тесно следует за
шанта – латентным, прошлым
удита – возрастающим, настоящим
авьяпадешья – непредсказуемым, будущим
дхарма – свойством

Дхармин (субстанция, субстрат) – это то, что содержит в себе свойства во всех состояниях – исчезнувших (шанта), проявленных (удита) или тех, что будут проявлены (авьяпадешья).

Вайшешика 75 определяет субстанцию так: "То, чему внутренне присущи качества и действие и что является материальной причиной своего следствия, есть "дхармин"".

Шанта – это те свойства, которые выполнили свою функцию и ушли в прошлое (атита). Удита – качества, которые полностью проявлены. Авьяпадешья – то, что существует потенциально и ожидает проявления. Согласно этой философии нет ни создания, ни уничтожения; есть только эволюция и инволюция. Все вещи в конечном счете растворяются в пракрити и проявляются снова во время эволюции. Здесь происходит только перетекание энергии из одной формы в другую, но нет ни создания, ни уничтожения.

Дхармин – это субстанция. Ее энергию (шакти) называют дхармой. Всё проявленное – это физическая форма, энергия которой неизвестна. Ее наличие выводится дедуктивно, по специфическим результатам, – так же как о существовании и направлении движения воздуха можно узнать по его специфическому воздействию: осязательному ощущению, движению пушинок и листьев. Из числа этих характеристик нынешней является та, которая действует именно сейчас. С относительной точки зрения нынешняя характеристика отличается от тех, которые стали латентными, и от "невыраженных" (тех, которые проявятся в будущем). Однако если она совпадает с родовым качеством, общим для всех состояний, то становится лишь субстанцией, лишенной всех свойств и качеств. В этом состоянии прошлые, настоящие и будущие свойства невозможно различить.

В этом смысле – до тех пор, пока природа существует – каждое состояние включает в себя все другие состояния. Прошлое содержит настоящее и будущее. Короче говоря, каждое из них содержит сущность всех остальных. Однако из-за наличия причин, следствий, пространства и времени все эти состояния проявляются не одновременно.

Итак, субстанция (дхармин) – это то, что содержит все вещи и состояния; то, что проходит через последовательные аспекты прошлого, настоящего и будущего, или через латентное, проявленное и еще не наступившее состояния; то, что является субстратом как родовой формы, так и частной; то, что присутствует во всех вещах, но отлично от них.

Без этого перманентного субстрата не было бы никакого опыта, так как одно сознание (субъекта одного опыта) нельзя было бы считать ответственным за деяние, совершенное другим сознанием (субъектом другого опыта). Как следствие, не было бы никакой памяти, так как никто не может вспомнить того, что увидел другой человек. Субстрат, общий всем изменяющимся состояниям, существует, так как все состояния и объекты вновь всплывают в памяти и распознаются как знакомые. Если бы не было неизменного принципа, то как можно было бы распознать, что изменяющиеся вещи действительно изменяются? Если бы не было чего-то неподвижного, то как можно было бы распознавать движения в сфере относительности? Дхармин (субъект, зрящий) должен быть свободен от постоянных изменений и движений физического многообразия. Он должен быть простой, однородной и неизменной субстанцией.

Вещь никогда не сможет проявиться в какой-либо другой вещи, если она предварительно не существует там в виде потенциальной причины. Всё космическое проявление возникает согласно формам гун (космических сил), в которых проявляются объекты, и эти формы есть не что иное, как новое размещение трех исходных космических сил. Гуны не могут существовать без субстрата, который в свою очередь не может стать познаваемым без наличия сил и свойств.

Свойства и качества, которые однажды проявились, а затем перешли на подсознательный уровень, становятся латентными отложениями.

Они остаются бездеятельными, так как уже сыграли свою роль, и остаются там, формируя личность; когда-нибудь, в другое время, они снова активно проявятся. Те свойства, которые проявляются, активны, тогда как другие, еще не проявившиеся, находятся в сфере возможности как неописуемые, неопределимые и непредсказуемые. Таким образом, дхармин, субстрат, – это то, что соотносится со свойствами прошлого, настоящего и будущего. Субстанцию нельзя опознать без ее свойств.

* * *

Соотношение причины и следствия является качественным и количественным. Следствие указывает не только на свою причину, но и на качество и количество последней. Изменение строения, упорядоченности причины вызовет соответствующие изменения в следствии.

15. краманьятвам паринаманьятве хету

крама – порядка, размещения
аньятвам – различие
хету – причина
паринама – изменений
аньяатве – в другом

Различие трансформаций вызвано различием подверженных им процессов.

объекты материальной Вселенной состоят из всевозможных наборов трех частиц: электрона, протона и нейтрона. Различный порядок размещения этих частиц вызывает в атомах существенные изменения, а разный порядок в размещении атомов вызывает определенные изменения в молекулах и состоящих из них веществах

Фундаментальные частицы материи (электроны, протоны и нейтроны) и основные элементы ограничены в численности, но из них составлено бесконечное множество объектов Вселенной. В какой бы форме ни проявлялась какая-либо вещь, всегда, когда имеется изменение в следствии, оно обусловлено изменением порядка и размещения в причине. Это может быть либо физическое изменение (дхарма-паринама), либо химическое изменение (лакшана-паринама), либо изменение только состояния (авастха-паринама). Полная энергия Вселенной всегда остается той же самой, не происходит ни нового сотворения, ни уничтожения. Есть только обмен энергией и материей, перетекание их из одной формы в другую.

Вселенная находится в состоянии непрестанного изменения, в то время как Высшая Реальность, Пуруша, Брахман, вместе со своей энергией пракрити есть единственная субстанция, которая неизменна и вечна.

* * *

Начиная со следующего афоризма и до конца главы описывается применение саньямы и ее следствия: паранормальное восприятие и сверхъестественные силы. Посредством саньямы на изменениях трех типов – дхарма-паринамы, лакшана-паринамы и авастха-паринамы – приходит знание прошлого, настоящего и будущего.

16. паринама-трайя-санймад атптанагата-джнянам

санймат – из-за концентрации, внушения и восприятия
трайяа – тройного
паринама – изменения
джнянам – знание
атита – прошлого
анагата – (и) будущего

Посредством саньямы на трех трансформациях возникает знание прошлого и будущего.

Настоящее уже известно, так как медитирующий находится в своем нынешнем сознании. О причине можно судить по ее следствиям, а следствие можно вывести из его причины. Анализируя настоящее (которое является следствием прошлого), человек может точно узнать свое прошлое (которое является причиной настоящего). Познав свое настоящее, которое является причиной будущего, можно точно узнать будущее.

В этом состоит безошибочный метод психологического анализа. Если человек страдает, он, должно быть, накопил причины своего несчастья и страдания. Если человек порабощен дурной склонностью, он несомненно будет страдать в будущем. Аналогично, если человек счастлив и процветает, значит, он заработал своё процветание и счастье. Если человек занят похвальными делами, его ждет процветающая и счастливая жизнь.

Этот афоризм дает надежду и побуждает тщательно исследовать настоящее. Если человек не получает в своей жизни ожидаемых результатов, он должен исследовать подсознательный ум, чтобы разобраться в своем прошлом и устроить свое будущее согласно своим ожиданиям. Изменение причины вызовет определенное изменение следствия (см. афоризм 15). Если человек духовно, психически и физически счастлив и процветает, он должен исследовать свои хорошие прошлые кармы и увеличивать хорошие кармы ради еще большего счастья и процветания в будущем. В этом состоит научная основа самоанализа, психологического анализа и психоанализа.

Чтобы понять данный афоризм, необходимо рассмотреть определенные фундаментальные принципы, которые призваны упорядочить и объяснить совокупность гипотез, касающихся функционирования и развития человеческого сознания. Это составляет часть психологии йоги и философии санкхья-йоги.

Читта – ум, эго и сверхсознание – может действовать на следующих планах:

  1. сознательный уровень – сновидения и бодрствующее состояние;
  2. бессознательный или подсознательный уровень;
  3. сверхсознательный уровень – самадхи.

Что такое сознательное состояние? Оно – не вся субстанция разума в целом, а только частичное проявление латентных подсознательных впечатлений, желаний и инстинктов. Однако такое сознание не является случайным или беспорядочным. Оно выступает как проявление подсознательного ума, систематизированное в качественном и количественном отношении.

Использование саньямы включает в себя два следующих фундаментальных принципа:

  1. психический детерминизм, причинность;
  2. существование и существенная роль психических процессов.

Первый принцип означает, что в уме (так же как и в физической природе вокруг нас) ничто не происходит случайно. Каждое событие в психике определяется событиями, предшествующими ему, хотя и может показаться, что оно не связано с тем, что произошло до него. Механизм причинности – это могущественный, математически точный и неотвратимый закон, которому подчиняются все явления, в том числе и психические. В жизни сознания нет разрывов. Понимание и применение этого принципа имеет существенное значение для правильной ориентации при использовании саньямы и в познании прошлого, настоящего и будущего.

Если человек соблюдает его тщательно и применяет точно, он не станет отвергать ни одного психического явления как ничего не значащего и случайного. Так называемые иллюзии, заблуждения и галлюцинации также являются путеводным светом для изучения бессознательного или подсознательного ума. Человек должен тщательно исследовать состояния бодрствования, сновидения, глубокого сна и медитации. По поводу каждого события в психике ему следует размышлять следующим образом: "Что его вызвало? Почему оно произошло таким образом?". Ответ содержится в подсознательном уме, так как явление приходит оттуда. Способен человек найти причину или нет – она скрывается там.

Людям свойственно забывать, терять вещи или совершать ошибки в работе. Обыватель называет такие происшествия случайными событиями или говорит, что "просто так произошло". Однако тщательное исследование таких явлений выявит соответствующую психическую причину. Они не являются просто случайными событиями. У сновидений и глубокого сна также есть соответствующие психические причины. Каждое сновидение, всё воображаемое и глубокий сон являются следствиями других событий в психике; каждое явление находится в непосредственной причинной связи с предшествующими событиями в психике.

Тот же самый принцип применим к психическим и физическим заболеваниям. У каждой болезни есть свои причины, без которых она не смогла бы появиться. Каждый невротический и психотический симптом, какой бы природы он ни был, вызван предшествовавшими процессами. Психические события, являющиеся причиной, присутствуют и могут быть продемонстрированы, даже если пациент не подозревает о них.

В связи с этим становится ясной психологическая важность того факта, что существуют и имеют серьезное значение психические процессы, которые сам индивидуум не осознает. В действительности связь между упомянутыми двумя принципами такая тесная, что едва ли можно исследовать один из них, не привлекая другой. Многое из происходящего в уме человека является бессознательным, неизвестным ему самому, и этим объясняется кажущееся нарушение непрерывности психической жизни. Если какая-то мысль, ощущение, образ, идея, "случайное" забывание, ошибка, сновидение или патологический симптом кажутся не связанными с тем, чем было перед ними наполнено сознание, значит оно, скорее всего, причинно связано с каким-то бессознательным процессом в психике. Если бы можно было вскрыть подсознательные причины, то все кажущиеся нарушения непрерывности исчезли бы и последовательность причин стала бы очевидной.

Понять причинную связь поможет следующий пример. Человек ловит себя на том, что напевает какую-то мелодию, не имея никакого понятия о том, как она к нему пришла. Это кажущееся нарушение непрерывности его психической жизни объясняет посторонний наблюдатель, который свидетельствует, что этот человек "услышал" эту мелодию за какое-то время до того, как она вошла (как ему кажется, ниоткуда) в его сознание. Слуховое восприятие явилось причиной того, что этот человек стал напевать мелодию. Так как он не осознавал звуков музыки, то считает, что его субъективный опыт претерпел разрыв непрерывности. Потребовалось свидетельство постороннего наблюдателя, чтобы устранить видимость разрыва непрерывности и выявить причинную цепь.

В санкхья-йоге таким посторонним наблюдателем считается Ишвара, который является свидетелем всей деятельности, в то время как субъективное психологическое сознание не осознает непрерывности потока мыслей.

Вскрыть бессознательные, подсознательные психические процессы чрезвычайно трудно. Это не всегда так просто, как в приведенном выше примере.

Каков естественный путь проявления психических процессов? Можно ли наблюдать их непосредственно? Да. Их можно познавать непосредственно с помощью саньямы. Нет никакого другого метода, позволяющего человеку непосредственно наблюдать бессознательные, подсознательные психические процессы. Однако существуют косвенные методы их изучения. Они позволяют исследователю сделать вывод о существовании данных явлений и определить их природу и их значение в психической жизни индивида. Но наиболее действенным и достоверным методом является саньяма, которая включает в себя непосредственный анализ субстанции разума и "Я".

Имеются два метода изучения прошлой, настоящей и будущей психической жизни:

  1. Саньяма – непосредственный анализ субстанции разума и "Я". Этот метод не доступен ученому, если последний не овладел высшей дисциплиной самадхи. Это единственное затруднение, связанное с данной системой.

  2. Косвенный метод состоит из индуктивного и дедуктивного умозаключений, свободной ассоциации мыслей, идей и образов.

Эти два метода обнаруживают психические процессы, которые иначе остались бы скрытыми и неизвестными. Второй метод, если следовать ему непрерывно и последовательно, приводит к первому – саньяме. Психическая жизнь (как больного, так и здорового человека) является результатом подсознательных процессов психики. Чтобы направить жизнь сознания к более высокому существованию, необходимо изменить психические процессы. Они являются основными силами, имеющими значение для нашего существования, и оказывают колоссальное влияние на будущее развитие. Благодаря развитию и применению саньямы становится возможным раскрытие психической жизни, которое революционизирует всю сферу человеческой психологии и философии.

Сознательное состояние определяется подсознательным состоянием читты. Посредством вхождения в глубокое состояние самадхи человек непосредственно распознает проявления мудр и йога-нидр, которые являются проявлениями кундалини – свернутой в клубок силы.

Мудры и йога-нидры – это проявления более высокого состояния субстанции разума. Из хранилища подсознательного ума все ощущения, идеи и явления будут постепенно выходить на сознательный уровень. Следует фильтровать эти ощущения супраэлектронных сил, танматр и гун. После очищения проявляется самосущее, самосветящееся, пребывающее за пределами относительности качество саттвы. Благодаря проявлению саттвичности субстанции разума йог непосредственно познает прошлое, настоящее и будущее.

В подсознании скрыты бесчисленные предыдущие инкарнации. Психическая жизнь никогда не прерывается. Рождение и смерть не есть начало и конец психической жизни; ими начинается и заканчивается только биологическая жизнь. Не исследовав прошлые жизни, которые составляют подсознательный ум, нельзя улучшить нынешнюю жизнь и построить лучшее будущее. Таким образом, ученик йоги, пребывая в настоящем, должен учиться у прошлого, строить достойное настоящее и планировать великолепное будущее. Очистив свое подсознательное и сознательное мышление, он достигает уровня сверхсознательного состояния читты.

Пролить некоторый свет на проблему могут следующие примеры, которые на более низком уровне показывают связь сознательной деятельности с подсознательными силами.

Например, из поведения матери следует, что к своему ребенку она относится властно и требовательно. В то же самое время она верит, что жертвует собой больше всех матерей и стремится сделать для ребенка все возможное, не имея никаких собственных желаний и задних мыслей. Из данного примера ясно, что эта женщина подсознательно желает властвовать и управлять своим ребенком, хотя и не отдает себе в этом отчета и даже с жаром отрицает наличие таких желаний. В этой ситуации между ребенком и матерью возникают конфликты и неприятности.

Другой пример – пацифист, который отстаивает недопустимость насилия и готов воевать с каждым, кто с ним не согласен. Ясно, что его сознательный пацифизм сопровождается подсознательным желанием бороться.

Эти примеры показывают, как анализировать и осознавать непрерывную связь сознательного с бессознательным. Благодаря познанию этой непрерывности можно рассмотреть психические процессы и перестроить их ради более высокой жизни. Путем использования саньямы по отношению к дхарма-паринаме (физическим изменениям), лакшана-паринаме (изменению характера) и авастха-паринаме (изменению состояний), по отношению к субъективному и объективному миру, раскрывается непрерывность и становится известным прошлое, настоящее и будущее. Поэтому человек должен тщательно анализировать инстинктивные движущие силы психического аппарата, читту, сновидения, глубокий сон, состояние бодрствования и медитационные состояния.

* * *

Применение и результаты саньямы в отношении анализа слов, что подразумевает анализ ощущений, мыслей и эмоций.

17. шабдартха-пратьяям итаретарадхьясат санкарас тат-правибхага-саньямат сарва-бхута-рута-джнянам

шабда – слова
артха – значения
пратьяям – идей, ощущений и эмоций
санкара – совмещение
адхьясат – из-за ошибочного приписывания чужих свойств
итара итара – одного другому
саньямат – благодаря саньяме
тат – их
правибхага – анализа
джнянам – знание
рута – звуков
сарва – всех
бхута – существ

Слово, значение и идея кажутся одним целым, так как они совмещены друг с другом. Благодаря саньяме на их различии и посредством анализа человек приобретает знание звуков всех живых существ.

Этот афоризм представляет доктрину спхоты, всегда отличной от букв, образующих любое слово, и в то же время нераздельно связанной с ним. Спхота – это то, что скрывается за словом, значением и идеей. Она открывается при произнесении этого слова. Аналогичным образом из совместного расположения употребленных частей речи раскрывается значение фразы. Неизменный смысл слова всегда отличен от букв, составляющих это слово; и знание, сообщаемое уму этим словом, отлично от букв и значения.

Обычно буквы, смысл и идея так тесно слиты, что их невозможно разделить. Буквы суть только символы, служащие для выражения знания, которое существует вечно. Зачем мы пользуемся словами? Мы используем их, чтобы сообщить наши идеи и знания другим людям; у нас нет никакого другого способа выразить себя. Знание также можно до некоторой степени передавать посредством знаков. Чтобы сообщить свои собственные идеи самим себе, нам не нужны символы, знаки или слова. Необходимость в них возникает только при передаче своих мыслей другим, и наоборот.

Вечная сила, которая раскрывается как знание благодаря слову, значению, идее, знаку и разным другим символам, называется спхотой.

Разные языки мира для выражения одного и того же содержания используют разные слова. Посредством выполнения саньямы отдельно на слово, значение и идею, йог может постичь смысл всех звуков, издаваемых любым живым существом. Спхота есть музыка Всевышнего, и ее можно услышать в разных формах нады.

Есть восемь центров членораздельных звуков:

  1. грудная клетка и живот;
  2. горло и шея;
  3. голова и разные мозговые центры;
  4. язык и его движения;
  5. нос;
  6. губы;
  7. нёбо;
  8. зубные и черепно-мозговые области.

Чтобы сообщить другим какую-либо идею в форме знания, психическая энергия осуществляет контроль над всеми этими местами согласно ситуации, расположению и частям речи. В этом процессе физиологические силы сопровождаются психическими. Физиологические силы называются уданой – энергией праны, посредством которой произносится слово.

Части речи состоят из звуковых единиц, причем только из тех, которые приняты в языках мира. Орган слуха преобразует этот звуковой поток в вибрацию, которая отлична от услышанных звуков. Эта вибрация по слуховому нерву передается в мозговые центры. Согласно действию и противодействию этой вибрации и ума, возникают идеи, которые затем формируются в знание.

Главный механизм знания – это не части речи, не вызванные ею вибрации и не сообщаемые ею идеи, а три психических действия. Эти три фактора – слово, значение и идея – лишь возбуждают психический механизм, и знание обретается в результате их действия и противодействия.

Тот, кто долго работает с животными, постепенно начинает понимать ощущения, эмоции животных, их любовь или неприязнь, которые они выражают без помощи слов.

Единичное слово воспринимается как единичное проявление сознания. Оно вызывается к существованию посредством единичного усилия. Слово есть явление психического механизма и может быть понято только в том случае, если психический механизм знаком с его употреблением. В этом причина того, что человек не понимает язык, которого он не изучал. Слово, значение и идея сливаются друг с другом ввиду взаимной согласованной совмещенности. Возьмем, например, слово "корова", объект "корова" и понятие "корова"76. Это слово, его содержание и идея отдельны друг от друга, но из-за привычного, установившегося употребления люди не замечают этих различий. Если человек слушает речь на иностранном языке, которого не знает, он слышит слова, но не знает значения и идеи. Слово – это одна категория, значение – другая, а идея – третья. Совершая по отношению к ним саньяму, человек может при помощи психического аппарата обрести понимание звуков всех живых существ. В более глубоком состоянии самадхи йог находится в прямом контакте со спхотой, являющейся источником этого знания.

Все знают, что речь на неизвестном иностранном языке кажется очень быстрой, хотя на самом деле иностранец может говорить очень медленно. С другой стороны, тот же слушатель без труда способен понимать даже быструю речь на своем родном языке. В этом примере причина кроется не в трудности или простоте языка, а, соответственно, в неподготовленности и подготовленности ума. Итак, когда йог достигает состояния спхоты, он понимает звуки всех живых существ.

* * *

Знание предыдущего существования (инкарнации).

18. санскара-сакшат-каранат пурва-джати-джнянам

сакшат-каранат – от непосредственного осознания
санскара – влечений
пурва-джати-джнянам – знание предыдущей жизни

Благодаря непосредственному восприятию санскар обретается знание прошлых жизней.

Посредством выполнения саньямы в отношении влечений, человек выводит их на уровень сознания, посредством чего обретает знание о своих и чужих предыдущих существованиях.

В афоризмах 3-16 разъяснялись два очень важных принципа: психический детерминизм (причинность) и реальность психических процессов. Они образуют фундамент, на котором покоится знание предыдущей инкарнации и следующего воплощения. Эти принципы являются путеводными нитями, определяющими наш подход при совершении саньямы для получения знания о всех предыдущих и последующих жизнях.

Продолжим анализ схемы аппарата психики (читты), которую предлагает санкхья-йога. Давайте рассмотрим санскары – инстинктивные силы и влечения, лежащие в основе всякого существования, которые соответственно побуждают и принуждают человека совершать те или иные поступки.

Что представляют собой эти санскары – инстинктивные силы и влечения? Обычно слова "инстинкт" и "влечение" используются как синонимы, однако здесь между ними делается различие. Инстинкт – это врожденная способность (сахаджа) или необходимость достичь определенной совокупности стимулов каким-либо стереотипным или неизменным способом (например, с помощью рефлексов тела). Он преобладает у животных.

Однако читателю не следует беспокоиться по поводу использования этих терминов, так как различие между ними имеет лишь академическое значение. Практически инстинкт – это любое влечение, телесное влияние, или эго, аханкара. Влечения и инстинкты возбуждают психическую энергию. Человеческий ум представляет собой миниатюрную Вселенную, поэтому в процессе медитации может подняться какой угодно рефлекс, склонность, инстинкт или влечение. Те влечения, которые преобладают, будут приходить чаще. Влечения делятся на два класса – созидательные и разрушительные.

Какую бы личность мы ни нашли в человеке, она является результатом инстинктивных и влекущих сил, хотя эти силы не может увидеть или воспринять никто (разве что посредством йогических процессов).

Они бессознательны по своим характеристикам и, в соответствии со своей природой, порождают изменения, действия, противодействия, подавление, вытеснение, психическую и физическую силу и слабость, добродетели и пороки, счастье и несчастье, жизнь и смерть.

Саньяма по отношению к этим санскарам (влечениям) позволяет обрести непосредственное знание прошлых и будущих жизней. Непосредственное знание влечений невозможно без знания пространства, времени и действующей причины.

Интересна следующая история из жизни Джайгишавьи, который совершал саньяму на санскары и получил знание многих предыдущих инкарнаций. Он описывал свой опыт таким образом: "Я жил на протяжении десяти больших мировых периодов. Моя читта не была одолена. Я испытал ужасы ада и животной жизни. Я рождался вновь и вновь среди людей и богов. По сравнению с ощущаемым ныне счастьем нирваны я рассматриваю все, что испытал, только как страдание". Йог по имени Аватья77 спросил Джайгишавью: "Высшую человеческую и божественную жизнь ты тоже рассматриваешь как болезненные?" Джайгишавья ответил: "Радость человеческой жизни и жизни среди богов бесценна только по сравнению с другими более низкими существованиями, но по сравнению с Блаженством Абсолютной Свободы (нирваны) она – всего лишь страдание".

Санскары (влечения) бывают двух родов:

  1. вызывающие воспоминание прежних опытов;
  2. ведущие к личностным изменениям.

Посредством саньямы на влечения йог узнает не только прошлые жизни, но и будущие. Когда страдание и тревога устранены, приходит радость – спокойная, невозмутимая и всеохватывающая.

Глядя на уравновешенного студента, получающего степень магистра, можно узнать три его жизни: 1) нынешнюю, в которой он получает степень с отличием; отсюда делаем вывод, что 2) в прошлом студент серьезно занимался, и что 3) в будущем этот студент займет высокое положение.

Если человек проводит лучшую пору своей жизни в беспробудном пьянстве, то это указывает на его обстоятельства в прошлом, настоящем и будущем. Соответственным будет и результат.

Однако знание, полученное посредством саньямы на влечения, совершенно отличается от умозаключений. Оно является непосредственным восприятием Реальности, тогда как истина, полученная посредством других методов, зависит от логических выводов.

* * *

Чтение мыслей.

19. пратьяясья пара-читта-джнянам

пратьяясья – (посредством саньямы на деятельность) психического механизма
джнянам – (возникает) знание
читта – субстанции разума
пара – других

Посредством саньямы на деятельность психического механизма приходит знание чужих мыслей.

Деятельность психического механизма подчиняется законам ума, регулирующим его функционирование. Эти психические законы не являются материальными. Будучи нематериальными, они все же заставляют определенным образом двигаться тело, которое материально. Каждое внутреннее ощущение направляет тело в ту или иную сторону, и тело приходит в состояние, соответствующее психической энергии, которая проявляется посредством механизма психики.

На протяжении всей жизни тело зависит от деятельности психического механизма, спит ли человек глубоко, видит ли сны, бодрствует или медитирует. Движение тела, соответствующее движению психической энергии, называется мудрой.

Знание чужих мыслей бывает двух родов:

  1. Косвенное. Посредством индукции и дедукции определяются психические законы и вид деятельности психического механизма.

  2. Непосредственное. В саньяме приходит непосредственное интуитивное знание содержания чужих умов, включающее прошлое, настоящее и будущее.

В пространстве тело может двигаться в любом направлении. Ум пребывает за пределами времени и пространства; он может двигаться в любую сторону не только в пространстве, но и во времени. Телу дозволено двигаться во времени только вперед, но не назад. Например, если старый человек захочет мысленно перенестись в свое детство, он может сделать это посредством надлежащего метода ("возрастной регрессии"), но реально трансформировать свое тело в тело ребенка он не сможет.

Согласно санкхья-йоге, субстанция разума (ум, эго и сверхсознание) вечна, а смерть и рождение суть закат и восход субстанции разума. Если человек сможет познать законы ума, деятельность ума, непрерывность ума и его природу, которая вне времени и пространства, он будет знать умы других людей точно так же, как знает свой собственный ум. "Познай самого себя и узнаешь всё". Человек не может читать умы других людей потому, что он не умеет читать свой собственный ум. В клинике психолог может узнать об уме пациента больше, чем сам пациент. Совершенный йог способен без труда читать ум любого человека. Его чтение – это непосредственное восприятие, в отличие от использования обычными людьми определенных индуктивных и дедуктивных выводов, которые могут быть правильными или ошибочными (в зависимости от методов, принятых для зондирования ума).

Давайте теперь спросим себя: "Какова картина ума, которую мы получили в результате практики психологического анализа, самоанализа и самадхи?" Познание пратьяи, процесса деятельности психического механизма, зависит от поставленного выше вопроса. Если ум не познан, как же тогда можно познать процесс его деятельности, пратьяю? 78

В первую очередь мы начинаем с фундаментальных и твердо установленных принципов функционирования психики, которые имеют существенное значение для познания характерных черт ума. Один из них – закон психической причинности. Другой – утверждение, что психическая деятельность является не только сознательной, но также (и главным образом) подсознательной и сверхсознательной. Эти принципы являются вехами на пути дальнейшего исследования психических способностей и сил. Далее мы видим, что влечения – это динамические силы. Мы узнаём, что психическая энергия принуждает организм к деятельности до тех пор, пока не будет достигнуто удовлетворение. Это объясняет, почему развитие умов и тел некоторых людей приостановилось.

Для медитации характерно то, что она ежедневно предоставляет уму все новую и новую психическую пищу. Как тело для своего роста и развития требует свежей, все новой и новой пищи, так и для развития ума нужны новые и свежие мысли. Когда человек перестает получать новую пищу для ума, начинается регрессия, личность перестает прогрессировать. Медитация дает подвижную, динамическую картину ума, а не статическую и безжизненную его схему. Она поддерживает непрерывный рост и деятельность ума. Человек должен познать три части читты (ум, эго и сверхсознание), все ее аспекты.

На высоких стадиях медитации психические силы выявляют истинные процессы подсознательного и сверхсознательного ума, их связь со всеми аспектами читты.

Каждый человек в какой-то мере может читать умы других людей. Мы можем увидеть, что матери, учителя и психологи способны в некоторой степени представлять себе состояние умов своих детей, учеников и пациентов. Проницательность лежит в природе ума, но специальная тренировка (самадхи) позволяет узнавать содержимое чужих умов подробно и точно. Каждый индивидуальный ум связан с Космическим Разумом, который вездесущ, всезнающ и всемогущ. Когда индивидуальный ум достигает этой высшей стадии, он может читать умы не только живых людей, но и тех, кто жил в прошлом, и тех, кто появится в будущем, так как Космический Разум (с которым индивидуальный ум связан во время самадхи) не только вездесущ, но также вечен и всеведущ.

Законы ума и процесс психической деятельности нельзя описать словами; человеку нужно войти в более глубокое состояние субстанции разума. В таком состоянии с умом медитирующего как бы связаны все умы. Это не означает, что медитирующий привязан к умам других людей: он воспринимает их так, как человек, находящийся на высокой башне, воспринимает людей, стоящих у ее подножья. Пребывание в подобном состоянии требует отрешенности; иначе медитирующий может упасть с этой высоты.

Неведение, подобно знанию, тоже защищает. Различие между ними – это различие тьмы и света. Человек, случайно оказавшийся в дурной компании, до какой-то степени защищен от влияния мирских наслаждений, т. к. не знает, что окружающие жаждут этих наслаждений. Когда человек достигает высокого уровня самадхи, он находится на высокой башне мудрости, и притяжение умов других людей не может достичь его.

Энергия, будь она психической или физической, материальна по своей природе. Она нуждается в контроле со стороны "Я". Бог знает, что все разумы страдают, и если бы Он не был всемогущим и не находился на высшем уровне существования, то Его страдание было бы гораздо больше, чем страдание индивидуальных душ, которым неизвестны боль и страдание других людей. Поэтому индивидуальной душе лучше остаться ограниченной рамками своего маленького страдания, чем подняться до уровня Бога и принять на себя страдание и бремя всего мира. Не столь важно читать умы других людей, сколько защитить себя от недостатков, боли и страдания чужих умов.

Чтобы познать чужой ум, необходимо узнать его мысли и желания. Если человек, читающий умы, не умеет управлять собой, содержимое и привязанности чужого ума могут привлечь его. Проблемы доставляет не незнание, а как раз знание чужих умов. Поэтому, прежде чем познавать умы других людей, нужно обрести самоконтроль, самонаблюдение и самодисциплину.

* * *

Человек, читающий в чужих умах, подвергается влиянию ума, который он читает. Поэтому он страдает, хотя и не может читать все умы или прочесть какой-нибудь ум в полном объеме. Однако благодаря йоге приходит способность читать любой ум глубже и полнее. Почему же йог не страдает от аффектов того ума, который он читает?

20. на ча тат саламбанам тасьявишайи-бхутатват

ча – но
тат – это (знание)
не – не
саламбанам – с поддержанием содержимого (чужих умов)
тасья – этого (саньямы)
авишайи-бхутатват – из-за неотождествления в жизни

Однако это интуитивное знание не вовлекается в содержимое чужих умов, так как цель и принцип саньямы – только чтение умов, а не отождествление с их содержимым.

Как цель судьи – быть беспристрастным свидетелем всех сторон и не отождествляться с ними, а цель терапевта и психолога – детально изучить ум пациента, не отождествляя себя с ним, так и цель саньямы – читать умы других людей и помогать им, но не отождествляться с содержимым их умов. Если судья отождествляется с какой-то стороной, а терапевт или психолог – с пациентом, то они уже больше не могут профессионально выполнять свою работу.

Йог познает умы других людей, не отождествляясь с ними; поэтому на него не влияют страдания ума, который он читает. Не отождествляя себя с содержимым чужого ума, он может доподлинно узнать жизнь другого человека – даже такого, с которым лично не знаком.

Страдать людей заставляет отождествление с телом и чувствами. Саньяма – это отождествление только с Пурушей, Брахманом, а не с множественностью Вселенной.

Вот и ответ на вопрос, почему великие люди не страдают, даже находясь в больших бедствиях. Это объясняется тем, что они не отождествляются ни с каким несчастием или страданием. Причиной страдания является не материальный мир, а ложное отождествление духа с материей и материальным миром, которое и становится причиной мнения: "Я есмь тело; я – отец, сын, муж, жена". Вследствие этого и возникает страдание.

В афоризме 19 утверждается, что можно понять состояние ума любого существа. В нем также говорится о недопустимости отождествления (аламбаны) с содержимым ума других людей.

Назначение саньямы – вести ум от низшего существования к высшему, от тьмы к свету, от не истины к истине, от смертного к бессмертному. При чтении умов других людей не следует изменять этот порядок на обратный.

* * *

Тело состоит из элементов и атомов. Оно становится объектом восприятия для глаза, так как обладает цветом и формой. Именно благодаря цвету при наличии света тело и его форма становятся объектами восприятия. Когда йог совершает саньяму по отношению к форме тела, он блокирует восприятие цвета, благодаря которому тело воспринимается. Так йог становится невидимым. Свет, являющийся посредником зрительного восприятия, не отражается от тела йога к глазам других людей; вследствие этого йог становится невидимкой. Т. о. тело йога перестает быть объектом познания других людей. Такое явление называется антар-дханой (исчезновением), и йог приводит данный механизм в действие, когда не хочет, чтобы его видели. В этом афоризме описывается сверхъестественная способность исчезновения.

21. кайя-рупа-саньямат тад-грахья-шакти-стамбхе чакшу-пракашасампрайоге'нтар-дханам

саньямат – из-за саньямы
рупа – (на) форме, цвете
кайя – тела
шакти – способность, энергия
грахья – восприятия
тат – этого (формы и цвета)
стамбхе – в прекращении
асампрайоге – в контакте
пракаша – света
чакшу – (с) глазами (наблюдателя)
антар-дханам – (это называется) способностью исчезновения

Совершая саньяму на форму тела, йог устраняет возможность восприятия, прекращая контакт между глазами наблюдателя и светом, отраженным от тела; в результате этого тело становится невидимым.

Посредством саньямы на форму и цвет тела, на свойство тела быть видимым, воспринимаемость временно прекращается. Когда свет, являющийся посредником зрительного восприятия, не отражается от тела йога к глазам других людей, йог становится невидимым. Такой йог, находившийся в гуще людей, вдруг исчезает. Цвет и форма как бы отделяются от тела.

Вокруг нас множество вещей, которых мы не видим, так как до наших глаз не доходит свет, отраженный от этих объектов. Поэтому они для нас невидимы. Глаза ограничены в принятии отраженного света. Когда этот отраженный свет ниже или выше порога восприятия или когда свет отсутствует, глаза не в состоянии увидеть объекты. Посредством саньямы на свет, отраженный от тела, йог обретает способность исчезновения.

Психическое исчезновение знакомо каждому человеку. Появление и исчезновение внимания влечет за собой реальное появление и исчезновение человека. Ученик, сидящий за партой, мысленно может находиться в совершенно другом месте, хотя физически он остается в классе. Такое появление и исчезновение ума вызывает соответствующие различия в личности. Человек может психически переместиться за миллионы миль отсюда, хотя физически он находится рядом со своими друзьями. Умный человек и идиот могут сидеть рядом физически, но психическое расстояние между ними неизмеримо.

Эта психическая способность появления и исчезновения проявляется в результате медитации. Ее психологическое применение состоит в том, что человек может принимать своих друзей, ходить на работу и заниматься бизнесом, и все же будет оставаться на вершине Гималаев в состоянии высшего самадхи. Благодаря этой способности его психика не соединяется ни с каким страданием. Поэтому он становится свободен от всех последствий несчастья и страдания.

* * *

Как йог приобретает способность быть невидимым, так он получает и способность становиться недоступным восприятию других чувств.

22. этена шабдадьянтар-дханамуктам 79

этена – этим
шабда ади антар-дханам – способность исчезновения звука, вкуса, тактильного ощущения, запаха
уктам – объясняется

Этим принципом объясняется также способность вызывать исчезновение звука, касания, запаха, вкуса, слышания и т.д.

Какой принцип ответствен за страдания человека? Тело или разум? – Ни то, ни другое в отдельности. Ясно, что это не материальное тело, так как материя лишена ощущения боли, как, например, камень. Это и не разум, так как он превосходит элементы боли и страдания, как это имеет место в самадхи, при анестезии или в глубоком сне. Материальное счастье или страдание вызывается объединением разума с телом. Это объединение осуществляется посредством сенсорных и моторных органов. Если устранить внимание, связывающее ум с каким-либо из органов чувств или действий, то регистрация соответствующего ощущения или движения будет отсутствовать. Поэтому боль и страдание исчезнут. Например, если у человека постоянно болит какая-то часть его тела, то эта боль исчезнет, если он сможет отвлечь свое внимание от этого участка тела и от этого ощущения. Все знают, что в присутствии любимых друзей и родственников страдание исчезает или сводится к минимуму.

В шумных городах начинающие не могут медитировать, но если они практикуют саньяму на внимание ко всем звукам, то звуки трансформируются в энергию ума и их отдельное существование, являющееся причиной помех, прекратится. Таким же образом можно устранить любое болезненное ощущение и превратить его в ощущение нормального состояния. Посредством практики саньямы можно создать чудесные видения, запахи, вкусовые и осязательные ощущения, а также устранить все нежелательные.

* * *

Карма может приносить плоды быстро или медленно. Посредством саньямы на карму приходит интуитивное знание смерти и предзнаменований необычных событий.

23. сопакрамам нирупакрамам ча карма тат-саньямад апаранта-джнянам ариштебхйо ва

сопакрамам – приносящая плоды быстро
ча – и
нирупакрамам – приносящая плоды медленно
карма – судьба
тат-саньямат – из-за этой саньямы (на карму)
джнянам – (приходит) знание
апаранта – смерти
ва – а также
ариштебхья – предзнаменований необычных событий

Посредством саньямы на карму, которая приносит плоды быстро или медленно, человек обретает интуитивное знание смерти и необычных событий.

Карма, являющаяся причиной тех или иных условий жизни, времени жизни и опыта, бывает двух видов:

  1. карма, которая приносит плоды быстро;
  2. карма, которая приносит плоды медленно.

Например, путешествуя на реактивном самолете, мы прибываем в пункт назначения скорее, чем поездом или автомобилем. Аналогичным образом, некоторые кармы движутся и приносят плоды быстро, а другие – медленно.

Посредством саньямы на карму человек приобретает интуитивное знание смерти и необычных событий. Необычные события или предзнаменования бывают трех видов:

  1. Адхьятмика – относящийся к телу и уму личный субъективный опыт. Человек замечает психические, физические и личностные изменения. В современной психологии и психиатрии такие изменения личности являются важными путеводными нитями для определения прошлого, настоящего и будущего статуса личности.

  2. Адхибхаутика – изменения в элементах (стихиях). Человек видит изменения во Вселенной. Эти изменения объективны по своему характеру.

  3. Адхидайвика – эти события по своему характеру божественны. Человек видит небесные миры, святых, ангелов, йогов, богов и т.д.

На реактивном самолете можно за короткое время прибыть в самое отдаленное место; посредством саньямы все дремлющие и медленно движущиеся кармы можно преодолеть за короткое время.

Опыт смерти и необычных событий можно приобрести благодаря практике медитации.

Жизнь и смерть суть два аспекта творческих сил. Одно не может существовать без другого. Следовательно, процесс жизни нельзя понять без познания процесса смерти, и наоборот. Эти процессы жизни и смерти включают в себя все события – обычные и необычные.

Жизнь, смерть и сопутствующие им обычные и необычные события происходят постоянно, но непросветленный человек не способен разобраться в них. Ежесекундно ткани, клетки, тело и чувства проходят через процессы жизни и смерти, но непросветленная личность не понимает их.

Когда человек концентрируется на свете Пуруши, Брахмана, он постигает дхарму природы и познает процессы жизни-смерти и сопутствующие им события. Физическая смерть не имеет для него значения, но он озабочен психической смертью. Для обычного человека материальные наслаждения – это жизнь, просветленный же понимает, что они являются игрой смерти. Смерть, как искусный рыболов, играете живыми существами, но только просветленные заботятся о том, чтобы не схватить приманку, не попасться в ловушки материи.

Если йог постиг процессы жизни и смерти, он может очень быстро преодолеть все кармы с помощью саньямы. Многие инкарнации могут быть пройдены посредством переживаний в сновидениях Вследствие этого йог освобождается от необходимости получать такой опыт в следующем воплощении.

До тех пор, пока не постигнута Абсолютная Жизнь, свет Пуруши, Брахмана, нельзя ощутить кармы (движущиеся медленно или быстро). Реальная практика самадхи начинается с того момента, когда йог уже не может делать, желать или обдумывать то, что приносит ощущение физической, психической или духовной смерти. Событие, являющееся вполне обычным для непросветленного человека, для просветленного может быть хуже смерти.

Обрести истинное знание – значит понимать правильное как правильное и ошибочное как ошибочное. Когда такое знание приобретается, оно проявляет Вечное Бытие, Знание и Блаженство.

* * *

В результате саньямы на дружелюбие, сострадание и т.п. обретается физическая, психическая и духовная сила.

24. маитрьядишу балани

маитрья адишу – (посредством саньямы) на дружелюбие, сострадание и т.п.
балани – (появляется) психическая, моральная и духовная сила

Благодаря саньяме на дружелюбие, сострадание и другие чувства, приходит сила этих качеств.

Дружелюбие, сострадание и почтительность – это три великих чувства. Ощущая дружелюбие к живым существам, которые счастливы, человек раскрывает психическую и моральную способность дружественности и дружелюбия. Сострадая тем, кто несчастен и мучается, он открывает способность сострадания. Радуясь за тех, кто добродетелен, он открывает способность радости. Не испытывая ни ненависти, ни любви к грешникам, он обретает способность судить и быть беспристрастным.

В результате культивирования этих ощущений и чувств, появляются силы неисчерпаемой сознательной энергии самадхи, Космического Сознания.

Причины физического, морального, психического и духовного разложения суть следующие:

  1. дружба с дурной компанией;
  2. потакание собственным дурным привычкам и склонностям;
  3. наслаждение инстинктивными силами;
  4. страдание от вида чужого прогресса и процветания;
  5. радость при виде чужого несчастья или падения.

На такие действия расходуется огромное количество психической энергии. Вследствие этого физические, моральные, психические и духовные силы становятся все слабее и слабее. От зависти появляются физические и психические заболевания. Наступает индивидуальная, семейная, социальная, национальная, международная и космическая дезорганизация. С величайшим вниманием следует концентрироваться на добродетелях (см. афоризмы 1: 33 и 3: 24), чтобы обретать физическую, моральную, психическую и духовную силу, а также организовать личную, семейную, социальную, национальную, международную и космическую жизнь.

* * *

Знание – сила всех сил.

25. балешу хасти-баладини

балешу – (посредством саньямы) на силы
хасти-бала адини – человек приобретает силу слона и пр.

Саньямой на силу слона или на другую силу обретается эта сила.

Посредством саньямы на различные силы, человек приобретает такую силу, как у сильнейших существ – например, у слона. Неограниченная энергия находится в распоряжении каждого, кто обладает могуществом мудрости, то есть знает, как ее получить.

Слон – символ созидательной силы, а лев – символ разрушительной силы.

Что является творцом всех сил и энергий? Этим творцом является ум. Раскрыв способности ума, человек получит все энергии и силы.

Описание криптестезии, которая включает в себя яснослышание, ясновидение, любое сверхнормальное восприятие на расстоянии, телестезию, телепатию, телекинез и т.д.

26. правриттьялока-ньясат сукшма-вьявахита-випракришта-джнянам

ньясат – из-за направления (саньямы)
алока – (на) сияющий
правритти – лучезарный свет
джнянам – (приходит) интуитивное знание
сукшма – тонких
вьявахита – скрытых, завуалированных
випракришта – (и) удаленных (вещей)

Посредством саньямы на сияющий и лучистый, лучезарный свет приходит интуитивное знание тонкого, скрытого и удаленного.

Внутренний лучезарный свет уже был объяснен (см. 1: 36). Это свет субстанции "саттва", принципа сознания; он ясный, сияющий, лучистый и всепронизывающий. Когда йог воспринимает этот свет, он видит очень тонкие и микроскопические вещи, вплоть до элементов и атомов; он видит вещи, которые скрыты, а также очень удаленные предметы и события. Посредством саньямы на этот свет раскрывается внутреннее сознание. Оно пребывает за пределами времени и пространства и включает в себя всё. Вследствие этого йог обретает криптестезию.

* * *

Результат саньямы на Солнце.

27. бхувана-джнянам сурье саньямат

бхувана-джнянам – знание миров и планет, эволюции, поддержания (существования) и инволюции Вселенной
сурье саньямат – от саньямы на Солнце

Посредством саньямы на Солнце человек приобретает знание Вселенной.

Солнце является душой проявленной Вселенной. Эволюция, существование и инволюция мироздания зависят от Солнца. Проявленная Вселенная есть не что иное, как разнообразные формы солнечной энергии.

Солнце является непосредственным проявлением Всевышнего, в то время как другие проявленные вещи Вселенной порождены солнцем.

* * *

Саньяма на Луну.

28. чандре тара-вьюха-джнянам

чандре – (посредством саньямы) на Луну
тара-вьюха-джнянам – (приходит) знание звездных систем

Посредством саньямы на Луну обретается знание расположения звезд.

Луна непосредственно связана с умом. Есть два пути йогов80:

  1. Путь Солнца. Так как солнечный свет является непосредственным проявлением Всевышнего, то на этом пути осуществляется непосредственная связь индивидуального сознания со Всевышним. Такое состояние приобретается в санпраджнята-самадхи, в Космическом Сознании.

  2. Путь Луны. Так как лунный свет является косвенным проявлением Всевышнего, то на этом пути связь индивидуального сознания со Всевышним косвенна. Лунный свет есть не что иное, как отражение солнечного света.

Ум начинающего подобен отражению Луны. Медитация новичка спокойна и успешна в полнолуние. Но по мере продвижения ум непосредственно соединяется с Солнцем и без всяких помех входит в состояние более высокой медитации. Патанджали использовал эти термины во внутреннем и внешнем смысле, в физическом и метафизическом отношении. В физическом смысле, изучение звездных систем возможно только ночью, так как днем звезды не видны.

* * *

Саньяма на Полярную звезду.

29. дхруве тад-гати-джнянам

дхруве – (посредством саньямы) на Полярную звезду
тад-гати-джнянам – (приходит) знание движения (звезд)

Посредством саньямы на Полярную звезду человек обретает знание движения звезд.

* * *

Саньяма на солнечное сплетение.

30. набхи-чакре кайя-вьюха-джнянам

набхи-чакре – (посредством саньямы) на пупочную чакру
джнянам – (приходит) знание
вйюха – системы
кайя – тела

Благодаря саньяме на пупочную чакру приходит знание строения тела.

Тело состоит из микроскопических клеток, которые служат единицами структуры и функций тела. Клетки группируются вместе и образуют ткани. Эти ткани делятся на четыре типа:

  1. Поверхностные (эпителиальные) ткани. Это внутренние и внешние покровы органов тела: кожа, слизистые оболочки и т.п.
  2. Связующие и поддерживающие ткани, образующие матрицу тела: ткани, составляющие жидкую основу – кровь и лимфу; ткани, составляющие полужидкую основу – свободные волокнистые связующие ткани, ткани связок и т.п.; ткани, составляющие твердую основу тела – кости и хрящи.
  3. Ткани, способные к сокращению (мышцы).
  4. Проводящие, или нервные ткани.

Эти разнообразные ткани вместе составляют одну большую структурную единицу и образуют какой-нибудь орган, имеющий конкретное назначение: желудок, глаз, ухо и т.п. Органы составляют систему, а системы образуют организм, тело. Все многоклеточные организмы осуществляют свою разнообразную деятельность по принципу разделения труда, согласно которому различные системы специализируются на определенных функциях. В организме имеются следующие системы:

  1. система кровообращения;
  2. система дыхания;
  3. система пищеварения;
  4. система выделения;
  5. эндокринная система;
  6. мышечная система;
  7. скелетная система;
  8. система воспроизведения;
  9. нервная система.

Нервная система – это обширная и сложная организация структур, посредством которой внутренние реакции индивида коррелируются и интегрируются, и посредством которой осуществляется контроль за приспособлением человека к окружению. Для удобства, в целях описания, она классифицируется на два главных раздела:

  1. Центральная нервная система, включающая: а) переднюю часть мозга, б) среднюю часть мозга, в) заднюю часть мозга, г) продолговатый мозг, д) спинной мозг.

  2. Периферическая нервная система, включающая: а) нервные волокна, б) нервные узлы, в) оконечные органы.

Имеется также автономная нервная система, включающая симпатический и парасимпатический отделы. Они связывают центральную нервную систему со всеми другими частями тела.

Нервная система любого типа, от примитивной до самой сложной, состоит по сути из трех категорий элементов:

  1. сенсорные нервные клетки, имеющие дело со всевозможными ощущениями (зрительными, слуховыми, тактильными, вкусовыми, обонятельными);
  2. моторные нервные клетки, имеющие дело со всевозможными движениями;
  3. связующие нервные клетки, играющие роль координатора и регулятора двух предыдущих категорий клеток.

Оконечный орган (а точнее, рецепторные органы сенсорных клеток) воспринимает ощущение. Проводящая система передает сенсорные импульсы воспринимающим органам центральной нервной системы, посредством которых психическая энергия ощущений и восприятий анализируется и синтезируется,

В нервной системе совместно и гармонично действуют следующие силы:

  1. физическая, или механическая сила тела;
  2. химическая сила;
  3. биологическая сила;
  4. биохимическая сила;
  5. психологическая сила.

Первые четыре силы называются физиогенными силами, а последнюю (пятую) силу называют психогенной.

Каждый акт сознания оказывает специфическое действие на центральную нервную систему. В сфере относительности без этой кооперации невозможно никакое действие или ощущение. Таким образом, посредством саньямы на центральную нервную систему человек приходит к познанию единства физиогенных и психогенных сил в индивидууме, а позже – к познанию единства индивидуальных и космических сил.

Каждое ощущение, восприятие и действие имеет свое особое отношение к нервной системе. Те участки центральной нервной системы, которые контролируют определенные действия, ощущения и управляют какой-либо функцией, называются центрами. Каждой части тела в центральной нервной системе соответствует определенный центр, который управляет ею. Для общего сведения перечислим некоторые из них:

  1. сердечно-сосудистый центр;
  2. рвотный центр;
  3. центр голода;
  4. жажды;
  5. эрекции;
  6. рефлекторный;
  7. терморегуляции;
  8. потовыделения;
  9. мочевыделения;
  10. зрительный центр;
  11. слуховой;
  12. вкусовой;
  13. осязательный;
  14. обонятельный.

С каждым движением и ощущением связан определенный центр центральной нервной системы.

* * *

Результат саньямы на центры голода и жажды.

31. кантха-купе кшут-пипаса-нивриттих

кантха-купе – (посредством саньямы) на центры голода и жажды
кшут-пипаса-нивритти – (достигается) победа над голодом и жаждой

Посредством саньямы на центры голода и жажды человек перестает зависеть от них.

Голод ощущается в животе, а жажда – в горле. Таковы проявления потребностей всех тканей тела в жидкости и питании.

Цель процессов еды и питья состоит в извлечении солнечной энергии из продуктов и воды. Если человек сможет усваивать солнечную энергию непосредственно, ему не нужна будет пища. Многие йоги годами живут без еды и питья. Однако эту разновидность саньямы нельзя выполнить, просто читая книги. Ей необходимо учиться непосредственно у опытных учителей.

Каждый может проверить, что при концентрации внимания на горле начинает выделяться слюна и жажда исчезает.

* * *

Саньяма на центр равновесия, направления и тяжести.

32. курма-надьям стхаирьям

курма-надьям – (посредством саньямы на) центр равновесия и тяжести
стхаирьям – (достигается) устойчивость индивидуального сознания

Посредством саньямы на центр равновесия и тяжести обретается устойчивость индивидуального сознания.

В этой сутре речь идет о нервном канале курма-нади, который управляет легкими и трахеей.

Человеческое тело является продуктом времени, пространства, причины, следствия и силы земного притяжения, которая постоянно действует на тело и воспринимается центром равновесия. Последний удерживает тело в вертикальном положении. Человек не задумывается над тем, как держаться на ногах и сохранять равновесие. В каком бы положении ни оказалось тело, мы тотчас же получаем информацию обо всех изменениях. В этот процесс вовлечено множество явлений, неизвестных нам, и всё здесь происходит автоматически. Когда вестибулярный аппарат не в порядке, человек чувствует дурноту, головокружение и т.п.

Индивидуальное сознание регистрирует упомянутые изменения и ощущения благодаря гравитации, но само находится за ее пределами. Оно не занимает пространства и пребывает вне времени. Когда медитирующий достигает единения со Всевышним, его тело приходит в состояние совершенной и естественной релаксации; его центр равновесия помогает "я" освободиться от забот тела и обрести устойчивость и твердость в единстве со Всевышним.

Без правильного функционирования этого центра человек не сможет достичь устойчивости в единстве со Всевышним, так как физический дисбаланс выводит из равновесия его сознание.

Большинство начинающих медитировать чувствуют, что их тело совершает круговые и вращательные движения, плавает в воздухе, парит в небе, летает в сновидениях. Также они чувствуют, как через разные части тела проходит электрический ток.

Когда всё тело перестраивается и организуется по-новому, центр равновесия обретает высшую устойчивость, а сознание человека утверждается в единении со Всевышним.

Все неправильные мысли и поступки следует пресекать, так как они вызывают дисбаланс этого центра. Психические и физические заболевания приводят к дезорганизации работы центра равновесия.

При психических заболеваниях, связанных с нарушением деятельности этого центра, возникают разные ощущения. Например, человек может чувствовать боль в тех или иных частях тела, хотя они здоровы и невредимы. Может наступить паралич конечностей, несмотря на то, что с ними все в порядке. Могут появиться симптомы язвы желудка, хотя желудок работает нормально. Человек слепнет, хотя с глазами ничего не произошло, или глохнет, хотя функции уха в норме. Могут иметь место и другие необычные ощущения: например, слепой человек видит цвета, глухой слышит голоса, инвалид ощущает наличие ампутированной конечности, и т.п. Когда отдельные центры выходят из равновесия, то эго (будучи представителем всезнания, вездесущести и всемогущества, объединяет все ощущения и восприятия) также приходит в беспорядок. Такие разнообразные болезненные феномены можно классифицировать как истерию или психосоматическое расстройство.

В состоянии самадхи все центры хорошо функционируют, поэтому сознание освобождается от органической деятельности и прочно утверждается в своем всезнании, всемогуществе и вездесущести.

Когда человеческое сознание достигает этого уровня, оно начинает воспринимать мощный магнетический океан, текущий повсюду, сияющий и излучающий энергию. Этот океан необычайно притягателен; медитирующий обретает огромную уверенность в себе, удовлетворенность, самопостижение и единение с "Я" и не хочет терять это состояние. Подобное состояние нельзя понять, не имея соответствующего опыта. Этот опыт называется встречей радхи – магнетической силы индивидуального разума – с Кришной, магнетической силой Космического Разума.

* * *

Саньяма на сияние в центре головы.

33. мурдха-дйотиши сиддха-даршашм

дйотиши – (посредством саньямы) на сиянии
мурдха – (в) центре головы
сиддха – (к) избавившимся людям (приходит)
даршанам – видение, непосредственное восприятие

Посредством саньямы на лучезарный свет Всевышнего в центре головы освобожденные совершенные души обретают прямое восприятие.

Осуществление саньямы на этот свет позволяет видеть сиддхов – просветленных, освобожденных существ.

* * *

В предыдущих афоризмах описана концентрация психической энергии на различных центрах и участках тела, а также внешней Вселенной. Лучезарный свет Пуруши в этом процессе используется для постижения деятельности и расположения таких центров. Теперь описывается прямо противоположный процесс: концентрация психической энергии (включая все физиогенные силы) на нелокализованном сиянии Всевышнего. В предыдущем процессе субъективные психические силы использовались для раскрытия объективных физиогенных сил. Теперь же предлагается использовать все объективные (физиогенные) силы для раскрытия субъективных (психогенных) сил. Результат будет тот же самый, ибо нет четких границ между телом и умом. Разница между ними заключается в степени и интенсивности, а не в сущности. Соответственно времени, месту, личности и ситуации нужно применять различные методы концентрации.

34. пратибхад ва сарвам

пратибхат – от (саньямы на) лучезарный свет Пуруши, Брахмана
ва – конечно (приходит)
сарвам – всё (знание)

Посредством саньямы на лучезарный свет Пуруши, Брахмана, без фиксации на каком-либо местоположении, несомненно обретается всё знание, описанное в предыдущем афоризме.

Вьяса, знаменитый комментатор "Йога-сутр" Патанджали, объясняет, что словом "пратибха" обозначается интуитивное знание, которое предшествует различающему знанию, как заря предшествует восходу Солнца. От саньямы на этот свет приходит разумность и обретается всё знание, получаемое посредством концентрации психической энергии на различных центрах в теле и вне тела.

* * *

В физическом, физиологическом, психологическом и метафизическом отношении особое значение имеет сердце. Оно называется обиталищем сознания, разума и жизни. Сердце – условие и предпосылка биологической жизни и психологического сознания. В теле сердце играет роль солнца. Как Солнце несет свет и жизнь всем планетам, так и сердце посылает электричество, энергию и питание каждому сенсорному и моторному органу и всем клеткам. Осознание движения сердца является проявлением Космического Сознания и космического движения. Посредством саньямы на сердце индивидуальное сознание объединяется с Космическим Сознанием.

35. хридайе читта-санвит

хридайе – (посредством саньямы) на сердце
санвит – (приходит) знание
читта – Космического Разума

Посредством концентрации психической энергии на лучезарном свете в сердце индивидуальный разум обретает знание Космического Разума.

Хридаям означает эволюцию, поддержание и инволюцию жизненных сил (хри, "посылать импульс и электрические силы" + да, "давать начало действию и противодействию химических, биохимических и биологических сил" + йам, "контроль и приведение этих сил в психо-, физио- и электромагнитный канал жизни"). Сердце называют хридаям, потому что аям (душа) находится в хриде (в сердце)81.

Электромагнитные силы и психофизиогенные силы начинают свой цикл из сердца. Ежесекундно в клетках сердца и всего тела возникают мириады электрических импульсов. Наблюдая за танматрическим, супраэлектронным движением сердца, йог достигает уровня химических, биологических и биохимических движений в каждой клетке. В конечном счете он воспринимает множественность всех физиогенных сил в единстве психологического сознания и воспринимает единство психологического сознания в множественности физиологических сил.

Затем он переживает единение индивидуального сознания с Космическим Сознанием.

Йог начинает с концентрации на грубых (физических) движениях сердца, что постепенно приводит к тонким и тончайшим движениям всего тела, всех тканей и клеток. Так он доходит до движения атомов и танматр (ультраатомной субстанции). Танматрическое движение ведет к космическим силам, а космические силы приводят индивидуальное "я" к Космическому Сознанию.

Сердце является обителью Всевышнего. Сравните со стихом из Бхагавад-гиты (18:61):

Ишвара сарва-бхутанам
Хрид-деше'рджуна тиштхати
Брахмаян сарва-бхутанам
Янтрарудхани маяя.

"Сердце является обителью Всевышнего,
который есть Недвижимое и Перводвигатель,
в то время как всякое индивидуальное сознание
движется, как бы прикрепленное к машине сердца".

Благодаря осуществляемой при посредстве сердца саньяме на движение жизни и сознание жизни человек соединяется со Всевышним и отождествляется с ним.

* * *

Саньяма на Пурушу и саттву, читту.

36. саттва-пурушайор атьянтасанкирнайох пратьяявишешо бхога парартхат свартха-саньямат пуруша-джнянам

саттва – психического механизма
пурушайох – (и) "Я"
атьянта – абсолютно
асанкирнайох – не смешанных
бхога – материальное наслаждение и относительный опыт
пратьяявишеша – (возникшее от) знания, окрашенного качеством ложного отождествления
парартхат – из-за того, что первое (саттва) есть "не-я" и существует ради "Я"
свартха-саньямат – от саньямы на самосущий принцип
пуруша-джнянам – (приходит) знание "Я"

Материальное наслаждение и относительный опыт обусловлены неспособностью человека отличить "Я" от "не-я". Они абсолютно отличны друг от друга. Первое есть Самосущее "Я", тогда как "не-я" (т.е. психический механизм, психические процессы) существует ради Пуруши. Посредством саньямы на Самосущее приходит знание "Я", Пуруши.

Анализ и познание "не-я" так же важны для самопознания, как анализ и познание "Я". Без такого различающего знания "Я" ошибочно принимается за "не-я" и "не-я" – за "Я".

"Я" отличается от психического механизма (буддхи, в котором преобладает качество саттвы), состоящего из органов чувств, ума, эго и недифференцированной пракрити. "Я" есть Чистое Сознание, Чистое Бытие, Знание и Блаженство.

Из всех порождений пракрити главным и самым важным является саттва, буддхи. Чувства представляют свои объекты уму, ум передает их эго, эго – сверхсознанию (саттве, буддхи), которое в сфере относительности предъявляет их Пуруше. Именно саттва (или буддхи, психический механизм) проводит различие между "Я" и "не-я" и служит Пуруше ради его наслаждения, опыта и избавления от "не-я".

Буддхи (управляющий умом, чувствами, эго и телом) осуществляет психические процессы с помощью сознания, которое внутренне присуще Пуруше, подобно тому как люди работают при свете, который является свойством солнца.

Буддхи (психический процесс) примыкает к Пуруше и отражает его; благодаря этому буддхи осознаёт свою форму и распознаёт все объекты. Психические процессы, будучи продуктом пракрити, суть "не-я" и несознательны по своему характеру; тем не менее они выглядят как "Я", которое несет сознание.

Буддхи, психический принцип, преобладает в саттвичном качестве пракрити, поэтому буддхи прозрачен по своей природе. Внешние объекты не налагаются на буддхи и не находятся в нем. Буддхи сам принимает их форму, подобно тому, как на телеэкране электронная сила трансформируется и принимает разные формы, соответствующие внешним объектам. Свет Пуруши отражается в видоизмененном буддхи, а последний в свою очередь отражается в Пуруше. Вследствие этого взаимоотражения возникают такие ощущения, как "Я вижу", "Я мыслю", "Я существую", "Я есмь", "Я счастлив", "Я несчастен" и т.д. Например, во фразе "Я думаю" думание есть процесс деятельности психического механизма, а "я" – отражение Пуруши. Провести различие между ними чрезвычайно трудно.

Когда кто-нибудь говорит: "Я существую, потому что существует мой дом", то это косвенное доказательство его существования. Утверждение "Я мыслю, значит, я существую" – это тоже косвенное доказательство существования говорящего. Ни механизм мышления, ни каменный дом не есть "Я". В сфере относительности представить Пурушу непосредственно трудно. Ощущение "Я знаю" возникает из-за объединения буддхи ("не-я") с отражением Пуруши, "Я".

Отражение Пуруши в буддхи (психическом процессе) и отражение буддхи в Пуруше происходят одновременно с объединением отражающего Пуруши и конкретной модификации буддхи. Отношение между ними таково, что психические процессы и явления, происходящие в уме, интерпретируются как опыт Пуруши.

Хотя Пуруша совершенно отличен от природы психических процессов (буддхи), он непосредственно связан с буддхи и опосредованно соприкасается с чувствами и телом. Пуруша является непосредственным свидетелем всех состояний психических процессов (буддхи). Он есть Дришта – Наблюдающий посредством буддхи за чувствами, телом и миром. Свободный и отдельный Пуруша становится свидетелем, когда связан с буддхи – психическими процессами и психическим принципом.

Порабощенность – это отражение "не-я" в "Я"; освобождение – свобода от этого отражения. Когда буддхи отражает "я" в "я" и "не-я" в "не-я", страдание прекращается.

"Я" – это Вечное Бытие, Сознание и Блаженство, оно абсолютно противоположно всему материальному. Однако относительный опыт терпит полную неудачу в проведении различия между "Я" и "не-я" (которые совершенно не смешиваются друг с другом), хотя даже в сфере относительности нельзя ничего сделать, не отделив прежде "я" от "не-я".

Самадхи пребывает вне сферы относительности. В самадхи нет времени, пространства, причины и следствия. Посредством саньямы на сияющего собственным светом самосущего Пурушу человек возжигает пламя познания Пуруши, которое полностью разрушает неведение, и постигает Пурушу как чистое Бытие, Сознание и Блаженство82.

Пурушу можно познать только посредством света Пуруши, а не с помощью какого-либо иного света, так же как солнце можно увидеть только благодаря свету солнца, а не посредством других источников света. Виджнятарам аре кена виджаният? ("Посредством чего должно познавать Познающего?")83

Необходимость света для изучения и анализа свидетельствует, что наличие света обязательно для исследований любого плана. В процессе изучения мира мы узнаем также кое-что и о свете, но такое знание является вторичным. С другой стороны, изучение и анализ света, посредством исследования света и мира, представляет собой изучение природы света. Поэтому исследование света есть изучение и анализ человека. Мир является средством достижения такого знания. Оба необходимы для изучения каждого из них. Вопрос состоит только в том, что является средством, а что – целью. То, что является средством на одном плане, становится целью на другом.

Аналогично, изучение и анализ психических процессов и психического механизма посредством света Пуруши, Сознания, есть изучение и анализ Природы. Изучение и анализ Пуруши ("Я") посредством Природы (пракрити) есть изучение и анализ Пуруши (Сознания). В первом случае пракрити является целью, а сознание – средством, а во втором целью является Пуруша, Природа же становится средством. Вторая система называется саньямой, т.е. анализом и синтезом физики и метафизики с точки зрения самоанализа. Первое несет с собой победу над неведением, а второе дарует вечность. В первом случае человек приобретает знание, высшую красоту, бытие и любовь, во втором же случае он становится знанием, высшим бытием, блаженством и любовью. Пуруша не обладает знанием, красотой, высшим существованием, блаженством и любовью; он есть Вечное Знание, Красота, Бытие, Блаженство и Любовь.

"Туман, дым, солнце, ветер, огонь, светлячки, молния, кристалл, луна – вот предварительные формы, которые служат путеводной нитью для проявления Брахмана в процессе йогической медитации"84.

"Легкость, здоровье, невозмутимость, хороший цвет лица, благозвучный голос, приятный запах – таковы вехи прогресса в медитации"85.

* * *

Как узнать, что знание, полученное в самадхи посредством саньямы на Пурушу, относится к Пуруше а не к пракрити? – При саньяме на Пурушу будут появляться сверхчувственные восприятия. Они – вехи, которые указывают на проявление Брахмана.

37. тата пратибха-шравана-веданадаршасвада-вартта джайанте

тата – отсюда (при саньяме на Пурушу) пратибха – интуитивное знание
шравана – паранормальный слух
ведана – паранормальное тактильное ощущение
адарша – паранормальное видение
асвада – паранормальный вкус
вартта – паранормальное восприятие запаха
джайанте – возникает

Отсюда проистекает интуитивное провидение и паранормальные способности слуха, осязания, зрения, вкуса и обоняния.

В течение саньямы на Пурушу ограничения чувств устраняются, их сферы расширяются. Вследствие этого возникает сверхчувственное восприятие во всех сенсорных органах.

Есть возможность воспринимать и ощущать без помощи внешних органов чувств. Такая способность называется пратибхой.

Органы чувств не ограничиваются внешним аппаратом; истинные сенсорные органы очень тонки. Когда посредством практики саньямы на Пурушу пробуждаются внутренние органы чувств, они приносят божественное знание, слух, осязание, зрение, вкус и обоняние. Посредством божественного слуха можно слышать божественные звуки, музыку природы. Благодаря божественному осязанию приходит знание божественных прикосновений. Божественное зрение дарует восприятие небесного цвета. Йог, раскрывший в себе способность божественного вкуса, познаёт божественные вкусовые ощущения, а божественное обоняние позволяет ощущать высшие ароматы.

Эти пять классов сверхчувственных восприятий включают в себя бесчисленные подклассы криптестезии. Они приходят по мере проявления Пуруши, Брахмана.

* * *

Эти сверхчувственные восприятия суть знаки и вехи, указывающие на продвижение саньямы в ходе самоанализа. Поэтому к ним нужно относиться как к средствам, а не как к целям. Если они используются как средства, то медитирующий с их помощью измеряет свой прогресс в медитации и преодолевает сомнение и другие препятствия, которые в противном случае становятся камнями преткновения на пути самопостижения.

38. те самадхавупасарга вьюттхане сиддхая

те – они (паранормальные восприятия чувств)
упасарга – (являются) препятствиями
самадхау – в проявлении Космического Сознания
сиддхая – (если они используются правильно, тогда они – ) совершенства, сверхъестественные силы вьюттхане – в одолении разрушительных инстинктивных сил

Эти силы возвышают, если сознание пробудилось к высшим целям, но являются препятствиями для самадхи.

Сверхъестественные силы являются препятствиями на пути к самадхи. Они служат помехами, так как становятся причиной отвлечения ума, возбуждая дремлющие влечения. Но если их использовать надлежащим образом, они преодолеют все препятствия и станут полезными вспомогательными средствами для достижения самадхи.

Паранормальные силы (сиддхи) подобны инструментам, которые не хороши и не плохи; они становятся хорошими или плохими в зависимости от их употребления. Бывает, что малообеспеченный человек живет добропорядочно только потому, что у него нет денег для удовлетворения своих дурных желаний. Тот же человек, получив деньги, может потворствовать своей дурной природе. Но некоторые состоятельные люди честны; значит, не деньги делают их честными или бесчестными – все зависит от желания использовать деньги с правильной или неправильной целью.

Аналогично, эти сиддхи (совершенства) вредят человеку, не владеющему самодисциплиной, и приближают просветление самодисциплинированного. Поэтому нужно все тщательно взвесить и поместить первостепенные вещи на первое место, а второстепенные – на второе. Опьяненный сиддхами человек забывает свое высокое предназначение и скатывается к низшей цели. Ученик йоги не должен позволять себе гнаться за сиддхами. Они являются побочными продуктами самадхи. В них следует разобраться и употребить надлежащим образом.

* * *

Описание проникновения субстанции разума в тело другого человека.

39. бандха-карана-шайтхильят прачара-санведанач ча читтасья пара-шариравеша

шайтхильят – из-за ослабления
карана – причины
бандха – оков
ча – и
санведанат – из-за знания
прачара – проникающего течения
читтасья – читты
авеша – (способность) вхождения
шарира – (в) тела
пара – других людей

В результате ослабления причин оков и вследствие свободного и проникающего течения сознания субстанция разума входит в тела других людей.

Вследствие латентного отложения карм субстанция разума (мыслящий принцип, центральный орган), изменчивая и неустойчивая, закрепляется в одном теле. Это называется оковами, порабощенностью. Благодаря концентрации на Космическом Сознании наступает ослабление карм, являющихся причинами порабощенности. Вследствие этого проникающая сила субстанции разума освобождается от раджогуны и тамогуны (активной силы и силы инерции). В результате спадания кармических оков и вследствие свободного течения проникающего сознания субстанции разума йог может направлять читту из своего тела в тела других людей. Чувства сопровождают субстанцию разума точно так же, как войско следует за своим командиром.

Способность проникать – неотъемлемое свойство ума. Посредством этой способности ум каждого может проникать в ум любого другого человека. Такое проникновение будет осуществляться в большей или меньшей степени соответственно течению сознания. Когда учитель преподает, его ум проникает, то есть он проецирует, вкладывает свой ум в тела своих учеников. Проникновение – вечный закон ума.

Двумя условиями проникновения являются:

  1. ослабление карм, являющихся причиной оков;
  2. достижение знания, являющегося причиной освобождения.

Фактически эти два условия неотделимы друг от друга, так как одно не может существовать без другого. Каждый человек понимает других людей соответственно тому, как (в количественном и качественном отношении) он проникает в них Когда качество проникновения неудовлетворительное, понимание человека ошибочно. Поэтому по отношению к другим он питает заблуждения и параноидальные идеи. В случае плохого проникновения люди испытывают страдание и несчастье. Благодаря хорошему проникновению они приобретают свободу и счастье.

Проникновение должно осуществляться без привязанности; иначе не будет конца страданию. Ишвара без страдания пронизывает всю Вселенную. Точно так же и человек должен проникать, не порождая личной привязанности к другим людям и объектам.

Явлению проникания свойственны два типа сил – притяжение и отталкивание. Благодаря притяжению люди привлекаются друг к другу, а из-за отталкивания разъединяются. Любовь является причиной притяжения, а ненависть – причиной отталкивания. Преподаватель посредством проникновения обучает учеников, устраняет их огорчения и очищает их умы. Мать, посредством своего проникновения, делает ребенка счастливым и довольным. Испорченные личности своим проникновением расстраивают благородных людей и делают их несчастными. Когда йог проникает в ум, он способен утихомирить даже свирепых животных. В его присутствии они счастливы и забывают свою агрессивную природу.

Проникновение бывает многих видов:

  1. проникновение в живые тела;
  2. проникновение в мертвые тела (благодаря такому проникновению мертвые тела оживают);
  3. проникновение в тела, находящиеся на большом расстоянии;
  4. проникновение в ум того, кто умер и принял другое тело;
  5. проникновение в материю.

* * *

40. удана-джайадж джала-панка-кантакадишвасанга уткрантиш ча

удана-джайа – благодаря овладению уданой (посредством саньямы)
асанга – (наступает) неконтактность
джала – (с) водой панка – илом
кантака – колючками и гвоздями
дишва – и всем остальным
ча – и
уткранти – и победа над смертью

Благодаря овладению уданой обретается неуязвимость для воды, ила, колючек, гвоздей и всего остального, и йог побеждает смерть.

Прана – жизненная сила в живом существе. Она является проявлением космических сил и контролирует все физиологические силы – химические, биохимические и биологические. Все действия и ощущения зависят от праны. В теле она делится на следующие пять видов:

  1. Прана. Ее бессознательный контролирующий центр находится в продолговатом мозге, а сознательный – в головном мозге. Главная функция праны – приводить в движение сердце и легкие. Главное место ее пребывания – сердце, а поле действия – все тело. Благодаря внешнему дыханию эта жизненная сила входит в тело посредством дыхательной системы; затем пульсация сердца направляет энергию праны для внутреннего дыхания ко всем клеткам тела. Посредством выполнения саньямы на нее йог устанавливает власть над праной (энергией).

  2. Апана – это та центробежная сила, посредством которой из тела удаляются отработанные продукты (например, внешний выдох, выделение экскрементов). Также апана участвует в удалении созревшего плода во время родов. Путем выполнения саньямы на апану приходит победа над физическими и психическими заболеваниями.

  3. Удана – та жизненная сила, которая олицетворяет физическую энергию и посредством которой человек разговаривает, смеется и кричит. Она действует в сотрудничестве с праной. Ее центры находятся в продолговатом мозге и в головном мозге. Речевые центры – это центры уданы. Проявление речи зависит от восьми мест (см. 3:18). Так как удана олицетворяет физическую и психическую энергию, то, выполняя саньяму на нее, человек становится неподвластен влиянию воды, ила, колючек, гвоздей, жары или холода. Тело йога настолько укрепляется, что он может спать на гвоздях.

  4. Самана – это жизненная сила, ответственная за все метаболические, химические, биохимические и биологические силы. Ее местопребывание – область пупка в животе, а поле функционирования – все живые ткани. Каждая живая клетка является фабрикой, на которой силы саманы трудятся день и ночь.

  5. Вьяна – сила сердечно-сосудистой системы. Она наполняет все тело. Путем саньямы на ней человек полностью расслабляется, а повышенное или пониженное кровяное давление приходит в норму.

* * *

Саньяма на саману.

41. самана-джадж джваланам

самана-джа – посредством овладения саманой
джваланам – (возникает) сияние

Вследствие подчинения саманы от тела исходит свечение.

Самана включает в себя также центр терморегуляции и химический центр центральной нервной системы. Благодаря контролю за саманой можно повысить или понизить температуру тела. Когда йог приобретает власть над саманой, он может вызвать свечение. Это особый тип концентрации, при которой йог может проявить в своем теле огненный элемент. Аура и астральные тела суть проекции саманы. Каждое существо излучает свет, но не каждый может этот свет увидеть. Посредством практики высшей медитации можно увидеть такой свет вокруг любого существа. Йоги, специально медитирующие на саману, могут вызывать огненный элемент по своему желанию.

* * *

Саньяма на вслушивание в наду.

42. шротракашайо самбандха-саньямад дивьям шротрам

саньямат – из-за саньямы
самбандха – связи
шротра – уха
акашайо – (с) Шабда-брахманом, Сагуна-брахманом
дивьям – (приходит) божественный
шротрам – слух

Саньямой на связь между эфиром и внутренним ухом обретается сверхъестественный, божественный слух.

Посредством вслушивания в наду, акашу, человек приобретает божественный слух. Акашический слух позволяет воспринять Брахман, Сагуна-брахман, который сияет всюду и на всё излучает свою энергию. Поэтому его называют акашей (а, "полностью" + каша, "излучающий, сияющий"). Он проявляется в головном мозге (сахасраре) как божественная музыка. Вначале он проявляется как звук колокола. Постепенно звук нарастает и занимает различные центры нервной системы. В конечном счете он воспринимается как вибрация во всем океане эфира, звучащая разными тембрами и музыкальными тонами.

Восприятие такого звука не свойственно аппарату слуха, он воспринимается внутренним чувством. Он звучит без всякого инструмента, поэтому называется анахата-нада. Этот звук воспринимается непосредственно внутренним чувством, поэтому его называют шрути, веда (знание). Он устраняет все психические и физические недостатки, поэтому называется чханда. Божественный звук является проявлением Брахмана, поэтому носит имя Сагуна-брахман. Он принадлежит индивиду, поэтому называется личным проявлением Брахмана. Он вездесущ, всезнающ и всемогущ; вследствие этого он называется безличным. Слова Пранава, Ом, спхота, анахата-нада, звуковой поток, шабда и акаша используются здесь как синонимы.

Практика нады – лучший путь, ведущий к Космическому Сознанию. Этот звуковой поток слышен внутри, и человек должен вслушиваться в него с концентрированным умом. Есть много его разновидностей: гул, звук лютни, колокола, волн, грохот, шум падающей воды, звук дождя, щебет птиц, рокот океана, звучание струнных и ударных музыкальных инструментов и различные другие музыкальные звуки.

Когда звучит нада, человек должен понимать, что пробуждается кундалини и что данный звук исходит из сушумны. В индивидуальных случаях эти звуки варьируются, хотя можно сделать некоторые обобщения.

На первой стадии (арабхавастха), когда пранаямой пронзается брахма-грантхи (узел Брахмана в анахата-чакре), могут быть слышны разные мелодичные звоны. Когда в шунье, акаше, появляется звук, йог с сияющим и благоухающим телом освобождается от болезней и его голова наполняется праной и блаженством.

На второй стадии, когда пронизывается вишну-грантхи, ученик ощущает атишунью – чрезвычайную легкость, и слышит наду как звон литавр.

На третьей стадии нада воспринимается вибрирующей во всей акаше, океане эфира. Здесь пронизывается рудра-грантхи и йог достигает блаженства, исходящего от Брахмана.

На более поздней стадии он слышит звуки флейты и вины86.

На последней стадии йог непосредственно ощущает единство с Пурушей. Это называется раджа-йогой. Он становится хозяином дезинтеграции и реинтеграции материи. Тут имеет место беспрерывное блаженство.

В начале звуки напоминают шум океана, раскаты грома, звон литавр и т.д. Потом они становятся похожими на звуки, издаваемые раковиной, колокольчиком и рогом. В конце они могут напоминать колокольный звон, звучание флейты, вины или жужжание пчел. Т.о. звуки ведут сознание ко всё более и более утонченным состояниям. Ученик должен переносить свое внимание на более тонкие звуки.

Ум, погруженный в наду, не стремится к материальным наслаждениям, ибо наслаждение от нады отбивает вкус к материальному. Наду можно сравнить с охотником, который убивает животные склонности ума.

Ученик, желающий достигнуть вершин йоги, должен отказаться от всех мыслей и с большим вниманием и старанием практиковать нада-йогу, шабда-йогу, сахаджа-йогу. Дурные склонности, подобно змеям, покинут свою дурную природу и начнут танцевать в волнах звукового потока.

Внутри нады, шабды, пребывает самосветящееся сознание, которое проявляется, когда индивидуальное сознание объединяется с ним. Ум утрачивает свою склонность к блужданию и поглощается акашей, которая есть Брахман, Атман, свободный от всех упадхи (невежеств).

Концепция акаши как генератора звука имеет место до тех пор, пока звук слышен. Беззвучная акаша называется Парама-брахманом, Параматмой, Ниргуна-брахманом. Все, что слышно в форме звукового тока, – это только шакти (сила, энергия). Когда ум объединяется с этой силой, он соединяется с космическими силами, силами Брахмана, Пуруши, и тогда проявляются семь стадий сознания (см. гл. 28 в книге "Основания йоги").

Посредством постоянной концентрации на наду устраняются все грехи. Ум и прана поглощаются ниранджаной, сознанием Брахмана, и йог достигает состояния, выходящего за пределы бодрствования, сновидения, глубокого сна, смерти и состояния транса.

Следует неукоснительно продолжать практику до тех пор, пока прана не войдет в сушумну и не пронзит 1) брахма-грантхи, 2) вишну-грантхи, 3) рудра-грантхи, пока (благодаря воздержанию субстанции разума) не укрепятся семенные и гормональные силы, а ум не отождествится с Брахманом.

Нада-йога включает в себя все формы йоги: бхакти-йогу, джняна-йогу, карма-йогу и т.д.

Психологическое применение этого афоризма состоит в том, что нада контролирует все клеши и помехи ума. Если тот, кто склонен одурманиваться, сконцентрирует свой ум на наде, ему больше не нужно будет воздействовать на свой ум алкоголем, наркотиками или снотворными и седативными препаратами. Среди известных методов ничто лучше не справляется с беспокойством, тревогой и волнениями. Когда появляется какая-нибудь проблема, звуковой поток (нада) возрастает.

* * *

Левитация.

43. кайякашайох самбандха-саньямал лагху-тула-самапаттеш чакаша-гаманам

саньямат – от саньямы
самбандха – на связи
кайя – тела
ашайох – (с) эфиром
лагху – (тело приобретает) легкость
тула – хлопка
ча – и
гаманам – левитацию
акаша – (в) пространстве
самапаттех – достижения

Посредством саньямы на связи тела и эфира тело становится легким, словно хлопок, и достигается левитация в пространстве.

Пространство и время вездесущи. Нет места, где бы не было пространства; оно присутствует даже внутри крошечного атома. И атомы, и Земля состоят в основном из пространства. Если бы можно было удалить пространство из атомов, то Земля превратилась бы в комок сверхтяжелого вещества размером с небольшой мяч.

Благодаря саньяме на связи тела и пространства тело приобретает способность левитации.

Тело состоит из тех же самых электромагнитных сил, которые управляют в пространстве планетами и звездами. Планеты имеют огромную массу и движутся в пространстве с очень большой скоростью. Например, Земля движется со скоростью 19 миль в секунду. Причина такого движения в том, что планеты и звезды непосредственно связаны с этими силами. Человеческое тело связано с этими силами косвенно. Поэтому гравитационные силы властвуют над человеком. Когда посредством саньямы на связь тела и пространства тело становится непосредственно связанным с магнитными силами, оно приобретает скорость и быстродействие магнитных сил и способность путешествовать сквозь пространство по своей воле.

Психика находится за пределами пространства, времени, причины, следствия и гравитации. Она привязана к телу посредством раджаса и тамаса. Когда медитация преодолевает эти силы, то даже начинающие во время медитации чувствуют, что парят в воздухе. В сновидениях многие люди переживают полет в пространстве в своем психическом теле.

Психологическая левитация – это очень важная способность ума. В каждой деятельности возможны два движения ума: он движется либо вверх, либо вниз, – в зависимости от высокого или низкого мышления. Когда ум движется вверх, то физическое притяжение тела ослабевает, а двигаясь вниз он отождествляется с телом и становится привязанным к нему. Если человек умеет психически воспарить над конкретной ситуацией, он не будет страдать от ее последствий. Следовательно, психическая левитация важнее, чем левитация физическая. Благодаря левитации люди становятся счастливыми; они становятся несчастными из-за отсутствия левитации.

Психическая левитация и скорость передвижения ума беспредельны. Ум может моментально перенестись в любое место, но пока нет непосредственного восприятия этих мест, это остается воображением. Скорость передвижения психического тела выше скорости света.

Уравновешенные люди находятся в состоянии левитации, хотя и не осознают этого. Когда уровень левитации психического тела ниже определенного порога, сохраняется порабощенность материей и страдания продолжаются. С другой стороны, если левитация становится сверхнормальной, йог может мгновенно попасть в любое место. Левитация обретается, когда ум выходит за пределы причины, следствия, пространства, времени и гравитации.

* * *

Саньяма на махавидеху, посредством которой йог может входить в тело другого человека и разрушать клеши, действия и плоды плохих карм.

44. бахир акалпитата вриттир маха-видеха тата пракашаварана-кшая

маха-видеха – (посредством саньямы на) супрабесплотное состояние бахи – внешние
вритти – модификации субстанции разума
акалпитата – (становятся) реальными
тата – отсюда
аварана – покрова (неведения)
пракаша – света
кшая – разрушение

Посредством саньямы на махавидеху внешняя модификация субстанции разума становится реальной, и благодаря этому устраняется неведение, которое скрывает природу Реальности.

Каждый человек потенциально может проникать в тело другого человека, но не всегда это проникновение имеет место на самом деле. Иногда человек может точно указать, о чем думает другой, а в другое время – нет. Таким образом, проникновение бывает двух родов:

  1. калпита (воображаемое);
  2. акалпита (реальное).

При воображаемом проникновении человек читает в умах других людей с помощью внешних признаков. Это проникновение является поверхностным. При реальном проникновении ум непосредственно проникает во все состояния субстанции разума – в сознательные, бессознательные, подсознательные и сверхсознательные. Первая стадия проникновения есть видеха (бесплотная), что означает проникновение в тело и ум. Вторая стадия проникновения называется махавидеха (супрабесплотная), что означает проникновение во все состояния субстанции разума.

Махавидеха есть имманентное и трансцендентное проникновение в субстанцию разума и не нуждается ни в каких внешних признаках. Воображаемое проникновение в чужие тела свойственно всем людям; путем практики концентрации достигается реальное проникновение (видеха). Посредством еще более глубокой саньямы приходит наивысшее и абсолютное проникновение в тело и субстанцию разума. С помощью махавидехи освобожденный учитель может входить в тела учеников и устранять их клеши, препятствия, склонности, кармы и тьму неведения, которая скрывает природу Высшей Реальности.

В каждом человеке от рождения присутствует свет Всевышнего, но из-за неведения этот Высший Свет скрыт нереальностью; вследствие этого человек страдает. Посредством саньямы на махавидеху мрак неведения рассеивается и восходит вечный свет саттвы, свободный от раджаса и тамаса.

Сфера эго – среднее состояние знания. Сознание ума – это субъективное сознание, в котором нет отличия между "я" и "не-я" (подобно тому, как новорожденный ребенок не различает субъективное и объективное).

Ум является принципом удовольствия. субъект и все объекты служат только для получения удовольствия. Это состояние полно тамаса (неведения). Эго является принципом реальности, который отличает "я" от "не-я" и определяет реальную природу принципа удовольствия. Это мир относительности. Здесь неведение ослабевает и полностью проявляется энергия раджаса. Сверхсознание (буддхи) определяет природу высшей реальности и играет роль судьи над эго, которое выступает как исполнительная способность. В этом состоянии сознание посредством трансцендентального анализа саттвы и Пуруши, отраженного в саттве (принципе сознания), выходит за пределы субъекта и объекта сферы относительности.

Когда йог достигает этого состояния, спадают все покровы, скрывавшие знание; тьма и неведение исчезают. Йог становится душой всех душ, и все вещи представляются ему как проявление знания, Пуруши, Брахмана.

* * *

Победа посредством саньямы над материей, молекулами, атомами и субатомными частицами.

45. стхула-сва-рупа-сукшманваяртхаваттва-саньямад бхута-джая

саньямат – от саньямы на
стхула – грубую материю
сва-рупа – (и ее) сущностные атрибуты
сукшма – тонкие (компоненты)
анвая – молекулы
артхаваттва – (и на их) назначение
джая – (приходит) победа
бхута – (над) материей и ее энергией

Посредством саньямы на грубую материю, на ее сущностные формы и тонкие компоненты, на ее молекулы, элементы, атомы и танматры, субатомные частицы и их назначение, приходит победа над материей и ее энергией.

Здесь слово стхула означает физическую форму Вселенной, которую воспринимают чувства. Сварупа – сущностные формы материи: твердая, жидкая, газообразная, световая и эфирная. Природа, материя всей Вселенной делится на эти пять классов. Каждая из этих форм при соответствующем добавлении (или вычитании) энергии, материи и природы способна превращаться в другую. Материя, природа суть единый однородный океан энергии, хотя она представляется чувствам в разнообразных сущностных формах. Всем им присуща одна общая черта – они являются материей, природой.

Сукшма (тонкое) состоит из сущностных компонентов материи: молекул, элементов, атомов, субатомных частиц (электронов, протонов, нейтронов и танматр).

Анвая – это их внутренняя природа, которая, согласно различным ситуациям, вызывает их соединение и разъединение.

Под артхаваттвой подразумевается цель их соединения и разъединения, их эволюции, поддержания и инволюции.

Для удобства весь процесс анализа материи и энергии делится на пять классов:

  1. стхула – физический грубый мир (каким он воспринимается органами чувств);

  2. сварупа – пять форм материи и природы, предстающие перед нами при дальнейшем анализе и синтезе;

  3. сукшма – тонкие составные части материи (молекулы, элементы, атомы, протоны, нейтроны, танматры), являющиеся субатомной субстанцией, и гуны (космические силы);

  4. анвая – их соединение и разъединение;

  5. артхаваттва – их назначение.

Эволюция, поддержание и инволюция имеют определенное назначение, они не являются механическим процессом. Их главная цель – предоставить душе опыт и избавить ее от дуализма и множественности объективной Вселенной.

У всего материального проявления есть смысл: оно существует ради сознательного принципа. Постепенно ощущаемый мир (физический) трансформируется в тонкий; тонкий – в еще более тонкий, а тот – в тончайший, неделимую природу, пракрити. Этой Вселенной управляют три космические силы и пракрити. Они существуют в равновесии во внутренней динамической форме.

Посредством саньямы на формы материи чувство дуализма и множественности исчезает и постигается их единство – пракрити, Верховная Природа. В конечном счете человек постигает единство пракрити и Сознания и достигает победы над умом, материей, энергией и их сферой бытия.

* * *

Способности, которые приобретает йог, когда элементы начинают подчиняться его мыслям. Восемь сверхъестественных способностей, которые приобретает только тот йог, который достиг абсолютного освобождения.

46. тато'нимади-прадур-бхава кайя-сампат тад-дхарманабхигаташ ча

тата – отсюда (в результате господства над элементами)
прадур-бхава – (приходит) проявление
анима – (способностей) уменьшения
иди – и всего остального
сампад – (и) совершенство
кайя – тела (и ума)
ча – и
дхарма – понимание
тат – то
анабхигата – неуничтожимое

В результате господства над материей, энергией и элементами проявляются сверхъестественные способности – уменьшение и всё остальное, – а также совершенство тела и ума и понимание неуничтожимости качеств материи, энергии и элементов.

"Анима-ади" включает в себя следующие восемь сверхъестественных способностей:

  1. анима – способность уменьшаться до размеров атома;
  2. лагхима – легкость, парение, способность быть легким;
  3. махима – способность расширяться в пространстве, способность становиться сверхтяжелым (гхарима);
  4. прапти – способность достигать любого места (даже других планет и звездных систем);
  5. пракамья – способность исполнения всех желаний;
  6. вашитвати – способность властвовать надо всем;
  7. ишитва – способность эволюции, поддержания и растворения;
  8. ятра камавасайитва – способность изменять судьбу.

Качества материи и энергии неуничтожимы. Согласно санкхья-йоге, нет ни создания, ни уничтожения. Полная энергия Вселенной остается неизменной. Это вечный закон сохранения материи и энергии. Когда атомы, элементы, молекулы и их комплексы соединяются, возникает объект. Когда они разъединяются, объект вступает в стадию инволюции. Сочетание элементов называется созданием, а их разъединение образно называется уничтожением. Фактически же ничто не создается и ничто не может быть уничтожено. Есть только появление и исчезновение. Когда говорят, что вещь "создается", это означает переход от потенциального бытия к актуальному бытию, из неявного состояния в явное.

Всякое создание является эволюцией; всякое уничтожение является инволюцией. Появление причины в виде следствия есть создание; исчезновение следствия в его причине есть уничтожение. Нет реального создания материи и энергии. Нет такого явления, как полное уничтожение. Прошлое и будущее состояния не разрушаются, поэтому йоги могут их воспринимать. Таким образом, санкхья-йога принимает теорию эволюции (авирбхава) и инволюции (тиробхава).

Причина и следствие суть два аспекта Высшей Реальности. В действительности они тождественны, хотя в мире относительности из практических соображений принимается, что они различны.

Таким образом, йог непосредственно ощущает вечность материи и энергии.

* * *

Смысл физического совершенства.

47. рупа-лаванья-бала-ваджра-санхананатвани кайя-сампат

рупа – красота
лаванья – приятная внешность, изящество
бала – сила
ваджра – алмазная
санхананатвани – крепость
кайя-сампат – составляют совершенство тела

Совершенство тела включает в себя красоту, приятную внешность, силу и алмазную крепость.

* * *

Средства подчинения чувств, над которыми господствуют инстинктивные разрушительные влечения.

48. грахана-сварупа-асмитанваяртхаваттва-саньямад индрия-джая

грахана – (посредством саньямы на) процесс чувствования и восприятия (который выполняется с помощью чувств)
сварупа – процесс первичного анализа и синтеза (который выполняется с помощью ума)
асмита – процесс и механизм разделения всех объектов на "я" и "не-я" (который выполняется с помощью эго)
анвая – процесс окончательного решения и окончательного постижения природы объектов (который совершается при помощи буддхи, сверхсознания)
артхаваттва-саньямат – (и) посредством саньямы на их назначение
индрия-джая – (приходит) победа над чувствами

Победа над чувствами достигается благодаря саньяме на механизм восприятия, на истинную природу чувств, на эго, на всепроникающие силы и на их предназначение.

Всё, что мы испытываем, поступает к нам через наши органы чувств. Чувства – это приемные станции, к которым приходят различные стимулы как извне, так и изнутри тела.

Для получения специфических видов стимулов люди и животные имеют высокоспециализированные чувства. Глаз предназначен для зрения, ухо для слышания, язык для вкусовых ощущений, нос для обоняния и кожа для осязания. У таких простейших форм животной жизни, как одноклеточные амебы, все тело равно чувствительно к жаре, холоду, давлению и свету.

Орган чувств – это специализированная часть тела, которая избирательно чувствительна к определенному типу изменений в ее окружении, а к другим – нечувствительна. Например, глаз воспринимает световые волны, но он невосприимчив к звуковым раздражителям. Совершенно глухой человек не в состоянии отличить тихий звонок будильника от воя сирены.

Ощущение – это акт получения стимула посредством сенсорного органа; восприятие – интерпретация зарегистрированного символа в мозге с помощью одного или нескольких сенсорных механизмов. Хотя механизм для получения стимулов у разных индивидов сходен, интерпретации этих стимулов могут различаться. Фотография является результатом воздействия световых волн. Картина или рисунок – результат индивидуального восприятия художника. Короче говоря, чувства получают, а ум воспринимает.

Ощущение возникает, когда на сенсорный орган воздействуют стимулы, полученные от соответствующих объектов. Ощущение включает в себя как общие, так и специальные стимулы. Эти общие и специальные качества объектов чувства представляют уму. Данный психический процесс целиком входит в состав граханы – процесса познания. объекты – это грахья (познаваемое). Пуруша, индивидуальная душа, – это грихитри (познающий).

Сварупа, психологический анализ стимулов, выполняется умом и затем представляется эго, которое анализирует, относится это к "я" или к "не-я". Отделив "я" от "не-я" асмита (эго) передает материал на суд сверхсознания (буддхи), которое выносит окончательное решение. Буддхи посредством космических и танматрических сил принимает форму объектов. Это принятие форм объектов называется вритти. Пуруша отражается в такой модификации, а сама модификация отражается в пуруше, сознании. Как следствие этого взаимоотражения, приходит ощущение: "Я вижу", "Я чувствую", "Я воспринимаю", "Я мыслю" и т.п.

Весь психический механизм имеет определенное назначение: он существует ради пуруши, индивидуальной души. Этот (как и любой другой) бессознательный механизм не может существовать сам по себе и ради самого себя. Такое в принципе невозможно. Назначение бессознательного психического механизма – содействовать познанию относительного мира и вести человеческое сознание от относительности к Абсолюту, который является освобождением, свободой и нирваной.

Если человек уделяет саньяме большое внимание, то посредством саньямы весь этот психический процесс – сознательный, подсознательный и сверхсознательный – можно сделать предметом психологического анализа, а затем – и анализа "Я". Вследствие такого самоанализа устанавливается господство над чувствами и полный контроль над инстинктивными разрушительными силами.

Давайте на время отложим рассмотрение йогической самодисциплины и контроля чувств и посмотрим на тех, кто не властен над чувствами, и на тех, кто является их хозяином. Тот, кто не владеет своими чувствами, имеет слабый психический механизм, и наоборот: у того, кто обладает самоконтролем, мы обнаруживаем надлежащее действие такого механизма. Это всеобщий психологический факт, не зависящий от того, осознаёт его субъект или нет.

Благодаря проявлению "Я" в субстанции разума (мыслящем принципе, центральном органе) устанавливается контроль над чувствами; если же "Я" не проявляется, то такой контроль отсутствует. Это универсальный и непреложный закон ума. Йога подчеркивает это и предлагает классическую систему развития, контроля чувств. Недостаток самоконтроля вызван отсутствием целенаправленности.

Существует ли "Я" для чувств или чувства – для "Я"? Сформулируем вопрос иначе: должен ли сознательный и чувствующий человек управлять мощным, но бессознательным механизмом? Или же бессознательный, но мощный механизм должен управлять сознательным и чувствующим человеком? Если "Я" существует ради чувств, если оно будет идти туда, куда его ведут бессознательные процессы ума, тогда могут наступить катастрофические последствия. Ум по своей натуре похож на обезьяну. Он подпитывается могучими силами. Опьянение похотью, желанием, обладанием, эгоизмом и другими влечениями действует на ум как наваждение. Без самоконтроля он очень быстро разрушит и себя, и всю личность. Поэтому чувствующее "я" не должно управляться бесчувственным механизмом ума. Все бессознательные процессы и механизмы субстанции разума существуют ради Пуруши, "Я".

Отличие "Я" от "не-я" и их взаимосвязь чрезвычайно важны в сфере относительности. "Я" не может существовать отдельно, без связи с "не-я", и наоборот. Они идут рука об руку. "Не-я" существует ради "Я", но "Я" не существует для "не-я". Когда мы говорим, что "Я" не существует ради "не-я", то это не означает, что "Я" не заботится о "не-я"; единственный смысл данного утверждения заключается в том, что с точки зрения сознания "не-я" (материя) существует ради "Я", а не наоборот. Когда говорят: "Не человек ради дома, а дом ради человека", то это не означает, что человек не должен заботиться о своем доме.

Данное утверждение чрезвычайно трудно объяснить, но при надлежащем размышлении можно понять его психологическую и философскую тонкость. Безусловно, "не-я" существует ради "Я" и "Я" тоже существует ради "не-я", но не в таком же отношении. "Я" выступает по отношению к "не-я" как чувствующий хозяин и владелец; "не-я" по отношению к "Я" является бесчувственным, но мощным механизмом.

В плане относительности "Я" имеет сознание, но не имеет могущества. Следовательно, в этом отношении оно хромает. Механизм ума наделен мощной силой, но является бесчувственным и бессознательным; в этом отношении он как бы слеп. Если этот хромой (эго, "я") присовокупит силу ума, который слеп в отношении сознания, их союз станет совершенным. Сознание без могущества и могущество без сознания суть силы, ведущие по неправильному пути. Предметом исправления и преобразования не являются "Я" и "не-я": в корректировке и преобразовании нуждается их взаимоотношение.

Таким образом, посредством саньямы на механизм психических процессов, ощущения и восприятия, ум, эго, сверхсознание и их назначение (в том смысле, что "не-я" существует ради "Я") человек обретает господство над чувствами.

* * *

Применение контроля над чувствами, в психологическом, физическом и метафизическом отношениях.

49. тато мано-джавитвам викарана-бхава прадхана-джайаш ча

тата – отсюда (в результате контроля над чувствами)
джавитвам – ("я" приобретает) быстроту мано – ума
бхава – (способность) восприятия, существования, положения
ви – без
карана – инструментов, чувств
ча – и
джая – победу, господство
прадхана – (над) Верховной Природой

Благодаря контролю над чувствами "я" приобретает быстроту ума, способность восприятия без сенсорного аппарата и побеждает природу.

Звук обгоняет автомобили и поезда. Скорость света намного выше, чем скорость звука. Но скорость ума – наивысшая из всех известных скоростей. Все знают, что посредством воображения человек может моментально достичь любого места. В состоянии контроля над чувствами "я" действительно достигает быстроты ума.

Обычно "я" воспринимает объекты с помощью сенсорного аппарата и тела. Восприятие без помощи внешних чувств означает их деятельность в любом времени или любом месте, не связанную с необходимостью присутствия тела.

"Победа над природой" – это способность контролировать все модификации Верховной Природы (пракрити).

Вышеупомянутые три способности называют мадхупратикой – "домом нектара". Они приобретаются в результате контроля над "не-я" (с помощью процессов, описанных в предыдущем афоризме 3:48).

* * *

Проявление всемогущества и всезнания во время саньямы на буддхи (психический механизм познания) и Пурушу (Чистое Сознание).

50. саттва-пурушаньята-кхьяти-матрасья сарва-бхавадхиштхатритвам сарва-джнятритвам ча

саттва – посредством саньямы на буддхи (психический механизм распознания)
матрасья – только
кхьяти – знание
пуруша – "Я"
аньята – различие
сарва-бхавадхиштхатритвам – (приходит) всемогущество
ча – и
сарва-джнятритвам – всезнание

Только осознание различия между саттвой и Пурушей приносит господство над всеми состояниями и формами бытия и интуитивное знание всего.

Посредством саньямы на буддхи (психический процесс различения) и на чистое самопознание человек приобретает всемогущество и всезнание. Тот, кто утвердился в чистой саттве (буддхи) и чистом самопознании (Пуруше), обретает власть над всем проявленным миром пракрити. Всемогущество и всезнание приходит тогда, когда йог освобождается от всех иных, материальных притяжений и покоится в чистой саттве, а Пуруша отражается в ней. Это сиддхи (совершенство) называется "вишока" – свобода от всех печалей. Достигнув такого состояния, йог становится свободным от всех печалей, клеш и препятствий (за исключением тех, которые находятся в форме семени).

* * *

В афоризме 50 говорится, что йог обретает способность всезнания и всемогущества и преодолевает все кармы и горести, за исключением тех, что находятся в форме семени. В следующем афоризме описывается саньяма на высшее отречение, посредством которой человек становится всезнающим, всемогущим и к тому же разрушает даже семена горестей и карм – и входит в нирвану.

51. тад-вайрагьяд апи доша-биджа-кшайе кайвальям

вайрагьят – от отречения
апи – даже
тат – (от) этих (сил)
кшайе – (приходит) разрушение
доша-биджа – семян оков
кайвальям – (которое ведет к) нирване

Непривязанносгь даже к этим силам (всемогуществу и всезнанию) разрушает все семена карм; вследствие этого достигается нирвана.

Когда йог достигает абсолютного единства с Пурушей, Брахманом, и не привязывается даже к всемогуществу и всезнанию, приходит высшее отречение. Тогда все семена клеш исчезают вместе с индивидуальным материальным умом. Если все это ушло, "я" больше не будет страдать от горестей и боли. В этом состоянии йог абсолютно отождествляется с Пурушей, Брахманом.

* * *

При достижении сверхъестественных сил серьезную опасность на пути к нирване представляют привязанность и гордыня.

52. стханьюпанимантране санга-смачкаранам пунар аништа-прасангат

а – не (должно быть)
каранам – проявлений
санга – привязанностей
смая – (и) гордости
упанимантране – от достижения
стхани – высокой власти
пуна – (или) снова
прасангат – из-за возможности
ан – (не) сохранения
ишта – (этого) высокого положения

Получив приглашение от сверхпсихических сил, находящихся на более высоких планах бытия, надо избегать проявлений гордости и привязанности, так как могут вновь проявиться преодоленные ранее обстоятельства.

Необходимо полностью уничтожить как привязанность к материи и материальному наслаждению, так и проявления тщеславия, гордости обретенными всезнанием и всемогуществом.

Обретя всезнание и всемогущество, человек сможет узнать и сделать все что угодно. Если внутри человека таится привязанность, раздражение или гордыня, тогда способность знать всё и делать всё что угодно заключает в себе большую опасность. Если раздражение и привязанность полностью не преодолены, это может погубить человека и весь мир (раз он обладает таким великим могуществом).

Ментальное могущество не менее опасно чем материальное. В материальном мире ядерная энергия, если ею злоупотребить, может привести к уничтожению цивилизации, культуры и жизни на Земле. Аналогично, психическое могущество может не только разрушить нынешнюю жизнь человека, но и сказаться на его многих будущих инкарнациях.

Гордыня и совершенство, материальная привязанность и стремление к духовному не могут сосуществовать. Где есть грех, там нет самопознания; где есть самопознание, там нет греха. Другими словами, не могут одновременно присутствовать и день, и ночь. Гордыня и привязанность подобны ночи. Пока они не устранены, существует опасность падения с высокого уровня. Кого в этом мире не опьяняли власть и могущество? Психическая сила тоньше, чем материальная власть, поэтому она опаснее материального могущества.

Возможна другая интерпретация афоризма 52:

санга – предубеждение, привязанность к своим идеям, идиосинкразия
смаякаранам – пренебрежительное отношение к другим в любой форме: насмешка, презрение, раздражение, чванство и т.п.
стхани – ученые люди и люди высокого ранга
упанимантране – в приглашении
пуна – вновь
аништапрасангат – так как все это может привести к утрате положения в относительном мире

Находясь в обществе ученых и благожелательных людей по их приглашению, человек не должен выказывать никакой предвзятости, идиосинкразии и любой формы пренебрежительного отношения к другим людям (раздражения, чванства, насмешки, презрения и т.п.), так как это может привести к утрате его положения в мире относительности.

Открытое сердце и открытый ум – признаки искренности. Разумный человек в каждом видит учителя. Невежа считает, что все заблуждаются. Разумный может научиться чему-нибудь даже у новорожденного ребенка, но невежественный не может извлечь никакой пользы даже из наставлений умного человека. Йоги делятся на четыре класса:

  1. пратхама-калпита – те, кто находятся на предварительной стадии;
  2. мано-пратика – достигшие интуитивного знания;
  3. бхутаиндрия-джая – те, которые приобрели господство над элементами природы и чувствами;
  4. атикранта-бхавания – достигшие кайвальи, нирваны.

Когда йог переходит из одного состояния в другое, к нему приходят сверхъестественные силы. Если он в состоянии преодолеть опасные стороны этих сил, он в конце концов достигнет кайвальи. Ему следует отрешиться от всех искушений сиддх и сверхъестественных сил.

* * *

Саньяма на моменты и их непрерывную последовательность приносит различительное знание; благодаря этому человек преодолевает свою идиосинкразию, предубеждения, раздражение, а также нетерпимое отношение к знанию других людей.

53. кшана-тат-крамайо саньямад вивекаджам джнанам

саньямат – от саньямы
кшана – (на) неделимых моментах
тат – (и) их
крамайо – порядке, последовательности
вивекаджам – (приходит) различительное
джнянам – знание

Посредством саньямы на неделимых моментах и их последовательности, человек приобретает различительное знание.

Кшана (миг) – это та бесконечно малая часть времени, которую нельзя дальше разделить, это единица времени. Непрерывная последовательность этих моментов составляет непрекращающееся течение времени. Как атом – минимальный предел материи, так момент – минимальная единица времени87. Другими словами, миг – это время, которое требуется движущемуся атому, чтобы покинуть одну точку и достигнуть соседней точки, а непрерывное течение моментов называется последовательностью. В относительном мире всё является продуктом момента и его последовательности, хотя сами они трансцендируют все проявленное.

Время – это непрерывный и однородный океан Чистого Существования, который проходит через отдельные моменты и последовательности моментов. Секунды, минуты, часы, дни, недели, месяцы и годы, а также прошлое, настоящее и будущее – суть практические подразделения психических процессов. В сущности, время – это единый однородный океан непрерывности. Деление времени на различные категории является искусственным и описательным, предпринятым ради практического познания. На самом деле нет никаких подразделений времени. Все они – чисто умственная концепция, без которой была бы невозможной деятельность психического механизма.

Каждый объект связан со временем, непрерывное течение которого накладывает на объект свой отпечаток. Взглянув на человека, можно сказать, сколько ему примерно лет. Посмотрев на дерево, можно определить его возраст. Изучая пласты земли, человек узнаёт о существовании геологических периодов. Наблюдая за космическими объектами – Солнцем, Луной, планетами и звездами, ученые определяют возраст проявленной Вселенной.

Время, которое ограничивает все объекты Вселенной, не есть объективная реальность: оно является лишь умственной концепцией. Из-за последовательных изменений в окружающем мире мы делаем выводы о существовании времени. Таким образом последовательность попадает в сферу объективного исследования. Сущность последовательности заключается в беспрерывном течении моментов. В относительном мире эта последовательность называется временем. Абсолютное время трансцендентно и непостижимо.

Два момента не могут появиться одновременно. Когда последующий момент следует за предшествующим без перерыва, тогда имеется непрерывная последовательность. Таким образом, в настоящем содержится один-единственный момент; теперешний и последующий моменты не могут существовать вместе, одновременно. Беспрерывная цепочка, состоящая из нынешнего момента и того, который следует за ним, называется последовательностью. В настоящем существует только один момент. Предшествующий момент и последующий момент не сосуществуют во времени. Следовательно, не может быть никакого сочетания, соединения или столкновения этих моментов.

Те моменты, которые уже прошли, и те, которые должны прийти, являются обязательными в силу универсального закона изменения в ходе эволюции. Соответственно этому, весь мир изменяется каждый миг; все его характерные черты относительно стабильны в этот момент времени. Посредством саньямы на момент и его последовательность человек приобретает непосредственное знание их обоих. Вследствие этого выявляется различительное знание.

Ничто не является таким реальным и неизбежным в этом мире относительности, как изменение. Точно сказано, что "Даже это пройдет". Человек, входящий в постоянно текущую реку, встречается с изменениями не только в реке, но и в себе самом. Этот взгляд характеризует множественность аспектов объекта. Постигнув данный факт, искатель истины не приписывает исключительного значения своим мнениям и не пренебрегает опытом других людей. Таким образом неправомерная привязанность и идиосинкразия устраняются и выявляется любовь к истине, из какого бы источника она ни исходила.

* * *

Философское и психологическое применение интуитивного познания момента и его последовательности.

54. джати-лакшана-дешаир аньятанаваччхедат тульяйос тата пратипатти

тата – отсюда (в результате различительного знания, обретенного посредством саньямы на момент и его последовательность)
пратипатти – (приходит) распознавание различия
тульяйо – двух схожих событий
аньята – (чье) отличие
ан – не (может быть)
аваччхедат – от определения
джати – группой, классом
лакшана – свойством, характеристикой
дешаи – положением в пространстве

Отсюда (в результате различительного знания, обретенного посредством саньямы на момент и его последовательность) достигается способность различения двух сходных событий и вещей, отличие между которыми нельзя измерить или распознать посредством класса, признаков и места.

Объект, вещь отличается от других объектов следующим:

  1. джати – классом, видом;
  2. лакшаной – частными свойствами или характеристиками;
  3. дешей – происхождением, естественным источником.

Например, человек отличается от позвоночных животных своим видом. Он отличается от других людей своими личными характерными чертами. Он отличается от людей другой национальности своим происхождением. Все эти различия помогают отличать объекты друг от друга. Тонкие изменения (ядерные и психические) нельзя распознать посредством подобных отличительных характеристик. Для этой цели должны применяться специальные средства опознания различий. Каждое мгновение вокруг нас в физическом мире происходят бесчисленные тонкие ядерные изменения. Точно такие же бесчисленные изменения происходят каждый момент в психическом мире.

Это последовательное (от одного момента к другому) изменение распознается посредством саньямы на механизм тонких психических процессов, на момент и его последовательность.

В случае атомных изменений класс, вторичные качества и расположение атомов в предмете определяет ученый-физик. Раскрыв неизвестную корреляцию каждого положения атомов в пространстве с различными моментами времени, получив знание о последовательном положении атома в пространстве, йог достигает интуитивного знания, позволяющего ему от момента к моменту распознавать изменения как в физическом мире, так и в психологическом мире.

Субатомные частицы (параману), являющиеся предельными сущностями, порождают идею различия. Различие положений в пространстве, характерных признаков, а также различие в отношении размеров внутриатомного пространства и частиц – это различия в отношении момента и его последовательности. Непосредственное восприятие таких различий доступно только мыслящей субстанции йога.

* * *

Абсолютное различительное знание.

55. таракам сарва-вишаям сарватха-вишаям акрамам чети вивекаджам джнянам

таракам – нирваническое и абсолютное
вивекаджам – различительное
джнянам – знание
сарва – (включает) все
вишаям – объекты
сарватха – (и) все аспекты
вишаям – объектов
ча – и
ити – так (оно есть)
акрамам – одновременное

Спасительное и абсолютное различительное знание – такое, которое одновременно охватывает всю объективную Вселенную во всех аспектах.

Тарака – знание, которое ведет к нирване и непосредственно дает ответы из сокровенного внутреннего "Я". Оно охватывает собой всё.

Это значит, что нет ничего, что бы ни являлось его объектом. Оно включает в себя все аспекты объектов. Таким образом, всегда присутствует интуитивное знание единого целого – прошлого, настоящего и будущего – вместе с суммой всех его состояний.

Это и есть абсолютное различительное знание. Оно является интуитивным. Сфера его деятельности распространяется на все возможные условия. Оно находится за пределами момента и его последовательности. Оно переносит йога через океан рождения и смерти. Вся пракрити во всех ее состояниях, тонких и грубых, находится в пределах охвата этого знания, которое является наивысшим.

* * *

Психологическое и философское применение тараки и абсолютного различительного знания.

56. саттва-пурушайо шуддхи-самье кайвальям

кайвальям – нирвана, мокша, Абсолютная Свобода (достигается)
саттва – (когда) процесс психического детерминизма
пурушайо – (и) "Я"
шуддхи – чистота
самье – в равной степени

Когда субстанция разума (буддхи) очищается до высшего уровня Пу-руши, обретается кайвалья.

Когда субстанция разума (механизм психического детерминизма) становится свободной от загрязнения раджасом и тамасом, тогда саттва – принцип сознательной энергии – проявляется в своей абсолютной форме. В этой абсолютной саттве отражается Абсолютный Пуруша.

Эго является результатом взаимоотражения саттвы (принципа сознательной энергии) и Пуруши (Чистого Сознания). Характер эго соответствует качеству и количеству этого взаимного отражения. Если субстанция разума сужается, качество саттвы затемняется и, соответственно, отражение Пуруши будет более ограниченным. Если при космическом анализе (на все более и более высоких уровнях самоанализа) этот психический механизм расширяется, тогда свет Пуруши отражается все больше и больше. В конце концов когда психический механизм детерминизма становится тождественным Абсолюту и Космической Читте, в нем отражается абсолютный свет Пуруши. Это абсолютное отражение Пуруши в Абсолютной Читте называется кайвальей. Таким образом, порабощенность и освобождение феноменальны. Они относятся к психическому механизму детерминизма, и только фигурально приписываются "Я".

Пуруша всегда свободен; он есть Абсолютное Бытие, Сознание и Блаженство, но из-за ограничения субстанции разума абсолютная природа и абсолютная свобода Пуруши не реализуются. Человек не приобретает эту свободу; она является его сущностной природой. Она была, есть и всегда будет самой собою, неизменной, – независимо от того, осознаёт человек ее абсолютность или нет.

Тот, в ком сожжены семена клеш и карм, больше не находится под властью пракрити. В состоянии освобождения дуализм Пуруши и пракрити устраняется и пракрити распознается как сущностная энергия. Исчезновение дуализма и бытие Пуруши как Одного-без-другого – есть кайвалья (кевала – единственный, кайвалья – единственность).

Причиной страдания и порабощенности является незнание истинной природы Пуруши и пракрити. Незнание исчезает с появлением знания Пуруши и пракрити. С устранением незнания исчезают все страдания и аффекты. Когда нет ни страданий, ни аффектов, нет никаких оков для "я". Так завершается путь космических сил (гун) и психического механизма. Пуруша, сияющий своим собственным светом и излучающий свою собственную энергию, становится абсолютно независимым и свободным от мира относительности.

Чистота "я" и чистота психического механизма взаимозависимы. Когда нечисто одно, то и другое становится нечистым, и наоборот: когда один чист и свободен, другой тоже становится чистым и свободным. У чистого "я" не может быть нечистое мышление, и чистое мышление не может быть свойственно нечистому "я". Таким образом, состояние относительной субстанции разума и относительного "я" взаимозависимы. Различие состоит в подходе.

Мыслящий принцип может быть охвачен сознанием эго. В сфере относительности "Я" не может быть познано без участия эго. Весь процесс медитации и концентрации есть не что иное, как очищение индивидуального мыслящего принципа (читты) до уровня Космической Читты, в которой отражается абсолютное Космическое Сознание.

Факторы анализа психики

Исследование психического проявления во время концентрации, медитации и созерцания основано на следующих трех фактах:

  1. Клиническое наблюдение, экспериментальное исследование всех психических явлений представляет собой клинический диагноз, который означает наблюдение способов действия и противодействия ума и установление всех "за" и "против" прошлых, настоящих и будущих результатов явлений. При наблюдении различные проявления могут различаться или перекрывать друг друга, но за всеми ними стоит ум. Деятельность психогенных сил присуща всем проявлениям. Это экспериментальное наблюдение имеет большое значение, так как от него зависит весь дальнейший анализ. Наблюдение должно включать в себя в хронологическом порядке всю историю со всеми проблемами, их следствиями и побочным воздействием на тело и ум.

  2. Динамическое рассмотрение означает распознавание в основе каждой проблемы и каждого явления динамических и мотивирующих сил. Проблем может быть много, но их главной причиной является динамическая сила. Эти динамические силы включают в себя влияние окружения, которое тормозит либо ускоряет реакцию и влияет на личностную структуру, определяющую природу реакции. Пытаясь прояснить структуру личности и поведенческие паттерны, система санкхья-йоги предлагает свою концепцию структуры личности; последняя разделяется на три условные части, каждая из которых имеет свои особые функции:

    1. Манас (ум) воплощает бессознательные, инстинктивные желания и стремления личности. Это первичная сила мыслящего принципа. Он дает начало основным влечениям к пище, сексуальному удовлетворению, агрессивности, всей сенсорной и моторной деятельности и немедленному стремлению достичь эмоциональных целей. Сознание ума – сила первичного мышления. Оно представляет принцип удовольствия, но неспособно представлять субъективно-объективные отличия. Оно неспособно отделить "я" от "не-я".

    2. Аханкара (эго) ответственна за анализ "я". Принцип "я", в дополнение к деятельности ума, ответствен за сознательное мышление, ощущение и действие. Он отделяет "я" от "не-я". Таким путем он предохраняет личность от разрушительных сил. Он действует как промежуточная сила между внутренним и внешним миром. Функция эго состоит в том, чтобы находить решения, которые удовлетворяют инстинктивные стремления, а также приемлемы для сверхсознания, внутреннего принципа реальности, и соответствуют окружению, в котором находится личность.

    3. Буддхи (сверхсознание) есть та часть личности, которая выносит окончательные решения относительно восприятия, действия и других аспектов поведения. Оно состоит из моральных, социальных, национальных, международных и космических ценностей, запретов и обязанностей, приобретенных в начале жизни в результате отождествления с родителями и цивилизацией, и зависит от культурной среды. В процессе роста и развития ребенка большая часть материала, составляющего сверхсознание, становится бессознательной, автоматической частью рефлекторных действий. Таким образом индивид может чувствовать, какие вещи правильны, а какие – нет, что надлежит или не надлежит делать, не зная точного происхождения этого ощущения. Буддхи (сверхсознание) включает в себя совесть; этот термин иногда используется как ее синоним. Буддхи является принципом реальности, который учитывает принцип наслаждения и стремится избежать разрушительных последствий.

    При изучении динамики выясняется, что ум играет роль парламента или конгресса, эго является исполнительной властью или президентом, а буддхи – это Верховный Суд. Эти три учреждения, действуя в гармонии, составляют нормальную личность. Вместе все три называются читтой, потому что это механизм, посредством которого проявляется чити (сознание).

    Данное динамическое наблюдение и рассмотрение объясняет, как силы внутреннего и внешнего окружения вступают в конфликт, порождая беспокойство, проблемы, счастье, несчастье и т.д. Они вызывают явления, которые "я" пытается понять, чтобы использовать их сознательно и избежать разрушительных последствий. Эго делает защитные попытки разрешить конфликт и развить личность. Сильное эго, хорошо сбалансированная личность обладают гибкостью и способны отвечать на стрессовые жизненные ситуации, не прибегая к таким защитным механизмам, которые ведут к разрушению личности и порче характера.

  3. Генетическое рассмотрение пытается прояснить эволюцию развития психического движения, психогенных сил, и найти источники текущих проявлений в свете прошлого опыта. Некоторые травмирующие события могут привести к неизгладимым воспоминаниям и последствиям. Поскольку детство протекает в условиях продолжительного контакта с родителями, то идеалы, ожидания и поведение до некоторой степени зависят от отождествления с родителями. Если имеется преобладающая позитивная склонность к одному из родителей, то ребенок стремится отождествиться с этим родителем и подражать ему. Наоборот, постоянная фрустрирующая связь может вызвать в результате бунт и непрерывную борьбу против отождествления с одним или обоими родителями. Эта борьба может вызывать враждебность, последующее чувство вины и другие личностные реакции.

Применение динамического и генетического подходов позволяет понять причины психического и физического совершенства и несовершенства, здоровья и болезни. Например, было высказано предположение, что язва двенадцатиперстной кишки может быть связана с состоянием автономной нервной системы, вызванным сильной потребностью в зависимости, которая никогда не получала выражения или удовлетворения, так как пациент внутренне осуждал ее. В каждой новой ситуации сознание действует в соответствии со своим предыдущим опытом, своими генетическими и динамическими силами.

При самоанализе посредством медитации человек должен достичь орбиты "Я", где гравитационные силы низшего "я", отягощенного генетическими проблемами, не могут вызвать падения индивидуума. Самоанализ означает выход за пределы притяжения индивидуальных сил. Очень благоприятные условия, связанные с родителями и окружением, будут способствовать благоприятным результатам при самоанализе. Очень неблагоприятные условия жизни принесут противоположные результаты. Посредством самоанализа можно нейтрализовать неблагоприятные влияния родителей и окружения и установить для "Я" желательные условия.

При самоанализе нужно не отождествляться с проявлениями, а исследовать их, будучи беспристрастным свидетелем. Как только наступает отождествление с явлениями, теряется способность исследовать их беспристрастно.

Механизм психической деятельности

Любая деятельность сознания включает в себя время, пространство, причину и следствие. Нет психологических проявлений, которые были бы исключением из этого правила. В своей деятельности сознание подчиняется следующим неизменным законам:

  1. концентрация и проникновение сознания с полным вниманием, вооруженным желаемым внушением (дхараной) в любой внутренний или внешний объект;
  2. постоянное и непрерывное движение сознания с полным вниманием, вооруженным повторяющимся внушением, в этом внутреннем или внешнем объекте (дхьяна);
  3. восприятие результата постоянного внушения.

Таким образом, сознание устремляется к объекту, проникает в него и отождествляется с этим объектом. Любое проявление, будь оно созидательное или разрушительное, является результатом этих трех законов. Эти законы неизменны, и если человек способен распознавать их, он сможет сдерживать движение сознания к разрушительной деятельности и направлять его к созидательной деятельности.

Итак, дхарана – это соединение ума с представленными психическими, материальными или духовными явлениями. Дхьяна – проникновение ума в эти психические, материальные и духовные явления. Самадхи означает отождествление ума с данным явлением в форме знания.

Эти три ступени составляют психический механизм или психический процесс, посредством которых действует читта (внимание).

Ничто в нашей жизни (психической, материальной или духовной) не является исключением из этого закона. Этот закон вечен, всемогущ и вездесущ. Никакое наше действие, хорошее оно или плохое, не может быть выполнено без участия этого механизма.

Этот закон включает также создание различных образов, работу воображения на тех этапах, которые предшествуют отождествлению.

Иногда данный закон действует медленно, последовательно. Примером такого процесса является современная школа и учеба в колледже: учащийся читает книгу, прочитанное проникает в его ум, а затем ум трансформируется в форму знания по этому предмету. Этот процесс можно сравнить с течением электрического тока, который соединяется со спиралью в электрической плитке, затем проникает в нее, а потом становится тождественным с ней.

В отдельных случаях этот закон действует мгновенно, как в случае электрического тока в лампочке, когда соединение, проникновение и отождествление происходят мгновенно. Другой пример – человек, увидевший льва в лесу: понимание того, что надо бежать прочь, приходит мгновенно.

ити тритья пада

Так заканчивается третья глава "Йога-сутр" Патанджали о сверхъестественных силах.


PSYLIB® – Р. Мишра. ПСИХОЛОГИЯ ЙОГИ

РЕЗЮМЕ ГЛАВЫ 3

  1. В главе 3 рассматриваются психологический анализ и сверхъестественные способности.

  2. В афоризмах 1-3 объясняются дхарана (концентрация), дхьяна (внушение) и самадхи (исполнение или завершение внушения).

  3. В афоризме 4 описывается саньяма – одновременное действие концентрации, внушения и восприятия.

  4. В афоризме 5 рассматривается результат саньямы – достижение света знания.

  5. В афоризме 6 описан последующий анализ посредством света знания.

  6. В афоризме 7 говорится о важности и значении дхараны, дхьяны и самадхи для достижения Космического Сознания, при котором эти три процесса считаются внутренними инструментами.

  7. В афоризме 8 описывается отождествление с Космическим Сознанием, при котором три инструмента (дхарана, дхьяна, самадхи) становятся внешними инструментами, так как они в этом состоянии используются только для того, чтобы сдерживать внешние блуждания ума. Абсолютно проявленное Сознание Брахмана, Сознание Пуруши, не нуждается ни в каком внушении.

  8. В афоризмах 9 и 10 описывается ниродха-паринама – результаты подавления, вытеснения, защитной реакции, замещения и сублимации.

  9. В афоризме 11 объясняется самадхи-паринама – результат объединения индивидуального сознания с Космическим Сознанием.

  10. В афоризме 12 рассматривается экагра-паринама – результаты однонаправленности и отождествления с Пурушей, Брахманом.

  11. В афоризме 13 говорится об изменениях, происходящих во всех элементах, чувствах. Эти изменения троякие: дхарма-паринама (физические), лакшана-паринама (химические, биохимические и биологические) и авастха-паринама (изменения, обусловленные временем и возрастом).

  12. В афоризме 14 дается определение дхармина (субстанции).

  13. В афоризме 15 объясняется, как изменить личность.

  14. В афоризмах 16-55 описываются различные сверхъестественные способности (сиддхи).

  15. В афоризме 56 говорится о механизме и процессе кайвальи, нирваны (освобождения).


PSYLIB® – Р. Мишра. ПСИХОЛОГИЯ ЙОГИ

4
кайвалья-пада
4. САМОАНАЛИЗ И ПРОСВЕТЛЕНИЕ

В предыдущей главе было описано пробуждение сверхъестественных сил. Настоящая глава посвящена процессу освобождения и применению сверхъестественных сил ради достижения абсолютной свободы. Здесь говорится о превосходстве самадхи над всеми другими источниками сверхъестественных сил. В состоянии самадхи сверхъестественные силы приходят из сокровенной глубины человека. Когда они исходят из других источников, тогда они окрашены дуализмом.

1. джанмаушадхи-мантра-тапа-самадхиджа сиддхая

сиддхая – сверхъестественные силы (приобретаются посредством)
джанма – рождения
аушадхи – трав, химических средств
мантра – могущественных слов
тапас – самодисциплины
самадхиджа – рожденные единением индивидуального сознания с Космическим Сознанием

Совершенства приходят от рождения, от химических средств, мантр (силы слов) и самадхи.

Рождение включает в себя следующие силы:

  1. силы, формирующие тело (достойные родители);
  2. силы развития (анатомическое, физиологическое и психологическое развитие индивида);
  3. силы окружения (атмосфера, климат, национальная, социальная и домашняя обстановка для развития тела и ума);
  4. прединкарнационные силы, которые являются итогом предыдущих жизней человека.

Эти четыре силы, сочетаясь, порождают совершенство, которое называется "совершенством от рождения".

"Совершенство благодаря химическим средствам" достигается химическими, биохимическими и биологическими изменениями в тканях тела. В состав этой группы входят дыхательные упражнения, позы (асаны) и сильнодействующие химические препараты.

Сверхъестественные силы приобретаются также посредством могущества мантры (слова). Мантра включает в себя физический, психологический и метафизический аспекты.

Посредством анализа и изучения физики приобретаются физические сверхъестественные силы. Примером служат необычайно могущественные, поистине сверхъестественные силы современной науки.

Посредством анализа и изучения психики познаются законы и способ действия ума. Примером психологического совершенства являются открытия в области психологии.

Метафизическое, философское совершенство приобретается посредством анализа и изучения философии. Мантра означает повторение идей и формул. В состав мантры входит весь механизм обучения, размышления, рассуждения и запоминания. Всякий вид обучения, будь то в школе, в университете или где-нибудь еще, представляет собою мантры. Однако в системе йоги мантры используются в более высоком смысле. То, что предохраняет человека от ошибочного мышления и помогает правильному, называется мантрой (ман, "мышление" + тра, "защита, охрана").

Йога делится на следующие четыре вида, которые включают в себя многочисленные подклассы:

  1. хатха-йога – различные физические и психические упражнения;
  2. мантра-йога – овладение мантрами, которые охраняют человека от всех несчастий и приносят совершенство;
  3. лайя-йога – поглощение истиной;
  4. раджа-йога – погружение в Истину.

Тапас (самодисциплина) приносит паранормальные силы.

Сверхъестественные силы, полученные в результате самадхи, являются высшими, так как они проявляются из совершенного "Я". Ранее упомянутые силы вторичны. Посредством них нельзя достичь Всевышнего. Самадхи рождает физическое, физиологическое, психологическое, моральное и духовное совершенство. В других сиддхах ум играет косвенную роль. В способностях, связанных с самадхи, ум стоит на первом месте.

Эта глава разъясняет процессы кайвальи, нирваны. Приобретение сверхъестественных сил не является чем-то вроде черной магии. Совершенства приобретаются посредством классических, научно систематизированных йогических методов достижения самадхи. Они приходят не только как результат практики в течение одной жизни. Сиддхи являются суммарным результатом многих рождений. Любое усилие в йоге продвигает человека по направлению к успешному финалу. Даже смерть не препятствует движению к просветлению и самопостижению. Об этом в Бхагавад-гите (6:40-46) сказано:

"О сын Притхи, ни в этом мире, ни в следующем нет гибели для того, кто занят йогой. О друг Мой, делающий добро никогда не пойдет по пути зла.

Достигнув миров праведников и прожив там бесчисленные годы, вновь рождается отпавший от йоги в благочестивой процветающей семье. Или рождается в семье мудрых йогов; но такое рождение труднодостижимо в этом мире.

Там он восстанавливает божественное сознание, полученное в прошлом воплощении, и вновь стремится к совершенству, о потомок Куру.

Благодаря предыдущей практике, никем не побуждаемый, он привлекается этой йогой. Ищущий познания йоги превосходит ведические обряды.

Йог, достигший совершенства за многие воплощения, усердно занимающийся йогой, очистившийся от грехов, достигает высшей цели.

Йог считается выше аскетов, выше философов, выше совершающих действия ради материального. Поэтому стань йогом, Арджуна.

Из всех йогов тот, кто поместил Меня в сердце, исполнен веры, кто поклоняется Мне, в наибольшей степени соединен со Мной".

* * *

Преобразование тела, чувств и ума.

2. джатьянтара-паринама пракритьяпурат

паринама – изменение
джати – (от низшего) класса
антара – (к) другому (высшему)
апурат – от наполнения
пракрити – фундаментальной творческой силой (т.е. посредством фундаментального созидания и переустройства)

Трансформация тела, чувств и ума от низшего существования к высшему порождается течением фундаментальной творческой энергии (пракрити) в сторону фундаментального созидания и переустройства тела, чувств и ума.

Весь процесс йоги есть не что иное, как трансформация тела, чувств и ума от низшего существования к высшему.

Из числа всех конечных видов бытия человеческое существование больше других проявляет реальность. Оно стоит рядом с природой Всевышнего, хотя и не является самим Всевышним. Человеческое существование, индивидуальное "я", представляет собой место встречи различных уровней реальности. Эти уровни (которые включают в себя бесчисленное множество подуровней) суть следующие:

  1. анна – принцип материи и энергии;
  2. прана – жизненный принцип;
  3. читта, манас – сознательный принцип;
  4. виджняна – законы сознания, интуитивное знание;
  5. ананда – Высшая Реальность и Блаженство.

Человеческое сознание по необходимости отождествляется с одним из этих уровней. Когда оно отождествляется с первым уровнем, то ведет себя как материя и энергия. Отождествляясь с принципом жизни, оно ведет себя подобно представителю растительного царства. Посредством отождествления с принципом сознания, оно действует подобно представителю мира животных. Когда сознание отождествляется с разумом, оно становится подобным богу. А отождествление с Высшей Реальностью, Пурушей, Брахманом, делает его подобным Пуруше, Брахману.

Человеческий ум воспроизводит в себе все уровни, все виды, все классы и все реальности. В материи и энергии в скрытом виде содержится жизнь. Если этот принцип жизни (прана) проявлен, то назначение материи и энергии исполнено. Жизненный принцип содержит в себе в скрытом виде сознание. Когда проявляется и развивается сознание, следует понимать, что цель жизненного принципа достигнута. Аналогично, предназначение сознательного принципа осуществляется тогда, когда проявлены и развиты интуитивное знание и законы сознания. А интуитивное знание и законы сознания достигают своей высшей цели, когда постигается Всевышний. Когда индивид достигает Всевышнего, из которого он низошел, то цель самадхи можно считать достигнутой. Кто постиг свое бытие в "Я" и присутствие "Я" во всем, тот достиг полного освобождения, являющегося целью самадхи.

Человеческое сознание не может перейти из низшего класса в более высокий, если низшие условия не выполнены. Ученик не может быть допущен в более высокий класс, если он не усвоил уроков предыдущего класса.

Здесь слово джати ("род, класс") используется в общем смысле. Оно включает в себя биологические виды (например, человек и животное), сознание (минеральное, растительное и т.д.), статус (от низшего статуса до высшего, от человеческого до божественного), природу и характер (от дурной природы и низкого характера до хорошей природы и возвышенного характера).

Душе присуще совершенство. В ней есть неограниченное знание, безграничное могущество и бесконечное совершенство. Все это (всезнание, всемогущество и вездесущесть) проявится, если душа сможет устранить внутри себя все помехи. Как солнце сияет и озаряет мир, когда атмосфера свободна от облаков и тумана, так и душа проявляет всезнание и другие присущие ей совершенства, когда устранены помехи и ее заполняет космическая творческая сила.

Что это за помехи и как они ограничивают душу рамками определенного класса и вида существования, тем самым лишая душу присущих ей совершенств? Помехами являются частицы материи, которые портят душу и берут верх над ее естественными качествами. Ограничения в рамках каждого класса и вида существования обусловлены определенным строением и расположением материальных частиц, составов, молекул, элементов и атомов. Формирование тела определенного типа зависит от конкретного типа расположения и организации материальных частиц. Здесь ведущими силами являются силы влечений.

Душа обретает тело, какого она жаждет. Движущие силы, латентные в подсознательных психических процессах, бессознательно притягивают ум к определенным типам материальных частиц и выстраивают их в структуру тела, сенсорный аппарат и психические силы. Т.о. "Я" вместе с читтой и ее психическими силами является устроителем тела, чувств и ума. Организм, который приобрела душа, состоит не только из грубого воспринимаемого тела, но также из чувств, ума, витальных сил и всех других элементов и атомов, которые сдерживают и ограничивают потенциальные возможности души.

Порабощенность души заключается в ее связи с материей, с грубыми элементами. Освобождение – это разрыв связи с материей и соединение с изначальной энергией (пракрити), с более тонкими силами. Это достигается посредством двух методов:

  1. путем прекращения притока в читту новой материи;
  2. путем полного исключения материи, с которой смешалась читта.

Использование этих двух методов позволяет остановить поток частиц материи по направлению к читте, в которую начинает вливаться поток пракрити – изначальной энергии. Вследствие этого индивидуальная читта трансформируется в Космическую Читту.

В процессе трансформации, когда завершается предыдущее изменение, начинается следующая трансформация; атомы, элементы, молекулы и составы вовлекаются в процесс преобразования и перестройки тела, чувств и ума. Новое устройство и новая организация тела, чувств и ума создают новую организацию и проявление сознания, порождающих новую динамическую личность.

Слово "пракрити" используется здесь в смысле энергии Пуруши, Брахмана, а не в том значении, которое принято в санкхье – пракрити, лишенная Пуруши. Иначе было бы только проявление механических сил, а не сознательной энергии. Чем больше очищена читта, тем больше она отражает сознательную энергию Пуруши.

Если пракрити вездесуща, каким образом она вливается в читту?

3. нимиттам апрайоджакам пракритинам варана-бхедас ту тата кшетрикават

нимиттам – инструментальная причина
апрайоджакам – не является материальной причиной проявления
ту – но (она причиняет)
бхеда – разрушение
варана – помех и оболочки
пракртинам – творческой энергии
тата – отсюда
ват – как
кшетрика – у земледельца

Инструментальные причины не трансформируются в творческую энергию; их деятельность сводится к устранению помех на пути эволюции Верховной Природы, подобно тому, как крестьянин устраняет то, что мешает посевам, которые растут согласно своей собственной природе.

Есть три типа причин, производящих следствия:

  1. Самавайи-карана – материальная причина, которая трансформируется в следствие. Например, в случае деревянной скамейки такой причиной является дерево, которое в руках столяра принимает размеры и форму скамьи. Материальную причину никогда нельзя отделить от ее следствия. Если вы отделите дерево от деревянной скамейки, то никакой скамейки не будет. Нити являются материальной причиной ткани; глина является материальной причиной горшка. Самавайи означает тесное и нераздельное взаимоотношение, врожденную способность. Пракрити, Верховная Природа, является как раз такой причиной.

  2. Асамавайи-карана (нематериальная причина) – это то, что вносит свои характеристики в следствие при наличии самавайи, материальной причины. Сочленение кусков дерева в скамье и соединение нитей в ткани являются примерами нематериальной причины. Клубок ниток и груда деревянных брусков не составляют соответственно ткани и скамейки. Материальная причина – это субстанция; нематериальная причина – качество или действие. Все изменения в физическом мире обусловлены соединением и разъединением атомов. Предельные составные части практически те же самые, но их последовательность, порядок и размещение каждый момент могут меняться.

  3. Нимитта-карана (инструментальная причина) – то, что помогает материальной причине произвести следствие. Примеры инструментальной причины – столярные инструменты и плотник.

Если пракрити совершает всё своей энергией и производит все трансформации, то какова тогда роль хороших и дурных карм? Хорошие и дурные кармы не трансформируются в пракрити. Они действуют соответственно как разрушитель помех или как их источник. Хорошие кармы расчищают путь для свободной деятельности в эволюции пракрити. Плохие кармы поворачивают колесо творческой силы в сторону инволюции. Таким образом, в эволюции и инволюции пракрити кармы являются не материальными, а инструментальными причинами. Пракрити сама играет роль материальной причины. Как крестьянин только устраняет всё, что мешает развитию посевов, а следствие (т.е. урожай) приходит благодаря собственной энергии всходов, так и взращивание добродетелей только устраняет те помехи, которые скрывают природу "Я" и порождают нереальный мир.

Великий комментатор Вьяса объясняет этот афоризм следующим образом: "Когда земледелец, желающий полить свои посевы, направляет воду из уже орошенного участка в неорошенный, он не производит воду, а лишь устраняет помехи на пути воды, вследствие чего вода сама собой течет на другой, более низкий участок поля. Крестьянин не владеет способностью преобразовывать землю, воду, климат в корни, стебли, ветви, листья, прекрасные цветы и плоды посевов. Когда посевы прополоты, орошены и надлежащим образом защищены, творческие силы (химические, биохимические и биологические) вызывают рост посевов. Аналогично этому, добродетель есть лишь инструментальная причина устранения порока, так как чистота абсолютно противоположна нечистоте. Таким образом, добродетель и порок являются не материальными причинами счастья и страдания, а только инструментальными причинами".

Как электрик устраняет плохой контакт (т.е. преграду на пути электрического тока) и позволяет току свободно течь, так и добродетели, хорошие кармы, устраняют влияние плохих карм – и благодаря этому автоматически начинает течь вечная природа "Я".

В каждом человеке потенциально присутствует весь прогресс, могущество и нирвана. Совершенство не создается. Оно является истинной внутренней природой "Я". Однако его развитию препятствуют плохие кармы. Если человек устранит барьеры, созданные плохими кармами, он обретет могущество и нирвану, которые являются его собственной истинной природой. После устранения этих барьеров грешник становится святым, а "обезьяна ума" превращается в монаха. Движитель природы влечет каждого человека к совершенству, и каждый человек в конечном счете обретет его, если сможет устранить преграды на пути природы.

* * *

Когда в ходе эволюции пракрити устранены все помехи, йог обретает способность образовывать бесчисленное множество читт – субстанций разума. С помощью их он может проникать одновременно в столько умов, во сколько пожелает.

4. нирмана-читтаньясмита-матрат

читтани – субстанции разума
нирмана – (могут быть) созданы
матрат – из энергии
асмита – Космической Читты

Бесчисленные субстанции разума могут быть созданы посредством неисчерпаемой энергии Космической Читты.

Когда благодаря взращиванию добродетели и практике медитации устраняются помехи (кармы), то в субстанцию разума начинает течь творческая сила (пракрити). Так индивидуальная субстанция разума приходит в непосредственное единение с Космической Читтой (Асмита-матрой – умом, эго и сверхсознанием), и благодаря могущественной силе Асмиты (Космической Субстанции Разума) йог может произвести столько субстанций разума, сколько пожелает.

Психологическое применение этих бесчисленных субстанций разума состоит в познании бесчисленных объектов и обретении опыта пребывания в разных биологических видах, опыта, не связанного с прохождением через процессы физического рождения и смерти.

Цель философии и психологии – достижение истинной природы "Я". Плохие поступки задерживают проявление природы "Я". Хорошие деяния устраняют помехи, в результате чего проявляется высшая природа "Я", Пуруши, Брахмана. Кармы не могут реально повлиять на "Я", но они скрывают его совершенство. Чтобы получить полное освобождение, йог должен преодолеть все свои кармы. Поэтому он и создает столько субстанций разума, сколько ему нужно для отработки его кармы.

Создание множества субстанций разума не представляет собой для человеческого ума ничего нового. Студент посещает лекции многих профессоров и согласно им формирует свой ум. Если из-за тугодумия он не сможет трансформировать психическую энергию в структуры, подобные умам своих профессоров, то он ничего не выучит. Но только йог обретает высшую способность формирования субстанций разума. Уму внутренне присуща способность изменяться согласно времени, пространству, личности и ситуации.

Асмита – это Космическая Читта. Достигнув состояния Космической Читты, йог может создать сколь угодно много субстанций разума, позволяющих проникнуть во столько тел, во сколько он пожелает.

* * *

Хотя созданные умы занимаются разными видами деятельности, все они находятся под контролем одной исходной субстанции разума.

5. правритти-бхеде прайоджакам читтам экам анекешам

бхеде – многообразны
правритти – виды деятельности
анекешам – бесчисленных умов
экам – одна
читтам – (исходная) субстанция разума
прайоджакам – (является) руководителем (их всех)

Многочисленные созданные умы действуют многообразными путями, но все они находятся под контролем одной исходной субстанции разума.

* * *

Каждая деятельность как-то влияет на формирование тела, чувств и ума. Материальное влияние создает материальный покров. Духовные влияния способствуют духовному подъему тела, чувств и ума. Согласно пяти типам совершенств есть пять классов субстанции разума: джанма (рождение), аушадхи (химические средства), мантра (образование, тренировка и обучение), тапас (самодисциплина) и самадхи (Космическое Сознание). Среди этих пяти классов субстанций разума та, которая рождается в самадхи, абсолютно совершенна и свободна от всех карм.

6. татра дхьянаджам анашаям

татра – там (среди классов субстанции разума)
дхьянаджам – (то, которое) рождено из самадхи
анашаям – не (является) хранилищем карм

Из числа этих различных читт та, которая рождена в самадхи, не содержит никакого латентного отложения карм.

Следовательно, страсть, любовь и ненависть не могут нарушить равновесие этой субстанции разума. Она не имеет отношения к мирским достоинствам и недостаткам, так как образовалась уже после того, как все кармы исчезли. Другие виды субстанции разума не являются абсолютно свободными от латентного накопления карм. Эффективность действий йога зависит от того, насколько его субстанция разума свободна от аффектов и своекорыстных действий и насколько она отличается от умов обычных людей.

* * *

Кармы йогов и кармы обычных людей.

7. кармашуклакришнам йогинас три-видхам итарешам

карма – действия
йогина – йогов
ашукла – не белые
акришнам – не черные
итарешам – в случае других
три – они бывают трех видов

Кармы йогов ни белые, ни черные; у других людей они трех видов (белые, черные и смешанные).

Белые кармы принадлежат тем, кто поглощен изучением философских книг, самодисциплиной и медитацией. Этот тип кармы зависит только от субстанции разума. Поскольку он не зависит от внешних средств, он не приносит вреда другим.

Черные кармы отягощают злодеев и порочных людей. Эти кармы зависят от внешних средств. Они приносят вред другим.

Черно-белые кармы зависят частично от внутренних средств и частично – от внешних Соответственно этому они не приносят – и в то же время приносят вред другим. Они свойственны всем людям.

Карму, не являющуюся ни белой и ни черной, имеют те, кто достиг просветления, чьи аффекты уничтожены, кто достиг единения со Всевышним. Эта четвертая группа карм принадлежит только йогам. Их кармы ни белые и ни черные, так как они отреклись от плода своих действий и не совершают недостойных или своекорыстных поступков. Закон кармы единодушно принимают все философы. Он действует во всех без исключения сферах жизни. Формы его различны.

Индивидуальность обусловлена кармой, которая является продуктом авидьи – неведения относительно индивидуального сознания и Космического Сознания. Все желания, стремления, влечения и инстинкты составляют карму. Карма – это другое наименование совокупности желаний, инстинктов и влечений индивидуальности.

Жизнь индивидуального организма похожа на жизнь лифтера, который постоянно, но без какого-либо реального прогресса движется вверх-вниз. Он проезжает на лифте много тысяч миль, но совершенно не продвигается вперед.

Индивидуум рождается в мире, который уготовил себе своими предыдущими действиями. В деятельности карм имеет место непрерывность прошлого, настоящего и будущего.

Индивидуальный организм – это действующий механизм, действия которого вызывают последствия. Результатом деятельности являются материальные страдания и наслаждения. Иногда человеку приходится искупать поступки одной своей жизни в нескольких следующих существованиях И даже когда прошлое полностью искуплено, накапливается новая карма, "так что часовой механизм искупления, исчерпав свой завод, всегда заводится снова".

Существует вечно-деятельная энергия, которая проявляет себя в жизненной деятельности. Это – жизненный принцип; он никогда не истощается. Согласно кармам он переходит в потенциальную форму; он принимает множество форм, соответствующих разнообразию требований жизненных условий. Этот процесс без остановок продолжается до тех пор, пока не будет обретено совершенное знание. Совершенное знание уничтожает семя кармы и освобождает существо из круга перевоплощений, подчиненного естественному инстинкту. Свобода от закона кармы означает конец страданий и эгоистической жизни. Поэтому следует подвергнуть анализу авидью.

До тех пор, пока индивидуум ограничен, он находится во власти закона кармы. Моральная и этическая жизнь, общественная и международная деятельность, филантропические и гуманитарные воззрения, служение всем существам – всё это ступеньки на пути самоанализа. Они не должны быть камнями преткновения для идущего. Все действия, совершенные ради ожидаемого вознаграждения, приносят свои плоды согласно закону кармы. Действия, совершаемые как служение Всевышнему, в духе преданности космической творческой силе, ради очищения ума и без всякого эгоистического интереса, приводят индивидуума к раскрытию "Я".

Человек, пребывающий в неведении, движется как марионетка, которую тянут нити его прошлых карм; однако с помощью самоанализа человек берет эти нити в свои собственные руки. Человек рожден не только для того, чтобы плясать под дудку кармы; он должен осознать, что сам является творцом карм. Он может направлять свои кармы.

Индивидуум несет ответственность за свои действия. Творческие силы – это только посредник, сохраняющий плоды его деяний. Эти силы не в состоянии вынудить нас сделать что-либо или страдать так или иначе. Человек страдает из-за своих собственных поступков. А творческие силы лишь сохраняют результаты его деятельности.

Даже те склонности и кармы, которыми человек опутан, можно преодолеть при помощи силы воли. Человек способен разорвать держащую его в рабстве цепь кармы. Необузданная читта (человеческое сознание) имеет импульсивную и принудительную природу. Ей свойственны симпатии и антипатии. Согласно своим заслугам и недостаткам она проходит в жизни через взлеты и падения. Необузданный человек, которым руководят инстинктивные и влекущие силы, полностью зависит от влияния естественных импульсов. До тех пор, пока его деятельность определяется этими природными импульсами, инстинктами и влечениями, человек не свободен.

Но индивидуум не сводится лишь к совокупности своих импульсов. Бесконечность – вот что является его фундаментальной основой. Посредством самодисциплины можно постичь имманентное и трансцендентное "Я" и разорвать порочный круг карм.

"Я" как сила причины лежит за пределами эмпирического ряда. "Я" находится вне влияния пространства, времени, причины и следствия. Оно определяет и контролирует их Драма человеческой жизни – это не кукольное представление; она является творческой эволюцией.

Только познавший Истину знает вечную жизнь, которая отличается от жизни в относительном мире. Циклы рождений-смертей длятся согласно кармам до тех пор, пока человек не обретет вечную жизнь. Жизнь в мире относительности является продуктом причинности, выражением времени и пространства. Если индивидуумы не поднимутся посредством самоанализа от жизни относительной к жизни вечной, они обречены на продолжение существования в этом нескончаемом цикле.

Вечное время пребывает за пределами непрерывного круга относительного времени. Время – движущийся посредник вечности.

Когда физическое тело, являющееся проявлением Жизненного Принципа, умирает, то семя, Жизненный Принцип, остается. Из этого семени согласно кармам рождается новый организм. Индивидуальное "я" есть не просто тело, центр сенсорного и моторного аппаратов. Оно – их сущностная основа.

При распаде тела принцип "Я" не погибает. Тело есть проявление принципа "Я". Приобретенное человеком знание и нажитый им характер будут сопровождать его в будущей жизни. Более высокая будущая жизнь зависит от возвышенных поступков, сделанных в прошлом и настоящем. Рождение и смерть означают лишь отделение индивидуального "я" от старого тела и соединение с новым.

* * *

Формирование психодинамики согласно кармам.

8. татас тад-випаканугунанам эвабхивьяктир васанам

тата – отсюда (из карм)
абхивьякти – проявление
эва – только
васанам – тех психодинамических сил
тат – (какие) их
випака – плоды
анугунанам – позволяют

Из этих карм проявляются только те васаны (психодинамические силы), которые соответствуют плодам карм.

В подсознательной субстанции разума все кармы находятся в состоянии равновесия (авьякта). Здесь между ними нет никакого конфликта. Их равновесие нарушается на сознательном плане субстанции разума, где возникают конфликтующие силы, впечатления и влечения. Проявление конкретных психодинамических сил зависит от нарушающей равновесие движущей силы, каковой является преобладающая в данное конкретное время карма. Другие психодинамические силы будут удерживаться в равновесии в подсознательной субстанции разума, пока это равновесие не нарушат другие влекущие кармы. Когда приносят плод кармы, относящиеся к состоянию богов, то другие кармы, являющиеся причинами низшего существования (адского или в виде птиц и животных), будут удерживаться в равновесии в подсознательном состоянии субстанции разума. В этом случае проявляются только те психодинамические силы, влечения и подсознательные впечатления, которые соответствуют состоянию богов.

Тот же закон действует в отношении карм, психодинамических сил, ведущих к животному, птичьему и другим низшим формам существования. Если низшие влекущие силы преобладают, то высшие движущие силы будут удерживаться в равновесии в подсознательном состоянии субстанции разума.

Всем известно, что когда человек гневается, то любовь не проявляется. Когда материальные силы преобладают, духовные силы удерживаются в равновесии и не проявлены. Таков вечный закон Природы (пракрити).

Это объясняет, почему медитация подавляет низшую природу. Во время медитации начинают преобладать духовные силы; из подсознательного ума поднимаются только духовные силы. Материальные силы удерживаются в состоянии равновесия (в потенциальном состоянии) в подсознательном уме.

Когда человек фокусирует свое внимание (читту) на неправильном мышлении, в нем поднимаются разрушительные влекущие силы. Они выходят из подсознательного состояния на сознательный уровень субстанции разума и принуждают человека действовать согласно им. Когда же он медитирует, то высвобождаются духовные силы (находившиеся в подсознательном уме в потенциальном состоянии) и проявляется "Я". В психических процессах нет разрыва непрерывности. Закон причинности в отношении психических сил действует без исключений. То, о чем вы думаете проснувшись, зависит от того, о чем вы думали перед отходом ко сну, и от того, что приходит из подсознательного ума во время сна. Этим объясняются пять фундаментальных законов психологического анализа:

  1. Психический детерминизм. Всё определяется законом причинности.

  2. Наличие подсознательных и сверхсознательных психических процессов и большое их значение.

  3. Сознательная жизнь есть систематическое и математически точное проявление подсознательных процессов.

  4. Подсознательные процессы могут быть изменены посредством концентрации, созерцания, медитации и самадхи, так как подсознательное содержит в себе итог сознательной деятельности прошлой жизни.

  5. Не существует четкой разграничительной линии между подсознательным, сознательным и сверхсознательным. Сознательное и подсознательное можно трансформировать в сверхсознательное состояние посредством самоосознания.

Если дурной нрав не допускать на сознательный уровень и если практикуется самопознание, то дурной нрав и недоброжелательность исчезнут, как с восходом солнца исчезает темнота.

Скрытые кармы и желания не исчезнут из подсознательного ума до тех пор, пока не будут поняты и разрушены самопознанием. Допустим, что человек, у которого исключительно хорошие кармы, становится богом. К нему будут приходить только божественные желания, а небожественные желания останутся подавленными в подсознательном уме. Будут появляться только те желания и влечения, которым благоприятствует окружение. В божественном существовании будут приходить только свойственные ему желания, так как только для них есть подходящее окружение. В животном существовании будут подниматься только животные влечения и желания, а возвышенные желания остаются потенциальными в подсознательном уме. Благодаря хорошему окружению и хорошим связям разрушительные влекущие силы могут быть пресечены, а созидательные психодинамические силы проявляются.

Каждый поступок оставляет какой-то отпечаток, и эти отпечатки собираются и записываются в озере подсознательного ума. Они накапливаются один за другим, и к ним добавляются новые. Данные накопления побуждают сознательный ум двигаться согласно этим кармам и впечатлениям. Они называются васанами, психодинамическими силами, так как они движут умом.

Этот афоризм объясняет, как, почему и в каком порядке проявляются разнообразные психодинамические силы. Проявляются только те, для которых имеются в наличии благоприятные условия и причины.

* * *

Имеется непрерывная связь подсознательного и сознательного состояний субстанции разума. Познав состояние сознательного и подсознательного ума, человек может понять и выстроить психодинамику для более высокого существования.

9. джати-деша-када-вьявахитанам апьянантарьям смрити-санскарайор эка-рупатват

эка-рупатват – из-за однородности, тождества
смрити – репрезентативного знания
санскарая – (и) презентативного знания
анантарьям – (имеет место) неразрывная последовательность психодинамических сил
апи – хотя
вьявахитанам – (они) разделены, прерваны
джати – классом
деша – пространством
кала – временем

Ввиду тождества и соответствия репрезентативного знания (памяти) и презентативного знания (санскар) в психодинамике субстанции разума имеется неразрывная причинная взаимосвязь подсознательных и сознательных процессов, хотя кажется, что они раз делены по классу, пространству, времени и т.п.

Презентативное знание, опыт, становясь тонким, превращается в санскары (впечатления). Эти впечатления, будучи вновь оживлены, становятся воспоминаниями, репрезентативным знанием. Обретение нового опыта связано с координацией предыдущего опыта, с памятью. Иначе говоря, настоящий опыт является результатом прошлых психодинамических сил и впечатлений. Будущий опыт будет причинно обусловлен нынешним опытом и впечатлениями. Таким образом, имеется непрерывная причинная взаимосвязь между подсознательными процессами и сознательными явлениями. Существует неразрывная последовательная цепочка, связывающая сознательные идеи с подсознательными психическими процессами. Даже сотни биологических видов, различных воплощений, большое расстояние или сотни тысяч мировых периодов не могут нарушить причинную взаимосвязь психических явлений и их систематическое и математически точное проявление в сознательных процессах согласно причине, следствию, пространству и времени. Это объясняет, почему люди иногда не замечают никакой взаимосвязи возникшей идеи с ходом своих мыслей, не понимают, как сон связан с бодрствованием. Иногда, из-за какого-то чрезвычайного события, могут проявиться впечатления предыдущей жизни.

Вследствие психического детерминизма имеется неотвратимая и не знающая исключений причинная взаимосвязь между сознательными идеями и подсознательными психическими процессами. Прошлый опыт, память и нынешний опыт тесно связаны между собой. Прошлый опыт подкрепляет нынешний процесс обучения, а обучение укрепляет память о прошлом и становится причиной будущего опыта. Повторные впечатления закрепляются в памяти, а память способствует легкости усвоения новых впечатлений.

Рождение и смерть, переезд из одной страны в другую и власть времени не могут разорвать непрерывную последовательность психических процессов в проявлении их психодинамических сил. Куда бы человек ни отправился – в ад или на небеса, на открытую равнину или в горную пещеру, – его ум будет сопровождать его. Смерть кажется прекращением страдания и несчастья, и она такова для тех, кто не просветлен. Но для просветленного человека смерть означает только конец одной главы, а рождение – начало другой главы книги психических процессов, которые по своей причинной взаимосвязи безначальны и бесконечны.

Например, если благодаря исключительно хорошим кармам сущность, которая жила в теле собаки, рождается в теле человека88, то у нее будет проявляться человеческая психодинамика. Однако если имеются в наличии причины, благоприятствующие собачьему поведению, то эта сущность (из-за вынесенных из своей предыдущей собачьей жизни скрытых отпечатков) снова будет психологически вести себя как собака.

Допустим, что какой-то человек испытывает постоянные трудности из-за неумения ладить с друзьями и семьей. Он думает, что только он прав, а его семья и окружающие ошибаются. Тогда он уезжает в другое место, но и там вскоре оказывается в аналогичной ситуации. Это пример непрерывной последовательности привычек, которую не смогло прервать изменение окружения и места жительства.

Допустим, что какой-то безнравственный человек умер и родился снова. В детстве все его порочные кармы и впечатления скрыты в подсознательном уме. Если этот ребенок попадает в дурное окружение, то дурные васаны (впечатления) проявятся несмотря на явный разрыв во времени и пространстве. Еще один пример – старые люди. Они уже не могут удовлетворять свои желания и поэтому выглядят святыми, но их желания попросту уснули.

Если кто-либо, имеющий человеческие васаны (привычки), проходит через серию рождений, отличных от человеческих, то спящие в нем человеческие привычки проявят себя там, где и когда появятся благоприятные человеческие условия. Вследствие непрерывности, соответствия и тождественности прошлого и настоящего опытов, подсознательных и сознательных процессов, уснувшие привычки проявятся согласно условиям.

Крик новорожденного ребенка свидетельствует о наличии у него страха. Это указывает на присутствие непрерывной последовательности связанного со страхом опыта, идущего из предыдущей жизни. Даже формирование инстинктов не происходит без участия подсознательного ума. Если ребенка (или взрослого человека) ведет инстинкт и заставляет действовать определенным образом, то этот инстинкт указывает на наличие памяти, являющейся результатом соответствующих ему и неотделимых от него васан, психодинамических сил, отпечатков, оставленных в предыдущей жизни какими-то событиями. Таким образом, имеется неразрывная последовательность психических процессов и детерминизм, который не в состоянии разорвать рождение, смерть, смена биологического вида, пространство или время.

* * *

Вечная непрерывная последовательность карм и васан.

10. тисам, анадитвам чашишо нитьятват

ча – и
на – нет
адитвам – начало
тисам – впечатлений, привычек и психодинамических сил
нитьятват – из-за вечности
ашишо – влечений

И нет начала этому процессу, так как жажда жизни вечна.

Имеется безначальный и бесконечный поток психических процессов, подсознательного психического детерминизма и их следствий. Этот поток вызван вечным существованием васан, психодинамических сил, карм и влечений.

У влечений нет начала. Желания присутствуют всегда. Желание "Да буду я жить вечно"89 есть у каждого человека. Нельзя доказать наличие инстинкта жизни, противостоящего инстинкту смерти, если нет вечности. Логические, космологические и моральные аргументы указывают на наличие чего-то большего, чем конечное. Стремление человеческого сознания преодолеть конечные пределы указывает на то, что конечное не является окончательной реальностью. Ощущение жажды жизни заставляет нас допустить наличие Абсолютной Реальности. Желание жить вечно и инстинкт жизни – вечны и всеобщи. Ошибка состоит в том, что считают, будто этот инстинкт жизни означает продление существования в материальном состоянии. Вечное не может быть невечным, и наоборот. "Я" не может быть "не-я", и "не-я" не может превратиться в "Я".

Каким образом мог бы существовать страх смерти, инстинкт смерти, желание жить, инстинкт жизни и стремление избежать страданий в существе, брошенном в самую первую свою жизнь, существе, которое еще ни разу не испытало смерти? Непрерывность психодинамики и психических процессов свидетельствуют о наличии предыдущей жизни или жизней. Если предыдущая жизнь является фактом, значит, должен быть и реальный опыт смерти и жизни, породивший инстинкт жизни, противостоящий инстинкту смерти. Как Вселенная безначальна и бесконечна, так и васаны и кармы не имеют конца. Васаны сопутствуют влечениям и желаниям. Поэтому их нельзя отделить от субстанции разума. Они называются психодинамическими, так как становятся динамическими силами, приводящими в движение психику (читту). Таким образом, они воплощают в себе систематизированное познание, законы ума, человеческое поведение и его далеко идущие последствия и мотивировку.

Читта (субстанция разума) в сочетании с подсознательными впечатлениями и инстинктивными влечениями являет собой картину индивидуальности. В процессе роста человека эта индивидуальность становится личностью. Развитая индивидуальная личность является не только самым сложным известным типом организации, но и наивысшим продуктом эволюции.

Достичь нирваны – значит преодолеть все васаны. Субстанция разума состоит из склонностей и впечатлений, вынесенных из всех существований. "Мы, подобно всем животным, несем в себе рудиментарные следы наших предков, и не в последнюю очередь – в наших психических процессах. Чтобы развиться психологически, мы обязаны разобраться в самих себе, а сделать это сможем, если сумеем найти пути исследования тех скрытых глубин в наших умах, из которых появляются наши импульсы".

Читта – всепроникающая. Она сужается и расширяется в зависимости от разрушительных и созидательных влечений. В состоянии порабощенности субстанция разума кажется локализованной в сердце и сушумне (центральной нервной системе). Кажется, что идеи и мысли исходят от нее, как лучи от солнца. В действительности же весь организм со своей протоплазменной жизненной силой есть центр проявления Космической Субстанции Разума. Таким образом, тело является передатчиком и приемником Космической Читты. Индивидуальное проявление Космической Субстанции Разума в отдельном организме называется индивидуальной читтой. Индивидуальная субстанция разума является отражением Космической Субстанции Разума – точно так же как в зеркале возникает отдельное отражение солнца. В зависимости от сокращения и расширения органических сил, субстанция разума подвергается сокращению и расширению.

Причина расширения органических качеств и субстанции разума двояка:

  1. внешняя, физическая;
  2. внутренняя, психическая.

Внешние причины – это те, которые зависят от физиологических сил: например, физические упражнения, молитва, доброжелательность, целомудрие и честность. Внутренние причины – это те, которые зависят непосредственно от психических сил: например, самадхи. Из этих двух причин психическая более могущественна.

* * *

Пока разрушительные васины (желания) не преодолены, будет иметь место безостановочный поток жизни и смерти в сфере относительности. Закон кармы действует без исключений, и он определяет следующее воплощение, рождение, будущее жизненное существование, жизненное состояние и жизненный опыт. В этой деятельности карм подсознательные психические процессы играют определяющую роль. Хотя люди не помнят свои прошлые жизни, они могут сделать выводы о частных деталях этих жизней на основе привычек, склонностей и влечений настоящей жизни. Васаны прекратят свое существование с исчезновением причины (хету), мотивации (пхалы), субстрата (ашраи) и объекта (аламбаны). Здесь описываются причина, мотивация, субстрат, и объект. Установив контроль над ними, человек получает власть над васанами и кармами.

11. хету-пхалашраяламбанаи сангрихитатвад эшам абхаве тад-абхава

сангрихитатват – из-за удержания вместе (всех васан и карм)

хету – причиной
пхала – мотивацией
ашрая – субстратом
аламбанаи – (и) объектом
абхаве – в отсутствии
эшам – этих
абхава – (наступает) отсутствие
тат – тех (т.е. карм и васан)

Все васаны и кармы обусловлены причиной, следствием, субстратом и наличием объекта. Если их нет, то нет также васан и карм.

  1. Хету (причина). Правильный образ жизни приносит счастье. От неправильного образа жизни проистекает страдание. Удовольствие и счастье порождают страсть и привязанность. Боль и страдание вызывают отвращение, ненависть и отторжение. Как следствие, возникают усилие, борьба, стремление избежать страдания и найти счастье, наслаждение и объект любви. Эти усилие, борьба и стремление действуют на трех планах: физическом, словесном и психическом. Стремясь найти физические, словесные и психические наслаждения, счастье и любовь и избежать физических, словесных и психических обид, страданий и ненависти, человек помогает другим или вредит им. В результате снова возникают правильный и неправильный образ жизни, наслаждение и боль, счастье и страдание, любовь и ненависть. Наслаждение, счастье и любовь приводят в результате к инстинкту жизни. Страдание, боль, несчастье и ненависть приводят в результате к инстинкту смерти. Так вращается мировое колесо сансары, цикла рождения и смерти. Основной движущей силой этого колеса является незнание, авидья. Она – корень всех напастей и бед. Именно авидья является причиной (хету).

  2. Пхала (мотив) – это человеческий замысел, в связи с которым все условия вовлекаются в деятельность. Психология изучает не только то, что люди делают, но и выясняет, почему они делают это. Это "почему" каждого человеческого поступка называется мотивом. Без мотивов нельзя было бы исследовать действия и судить о них. Вещи не всегда таковы, какими кажутся. Различие мотивов влечет различие результатов, хотя действие может быть тем же самым. Например, за предумышленное убийство обычно назначают тяжелое наказание. Если убийство совершено в состоянии аффекта, вместо смертной казни могут присудить несколько лет тюремного заключения. Если солдат убьет врага или блюститель закона застрелит опасного преступника, то их наградят. В каждой из этих ситуаций намеренно убивают человека, однако оценка убийства непосредственно зависит от мотива, лежащего в основе намерения.

    Развитие личности зависит от мотивирующих сил, которые действуют с самого детства на протяжении молодости до зрелого возраста. Движущие силы и мотивирующие силы действуют ради развития личности. Влечение есть упорный стимул (обычно физиологического и инстинктивного происхождения), который требует соответствующей реакции. Мотив определяется как склонность к деятельности, основополагающая цель деятельности, начинающейся влечением и заканчивающейся удовлетворением. Результатом мотива является удовлетворение.

    Есть два главных вида мотивов:

    1. положительные – то, что необходимо (например, объект любви);
    2. отрицательные – то, что нежелательно (например, объект ненависти).

    Тело имеет определенный резерв "нервной" энергии, который может быть привлечен в особом непредвиденном случае. Когда этот резерв исчерпывается, то индивид становится истощенным и больше уже не может совершать никаких произвольных усилий.

  3. Ашрая (субстрат) – это ум, охотящийся за объектами; в нем обитают васаны и кармы. Их нет в уме, наполненном сознанием Брахмана. В таком уме подсознательные впечатления васан и карм не могут оставаться, так как сознание Брахмана подобно солнцу, а кармы и васаны – тьме.

  4. Аламбана (объект) – это то, что возбуждает в подсознательном уме потенциальные васаны и кармы и выводит их на сознательный уровень. Таким образом, объект является хранилищем стимулов.

Итак, все психические процессы, подсознательные васаны и кармы удерживаются вместе с помощью причины (хету), мотива (пхалы), субстрата (ашраи) и стимулирующего объекта (аламбаны). Если эти четыре фактора контролируются посредством концентрации, созерцания, медитации и самадхи или же сублимируются в процессе самоанализа, то васаны и кармы исчезают из подсознательного ума. Любая психическая деятельность, будь она низкого или высокого плана, управляется этими четырьмя факторами. Всякая правильная или неправильная деятельность должна иметь причину, следствие, мотив, опору и объект. Если все эти факторы направлены к самоанализу, то обязательно придет самопознание и освобождение.

* * *

В предыдущем афоризме утверждается, что васаны и кармы исчезают, если отсутствуют причина, мотив, субстрат и стимулирующий объект. Поскольку то, что не существует, не может возникнуть, а то, что существует, не уничтожается90, то как же васаны и кармы, существующие в подсознательном уме, могут исчезнуть?

12. атитанагатам сва-рупато'стьядхва-бхедад дхарманам

атита – прошлое
анагатам – (и) будущее
асти – существуют
сва-рупата – в своей собственной реальной природе
адхва-бхедат – из-за превращения
дхарманам – космических сил

В настоящем присутствует прошлое и будущее, но они не воспринимаются, так как пребывают в латентном состоянии.

Прошлое, настоящее и будущее существуют в своей собственной реальной природе. Материя и энергия, васаны и кармы, не уничтожаются. Они только подвергаются превращению.

Если васаны и кармы вечны, то как они могут быть уничтожены? Они вечны не в том смысле, в каком вечен Пуруша, Брахман. Вечно их течение, но они постоянно видоизменяются – от одного существования к другому, каждый момент, в прошлом, настоящем и будущем. Они подвергаются превращениям. Следовательно, они уничтожаются с уничтожением причины, мотива, опоры и стимулирующего объекта.

Ничто само по себе не является причиной неприятностей и страданий. Счастье или несчастье обусловлены нашим отношением. Например, один человек считает другого своим врагом и ведет себя по отношению к нему враждебно. Начинаются страдания и проблемы. Если он изменяет свое отношение и начинает считать его другом, то завязываются дружеские отношения и проблемы приходят к концу.

Сексуально озабоченный человек рассматривает каждую особу противоположного пола как объект полового влечения, и из-за этого отношения в его жизни присутствует охота за этими особами и все с этим связанное91. Тот, кто работает над самопостижением, рассматривает каждый предмет и каждого человека как проявление Всевышнего; благодаря этой перемене отношения к нему приходит счастье и всё, что с ним связано. В приведенных примерах нет никакого уничтожения объектов; изменяется лишь отношение.

Аналогично, васаны и кармы не уничтожаются, – но меняется отношение, из-за которого они присутствуют в человеке. Вместо того чтобы жить ради осуществления низких желаний, человек теперь стремится к высшей цели и действует соответственно. Самопостижение само по себе является высшим желанием, а самадхи – высшей кармой, без которой невозможно никакое совершенство. Дело не в том, что нужно уничтожить васаны и кармы. Суть дела в отношении к ним и в мотивах, которые ведут ум от света к тьме, от бессмертия к смерти, от праведности к неправедности. Иначе говоря, в самадхи все васаны и все кармы сублимируются и превращаются в энергию Пуруши и пракрити.

Феномен проявляется во времени и пространстве согласно причине и следствию. Прошлое явление – то, что уже было испытано. Нынешний опыт – это то, что испытывается в текущий момент. Будущему явлению еще только предстоит проявиться.

Эти прошлые, настоящие и будущие проявления зависят от причинной цепи. Если устранены причины, вызывающие явление, то оно уходит в прошлое. Если имеются действующие причины, то феномен проявляется в настоящем. Если причины, вызывающие явление, еще только должны будут появиться, значит, явление проявится в будущем.

Таким образом, путем изменения цепи причинности можно изменить весь механизм васан и карм. объектом познания психических процессов является именно эта тройственная субстанция – прошлое, настоящее и будущее. Эти процессы проходят через непрерывную цепь постоянного развития. Разве может быть знание без рассмотрения прошлого, настоящего и будущего? В этом заключается разница между человеком и животным: человек черпает опыт из прошлого, выстраивает настоящее и планирует будущее.

Нельзя выполнить психологический анализ без рассмотрения прошлого, настоящего и будущего. Прошлое и будущее связаны с настоящим. Это тройственное время является объектом интуитивного познания йога. Далее. Результат карм и васан, – как тот, что ведет к материальному опыту и услаждению, так и тот, который влечет за собой духовный опыт и освобождение, – существует в связи с временем и пространством, причиной и следствием. Поэтому умудренный человек может преодолеть их. В противном случае, если бы они не существовали в какой-либо форме, их нельзя было бы устранить и они не могли бы порождать несчастье и страдание.

Например, если у кого-то болит голова, то должна существовать и причина головной боли – известна она или нет. Незнающему человеку она неизвестна, а мудрый знает ее. Результатом знания будет устранение головной боли и ее причины. Устранения только головной боли будет недостаточно, так как оставшаяся причина может нанести иной, более серьезный вред мозгу. Следовательно, устранение причины болезни является главным принципом лечения.

Имеем ли мы дело с анализом "Я" или анализом "не-я", анализом Пуруши или пракрити, психологическим анализом или психоанализом, – никакое явление, проблема или проявление не смогут быть поняты, объяснены и разрешены, если мы не допустим, что существует связанная с ними цепь причинной зависимости. Феномен нельзя понять в отрыве от его причины, каковой является ноумен. Допускать наличие следствия, явления, без его причины равносильно тому, чтобы верить в возникновение бытия из небытия.

Итак, феномен тревоги (или разочарования, депрессии, сознания вины, безнадежности, беспомощности и т.п.) не может существовать без причины, мотива, субстрата и стимулирующего объекта. Таким образом, детские желания и склонности непрерывно тянутся через всю взрослую жизнь и старость. Если они не поняты и не найдено их решение, они будут создавать в механизме личности всевозможные нарушения.

Как физическое заболевание не может существовать без своих физиологических и патологических причин, так и невозможно психическое заболевание без психопатологии, без психических причин. Это составляет основу психологического анализа, психоанализа, анализа "Я" и анализа "не-я". Как только понят этот принцип, становится понятной и остальная часть анализа.

Васаны и кармы, стремления и желания, существуют в подсознательном уме в потенциальной форме. Они неизвестны даже тому человеку, в котором пребывают.

Родители, которые командуют своими детьми вместо того, чтобы давать им разумные и убедительные объяснения, имеют в своем подсознательном уме скрытую склонность к диктату. Человек, который беспричинно считает, что другие люди ненавидят его, хранит в своем подсознательном уме скрытую ненависть к другим. Каждый человек хочет поучать и переделывать других, командовать ими, но в результате анализа он начинает понимать, что необходимо учить, переделывать и сдерживать самого себя, а не других. Разобравшись в проблемах и докопавшись до их источника в подсознательных процессах психики, человек сможет решить их с помощью защитной реакции, замещения, сублимации и т.д.

Любое явление психической жизни (так же как и физические процессы и объекты) не возникает из ничего. Когда действующая причина возбуждает потенциальную форму васан и карм, они становятся партикуляризированными (детализированными) и феноменализированными (явленными) в форме следствия. Феноменализация ни в коем смысле не означает сотворения нового. Например, у человека, которого легко возбуждают и выводят из равновесия сексуальные импульсы, эти импульсы уже есть в подсознательном уме. Сексуально-стимулирующий объект, как действующая причина, только переводит потенциальные васаны в актуальную форму. Та же самая действующая причина не вызовет никакого полового желания в уравновешенном человеке, у которого сексуальные импульсы не являются побудительными силами подсознательного ума. Таким образом, действующая причина не производит ничего нового. Она лишь выявляет феномен, уже существующий в ноумене.

Субстанция включает в себя ряд аспектов; согласно причинной взаимосвязи, будут проявляться только те аспекты, которые согласуются с причиной, местом и временем. Прошлые и будущие васаны существуют не как теперешние, не как материальные вещи; они присутствуют в потенциальной форме. Их существование можно зарегистрировать либо с помощью логического умозаключения, либо посредством непосредственного йогического восприятия. Нынешние васаны и кармы существуют в феноменализированной (проявленной) форме. Прошлое имеет свое непостижимое существование, которое когда-то было проявлено и пережито. У будущего также есть свое непостижимое существование: это явление, которое еще только должно быть феноменализировано. Итак, лишь одна форма времени является нынешней; две другие формы времени внутренне заложены в субстанции.

Таким образом, этот непрерывный поток васан и карм продолжает постоянно течь, не зная исключений и не прерываясь смертью, рождением, детством, юностью, зрелостью и старостью, прошлым, настоящим или будущим. Прошлые, настоящие и будущие явления не приходят в существование из несуществования. С помощью концентраций созерцания, медитации и самадхи васаны и кармы сжигаются, замещаются и сублимируются. Можно сказать, что для данного человека они переходят в состояние несуществования. Итак, эти три формы времени приходят в состояние существования не из небытия.

Как можно уничтожить васаны? Закон сохранения материи и энергии не допускает абсолютного уничтожения или сотворения чего-то из ничего. Васаны подчиняются закону превращения шакти, потенциальности. Всякую материю можно превратить в энергию, а эту энергию можно превратить в изначальную энергию, которую в свою очередь можно превратить в Пурушу, Брахман. Тот, кто обладает силой озарения, трансформирует все васаны и кармы в Сознание Брахмана. Вселенная есть не что иное, как Брахман, Пуруша. Это единственный свет, который может избавить человека от разнообразных васан и карм. Поступки просветленного подобны посеву семян, обожженных огнем. Они не могут дать никакого ростка эгоизма. Когда все васаны и кармы трансформируются в сознание Пуруши, ум утверждается в кайвалье, нирване.

* * *

Психологический анализ психодинамических сил, влечений и карм, как их распознать и идентифицировать.

13. те вьякта-сукшма гунатмана

те – те (васаны, кармы)
вьякта – (будь они) проявлены
сукшма – (или) тонки, непроявлены
атмана – (имеют) природу
гуна – космической силы

Эти васаны и кармы, будь они проявлены, тонки или непроявлены, имеют природу космических сил, гун.

Счастье и несчастье, наслаждение и боль, любовь и привязанность ощущаются, когда они проявлены. Но если они находятся в тонком, непроявленном состоянии, они неощутимы. Незнающий человек хочет избавиться от проявленного страдания и несчастья, он не интересуется их тонкой, непроявленной формой. Просветленный стремится отыскать причины несчастья и страдания во всех формах, иначе они не могут быть полностью преодолены. Будь они проявлены, тонки или непроявлены, они имеют природу космической силы.

Любой объект, в каком бы состоянии он ни находился, есть не что иное, как результат составляющих его первичных сил (гун). объект может быть приятным, неприятным или безразличным, но в любом состоянии он пребывает в согласии со своей доминирующей силой. Гуны постоянно трансформируются во все состояния, грубые или тонкие, проявленные или непроявленные и порождают панораму разнообразных явлений.

Сила никогда не видна, но о ее присутствии можно догадаться по ее действиям. Например, когда тело и чувства движутся в процессе выполнения свойственных им действий, ими орудует сила. Здесь функции, ощущения и движения осознаются, однако сила, которая вызывает движение всего этого механизма чувств, ощущений и действий, непосредственно не воспринимается.

Все физиологические и психологические силы пребывают в согласии с космическими силами. Они проявляются или не проявляются в индивидууме согласно качеству и количеству его васан, карм и движущих сил. Таким образом, имеет место связь васан, карм и влечений с гунами.

Эти силы полностью управляют физиогенными и психогенными силами. Чувство голода требует пищи, жажда требует воды, страсть ищет сексуального удовлетворения, а усталость призывает к отдыху и сну. Влечения к самовоспроизведению и самосохранению – самые сильные.

Каждый акт жизни, будь он сознательный или бессознательный, относится ли он к бодрствованию, сновидению или глубокому сну, все ощущения, восприятия и психические процессы являются результатом этих фундаментальных сил (гун). Пурушу, "Я", называют гунатитой – тем, кто пребывает за пределами этих сил. Даже наше чтение, изучение, познавание, концентрация, созерцание и медитация есть не что иное, как результат данных сил. Тот, кто познает эту тайну, познает гуны и достигнет единения с силой "Я", Пуруши.

Истинная форма космических сил никогда не попадает в сферу чувств. Всякая форма сил, которая проявляется в пределах ощущения и восприятия, есть не что иное, как образ вторичных сил. Поэтому говорят, что она иллюзорна.

Гунанам-парамам рупам, но дриштипатхам ричхати
Ятту дриштиптхам праптам, танмаева сутучхакам.

"Истинная форма сил – вне поля зрения.
Все, что зримо, пусто и является фантомом".92

Тот, кто желает понять реальную форму психодинамических сил, карм и влечений, должен исследовать все проявленные, тонкие и непроявленные формы фундаментальных, составляющих и первичных сил – гун.

* * *

Если все дхармы (силы) множественны, то как же тогда может существовать единственный в своем роде дхармин (субстанция)? Иначе говоря, если причины множественны, то как же тогда может быть единственное следствие?

14. паринамаикатвад васту-таттвам

экатват – от единства
парина – изменений, модификаций
таттвам – (имеет место) реальность, единообразие
васту – объектов, вещей

Ввиду единообразия и единства трансформаций имеет место единообразие и единство вещей.

Космических сил три: саттвагуна, раджогуна и тамогуна. Саттва – это принцип сознания и озарения. Раджас – принцип энергии и активности. Тамас – принцип инерции и сдерживания. Они взаимодействуют, подчиняя и поддерживая друг друга, и сотрудничают ради одного общего замысла. Хотя они представляют собой различные силы, действуют они в гармонии и согласии.

Все объекты являются лишь трансформацией трех гун. У каждой отдельной гуны есть свои специфические трансформации, однако они не действуют независимо друг от друга; каждая из них в соответствии с причинной взаимосвязью подчиняет две другие. Так их трансформация становится связующей; она представляет собой единообразие и связь всех изменений. Это единообразие, единство всех изменений в каком-либо объекте обусловливает единство этого объекта. Например, махат (являющийся трансформацией трех гун, в которой саттва подчиняет две другие гуны) – это единая индивидуальная субстанция. Махат – это космическая творческая сила, состоящая из сознательной энергии Пуруши и бессознательной энергии пракрити. Вследствие преобладания раджаса и тамаса из махата возникает аханкара (эго), а из аханкары исходят пять танматр. Невзирая на сочетание, каждая из этих трех трансформаций всегда познается как одно (см. 2:19). Единство, единообразие вещей обусловлено единством и единообразием изменений. Есть три разные гуны, но поскольку их изменения скоординированы, то все объекты наделены единством.

* * *

При психологическом анализе разные люди по-разному реагируют на один и тот же объект. В чем состоит причина этих различающихся проявлений?

15. васту-самье читта-бхедат тайор вибхакта пантха

васту – объект
самье – является тем же самым
читта – субстанции разума
бхедат – из-за отличия
пантха – пути
тайох – тех (субъекта и объекта)
вибхакта – различны

Хотя объект тот же самый, проекция различна ввиду различной природы субстанции разума и объекта.

Известно (особенно из техники психологической проекции), что разные люди реагируют на один и тот же объект по-разному. Те, у кого есть хотя бы небольшой опыт тратаки в отношении символических объектов, легко поймут, что хотя объект тот же самый, но ввиду различия субстанции разума разные люди реагируют по-своему.

Каждый человек смотрит на мир со своей собственной позиции. Он рассматривает вещи не с точки зрения вещей, а с точки зрения своего собственного ума.

Хотя объект тот же самый, способы его воздействия на умы разнятся. В состоянии индивидуальности объекты существуют независимо от мыслящего принципа. Хотя в технике проекции имеется один объект, различные умы видят его в различном свете, согласно проекции каждого ума. Это показывает не только отличие объекта от ума, но и отличие одного ума от других.

В состоянии порабощения индивидуальность поддерживается с помощью индивидуальной субстанции разума, которая отделяет человека от объекта и один объект от другого. Таким образом, восприятие индивидуального существа зависит от его собственной проекции. Хотя объект остается тем же самым, каждая субстанция разума воспринимает его согласно своему собственному опыту и подготовке. Если субстанция разума действует правильно, она воспринимает вещь как приятную, а если неправильно, то она воспринимает эту же вещь как неприятную. Если читта склонна к неведению и инерции, тот же самый объект вводит ее в заблуждение и ослепляет. А если она близка к полному прозрению, то воспринимает этот объект таким, каким он есть на самом деле.

объективная Вселенная не есть проявление индивидуального ума. Если считать ее проявлением индивидуального ума, то какой именно индивид проявил ее? Чьей субстанцией разума сформирован объект? Было бы неразумно полагать, что на субстанцию разума одного человека влияет связь с каким-то объектом, сформированным субстанцией разума другого человека. В состоянии порабощенности отдельные объекты и индивидуальный ум отличаются ввиду своего несходства. В этом отношении вещь выступает как объект познания, а субстанция разума является процессом познавания; они стоят на разных уровнях существования. Здесь нет никакого смешивания.

Согласно философии санкхья-йоги, объект является результатом трех космических сил, а течение гун вечно переменчиво. объект вступает в связь с умом из-за возбуждающих причин, и ум воспринимает объект в соответствии с возбуждающими причинами, находящимися внутри и вне субстанции разума. До тех пор, пока существует индивидуальность, субъективно-объективный дуализм будет оставаться фактом. Хотя Пуруша вездесущ, всезнающ и всемогущ, индивидуальная субстанция разума в состоянии порабощенности имеет иные характеристики. При освобождении она трансформируется в Космическую Читту и дуализм исчезает.

* * *

объективная Вселенная не является ни творением одного индивидуального разума, ни творением множества их. Она не зависит от индивидуального ума. Некоторые люди считают, что объект сосуществует с идеей, мыслью о нем, поскольку выступает данностью опыта. Вследствие этого они провозглашают, что объективная Вселенная является творением какого-то единичного индивидуального ума. Принимая это положение, они отвергают ее свойство быть общей для многочисленных субстанций разума. Если считать какой-то объект творением одного индивидуального ума, тогда мы вынуждены будем отрицать существование этого объекта до и после существования этого ума.

16. на чаика-читта-тантрам васту тад-апраманакам тада ким сят

ча – и
васту – объект
на – не
тантрам – зависит
же – от единичной
читта – субстанции разума
тат – тот (ум)
тада – тогда
а – не
праманакам – присутствующий
ким – что
сят – будет (с этим объектом)

И нельзя сказать, что объект зависит от единичной субстанции разума, ибо в таком случае что случилось бы с этим объектом в отсутствии этой субстанции разума?

Если бы объект зависел от единичной субстанции разума, тогда бы имели место следующие явления. Предположим, читта вдруг сузилась, или же стала рассеянной, или полностью сосредоточилась на других вещах В этом случае она покинула бы этот объект и он оказался бы вне сферы внимания данной субстанции разума. Как следствие, читта перестала бы поддерживать существование этого объекта и он, никем не воспринимаемый, должен был бы в таком случае прекратить свое существование. Или, войдя снова в связь с данным умом, этот объект должен был бы вернуться к существованию.

Более того, не существовали бы те части объекта, которые не находятся в контакте с умом. Так, фронтальная (видимая) часть любого объекта неразрывно связана со средней и тыльной. Передняя часть любого объекта не может существовать сама по себе, в отрыве от других его частей. Если бы существование объекта зависело от его воспринимаемости, тогда не пребывающие в контакте с умом средняя и задняя части не могли бы существовать.

В силу этих доводов, мы должны признать, что объект зависит сам от себя и общ всем умам. Индивидуальные умы также зависят от самих себя. Индивидуальный ум стоит между относительностью объектов и "Я".

Таким образом, мы установили, что объективная Вселенная не зависит от субъективной индивидуальной субстанции разума. Существование объекта не зависит ни от единичного индивидуального ума, ни от многих индивидуальных умов. Индивидуальный ум и объективная Вселенная независимы друг от друга. Существование объекта не может находиться в зависимости от многих умов, так как многие умы не знают даже о самых простых вещах. С другой стороны, проекции различных умов на один и тот же объект различаются. Это указывает на то, что различные умы реагируют на объект различно, согласно своим внутренним и внешним обстоятельствам. объект нельзя считать продуктом одного индивидуального ума, так как индивиды рождаются и умирают. объективная Вселенная не умирает и не рождается вместе с каким-либо единичным умом. Если бы объективная Вселенная зависела от некого единичного ума, то его болезнь или беспокойство привели бы в болезненное состояние весь объективный мир, вызвав в нем хаос.

В афоризмах 15 и 16 сказано, что объективная Вселенная не зависит от индивидуальных умов, так как мы видим, что люди рождаются и умирают, а солнечная система, звезды и планеты остаются. Индивидуальные умы также не зависят и друг от друга. Иначе, если бы один ум был нездоров или обеспокоен, все пришли бы в такое же состояние. Смерть, рождение и другие события, связанные с индивидуальным умом, не оказывают аналогичного действия на все остальные индивидуальные умы.

На относительном плане индивидуальный ум – это единица индивидуальности. Каждая индивидуальная субстанция разума вместе со своим набором чувств и т.п. есть изолированный организм, зависящий от своих прошлых карм и васан, обладающий своей собственной, присущей ему авидьей (неведением). Эго есть психологическое единство потока сознательного опыта. В мире относительности оно составляет индивидуальное "я".

Эго (единство сознательного опыта) временно, оно постоянно изменяется, однако в качестве предпосылки существования этого временного единства вечно присутствует трансцендентное "Я", Пуруша.

Пуруша, как элемент, есть Одно-без-другого, а индивидуальная субстанция разума – одно из колесиков в мире природы. Разные эго являются единицами существования в мире существ. В конечном счете они не более реальны, чем материальные вещи. В самадхи это и субстанция разума воспринимаются отдельно от остальных ощущений.

Каждая субстанция разума обладает грубым материальным телом, которое сбрасывается во время смерти, и тонким телом, которое включает в себя чувства. Тонкое тело является основой нового рождения, а также единицей личного тождества в различных существованиях.

Тонкое тело, которое в подсознательном хранилище субстанции разума содержит впечатления всех опытов, называется линга-шарирой – телом причинности. Это каузальное тело есть семя, materia radica индивидуальной субстанции разума; если бы не оно, индивидуальные души нельзя было бы отличить одну от другой. Будучи продуктами пракрити, грубое тело, тонкое тело и каузальное тело суть не что иное, как проявления и выражения фундаментальных сил (гун).

Специфическое формирование каузального тела зависит от сочетания гун. Каждая жизнь и каждый опыт производят некоторое определенное изменение в этих телах. До тех пор, пока присутствует каузальное тело, будут формироваться тонкое тело и грубое тело. Вследствие этого будет иметь место воплощенное существование и реинкарнация.

Кажется, что на самых низших стадиях эволюции (в минеральном и неорганическом мире) признаки жизни отсутствуют, однако они там есть, но – в спящем состоянии. На более высокой стадии эволюции, в растительном царстве, присутствуют признаки жизни, а латентные признаки сознания кажутся отсутствующими. На еще более высокой эволюционной ступени, в мире животных, есть признаки мышления и сознания, а скрыты и кажутся отсутствующими признаки разума.

В животном царстве доминирует тамас. Животное существование характеризуется отсутствием знания и планирования. Способности памяти, рассуждения и воображения почти не развиты; вследствие этого боль и наслаждение, испытываемые животными, не являются ни длительными, ни интенсивными. Поскольку природа саттвы в животном существовании проявляется в малой степени, знание у животных является средством к действию только в данный момент времени.

На стадии человеческого существования начинает преобладать раджас и в человеческий мир входит "я". Поэтому люди не знают покоя и страстно стремятся к свободе и освобождению от неведения и страдания.

Когда начинает преобладать саттва, человеческое существо входит в божественное состояние. Оно обретает спасительное знание и божественное бытие, и механизм индивидуального ума больше не может приковывать эго к несчастьям и страданиям мира. Освобожденная душа выходит за пределы сферы относительности, ее межличностные отношения и отношение к проявленной Вселенной целиком меняются. Дуализм исчезает, приходит постижение единства. Дуализм является причиной страха и страдания. Единство приносит с собой счастье и бесстрашие.

Такие вещи, как освобождение, рабство и изменения, относятся лишь к телам, которые связаны с Пурушей, сам же Пуруша вечно свободен от всех изменений; он есть трансцендентное Чистое Бытие, Чистое Сознание и Абсолютное Блаженство.

Пуруша во всех телах и всех субстанциях разума – один и тот же. Субстанция разума и его каузальное, тонкое и грубое тела, составляющие множественность "я", принадлежат единой непрерывной эволюции в пракрити, Верховной Природе. В эволюционной цепи человек является общим итогом всей эволюции. Процесс эволюции соединил человека кровным родством с каждой формой жизни, животной и растительной, с каждой формой существования, органической и неорганической, человеческой и божественной.

Психологическое "я", эмпирическое эго, есть смесь Пуруши и пракрити, Чистого Сознания и субстанции разума. В результате их соединения проявляются каузальное, тонкое и грубое тела. Эти тела сознательны, пока в них отражается "Я". Они теряют сознание, когда это отражение ослабевает или становится ограниченным – как, например, во время глубокого сна или смерти. Эти тела – продукты пракрити, "не-я", поэтому они являются бессознательными.

Субстанция разума (вместе с тремя своими телами) является субъектом эмпирического познания, наслаждения и боли, действия и реакции, рождения и смерти. Атман, Пуруша, совершенно отличен от субстанции разума. Он трансцендентен, вездесущ, всезнающ и всемогущ. Все жизненные процессы – еда, сон, бодрствование, видение снов, ощущение, познание и т.п. – принадлежат субстанции разума. Пуруша не спит, не видит снов, не ест. Он пребывает за пределами всех этих видов материальной деятельности и является неизменным и вечным ее свидетелем.

В индивидуальной жизни деятельным фактором выступают психические процессы, субстанция разума, которая освещается Пурушей. Бессознательная субстанция разума сама по себе не может быть деятелем. Она нуждается в отражении света "Я", Пуруши. объединение "Я" с индивидуальной субстанцией разума не вечно. Тем не менее оно продлится до тех пор, пока не будет достигнуто полное освобождение. Благодаря этому объединению "Я" анализирует и синтезирует всю Вселенную посредством анализа и синтеза субстанции разума. Индивидуальное, относительное "я" соединяется с индивидуальной и относительной субстанцией разума с целью достижения Космического "Я" и Космического Разума, чтобы освободиться от индивидуальности и "не-я".

В основе как физиологических, так и психологических явлений лежит Верховная Природа (пракрити). Продукты эволюции и составные части пракрити на физиологическом плане выступают как воспринимаемое (объекты), а на психологическом плане – как воспринимающий (субъект). В отличие от них "Я" находится вне сферы относительных субъектов и объектов, которые представляют собой два различных порядка развития. субъективный порядок называется "я", а объективный – "не-я". Причем "не-я" существует ради "Я", а "Я" существует само по себе, оно само себе хозяин и владыка. "Не-я" есть непрерывно действующая бессознательная энергия; оно нуждается в сознательном руководстве. Сознательная энергия наслаждается действиями пракрити и руководит деятельностью этого бессознательного механизма, чтобы избежать случайных помех наслаждению. Ошибка в руководстве приводит к разладу в этом механизме, что влечет за собой страдания и несчастье.

Таким образом, наслаждение и страдание зависят оттого, правильно или неправильно руководит сознательное "я" бессознательной пракрити. Как счастье, так и несчастье относятся к состояниям пракрити; "я" (пуруша) испытывает их из-за неведения и отождествления с "не-я". Таким образом, "Я" отождествляется с "не-я", а "не-я" – с "я". Свет Пуруши, "Я", приписывается действию субстанции разума. Пуруша (сознательная энергия), пассивно наблюдая деятельность субстанции разума, забывает свою истинную природу и исполняется верой в то, что он ограничен телом, слаб, ничего не знает и не понимает. Из-за неведения он отождествляется с какой-либо частной конечной формой существования (человеческим или животным телом) и считает себя продуктом причины, следствия, времени и определенной семьи, нации, общества, планеты. Таким образом душа отрезается от истинной жизни.

Узкое и ограниченное существование индивида обусловлено не его "я", а ограниченностью субстанции разума. Такое существование является результатом его падения из первоначального состояния. Опыт "я" означает лишь восприятие отражения объектов в субстанции разума, которая трансформируется в форму объектов. Когда человек постигает истинное "Я", то психологическое "я" выходит за рамки индивидуального "я" и индивидуальной субстанции разума.

Каков источник объективной Вселенной? Она есть проявление абсолютного, безличного, Космического и Сверхкосмического Разума, который трансцендирует как субъективную, так и объективную относительную Вселенную.

* * *

Пуруша описывается как вездесущий, всемогущий и всезнающий. Напротив, "я" что-то знает, а чего-то – нет. Это указывает на то, что сознание у пуруши ("я") является не внутренним свойством, а привнесенным. Только Чистый Пуруша вездесущ, всемогущ и всезнающ. Эмпирическое, "я", являющееся объектом интроспекции, не может ничего воспринимать без помощи субстанции разума. А субстанция разума подвергается модификации только тогда, когда в контакте с ней находится объект и в ней отражается свет "Я". Лишь при соблюдении этих условий будет иметь место познание, и эмпирическое "я" получит знание об этом объекте. При отсутствии отражения "Я" в читте, или при отсутствии контакта читты с объектами, эмпирическое "я" не будет иметь никакого знания.

17. тад-упарагапекшитвач читтасья васту джнятаджнятам

васту – вещь, объект
джнята – познанный
аджнятам – (или) непознанный
тат – (от) того
упарага – накладывания отпечатка, контакта
апекшитват – от ее воздействия (или невоздействия)
читтасья – (на) субстанцию разума

Эмпирическое "я" познает или не познает объекты в зависимости от того, воздействуют ли они на субстанцию разума.

Хотя объект по своей природе бесчувствен, он воздействует на субстанцию разума через каналы сенсорных органов. Энергия Пуруши, который отражается в зеркале субстанции разума, модифицированной контактом с данным объектом, оживляет субстанцию разума, и она воспринимает объект. Отражение Пуруши соединяется с субстанцией разума.

объект подобен магниту, а субстанция разума подобна железу. Данный объект через каналы сенсорных органов вступает в связь с субстанцией разума, и она под воздействием объекта трансформируется в форму этого объекта. Благодаря отражению света Пуруши, "Я", в этой модификации читты возникает знание конкретного объекта.

В распознание данного объекта входят следующие два процесса:

  1. Контакт с объектом посредством сенсорных органов. Субстанция разума под воздействием объекта трансформируется в этот конкретный объект.

  2. Отражение света Пуруши, "Я", в этой модификации психики и отражение этой модификации в Пуруше, "Я". Как следствие этого взаимоотражения, возникает знание о данном объекте.

Знание об объекте возникает при наличии этих двух познавательных процессов. При отсутствии одного или обоих процессов не будет никакого знания ни о каком объекте. Любой объект, который накладывает свой отпечаток на ум, становится известным, а те объекты, которые не отпечатываются в уме, остаются неизвестными. То, что становится известным, называется объектом. То, что не действует на ум, не становится объектом. Таким элементом является абсолютный Пуруша, Брахман, который остается неизвестным субстанции разума. Ум изменчив; он способен принимать формы познанных или еще непознанных объектов.

Таким образом объясняется тот факт, что эмпирическое "я" некоторые объекты знает, а другие – нет.

Во всяком акте эмпирического познания присутствуют четыре принципа:

  1. субъект (познающий);
  2. объект, который должен быть познан;
  3. набор инструментов, чувств, представляющих собой процесс познания; эти инструменты делятся на внешние (органы чувств) и внутренние (субстанция разума);
  4. окружение (внешнее и внутреннее).

Эмпирическое познание есть результат сочетания всех сил. Если произойдет изменение в каком-то классе, то оно вызовет соответствующее изменение во всех других классах.

В процессе познания объекты представляются сенсорным органам. Они возбуждают чувства, а затем ощущение передается уму для обдумывания, эго – для распознавания и сверхсознанию (буддхи) – для окончательного вынесения решения. Буддхи со своей мощной супраэлектронной энергией, силами танматр и гун принимает форму представленного объекта. Буддхи, принявшее форму объекта, называется

вритти – модификация, трансформация. Таким образом начинается взаимное отражение модифицированного буддхи в Пуруше и Пуруши в модифицированном буддхи. Как следствие этого взаимоотражения возникает эмпирическое знание типа "Я вижу", "Я знаю", "Я думаю", "Я действую". Это "я" отображает Чистого Пурушу. Оно называется эмпирическим "я" или эго, в то время как Абсолютный Пуруша пребывает за пределами всего этого механизма. Чистый Пуруша имманентен и трансцендентен, он не является ни объектом, ни субъектом эмпирического познания.

Так объясняется, почему эмпирическое, психологическое "я" познаёт или не познаёт объект в зависимости от того, воздействует он на субстанцию разума, или нет.

* * *

Вызывает ли это психологическое эго, эмпирическое "я" какое-либо изменение во всезнающем, всемогущем и вездесущем Абсолютном Пуруше, Брахмане?

18. сада джняташ читта-вриттаяс тат-прабхо пурушасьяпаринамитват

апаринамитват – из-за неизменяемости
пурушасья – "Я"
вриттая – (все) изменения, модификации
читта – субстанции разума
сади – всегда
джнята – известные
тат – их
прабхо – хозяина, владыки

Благодаря своей неизменяемости, всемогущий, вездесущий и всезнающий Абсолютный Пуруша, Брахман, всегда знает все изменения и модификации субстанции разума.

Наиболее важный принцип природы – всеобщая изменчивость. Каждый опыт, субъективный и объективный, психический и непсихический, преходящ.

Является ли само изменение предельной реальностью или существует какая-то неизменная суть, основа всех изменений? Человек рождается в суете, в спешке живет и в спешке умирает. Все это указывает на постоянное изменение.

Поиск вечного, неизменного, связан с поиском природы человека. Является ли человек только физическим и постоянно изменяющимся существом или он обладает неизменным и вечным существованием? Перед пытливым исследователем изучение человека и его ума открывает новые горизонты. Как действуют физиологические силы? Как психические процессы организуют мышление? Является ли способность мышления внутренним свойством субстанции разума или ее побуждает мыслить какая-то другая трансцендентальная энергия? В афоризме 4:17 первая возможность отвергается. Сутра 4:18 представляет нам Первопринцип, Высшую Реальность, вечную и неизменную, лежащую в основе всех изменений материального и психического миров, внутреннего мира самого человека. Посредством дисциплины ума (самоконтроля, концентрации, созерцания, медитации и самадхи) человек открывает, что сфера субстанции разума бесконечно более реальна, прочна и глубока, чем сфера физической материи.

Даже в мире относительности для определения скорости движущегося тела нужна какая-то относительно неподвижная точка отсчета. Если все объекты движутся с одинаковой скоростью, то такое движение равносильно неподвижности. Если бы Пуруша, "Я", подобно субстанции разума, также подвергался трансформации и изменению, то не было бы вообще никакого познания. Познающий принцип должен быть неизменным, вездесущим и всезнающим, чтобы быть в состоянии распознавать все изменения повсюду. Таким вездесущим свидетелем всех трансформаций субстанции разума является Пуруша. Он не подвержен изменению. Вещи, которые принимают многочисленные формы, изменяются по отношению к некоторому неизменному свидетелю их форм.

Психические процессы сами по себе бессознательны, и тот факт, что они – какую бы форму ни принимало их сознание – всегда проявляют сознательность, свидетельствует о том, что имеется какой-то высший свидетель, пребывающий за пределами субстанции разума, за пределами психологического "я". Этим свидетелем является вечнонеизменный Пуруша.

Главная задача медитирующего – посредством психических процессов раскрыть вездесущего, всезнающего Пурушу. Как природу света нельзя изучить непосредственно, без помощи освещенной им объективной Вселенной, так и свет Пуруши нельзя познать непосредственно, без помощи психических способностей.

Всякий раз, когда мы отвергаем реальность чего-то, мы делаем это по отношению к чему-то такому, что является реальным. Когда мы говорим, что какая-то вещь изменчива, мы сравниваем ее с чем-то неизменным. Мы отвергаем отрицательное, опираясь на что-то положительное. Заявление, что нечто является тленным, подразумевает наличие чего-то бессмертного.

Таким образом, весь процесс медитации с самого начала и до конца (самадхи) есть не что иное, как проявление Высшего Сознания посредством анализа психических процессов, В процессе этого анализа энергия Пуруши остается неизменной и, благодаря неизменности "Я", постигается изменяемость "не-я". Посредством этого изменения распознаются изменения всех человеческих умов. Если проявляется какой-то психологический феномен, то с его помощью можно изучить все феномены этого уровня.

Когда проявляется Абсолютный Свет Абсолютного Пуруши, становятся известными все прошлые, настоящие и будущие состояния, так как Пуруше известно всё. Индивидуальное "я" (атман) и Высшее "Я" (Брахман) имеют одни и те же характерные черты – бытие, сознание, всепроникаемость и блаженство. Поэтому атман есть Брахман. Изменяются все вещи, включая состояния ума, но принцип Пуруши, посредством которого распознаются все изменения, неизменен. В противном случае нельзя было бы распознать ни одного изменения. Даже если вы считаете Вселенную плодом воображения, все равно должно быть нечто, лежащее в основе воображения. Даже воображаемые сущности свидетельствуют о реальности ума, который осведомляет человека об этом воображении. Человек, сомневающийся во всем остальном, не сомневается относительно самого себя. Иначе его скептицизм не имел бы никакого смысла.

Реальность, у которой есть две стороны или которая может быть испытана двумя способами, не является высшей реальностью. Все стороны и аспекты растворяются в тот момент, когда достигается Абсолютный Пуруша. Мы воспринимаем различные стороны и аспекты Абсолюта, если смотрим на него извне. В самом себе Абсолют не содержит сторон и аспектов, форм и наименований и находится за пределами сферы гун и состояний психики. Характеристики, связанные с формами и личностью, имеют смысл в эмпирическом мире, мире относительного опыта. Во Всевышнем, Пуруше, вся множественность растворяется. Бесконечное не является изобретением философии и йоги. Основание Бесконечного – это раскрытие того, что есть, было и будет вечно. Эмпирическое мышление не способно проникнуть туда. Когда эмпирическая субстанция разума пытается думать о бесконечности, ее мышление относится к миру опыта.

Путем анализа всех состояний субстанции разума человек приходит к познанию Пуруши, Брахмана, который имманентен и трансцендентен. "Я" нельзя познать без помощи "не-я". Пурушу нельзя познать, не познавая пракрити, точно так же как нельзя познать свет, не изучая освещенные объекты. Если человек познает свет с помощью освещенных объектов, он сможет узнать кое-что о самом свете. Аналогично, если человек знает все состояния субстанции разума, освещенной светом Пуруши, он сможет в конечном счете узнать Пурушу.

Какова природа Пуруши, "Я"? Он не есть тело. Сознание не является продуктом элементов. Поскольку оно отсутствует в любом из них, то не может появиться и в их соединении. Пуруша не есть чувства, поскольку они суть лишь инструменты ощущения и восприятия. Пуруша отличен от ума, эго и буддхи, потому что они суть продукты пракрити, которая есть "не-я" и бессознательна по своей природе.

Организованная структура сознания существует благодаря Пуруше, который удерживает вместе разные сознательные состояния. Пуруша есть Чистое Бытие, Чистое Сознание и Чистое Блаженство. Так как его внутренней природой является сознание, он придает продуктам эволюционной цепи пракрити сознание "я". Он освещает всю сферу субстанции разума, которая является источником всех мыслей и ощущений. Пуруша – неизменный и вечный свет. Он присутствует в сновидениях, в глубоком сне и во всех состояниях бодрствования. Все эти состояния являются модификациями буддхи. Пуруша есть свет, благодаря которому видно все царство пракрити. Он освещает все объекты, сам же не зависит ни от чего другого. Он – самосущий, независимый и самосветящийся. Пракрити и ее продукты не являются самопроявленными; их проявления зависят от света Пуруши. Наслаждение и страдание принадлежат субстанции разума.

Как через кристалл можно видеть объекты различных цветов, причем сам он не становится окрашенным, так и Пуруша, "Я", остается неизменным. Он свидетель всех состояний субстанции разума. Если душа кажется взволнованной или расстроенной, то причиной тому является волнение субстанции разума, которая тесно связана с "Я". Данная связь не вызывает в Пуруше никаких реальных изменений.

Хотя всепроникающий Пуруша сияет всюду, его сияющая и излучающая природа, его сознательные проявления ясно отражаются только в субстанции разума (подобно отражениям в чистом зеркале). Как сияющее солнце не нуждается для проявления своего света в другом освещении, так и Пуруша, будучи сознанием, не нуждается в другом инструменте сознания для освещения себя. Он самосветящийся.

* * *

19. на тат свабхасам дришьятват

тат – то (субстанция разума и психические процессы)
на – не
свабхасам – самосветящиеся
дришьятват – из-за своей познаваемости

Ум не самосветящийся, так как сам является объектом восприятия.

Является ли субстанция разума самосветящимся осветителем объектов? Субстанция разума не самосветящаяся, так как она является объектом ощущения, восприятия и интроспекции. Она освещенная.

В мире относительности освещаются объекты чувств. Они являются познаваемым, а чувства их познают. Но в мире Абсолюта чувства также являются объектами познания. Например, внешняя Вселенная является объектом зрения, в то время как глаз – зрящим. Однако с точки зрения психических процессов глаз – зримое, а ум – зрящий; или зримое – ум, а зрящий – эго. В свою очередь, эго – зримое, на которое смотрит буддхи. Далее, буддхи – зримое, а зрящий – пракрити. И в конце концов пракрити – зримое, а Пуруша – Высший Зритель. Все элементы, отличные от Пуруши, являются относительно зрящими и светящими, но Пуруша – Абсолютный Зрящий и самосветящийся. Как сенсорные органы не являются самосветящимися, но относительно освещены субстанцией разума, так и субстанция разума не самосветящаяся, а освещена Пурушей. С точки зрения Абсолюта ум не является самосветящимся, так как он освещен светом Пуруши.

Пуруша ("Я") – и механизм восприятия (буддхи), единство – и множественность, человек – и его орудия труда, инструменты, – не могут быть самосущими и самосветящимися в одном и том же смысле. Если бы единство и множественность, Пуруша и механизм восприятия одновременно были самосущими, самосветящимися и одинаково реальными, то мы не могли бы сказать, что один из них – зрящий, а другой – зримое, что один – деятель, а другой – орудие, что один абсолютно реален, а другой условно реален, что один – абсолютное знание, а другой – относительное знание, что один – освобождение, а другой – порабощенность.

Механизм восприятия с его символами, знаками, верованиями и соглашениями непригоден для охвата Высшей Реальности. Тот Принцип, которого не может достичь субстанция разума со всеми ее психическими процессами, тот Принцип, который есть Абсолютное Сознание, называется Пурушей. "Туда не проникает ни глаз, ни речь, ни ум. Высшую Реальность нельзя сделать объектом интроспекции, доступной разуму, так как в процессе интроспекции Пуруша остается имманентным и трансцендентным; вследствие этого он пронизывает субъект и объект и в равной степени трансцендирует их обоих. Как же нам следует познавать тот Принцип, посредством которого мы познаём всю Вселенную?"93 Если бы мы смогли познать Высший Принцип, являющийся Высшим Познающим, если бы он мог быть объектом наряду с другими объектами мира, то он утратил бы свой статус Высшего Познающего.

Человеку кажется, что он видит серебро в устричной раковине и влагу в солнечных лучах, но эти зрительные впечатления нереальны; точно так же человек не в состоянии освободиться от других иллюзорных и обманчивых восприятий. Схожим образом субстанция разума и ее мир кажутся независимыми от Пуруши, Брахмана, хотя в действительности они находятся в зависимости от него. Самосветимость мира нереальна, и эта нереальность причиняет страдание, которое нельзя преодолеть без познания высшей реальности – самосущего и самосветящегося Пуруши. Если человеку снится, что палач отсекает ему голову, то он испытывает ужасное страдание, от которого не может избавиться до тех пор, пока не проснется. Без духовного пробуждения человек не сможет постичь объективность мира и ее далеко идущие последствия, выражающиеся в страдании.

Благодаря познанию Пуруши, Брахмана, человек постигает объективность мира и ума. Устраняется отождествление с объективным умом и устанавливается тождество с Абсолютом, Пурушей.

Причиной страдания не является ни субъект, ни объект. Она вызвана ошибочным отождествлением субъекта с объектом. Раз объективный процесс стал субъектом, значит, для нашего избавления нужен другой субъект.

У этого Абсолютного Принципа, Пуруши, Брахмана, нет ног, но он самодвижущийся; у него нет ушей, но он способен слышать; у него нет языка, но он наслаждается всеми вкусами; не имея языка, он говорит очень красноречиво; не имея тела, он осязает все; не имея глаз, он видит; и не имея носа, он обоняет все запахи. Его свершения во всех отношениях столь чудесны, что невозможно вообразить себе его величие94.

Вся эта Вселенная есть не что иное, как свет, ведущий к Пуруше, Брахману. У нее нет никакого другого назначения. Как дорожные столбы и указательные знаки не имеют иного назначения, кроме как указывать по ходу путешествия правильное направление движения, так и объективный мир служит для того, чтобы указывать психологическому сознанию верный путь к конечному пункту – Пуруше.

Высший Пуруша, имманентный и трансцендентный, являющийся Вечным Бытием, Сознанием и Блаженством, проявляется в виде ума, когда медитирующий входит в самадхи с большой любовью и состраданием ко всем живым существам и с большой преданностью Пуруше.

Без познания Пуруши невозможно обрести нирвану, мир и счастье, так как счастье, зависящее от чего-то иного, обусловлено, изменчиво и подвержено воздействию времени и пространства, в то время как Пуруша есть Чистое Сознание. Все другие элементы не являются сознательными. Искать помощь и счастье в неодушевленном предмете – все равно что вымаливать материальное и духовное процветание у идола.

Материальное и духовное благополучие и нирвана приходят в результате самоанализа.

Свет Пуруши позволяет немому человеку заговорить, а хромому – взобраться на самую высокую гору95. Благодаря могуществу Пуруши человек становится богом; если же Пуруша отсутствует в жизни человека, то последний становится хуже мертвеца96. Проявление Пуруши может сделать заурядного человека творцом; если же Пуруша покинет творческую личность, то она не сможет сохранить свой дар.

Среди всех элементов санкхья-йоги лишь один Пуруша является сознательным и Высшим Зрящим. Лишь один он самосущий и самосветящийся. Помимо Пуруши все элементы бессознательны и не могут светить собственным светом. В отношении своего существования и освещения они зависят от Пуруши. Когда эта истина постигнута, практика самоанализа становится легкой и естественной. Медитирующий должен знать мотив и цель своей медитации. Нельзя двигаться во тьме. Пуруша есть единственный самосветящийся источник, освещающий различные слои пракрити и субстанции разума.

Весь проявленный мир пракрити существует ради Пуруши, чтобы вести человеческое сознание от анализа индивидуального "я" к реальности единого Абсолютного "Я", Пуруши.

Невозможно получить знание посредством одной лишь пракрити, пренебрегая 25-м элементом – Пурушей, так как пракрити и все ее порождения существуют исключительно ради Пуруши. Если человек пренебрегает этой истиной, то он никогда не достигнет самопостижения, как бы упорно ни занимался медитацией.

Когда энергия Пуруши проявляется в таких порождениях пракрити, как ум, эго и буддхи, они кажутся сознательными. Проницательный человек учитывает этот факт и концентрируется на Пуруше при посредстве пракрити.

Анализ "не-я", оставляющий в стороне "Я", подобен горному карнизу, с которого можно сорваться, сделав малейшее неверное движение ногами или телом. Тот, кто споткнется на этом пути, не достигнет полного освобождения. Чрезвычайно трудно достичь освобождения этим путем, а вот с помощью анализа Пуруши освобождение приходит спонтанно и автоматически. Как столб воды не может стоять без сосуда (хотя можно разными способами пытаться заставить воду сделать это), так и нирвана, кайвалья не может стоять отдельно от анализа "Я", Пуруши.

Если ученик занимается самоанализом, то освобождение придет без всяких требований с его стороны, подобно тому, как пища, съеденная человеком, переваривается посредством внутреннего огня97, хотя сам человек ничего не знает об этом процессе и не уделяет ему никакого внимания.

В процессе самоанализа происходит смешение Пуруши и пракрити, "Я" и "не-я". Сознательные существа осознают внешнюю Вселенную благодаря отражению "Я" (Пуруши) в психических процессах субстанции разума, которая модифицируется под влиянием объективной Вселенной. "Я сердит", "Я боюсь", "Я тощий", "Я страстно желаю ее" и т.п. – все это примеры того, как происходит смешение зрящего и зримого, субъекта и объекта. Здесь имеются сознание и деятельность. Благодаря сознанию Пуруши это распознает деятельность субстанции разума, но забывает постичь субъективность Пуруши и объективность субстанции разума.

Эго, "я", не есть независимая и предельная реальность. Оно представляет собой смесь Пуруши и пракрити, "Я" и "не-я". Оно не может занимать промежуточное положение между ними двумя, так как не является независимой реальностью. Перед этим индивидуальным "я" открыты только два пути:

  1. отождествиться с субстанцией разума и такими ее материальными продуктами, как тело, чувства и т.п.;
  2. отождествиться с Пурушей.

Поскольку пракрити и все ее порождения являются объектами и не обладают способностью самостоятельного свечения, отождествление с ними ведет "я" к страданию, тьме и рабству. Так как Пуруша является Самосущей и Самосветящейся Реальностью, отождествление с ним поведет "я" к свету, счастью, миру, процветанию и освобождению.

* * *

Эго находится между Пурушей и пракрити. Когда оно отождествляется с порождениями пракрити, оно попадает в рабство. Отождествившись с Пурушей, Брахманом, оно освобождается. Почему "я" не отождествляется одновременно с Пурушей и элементами пракрити?

20. эка-самайе чобхаянавадхаранам

ча – и
эка-самайе – в одно и то же время
ан – не
авадхаранам – отождествление
убхая – (с) обоими

Отождествление "я" одновременно с Пурушей ("Я") и с порождениями пракрити невозможно.

Чистый Пуруша (Брахман) и мир – это словно свет и тьма. Они не могут находиться вместе. Поэтому одновременное отождествление с ними невозможно. День и ночь не могут сосуществовать.

Все медитирующие знают, что когда они пребывают в сознании Брахмана, то сознание мира исчезает, и наоборот: когда у них мирское умонастроение, то сознания Брахмана нет. На теистическом языке этот факт можно выразить следующими словами: "Нельзя одновременно служить Господу и мамоне. Там, где есть сознание Бога, нет греха, а где есть грех, нет сознания Бога".

Одновременное отождествление с двумя противоположными вещами невозможно. Например, когда человек разгневан, он не может быть счастливым; когда он любит, то не может ненавидеть. Эти состояния могут чередоваться, но их появление на психологическом плане в один и тот же момент времени невозможно.

В случае серьезного эмоционального расстройства, у человека могут быть противоположные ощущения, причем может показаться, что они появляются в одно и то же время, но эго не в состоянии выразить их одновременно. Можно видеть, как смех прерывается плачем, и наоборот, плач сменяется смехом, но оба эти проявления не наблюдаются в одно и то же время.

Эго – это психологическое образование, в котором ощущения, эмоции, идеи и мысли расположены, организованы, систематизированы и выражены хронологически. Две противоположные идеи возникают одна за другой, но не одновременно. В случае серьезных психических расстройств мысли выходят из-под контроля и приходят беспорядочно. Смех и слезы появляются без всякой видимой причины. Но даже в таких случаях эго не отождествляется с противоположными ощущениями в один и тот же момент. В очень высоком состоянии медитации смех и плач могут появиться в течение одной и той же медитации, но низшее "я" не отождествляется одновременно с противоположными ощущениями.

* * *

Этот огромный мир жизни и движения находится в постоянном процессе бытия и становления. Он всегда меняется, растет. Не успел он еще стать чем-то одним, как уже стремится стать иным. Постоянный процесс бытия и становления протекает неотвратимо. Абсолютная Реальность не является свойством никакой вещи в мире относительности. Невозможно, чтобы не умерло то, что родилось. То, что возникло, подвержено также и распаду.

На причинную взаимосвязь не следует смотреть как на механическую последовательность движений, в ходе которой мировой процесс становится серией отмираний и новых сотворений. Он представляет собой одно состояние, преобразующееся в другое состояние; он непрестанно пульсирует. Настоящее определяется прошлым. Причинная взаимосвязь подобна отношению семени и дерева, где одно нуждается в другом. Вся жизнь есть энергия.

Если как ум, так и мир являются водоворотом изменений, то какова же исходная причина, которая привела его в движение? Кто дал ему толчок? Разве не существует целого, в котором оба мира – психический и внепсихический – имели бы свое бытие? Вселенная – это живое целое. Она представляет собой целостное движение, которое не делится на жестко разграниченные и четко определенные субъекты и объекты. Все вещи изменяются. Всякое изменение подразумевает нечто постоянное, ответственное за все изменения. Изменение нельзя объяснить без того, что постоянно.

Мы должны признать, что в этом потоке быстротечных перемен наряду с причинностью и непрерывностью существуют и их соотносительные категории – постоянство и тождество. Бытие всех вещей кратковременно. Когда наступает следующий момент, то вещь, которая существовала в предыдущий миг, уже прекратила свое существование и возникло нечто новое.

Законы причинности и непрерывности, а также их корреляты (постоянство и тождественность) действуют во всех изменениях В противном случае появилось бы два затруднения:

  1. уничтожение того, что существует;
  2. возникновение нового существования из несуществования.

С какой стати ум, возникший в данный момент времени, должен был бы страдать из-за неправильных деяний, совершённых в предыдущий момент прежним умом (которого уже нет), если бы не было какой-то непрерывности и тождественности этих двух умов? Если мы не допустим наличия некой постоянной субстанции, которая является основой этой тождественности, то встретимся с тремя сложностями. Вот они:

  1. бесконечная регрессия субстанции разума. Поскольку ум каждый момент изменяется, то субстанция разума данного момента наблюдалась бы предшествующей субстанцией разума, и так далее до бесконечности;

  2. ум, который канул в прошлое, подвергается полному уничтожению;

  3. ум следующего момента появляется из небытия, что не позволяет допустить наличия какой-либо преемственности.

Все эти затруднения разрешаются, если мы допускаем наличие причинности, непрерывности и их коррелятов – постоянства и тождественности.

21. читтантара-дришье буддхи-буддхер атипрасанга смрити-санкараш ча

читта – (если бы нынешняя) субстанция разума
дришье – была познаваема
антара – другой (субстанцией разума)
атипрасанга – (то возник бы) вопрос о бесконечной регрессии
буддхи-буддхех – другой субстанции разума по отношению к этой субстанции разума
ча – также
санкара – путаница
смрити – воспоминаний

Если допустить, что второй ум освещает первый, это приведет к бесконечности познавания познания и смешению памяти.

Если один ум познает другой ум, то этот последний должен познаваться третьим умом, третий – четвертым, и т.д. до бесконечности. Это привело бы к "дурной бесконечности". При этих условиях число умов было бы неограниченно и среди них не существовало бы четко определенного отношения познающего и познаваемого; нельзя было бы установить причинность и число познающих умов. Если принять наличие бесконечного числа умов, то наступила бы полная путаница воспоминаний. Следовательно, невозможно обойтись без принятия существования неизменного Пуруши.

Тождественность необходима во всяком изменении, так как любое изменение подразумевает наличие чего-то постоянного, которое не меняется. Мы не можем мыслить об изменении без постоянного. Без допущения какой-то тождественности и непрерывности течения от момента к моменту мы вынуждены были бы допустить исчезновение предыдущего существования и возникновение последующего из небытия. Но оба эти допущения противоречат практическому опыту, поскольку в эволюции и развитии любого объекта мы видим тождественность и непрерывность физических и психических явлений.

Давайте на минуту предположим, что нет постоянной непрерывности и тождественности. Допустим, что нет такого непрерывного существования, как Пуруша, "Я". И еще давайте предположим, что имеется другой ум, который познает новый ум. Тогда должен быть еще один ум для познания предыдущего ума, и этому не будет конца. Это приведет к крайней путанице и беспорядку в памяти.

Закон памяти состоит в том, что вызвать воспоминание о ранее испытанном объекте может только тот человек, который его испытывал, но ни в коем случае не тот, который не испытал его. Не может быть, чтобы некто X испытывал что-то, а некто Y вспоминал опыт, который получил X. Не бывает так, чтобы пережитый опыт вспоминал не тот, кто его пережил, а некто другой. В этом законе памяти подразумевается наличие не только того же самого субъекта, но и того же объекта. Например, если кто-то хочет припомнить свой юношеский опыт, то этот опыт будет вспоминать субъект – его "я" (а не чье-то другое). Если человек припомнил какой-то конкретный случай, то он точно так же уверен, что этот случай является объектом, а он сам – субъектом.

В рамках предположения, что всё каждый момент полностью исчезает и совершенно заново возникает, нельзя объяснить последовательную преемственность воспоминаний в обычной жизни. В случае полного уничтожения существующего объекта и возникновения совершенно нового объекта, не существовавшего ранее ни в какой форме, не было бы никакого систематического порядка в памяти, так как одна субстанция разума не может вспомнить совершенно неизвестный ей опыт другой субстанции разума. Возьмем, к примеру, судебную практику: человек, преступивший закон сегодня, впоследствии несет за это ответственность. Такое последующее наказание преступника объясняется непрерывностью его тождественности. С какой стати человек должен страдать из-за действий, совершенных другим? Почему один ум должен пожинать плоды того, что сделано другим умом?

Если бы в эволюционирующей Вселенной не было законов причинности и непрерывности и их коррелятов (постоянства и тождественности), то она была бы ввергнута в дьявольскую свистопляску, в полную анархию и хаос, порожденные игрой необузданных и прихотливых сил, и мыслителю пришлось бы отказаться от всякой надежды на психическое, физическое и духовное развитие, от попыток понять природу.

Человек должен постичь Пурушу, Брахман, Вечное Бытие, Знание и Блаженство. Нужно понять эту проявленную Вселенную как последовательную эволюцию пракрити, которая является внутренней энергией Пуруши.

Факт систематизированной памяти есть неоспоримое доказательство того, что вспоминающий и испытывающий – это находящийся в теле Один-без-другого.

* * *

Высшая цель практики йоги – достижение Абсолютного Пуруши, так как он является единственным чувствующим элементом; все другие элементы существуют ради Пуруши. Без помощи Знания, Пуруши, Брахмана, нельзя уничтожить корень всей мирской жизни – неведение. Пуруша – это сущностное Бытие, Сознание и Блаженство. Ощутить тождественность индивидуального "я" (атмана), с Пурушей (Брахманом) – в этом высшая цель человеческой жизни.

Пуруша бестелесен, запределен, вечен и всегда свободен. Свобода – его онтологическая природа. Он неизменен, вечен, вездесущ, вечно совершенен, неделим. Самосветящийся и самосущий, он трансцендирует достоинства и недостатки, прошлое, настоящее и будущее. Его скрывает авидья (неведение). Когда с помощью видьи (знания) авидья устраняется, приходит постижение Пуруши. Он вечен, абсолютен, всезнающ и всемогущ.

Индивидуальные души в своей основе (по своей природе) равны Абсолютному Пуруше и идентичны друг другу. Различия обусловлены физической организацией, которая отделяет индивидуальную душу от других индивидуальных душ и от Абсолютного Пуруши, Брахмана. Природа тел и субстанции разума, посредством которых воплощено "Я", ответственна за различные степени ограничений. Индивидуальность обязана своим существованием индивидуальному механизму восприятия, индивидуальной субстанции разума. Анализ последней позволяет трансформировать ее в Космическую Субстанцию Разума, что ведет к постижению Абсолютного Пуруши, свободного от всех случайностей конечной жизни и пребывающего вне времени и изменений.

В эмпирическом опыте мысль "Я знаю" рождается вследствие неразличения модификаций буддхи (субстанции разума) и "Я". объединение Пуруши и буддхи (являющегося порождением пракрити) не может быть реальным, так как невозможно никакое реальное объединение таких противоположных категорий, как "Я" и "не-я", дух и материя, свет и тьма. Это объединение является примером иллюзорного наложения. "Я", Пуруша, всегда остается не связанным с субстанцией разума.

22. читер апрати-санкрамаяс тад-акарапаттау сва-буддхи-санведанам

читер – "Я", Пуруша
апрати санкрамая – неизменная, вездесущая, всезнающая и всемогущая энергия
акарапаттау – (но) в ошибочном отождествлении
тат – это (субстанция разума)
самведанам – отождествлена
сва – (со) своей
буддхи – субстанцией разума

"Я" неизменно, вездесуще, всезнающе и всемогуще, но, из-за отражения в нем модификаций субстанции разума, оно отождествляется со своим собственным инструментом – перцептуальным механизмом (буддхи).

По своей природе "Я" и "не-я" – совершенно разные принципы. "Не-я" существует ради "Я", но из-за отсутствия различения Пуруша, вместо того, чтобы быть свидетелем, отождествляется с изменениями механизма восприятия (субстанции разума, буддхи), и вследствие этого создается видимость, что он существует ради этого механизма. Когда "я" становится инструментом "не-я", возникает страдание. Любая сложная бесчувственная машина нуждается в совершенном контроле со стороны живого человека. Аналогично, буддхи, будучи мощным и эффективным перцептуальным механизмом, нуждается в контроле Пуруши, который является единственным чувствующим элементом.

Сознание, чувствительность, является внутренним свойством Пуруши ("Я"). Это не случайный признак, а сама природа "Я". Сознательная энергия (Пуруша) вездесуща, всезнающа, всемогуща и неизменна, но из-за связи с ограниченными и изменчивыми чувствами, телом и субстанцией разума она выглядит ограниченной и изменчивой. Кажется, что с ростом и развитием тела, чувств и ума она тоже растет и развивается, а с их упадком и деградацией – приходит в упадок. Когда они бодрствуют, погружаются в сновидения или глубокий сон, то кажется, будто она тоже бодрствует, видит сны или глубоко спит. Короче говоря, кажется, будто она изменяется соответственно всем изменениям субстанции разума. Причина этого в том, что, из-за отсутствия различения, "Я" (Пуруша) отождествляется с изменениями субстанции разума, которая является его собственным инструментом, и поэтому он утрачивает свое положение свидетеля и становится деятелем.

Если врач отождествляется со своим пациентом, то он не может оставаться врачом. Если судья становится на одну из сторон судебного процесса, то он не может оставаться судьей. Если водитель отождествляется со своим автомобилем и считает, что он – автомобиль, а не тот, кто управляет машиной, то такой человек не может оставаться водителем. Если пилот думает, что стал самолетом, значит, его больше нельзя допускать к полету. Аналогично, когда "Я" отождествляется со своим инструментом, субстанцией разума (которая относится к категории "не-я"), то оно ощущает себя ограниченным и неведающим и принимает различные формы изменчивой субстанции разума.

До тех пор, пока "Я" отождествляется со своим собственным инструментом – субстанцией разума, с ее изменчивыми формами, оно будет казаться всего лишь подобием этой субстанции. Когда благодаря медитации и самопознанию человек преодолевает это ошибочное отождествление, он постигает Абсолютного Пурушу, Брахмана. В этом постижении субстанция разума занимает надлежащее ей место. Она должна выступать в роли инструмента "Я", так как без помощи субстанции разума нельзя постичь Пурушу, "Я". Медитирующий вовсе не должен отказываться от "не-я" (субстанции разума): он должен понять "Я" как "Я" и "не-я" как "не-я". Тогда и только тогда он постигнет истинное "Я". Хотя всепроникающий Атман, Пуруша, равно сияет всюду, он проявляется только в буддхи (субстанции разума), подобно отражению солнечного света в кристалле или в зеркале.

"Ни преисподняя, ни небеса, ни горные пещеры, ни тьма, ни моря, ни равнины – ничто не является обиталищем Непреходящего Брахмана, который выглядит как объект среди других объектов. Мудрецы учат, что Непреходящий Брахман располагается в пещере субстанции разума, которая является его вечной обителью. Когда эта обитель разума очищается посредством самадхи, Брахман постигается как вездесущий, всемогущий и всезнающий"98.

Пуруша никогда не подвергается изменениям. Он отражается в модификациях субстанции разума, и ему кажется, что он тождествен этим модификациям. Данное отражение не вызывает никаких изменений в Абсолютном Пуруше. Все эти изменения происходят в пуруше, который является низшим "я", а не Истинным "Я". Такое отражение представляет собой магнетическое влияние Пуруши, "Я", на субстанцию разума. Здесь Пуруша является Неподвижным Движителем. Таким образом, у Пуруши есть два аспекта:

  1. Нитйодита – вечносущий. В этом аспекте он всегда остается в своей собственной форме. Это – Ниргуна-брахман.

  2. Абхивьямгья – проявленный. В таком аспекте он проявляется в виде объективной Вселенной. Он воплощен в умах йогов. Благодаря этому Пуруша становится Сагуна-брахманом, а йоги отождествляются с Брахманом.

* * *

Почему в отношении восприятия и ощущения объективной Вселенной Пуруша находится в зависимости от читты? Почему он не воспринимает ее непосредственно? Пуруша ("Я") включает в себя всё, и читта также содержит в себе всё. Во всех отношениях она находится рядом с "Я". Вследствие этого Пуруша использует ее как свой инструмент.

23. драштри-дришйопарактам читтам сарвартхам

апарактам – (поскольку) окраска (включает)
драштри – зрящего
дришья – (и) зримое
читтам – субстанция разума
сарва – (есть) вся
артхам – объективная Вселенная

Субстанция разума, окрашенная зрящим и зримым, познающим и познаваемым, является всеобъектной.

Читта не есть Брахман, Пуруша, но она ближе всего к нему. Как Пуруша является всемогущим, вездесущим и включает в себя всё, так и в вездесущей читте содержится всё. Поэтому, если очистить читту, то в ней проявляется Пуруша.

На мифологическом языке очищенная читта называется дашаратхой 99 ("десятиинструментной"), так как она контролирует десять органов – пять сенсорных и пять моторных. В этой субстанции разума проявляется Пуруша, Брахман. С другой стороны, субстанция разума, находящаяся под контролем этих десяти органов, называется десятиглавой (раваной) 100. В этой субстанции разума проявляется мир множественности. Ничто не находится за пределами этих двух аспектов субстанции разума. Поэтому она называется сарва-артхой ("всеобъектной"). Всякое создание является объектом ума. Иначе говоря, в этой Вселенной нет объекта, который бы не входил в сферу охвата ума, а то, что не находится в сфере ума, не является объектом.

С одной стороны, на субстанцию разума оказывает воздействие объективная Вселенная, так как читта принимает формы различных объектов; с другой стороны, на субстанцию разума воздействует Пуруша, поскольку деятельность читты возможна только благодаря отражению в ней Пуруши. В противном случае не было бы никакого восприятия объектов. Субстанция разума находится под воздействием и познающего, и познаваемого (т.е. окрашивается тем и другим) и потому является всеобъектной.

Когда пред умом предстает какой-то объект, ум начинает мыслить о нем. Благодаря свойству танматрической силы он принимает форму этого объекта. Таким путем он приходит к непосредственному отождествлению с этим объектом. Будучи объектом, ум вступает в непосредственную связь с объективным пурушей, который модифицируется в виде "я". Таким образом, субстанция разума трансформируется и окрашивается субъективностью и объективностью, познающим и познаваемым, зрящим и зримым. Она принимает форму их обоих – и сознательного принципа, и бессознательного.

Читте внутренне присуща способность отождествляться. Она может делать это как в отношении объективной Вселенной, так и субъективного "я", пуруши, хотя по своей природе она плоть от плоти объективной Вселенной. Обладая природой кристалла, она отражает все, что вступает с ней в связь. Множественность Вселенной обусловлена читтой. Из-за отражения в ней Пуруши кажется, будто она – "Я", хотя на самом деле она есть "не-я". Благодаря способности отождествляться субстанция разума становится похожей на Пурушу, "Я", и некоторые люди впадают в заблуждение и говорят, что субстанция разума есть Пуруша, Высшая Реальность, Брахман.

В области эмпирического познания субстанция разума делится на три класса:

  1. грахита – субъективная субстанция разума, "я";
  2. грахана – психические процессы, с помощью которых познаются объекты;
  3. грахья – познаваемый объект.

Осуществив разделение субстанции разума на эти три части, человек постигает Пурушу, который имманентен, всепроникающ, вездесущ и трансцендентен.

Ум модифицируется двояко – объективным миром и Пурушей. Знание возникает только тогда, когда эти две модификации имеют место одновременно. Некоторые философы чересчур выпячивают ту или другую сторону ума. Отсюда проистекают две крайние точки зрения101 на субстанцию разума:

  1. Вселенная есть не что иное, как субстанция разума. Нет никакого Пуруши, Брахмана.
  2. Пуруша, Брахман, есть единственная реальность. Не существует никакой субстанции разума или психического мира.

С практической точки зрения лучше всего принять вышеупомянутую троицу – субъективное самосознание, инструментарий субстанции разума, объективную Вселенную.

В этом афоризме показано, как трансформировать все модификации субстанции разума в Пурушу, как подавить нежелательные модификации психики, и превыше всего – как отличить Непреходящего Пурушу, Брахмана, от психических способностей и посвятить себя исключительно Пуруше.

Читта всеобъектна и включает в себя всё. Когда посредством практики самадхи эта всеобщность, множественность читты постигается в свете Пуруши, тогда читта со всей ее множественностью трансформируется в Пурушу, Брахмана.

* * *

Если читта всеобъектна и включает в себя всё, то как же из нее может исходить множественность – ведь ей внутренне присуща всеобщность? Субстанция разума со своей множественностью и всеобщностью существует исключительно ради служения Пуруше. Будучи бессознательной энергией, читта не имеет самостоятельного значения. Она (вместе со всеми своими многообразными энергиями) существует единственно ради служения Пуруше. Пуруша должен лишь осознать этот факт, и тогда ум будет всецело находиться в его власти.

24. тад асанкхьея-васанабхиш читрам апи парартхам санхатья-каритват

тат – та (субстанция разума)
апи – хотя
читрам – снабжено и расцвечено
асанкхьея – бесчисленными
васанабхих – влекущими, кармическими, космическими силами
артхам – (существует) ради пара-Пуруши
самхатья-каритват – из-за комбинирующей структуры

Ум – хоть он и расцвечен васанами (т.е. имеет бесчисленные желания) – всё же является орудием Пуруши и действует как соединительное средство.

Эта субстанция разума, хотя она наполнена бесконечным разнообразием ваши, кармических и космических сил, существует ради Пуруши, "Я". Она служит его орудием, так как обладает составной структурой и объединительными свойствами.

Субстанция разума имеет доступ к мощным силам пракрити, которая бесконечна, всемогуща и вездесуща. Контроль над такой силой кажется невозможным. Ум (вместе со своими могущественными макро- и микрокосмическими силами) существует ради служения "Я", Пуруше, потому что он не имеет своей собственной цели. Его единственное предназначение – служить Пуруше.

В этом мире любой механизм служит одушевленному, чувствующему существу, поэтому механизм субстанции разума должен существовать ради Пуруши. Из словосочетания самхатья-каритва следует, что читта предназначена для служения (этим термином обозначается любая составная вещь, которая зависима и не имеет своей собственной цели существования). Любая вещь, являющаяся результатом комбинации отдельных компонентов, существует ради какого-то чувствующего существа.

В пользу того, что пракрити и ее порождения существуют ради Пуруши, выдвигаются различные доводы. Самхатья-каритва (составная вещь) должна существовать ради какого-либо чувствующего элемента. Как кровать, являющаяся соединением различных частей, существует ради того, чтобы на ней спал человек, так и субстанция разума, представляющая собой совокупность таких метафизических элементов, как ум, эго и буддхи (сверхсознание), должна существовать ради служения Пуруше, "Я".

По отношению к Пуруше субстанция разума имеет два главных назначения:

  1. приобретение опыта эмпирического мира;
  2. освобождение сознания от относительности и приведение его к Абсолютному Пуруше, Брахману.

Как дом, обставленный мебелью и всячески украшенный, не может существовать ради самого себя, так и субстанция разума, обладающая бесконечным множеством сил, существует ради "Я". Психические явления (наслаждение и боль, деятельность и инерция) не могут существовать ради самого ума, так как ум по своей природе бессознательный и не чувствующий. Пуруша – единственный чувствующий, сознательный и несоставной элемент среди всех элементов санкхья-йоги. Будучи бессознательным по природе, ум не может действовать ради самого себя. Следовательно, хотя ум и является могущественным механизмом, им можно управлять, так как он существует ради служения "Я".

* * *

Если человек сможет постепенно подчинить ум с его могучими силами, то каковы будут физические, психологические и метафизические последствия этого?

25. вишеша-даршина атма-бхава-бхавана-винивритти

вишеша-даршина – для видящего различия
ви – (наступает) полное
нивритти – прекращение
бхава-бхавана – отождествления ума, чувств и тела
атма – с Атманом, "Я"

Для различающего человека наступает полное прекращение отождествления субстанции разума, чувств и тела с Атманом ("Я").

Сочетание "Я" и "не-я" настолько сложное и запутанное, что понять их отличие – чрезвычайно трудная задача. Как правило, для обычного человека, находящегося на животном уровне, тело играет роль его души. Для образованного и обученного человека важнее тела становятся его чувства. Для физика и натуралиста явления природы важнее, чем все остальное. Для психолога важнее всего психика. Йог достигает гораздо более высокого уровня, чем люди всех этих категорий: полностью отказавшись от всякого отождествления "Я" с чем бы то ни было, он видит "Я" как "Я" и "не-я" как "не-я".

Отождествление представляет собой наибольшую трудность, с которой сталкивается каждое живое существо, пытающееся решить свои проблемы. Отождествление является природой субстанции разума. На протяжении бесчисленных воплощений, из-за карм, васан и влечений устанавливается отождествление души с умом, чувствами и телом; она забывает свою истинную природу – вездесущесть, всеведение и всемогущество. Вследствие этого душа испытывает бесчисленные желания и потребности, сталкивается со сложными проблемами – и страдает от всего этого. Как только эта истина понята, последующая медитация становится легкой и беспрепятственной.

Можно скорее получить сливочное масло путем взбивания воды или выжать растительное масло из песка, чем справиться с жизненными проблемами без отождествления с Пурушей, Брахманом. Если это единство не установлено, то проблемы в той или иной форме обязательно останутся. Для достижения такого отождествления предназначены поклонение, молитва, концентрация, созерцание, медитация и самадхи.

Алкоголик страдает от алкоголизма, но не может бросить пить потому, что верит: "Я не могу обойтись без выпивки". Как только этот человек поймет, что он102 вовсе не нуждается в спиртных напитках, что эта привычка принадлежит не ему, а его телу, чувствам и уму, – он сможет отказаться от этой пагубной привычки.

За всеми словами, желаниями или потребностями человека стоит чувство отождествления: "Мне это необходимо". Такое ошибочное ощущение является причиной всех наших страданий. Когда достигается единение с Пурушей, тогда отождествление души с телом, чувствами и умом постепенно исчезает. Вся практика медитации есть не что иное, как достижение единства и тождества индивидуального сознания со Всевышним. В этом суть определения йоги, под которой подразумевается единство и тождественность с Брахманом.

Посредством различения, медитации и самадхи человек постигает, что его душа не является телом, чувствами или умом, что она тождественна Пуруше, Брахману, который имманентен, трансцендентен, вездесущ, всезнающ и всемогущ. Нужно с помощью медитации достичь соединения и отождествления с Пурушей.

Бхога говорит: "Тот, кто отчетливо познал различие между душой, с одной стороны, и телом, чувствами и умом – с другой, освобождается от ошибочного знания, из-за которого привык считать тело, чувства и ум своей душой".

* * *

Когда человек перестает отождествлять себя с телом, чувствами и умом и хотя бы в малой степени постигает свое единство с Пурушей, он начинает исследовать природу Пуруши, Брахмана. Благодаря этому у него появляется стремление к кайвалье, нирване. Его знание становится силой, ведущей его субстанцию разума к свободе.

26. тадахи вивека-нимнам кайвалья-праг-бхарам читтам

хи – конечно
тада – тогда (когда преодолено отождествление с телом, чувствами и умом)
читтам – субстанция разума
нимнам – (становится) безмятежной, спокойной и утонченной
вивека – (приобретает) различительное знание
бхарам – (и) тянется
праг – к
кайвалья – абсолютной свободе

Тогда, конечно, субстанция разума обретает естественную склонность к различению и тяготеет к кайвалье.

Когда устраняется отождествление с телом, чувствами и материальным умом и постигается единство с Пурушей, ум становится безмятежным, спокойным и утонченным, приобретает склонность к различительному знанию и тянется к абсолютной независимости (кайвалье).

Субстанция разума, которая прежде была отягощена мирскими наслаждениями, окутана неведением и тяготела к рабству, теперь берет обратный курс. Она наполняется различительным знанием и тяготеет к абсолютной независимости.

Душа привязана к телу, чувствам и уму некими силами притяжения, силами инерции (тамогуны); из-за энергии раджаса она проявляет мирскую активность. Когда посредством практики медитации эти силы преодолеваются, то энергия сознания (саттвы) притягивает субстанцию разума к Пуруше, "Я", и энергия раджаса начинает действовать ради обретения абсолютной независимости. Духовные силы обладают своим собственным тяготением; когда оно проявляется, материальные влечения и физические притяжения более не могут удерживать субстанцию разума.

Величайшая трудность, с которой сталкивается каждый начинающий, – это материальные, физические электромагнитные силы. Мощное тяготение и притяжение материи не позволяют субстанции разума взлететь в сферу Высшей Реальности. Когда проявляются силы Пуруши, Брахмана, они преодолевают материальное тяготение, так как силы Брахмана тоньше, чем материальные, физические. Духовное электромагнитное притяжение влечет человеческое сознание к океану вечных электромагнитных сил, которые управляют каждой звездной системой, молекулой и атомом.

* * *

Бессознательные пути подсознательной субстанции разума познать трудно. Изучающий йогу ни в коем случае не должен прерывать свою практику. Вплоть до окончательного освобождения чрезвычайно необходима неусыпная бдительность.

Высшая Реальность трансцендентна. Ее нельзя воспринять чувствами, она находится за пределами понимания субстанции разума. Ее можно воспринять только прямо и непосредственно, без помощи вспомогательных орудий – чувств и материального ума.

Иногда возникает ложное чувство освобождения и Высшей Реальности, из-за чего ученик порой прерывает свою практику. В течение этого периода могут проявиться глубоко скрытые васаны, кармы и влечения, препятствующие практике. Поэтому нужно вести себя очень осмотрительно.

Ни в коем случае не следует гордиться своим знанием. Те, у кого есть гордость, не являются освобожденными. Чувство гордости, связанное с выполнением упражнений, знанием йоги, веданты и т.п., является величайшим препятствием на пути духовного развития. Результатом йогической практики являются самодисциплина, кротость, доброта, почтительность и простота. Следует искренне уделять внимание другим людям и ни в коем случае не хвалиться своими достижениями. Истина столь глубока и скрыта, что даже мудрейший человек легко может ошибиться и не распознать ее. Нам трудно самим увидеть свои ошибки. Когда нас кто-то критикует, мы должны быть благодарны этому человеку, так как он помогает нам узнать наши недостатки.

Есть бесчисленные виды препятствий. Они столь тонки, что иногда их невозможно ощутить без помощи высшего света "Я".

Медитирующий должен продолжать свои занятия регулярно. Нельзя позволять никаким своим слепым верованиям, догмам или предубеждениям вмешиваться в интерпретацию обретенного опыта. Находки должны быть реальными и их следует оценивать, систематически пользуясь логикой, философией и научными методами.

Общаясь с другими людьми, не ругайте себя за допущенные ошибки и проявленное незнание. Это вовсе не значит, что надо делать ошибки, но когда они появляются, вы должны с их помощью исследовать свои подсознательные процессы. В ходе практики могут появляться разные фантазии и воображаемые картины. Нужно с их помощью исследовать свой подсознательный ум, но не следует принимать фантазии за реальные факты. Прежде чем обнародовать свою новую идею, вы вначале должны ее многократно проверить, а затем представить на суд экспертов.

27. тач-чхидрешу пратьяянтарани санскаребхья

чхидрешу – в промежутках
тат – этой (субстанции разума)
антарани – другие
пратьяя – идеи, мысли (возникают)
санскаребхья – (порожденные) старыми привычками, склонностями и впечатлениями

В промежутках, когда субстанция разума находится в затишье, в нее поступают идеи, обусловленные подсознательными впечатлениями.

В уме, имеющем склонность к различительному знанию, порой появляются бесчисленные фантазии, воображаемые картины и не имеющие ценности догматические идеи; они являются препятствиями к исследованию истины. Эти идеи, фантазии и воображаемые картины приходят от склонностей, привычек, обычаев, знаний и традиций, скрытых в подсознательном уме. Тогда человек вместо поиска истины начинает фабриковать истину, то есть старается доказать, что его находки являются истиной. Такой человек не способен следовать истине, так как он не готов к ее восприятию. Вследствие этого вся его практика либо прекращается, либо он направляет всю свою деятельность на попытку доказать то, что ему хочется доказать.

Вымысел и воображение сами по себе не дурны. Они заслуживают тщательного и критического исследования. Однако их нельзя считать фактами до тех пор, пока они не будут подтверждены научным исследованием. Различие между наукой и суеверием состоит в следующем: безосновательное верование – это суеверие, а обоснованное убеждение – наука. Суеверие – величайший враг прогресса в обществе, культуре и нации. Оно приводит к вырождению субстанции разума, логического рассуждения и математически точного мышления. Главное, что следует делать, – это исследовать истину, применять ее и изгонять из своей жизни не истину.

Глубоко спрятанные васаны, кармы и влечения могут всплыть в сознании и направить человека по ошибочному пути. Может возникнуть скрытая гордость в таких формах, как "Я есмь", "Это мое", "Я самый умный", "Я все знаю", "Все глупы, кроме меня", "Я постиг Истину", и т.п. Такие мнения являются продуктами индивидуальности, среды, общества и культуры, в которой человек воспитывался. Исследователь должен быть выше предрассудков определенного класса, верования, культуры, нации и религии. Отринув предубеждения и привязанности, стоящие на пути практики, человек приходит к решающему моменту, когда ему надо будет отказаться от предубеждения и привязанности даже по отношению к собственному телу. "Я" – не тело; оно выше феноменов тела и ума. Не освободившись вначале от посторонних предвзятых идей, нельзя будет освободиться от феноменов тела и ума.

* * *

В продвижении к просветлению чрезвычайно важны следующие пять фактов:

  1. самопостижение, проявление "Я";
  2. расширение индивидуального сознания в Космическое Сознание;
  3. изменение сердца;
  4. улучшение межличностных отношений и отношения к своему телу, уму и чувствам;
  5. отказ от не истины и приложение Истины к своей жизни.

Короче говоря, существенными условиями являются преображение и достижение. Тот, кто желает обрести Истину не отказываясь при этом от своих привычных догматических идей, никогда не сможет постичь ее. Поэтому санкхья-йога требует, чтобы человек отбросил все заблуждения и предрассудки, ибо они приводят к страданию.

28. ханам эшам клешавад уктам

ханам – устранение
эшам – этих (идей, вымысла, фантазий и догм)
уктам – уже было охарактеризовано
ват – как (устранение)
клеша – аффектов

Они должны быть устранены так же, как другие аффекты.

Величайшими препятствиями в практике являются собственные предубеждения и фанатизм ученика. Не доверяйте ничему, кроме фактов. Не принимайте вымыслы за факты. Факт должен быть представлен внутренней и внешней природе на физиологическом, психологическом, логическом и философском основаниях. Экстравагантное воображение, которое выходит за границы истины, следует проверять путем привлечения фактов.

Как аффекты более не способны пустить ростки, если их семена прокалить огнем, так и предыдущие подсознательные впечатления, сожженные огнем знания, не могут породить идей, всплывающих в уме.

* * *

Дхармамегха-самадхи – результат постоянной и непрерывной практики, не сопровождающейся какой бы то ни было привязанностью, скрытым мотивом или эгоизмом.

29. прасанкхьяне'пьякусидасья сарватха вивека-кхьятер дхарма-мегха самадхи

апи – (если) даже
прасанкхьяне – в высочайшем озарении
акусидасья – нет эгоистической привязанности или скрытого мотива
вивека-кхьятех – из-за различительного познания
сарватха – постоянного и непрерывного
самадхи – (приходит) Космическое Сознание
мегха – облако
дхарма – законов Сознания

Если нет никакого эгоистического желания, личной привязанности или тайного мотива даже в состоянии наивысшего разумения и озарения, то в результате постоянного и непрерывного различительного познания приходит Космическое Сознание, называемое "дхарма мегха" – дождевое облако знания.

Есть много форм эгоизма, привязанности и скрытых мотивов. Непривязанность и отрешенность – это термины, которые включают в себя как относительную непривязанность, так и абсолютную непривязанность. Существуют следующие классы привязанности и эгоистичности:

  1. люди, которые не служат никому, кроме самих себя; они не могут быть полезными даже своей семье;

  2. те, кто служат своей семье и детям, но ничего не делают для служения обществу, государству или нации;

  3. те, кто занимаются национальной, международной и общественной деятельностью, – но гордятся собою, считают, что совершают замечательное служение;

  4. те, кто поглощены космическим и сверхкосмическим исследованием и считают, что служат космосу;

  5. те, кто отреклись от всего, но горды своим отречением.

В сфере служения мы видим тех, кто вообще никому не служит; затем тех, кто служит, но своекорыстно; потом тех, у кого нет корысти, но кто имеет какой-то скрытый мотив; далее, тех, кто служит ради имени и славы; за ними идут те, кто служит и думает, что если бы они не служили миру, то в мире наступил бы хаос. Истинный человек служения – тот, кто воспринимает служение как свой долг, а возможность служить – как большую удачу.

Изучающий йогу должен очень глубоко проникнуть в смысл бескорыстного служения. Необходимо понять, что всё делает природа. Как может индивид служить другим, если он сам днем и ночью нуждается в услугах природы? Она везде – во внутреннем и во внешнем мире предоставляет нам самые лучшие услуги. Внутри – чудесное устройство тела, чувств и ума, а вовне – Солнце, планеты, Луна, звезды и атмосфера представляют собой замечательные примеры идеального служения со стороны Природы. Когда человек осознает всё это, его гордость, личное эго и привязанность пропадают. Он обретает истину и служит другим бескорыстно, без какой бы то ни было привязанности или скрытого мотива. К нему приходит различительное знание, которое вездесуще; благодаря уничтожению семени аффектов он получает власть над всеми подсознательными впечатлениями. Васаны, кармы и связанная с ними индивидуальность с ее нетерпимостью исчезают. Затем человек достигает Космического Сознания – дхарма-мегха-самадхи ("дождевого облака знания").

Человек должен научиться бескорыстному служению у природы. Самопостижение есть не что иное, как постижение бескорыстного служения, осуществляемого Верховной Природой. Благодаря правильному пониманию любая профессия и занятие преобразуется в правильное служение, и наоборот, из-за личной привязанности каждое служение может превратиться в профессию и бизнес. Нам необходимо отречься не от профессии и бизнеса, а от нашей эгоистической позиции, от личной привязанности.

Йог понимает, что даже его познание есть дар ему, что медитация – не его личное достижение, что познание и медитация суть проявления Всевышнего. Осознав этот факт, он отбрасывает индивидуальность с ее личной привязанностью и ложной гордостью. Такой человек не получает Истину: он становится Истиной.

Не я молитву произнес –
Я неспособен совершить служенье никакое.
Увидев, что Всевышний служит мне,
Достиг я полного покоя.

Кабир

Космические силы безличны, но человек заимствует от них индивидуальную личность. Когда человек поднимается до Космического Сознания, он ощущает единство с космическими силами, и личина его индивидуальности, являющаяся основной причиной всех страданий, спадает с него.

Есть ли что-либо новое для Верховной Природы? Открытия и изобретения новы для нас, но не для Природы, так как они всегда были в ней. Разве сможет тогда удержаться гордость, если человек постигнет этот факт?

* * *

Социальное, национальное, психологическое, физическое, метафизическое и политическое применение "дождевого облака знания".

30. тата клеша-карма-нивритти

тата – вследствие этого (дождевого облака знания)
нивритти – (следует) превращение
клеша – аффектов (и)
карма – своекорыстных деяний

Затем приходит свобода от клеш и карм.

Благодаря дхарма-мегха-самадхи ("дождевому облаку знания") прекращаются страдания и уничтожаются все кармы, ведущие к страданиям. Авидья, страдания, аффекты и кармы выкорчевываются со всеми своими корнями и ответвлениями. С корнем вырываются латентные отложения карм, васан и влечений. Если они прекращают свое существование, то мудрый человек даже при жизни достигает освобождения, становится дживанмуктой. Как и почему? Потому, что причиной индивидуального существования является нереальное знание. Освобожденный человек побеждает все страдания.

* * *

Состояние субстанции разума после достижения "дождевого облака знания".

31. тада сарваварана-малапетасья джнянасьянантьядж джнеям алпам

тада – тогда (в состоянии "дождевого облака знания")
апетасья – (субстанции разума) лишенной
сарва – всех
аварана – покровов
мала – (и) аномалий и нечистых примесей
анантьят – из-за бесконечности
джнянасья – знания
джнеям – объективная Вселенная
алпам – (становится) малой

Во время дхарма-мегха-самадхи (Космического Сознания с "дождевым облаком знания") субстанция разума освобождается от всех покровов и нечистых примесей и трансформируется в Космическую Субстанцию Разума, являющуюся источником неограниченного знания. Вследствие этого проявленная Вселенная становится очень малой.

Знание, освобожденное от всех загрязнений, нечистых примесей, васан, влечений и карм, становится безграничным. В обычном состоянии саттвагуна (сущность знания) не проявляется, так как она скрыта завесой тамаса и притягивается раджасом к материальному миру. Когда саттвичное качество, являющееся сутью знания, освобождается от тамаса, оно притягивается раджасом (принципом энергии) к Космическому Сознанию и полностью проявляется в состоянии самадхи. Вследствие полного проявления саттвы знание становится безграничным и познаваемая объективная Вселенная сужается до небольших размеров.

Когда из субстанции разума удаляются аффекты (васаны) и кармы, тогда появляется абсолютное отражение Абсолютного Пуруши в Космическом Разуме, который свободен от помрачения, вызванного раджасом и тамасом. Такое знание безгранично. По сравнению с этой безграничностью то, что обычный человек рассматривает как познаваемое, ничтожно мало. То, что для непросветленного человека день, для просветленного – ночь103.

Перед светом Пуруши Вселенная со всеми ее объектами познания становится незначительной, подобно тому, как свет электрической лампы становится ничтожным при восходе Солнца. Индивидуум есть не что иное, как отражение Верховного Пуруши. С постижением Верховного Пуруши это отражение вместе со своим объективным знанием становятся незначительными.

* * *

Скорость воздействия космических сил (гун), частота их изменений превосходит человеческое воображение. Как же освобожденный человек может оставаться незатронутым ими?

32. тата критартханам паринама-крама-самартир гунанам

тата – тогда (в состоянии "дождевого облака знания")
критартханам – исполнивших свое назначение (в отношении индивидуума)
гунанам – космических сил
самарти – прекращение
паринама – последовательных
крама – изменений

С приходом дхарма-мегха-самадхи (Космического Сознания с "дождевым облаком знания") последовательные изменения космических сил заканчиваются, так как они уже сыграли свою роль.

Гуны существуют ради эмпирического познания, опыта и ведут человеческое сознание из мира относительности к Абсолюту. Две главные цели космических сил – эмпирическое знание и абсолютное знание. Когда обе эти цели достигнуты, роль космических сил в отношении индивидуума заканчивается.

Космические силы служат человеческому сознанию в качестве инструментов или средств передвижения. Когда работа завершена, инструмент больше не нужен. Если человек достиг места назначения, он не нуждается в повозке. Самый последний отрезок пути нужно пройти самому. Аналогично, пока не постигнут прямой метод исследования Пуруши, Брахмана, космические силы вместе со своими порождениями (телом, чувствами и субстанцией разума) и объективной Вселенной служат для того, чтобы вести человеческое сознание к эмпирическому познанию. Когда осуществлена высшая цель эмпирического познания и постигнут прямой метод исследования Пуруши, роль космических сил исчерпывается.

Свет лампы необходим ночью; при солнечном свете он не нужен. Аналогично, при свете Брахмана нет нужды в свете космических сил. Как другие виды света суть не что иное, как косвенное проявление Солнца, а солнечный свет есть его прямое действие, так и все порождения космических сил и пракрити (чувства, тело и субстанция разума) суть не что иное, как косвенное проявление Пуруши, Брахмана. С непосредственным постижением Пуруши освобожденный человек выходит за пределы сферы космических сил, так как поглощается Брахманом, Пурушей, который имманентен, трансцендентен, всепроникающ и всеобъемлющ.

В этом состоянии Брахман постигается посредством света Брахмана. Космические силы не могут влиять на Пурушу, а он может приводить в движение космические силы. Космические силы действуют в двойственном мире, а мир Абсолютного Пуруши есть Одно-без-другого, где весь этот мир объективности вибрирует в свете Пуруши.

Причина, почему космические силы не могут оказывать обратное действие на свободное "Я", заключается в том, что "Я" тоньше, чем космические силы. Тонкие силы могут воздействовать на грубые силы, но грубые силы не могут влиять на тонкие. По сравнению с энергией Сознания, Пуруши, скорость и частота космических сил невелика. Они действуют посредством последовательных изменений, а принцип Сознания пребывает вне такой последовательности. Он неизмеримо превосходит скорость всех космических сил, чувств, субстанции разума и других порождений пракрити, движение и проявление которых зависит от присутствия Пуруши, Брахмана. Космические феномены появляются и исчезают, а Пуруша, центральная основа всего, остается вечно неизменным.

* * *

Последовательность моментов.

33. кшана-пратийоги паринамапаранта-нирграхья крама

крама – последовательный ряд (трансформаций)
пратийога – (есть) непрерываемая череда
кшана – моментов
нирграхья – которые познаются как отдельные
апаранта – на последней стадии
паринама – эволюционного изменения

Кшана (процесс) есть последовательность моментов, которая воспринимается только в конце трансформации трех гун.

Последовательный ряд трансформаций – это непрерывная череда моментов, которые распознаются как отдельные только на последней стадии эволюционной трансформации.

Все явления космической эволюции состоят из действия, трансформации и движения. В каждом феномене постоянно происходят неприметные эволюционные и инволюционные изменения. За крохотный миг времени (кшану) всё во Вселенной подвергается трансформации, изменению. В нас и повсюду вокруг нас постоянно происходят серии последовательных изменений.

Каждая новая вещь утрачивает свою новизну. Проходя через моменты последовательных изменений, она постепенно стареет. В вечных вещах также происходят какие-то последовательные изменения.

Есть два вида постоянства:

  1. вечное в совершенстве – кутастха-нитья;
  2. вечное в эволюции – паринама-нитья.

Вечным в совершенстве является абсолютно неизменный вечный Пуруша, Брахман. В процессе эволюции вечным также является Пуруша, который пребывает во всех продуктах эволюции. Это вечное, что сокрыто в каждом порождении пракрити, можно постичь посредством концентрации, созерцания и медитации. В самадхи человек обнаруживает последовательную эволюцию сознания, которое является тем, что в эволюции вечно. Оно относительно постоянно и в конце процесса самадхи трансформируется в Абсолютного Пурушу, который абсолютно постоянен. Совершенная вечность принадлежит Пуруше; эволюционная вечность принадлежит гунам, космическим силам.

Вещь называется вечной, если ее сущность не разрушается, когда она проходит через изменения и трансформации; иначе говоря – если субстанция не разрушается в результате смены форм. Оба описанных вида имеют определенное постоянство, так как их сущностная природа никогда не разрушается.

Если из этих двух видов рассмотреть внешнюю видимость гун, субстанции разума и пр., то в этом случае наличие последовательности распознается на последней стадии трансформации, когда она уже достигает своего конца. Тонкие изменения космических сил, субстанции разума и других порождений пракрити никак нельзя распознать (за исключением йогического восприятия), потому что они находятся за пределами эмпирического восприятия и так как начало и конец действия тонких космических сил человек не в состоянии постичь.

Что касается вечного, то существование освобожденных душ, которые утвердились в своей собственной природе, также узнается благодаря последовательности, но начало и конец этой последовательности нельзя постигнуть, как нельзя сделать это в случае тонких форм космических сил. Однако ее можно распознать и сделать вывод о ее наличии на основе неотъемлемого свойства действий освобожденного существа – бескорыстного служения миру.

В эмпирическом мире пространство и время кажутся ограниченными и, как говорят, возникают из акаши, которая обусловлена сосуществующими в пространстве вещами и движущимися во времени телами.

Проявленный мир нельзя назвать реальным (ибо он преходящ) или нереальным (в том смысле, в каком нереальны рога лошади104). Мир не является ни отражением чего-то несуществующего, ни всего лишь абстрактной идеей. Он существует вечно в форме пракрити и непрерывно проходит через свои скоротечные проявления.

Космические процессы бывают созидательные и разрушительные. Творение – это развертывание в ходе последовательного течения времени различной упорядоченности в изначальной пракрити. Уничтожение – окончательное свертывание всего в исходную пракрити. В начале эволюции развивается Вселенная и различные ее элементы. При инволюции продукты в обратной последовательности возвращаются в пракрити. Все космические силы, являющиеся фундаментальной причиной эволюционных изменений на протяжении последовательной череды моментов, удерживаются в пракрити в полном равновесии вплоть до наступления нового цикла. Циклы эволюции-инволюции никогда не имели начала и никогда не будут иметь конца.

Хотя для освобожденного человека роль пракрити заканчивается, деятельность пракрити не прекращается, когда тот или иной человек достигает нирваны. Процесс эволюции-инволюции имеет множество форм – от индивидуальной до космической. Эволюция пракрити заканчивается инволюцией, а последняя заканчивается эволюцией. С утра до ночи человеческое сознание проходит через эволюционные изменения, а от засыпания до пробуждения оно подвергается инволюционным трансформациям. От рождения до смерти существа изменяются в процессе эволюции, а от смерти до следующего рождения они проходят через инволюционные изменения.

Последовательная череда моментов длится вечно. Только освобожденные вышли из этого цикла, так как им доступна скорость субстанции разума, которая превосходит временную и пространственную последовательности. Последовательность длится от конца одного момента до начала следующего. Человеческий ум неспособен уловить это изменение без йогических способностей или без помощи индуктивного и дедуктивного умозаключения.

Всем известно, что никакое изменение – будь то серьезное происшествие или заурядное событие – нельзя воспринять, если оно происходит в течение краткого момента времени. Возьмем, к примеру, автомобильную катастрофу: если попавший в нее человек выживет, то окажется, что последовательная цепочка событий (изменений), случившихся во время катастрофы, пронеслась мимо его внимания и неизвестна ему. Когда "я" освобождается от всех нечистых примесей, то его силы становятся такими тонкими и трансцендентальными, что изменения, обусловленные рождением и смертью, и череда аффектов и страданий не могут затронуть его.

* * *

Описывается кайвалья.

34. пурушартха-шуньям гунанам пратипрасава кайвальям сва-рупа-пратиштхй ва чити-шактер ити 105

кайвальям – абсолютная свобода
гунанам – космических сил
шуньям – лишенных (действий)
артха – ради
пуруша – "я", индивидуальной души
пратипрасава – возвращение к своей исходной форме
ва – или
шактер – энергии
чити – пуруши
пратиштха – утвержденность
сва – (в) своей собственной
рупа – природе
ити – так

Абсолютная независимость (кайвалья) приходит тогда, когда космические силы (гуны), лишенные какого бы то ни было мотива действий ради пуруши ("я"), возвращаются к своей первоначальной форме; или же когда энергия Сознания ("Я") утверждается в своей собственной природе – в Абсолютном Пуруше, Брахмане.

Здесь даны два кратких определения кайвальи (абсолютной свободы). Они кажутся различными, но более глубокий анализ показывает, что они имеют один и тот же смысл и приложение. Итак,

  1. кайвалья – это возвращение космических сил в свою изначальную форму и прекращение их деятельности ради пуруши (души);

  2. кайвалья – это утверждение энергии пуруши в своей собственной природе – Пуруше, Брахмане.

Не поняв природу индивидуальной души (личностного пуруши) и Абсолютного "Я" (Абсолютного Пуруши), невозможно понять кайвалью. Индивидуальное "я" неделимо и неотделимо от Абсолюта. Тем не менее оно не ощущает своего единства со Всевышним. Индивидуальная душа лелеет свою индивидуальность в ее кажущейся отдельности от Абсолютного Пуруши; она начинает своим относительным способом манипулировать космическими силами. Космические силы приходят в движение, чтобы породить микрокосмический мир и мир относительности для этой индивидуальной души. Она ощущает себя обособленным объектом среди всех других вещей объективной Вселенной, хотя в действительности она никогда не была отделена от остальной Вселенной. Так возникает дуализм, и поэтому "я" начинают преследовать страдания рождений и смертей. Эта индивидуальная душа забывает свою собственную природу – всезнающую, всемогущую и вездесущую, и (в результате последовательных изменений моментов во времени и в пространстве, под воздействием механизма причины и следствия) отождествляется с продуктами космических сил – телом, чувствами и умом. Такова порабощенность "я", пуруши. Так "я" становится индивидом, ограниченным телом, чувствами и умом, и кажется вещью среди других вещей объективной Вселенной.

Когда человек достигает освобождения, космические силы возвращаются к своей первоначальной космической форме (пратипрасава). Чем больше расширяются космические силы, тем больше расширяется сознание, индивидуальное "я". В конце концов космические силы вместе с субстанцией разума возвращаются к завершенной космической форме, а субстанция разума приходит к космической субстанции разума, в которой абсолютно отражается Абсолютный Пуруша. Так освобождается индивидуальное "я".

Поняв механизм порабощения, можно легко понять и свободу. Механизм порабощения включает в себя два следующих процесса:

  1. Течение космических сил (гун) с их порождениями (телом, чувствами и субстанцией разума) и объективной Вселенной в направлении индивидуальности. В этом процессе движение космических сил осуществляется ради индивидуальности. Индивидуальность укрепляется, и возникает чувство дуализма, являющееся причиной страдания.

  2. Второй механизм (который связан с первым) – это отождествление "я" с "не-я". Чити, пуруша, "я", являющееся отражением Абсолютного Пуруши, отождествляется с модификациями субстанции разума и теряет свою истинную форму – вездесущесть, всезнание и всемогущество.

Таким образом, посредством второго механизма истинная форма Пуруши, "Я", скрывается, помрачается; а посредством первого механизма проецируется мир индивидуальности, двойственности и множественности. Пуруша забывает свою собственную истинную форму и отождествляется с изменениями ума. В результате возникает порабощенность.

Свобода требует противоположного действия этих механизмов; в противном случае избавление невозможно. Первый механизм – течение космических сил вместе с движением тела, чувств и ума – должен обратиться к своей изначальной форме, и отождествление "Я", Пуруши, с "не-я" должно быть устранено. Посредством второго механизма постигается абсолютное тождество с Абсолютным Пурушей и энергия сознания утверждается в своей собственной форме.

Ум подобен полноводной реке или электрическому току, который может течь в двух противоположных направлениях. Когда ум течет по направлению к индивидуальности, душа порабощается и страдает. Когда он течет к Абсолютному Пуруше, Брахману, "я" освобождается. Абсолютная свобода, кайвалья, приходит с прекращением деятельности космических сил, направленной на укрепление индивидуальности.

Какой бы ни была деятельность – хорошей или дурной, необходимым условием ее выполнения является наличие психологических и физиологических сил. Без этих сил ничего нельзя сделать. Конечно, результаты достойных действий совершенно отличны от результатов действий порочных. Аналогично, когда космические силы и их порождения (тело, чувства и субстанция разума) действуют в сфере относительности, они создают порабощенность. Когда же они текут в противоположном направлении (к Абсолютному Пуруше), то индивидуальная душа обретает освобождение.

В этом афоризме термин пуруша употребляется дважды. Это указывает на то, что индивидуальная душа должна освободиться от космических сил, порождающих индивидуальность, а также должна утвердиться в своей реальной форме – Абсолютном Пуруше, Брахмане.

В состоянии освобождения пракрити становится энергией Пуруши, подобно тому, как тепло и свет являются энергией Солнца.

Кайвалья, нирвана, определяется с двух точек зрения:

  1. с точки зрения космических сил, гун;
  2. с точки зрения индивидуального пуруши.

Либо движение космических сил устанавливается в пракрити, состоянии полного равновесия, либо индивидуальное "я" утверждается в Чистом Пуруше, который является Одним-без-другого. В том и другом случае результатом будет освобождение.

Это не означает, что Вселенная уходит в небытие, так как она продолжает существовать для всех тех, кто не достиг кайвальи. Для того, кто приобрел знание, видимая Вселенная утрачивает свою множественность и вместе со всеми своими силами вливается в ум. Ум погружается в эго, эго поглощается махатом (сверхсознанием, буддхи), а махат со своими космическими силами вливается в Прадхану, пракрити, Верховную Природу, которая является неотъемлемой энергией Абсолютного Пуруши.

Согласно системе санкхья-йоги, освобождение исключительно феноменально, так как порабощенность не принадлежит Пуруше. Рабство и свобода относятся к соединению и разъединению индивидуального "я" с "не-я", что проистекает соответственно из неразличения и различения. "Не-я", материя, всячески сковывает себя106, но она не в состоянии надеть оковы на "Я". Пуруша совершенно свободен от таких пар противоположностей, как достоинства и недостатки, боль и наслаждение, материальное счастье и несчастье, рождение и смерть, потеря и приобретение.

Порабощенность – это воздействие космических сил на того, кто не обладает различительным знанием. Освобождение – это деятельность, связанная с тем, кто способен различать. Когда субстанция разума деятельна, она улавливает отражение Пуруши и отбрасывает на него свое собственное отражение. Это кажущееся изменение в "Я" нереально и фиктивно.

Причина рабства – отождествление "Я" с "не-я", например с грубым телом, тонкими телами, субстанцией разума и т.п. Кайвалья – свобода от этого отождествления, плюс единение и отождествление с

Абсолютным Пурушей. До тех пор, пока объекты заслоняют истинную природу "Я", свобода не может быть достигнута.

Пуруша – вечный и неизменный Принцип, который пребывает в своей собственной форме на протяжении всех изменений тела, чувств и субстанции разума. Различительное знание сходно с химическим веществом, которое, очистив какой-то предмет, исчезает. Кажется, будто "Я" обладает различительным знанием, но на высокой стадии самоанализа ученик постигает, что "Я" не обладает знанием, любовью и красотой, что "Я" и есть знание, любовь и красота. Таким образом, с достижением кайвальи эта двойственность исчезает.

Кайвалья – это уход из нереального существования. Она не является уходом из Реального Существования. Согласно санкхья-йоге, свобода – это абсолютная независимость. Это соединение, единство и отождествление со Всевышним. Причина рабства – неведение. Следствием этого неведения является данное конкретное тело. Опорой последнего является субстанция разума, а его объектом – мирские наслаждения. До тех пор, пока не уничтожена авидья, индивидуальное "я" не в состоянии сбросить ее бремя. Эту авидью можно уничтожить с помощью различающего знания. Когда индивидуум обретает знание, все ложные концепции исчезают.

Верховная Природа похожа на ласковую мать, которая заботится о своих детях, пока они не обрели самостоятельность. Ее обязанность – воспитывать и обучать своих детей и сделать их самостоятельными. Раз ребенок завершил обучение и стал взрослым, значит, ее долг по отношению к нему выполнен и она посвящает себя другим детям, которые еще нуждаются в ее помощи.

Верховная Природа посредством своих проявлений показывает индивидуальной душе всю Вселенную и ведет индивидуальное сознание через различные тела все выше и выше, пока оно не постигнет во всей полноте величие "Я".

Через наслаждение и боль, через добро и зло бесконечная энергия Сознания неудержимо течет в океан Совершенства, постижения Абсолютного Пуруши, Брахмана.

* * *

Тождественность кайвальи и нирваны.

35. кайвалья-нирванайо пурнаикьям

пурна – (имеет место) полная
аикьям – тождественность
кайвалья-нирванайох – кайвальи и нирваны.

Кайвалья абсолютно тождественна нирване.

Кайвалья и нирвана – синонимы мокши, освобождения. Они указывают на два различных аспекта Высшей Реальности, Брахмана.

Этимологически "нирвана" – это абсолютное прекращение действия космических сил, которые создают индивидуальность и такие ее следствия, как страдание, рождение и смерть; это прекращение потока индивидуальности (нир, "не" + ван, "течь"). Слово кайвалья происходит от кевала – "единственный, Один-без-другого".

Кайвалья выявляет положительный, а нирвана – отрицательный аспект мокши (освобождения). Прекращение страдания невозможно без познания Пуруши, Брахмана; а отождествление с Высшей Реальностью, Пурушей, невозможно, если в субстанции разума продолжает оставаться мир относительности и дуализма. Одна сторона не может существовать без другой. Таким образом, имеется абсолютная тождественность кайвальи и нирваны.

* * *

Природа кайвальи с точки зрения качества и субстанции.

36. кайвальям дхармам дхармина пурушасья

кайвальям – нирвана
дхармам – (есть) состояние или качество
дхармина – субстанции
пурушасья – Абсолютного Пуруши, Брахмана

Кайвалья (нирвана, мокша) есть состояние, которое пребывает в Абсолютном Пуруше, Брахмане.

Никакое качество, состояние или действие не может существовать независимо, поэтому и кайвалья, будучи состоянием и качеством, не может существовать помимо Пуруши, "Я".

Такое качество какой-либо субстанции, как белизна (или чернота), не может быть изолировано от самой субстанции, поскольку оно является ее свойством и не имеет отдельного существования. Так и кайвалья, будучи состоянием, не может существовать без Брахмана, Пуруши. Пуруша – это абсолютная, вечная, никогда не изменяющаяся Субстанция. Следовательно, и его качество, состояние, кайвалья, абсолютно и вечно.

Имеется единство субстанции и ее качеств. Субстанцию без ее качеств нельзя было бы опознать. Точно так же можно говорить о тождественности кайвальи и Пуруши; Пурушу нельзя постичь без кайвальи. Там, где есть Пуруша, есть и кайвалья. Там, где нет Пуруши, Знания, Сознания, там не будет и кайвальи.

* * *

Переживание кайвальи.

37. кайвалье'кхиле вишве пуруша-даршанам пурше чакхила-вишва-даршанам

кайвалье – в состоянии кайвальи (имеет место)
даршанам – виденье, восприятие
пуруша – "Я"
акхиле – во всей
вишве – вселенной
ча – и
даршанам – виденье, восприятие
акхила – всей
вишва – вселенной
пуруше – в "Я"

В состоянии освобождения имеет место видение и восприятие "Я" (Пуруши) во всей Вселенной и целой Вселенной – в Пуруше.

Когда человек видит себя во всех проявлениях Вселенной и всю Вселенную в своем собственном "Я", то скорбь и страдание исчезают навсегда.

* * *

Характеристики Сагуна- и Ниргуна-пуруши, Брахмана.

38. сагунам сач-чид-анандам ниргунам ча тата парам таттвам ити

сат – вечное бытие
чит – вечное сознание
анандам – вечная реальность и блаженство
таттвам – (составляют) принцип
сагунам – Сагуна-пуруши
ча – и
ниргунам – Ниргуна-пуруши
парам – выше
тата – этих (вышеупомянутых способностей)
ити – так (заканчивается психология йоги)

Вечное Бытие, Вечное Сознание и Вечное Блаженство суть атрибуты Сагуна-пуруши, Брахмана "с Гунами" (с пракрити и ее космическими силами). Ниргуна-пуруша (безатрибутивный Пуруша) выше этих качеств.

На индивидуальном плане вознаграждающая и карающая Верховная Сила называется Пуруша-вишешей, Ишварой, Сагуна-пурушей (психологическим Богом). Этот Руководящий Свет управляет каждым существом. Он действует в каждом существе как учитель, так как своей безмолвной энергией дает наставления индивидуальному "я". Чем больше проявлена эта сила, тем более высоко развито существо. В растительном царстве она проявлена больше, чем в минералах. В мире животных – больше, чем в растительном царстве. В людях – больше, чем в животных. В освобожденных людях – больше, чем в обыкновенных. На космическом и вселенском уровне – больше, чем на уровне индивидуальности.

Высшая или низшая степень существования определяется по расширению или сужению качеств. Сагуна-пуруша, Пуруша-вишеша, обладает следующими тремя качествами (атрибутами):

  1. Сат – Бытие;
  2. Чит – Сознание;
  3. Ананда – Блаженство и Счастье.

Когда человеческое сознание переходит на более низкий уровень, когда человек делает что-то недостойное, то его бытию угрожает опасность, сознание помрачается и его ум теряет покой. Например, человек взламывает замок, проникает в магазин, крадет вещи, и его арестовывает полиция. Теперь его бытие и его положение в обществе понизились, его наполняет чувство вины, а покой и блаженство его ума утрачены. Когда человек делает что-нибудь славное и достойное, его бытие, понимание и сознание расширяются, все люди превозносят его поступок, углубляются его покой и блаженство.

С начала практики медитации и вплоть до ее завершения (самадхи) эти три атрибута расширяются соответственно качеству и количеству эволюции космических сил, их порождений (тела, чувств и ума) и объективной Вселенной. В состоянии самадхи бытие, сознание и блаженство расширяются с микрокосмического до макрокосмического уровня, от индивидуального до вселенского масштаба. Высшее Сознание, которое было награждающей и карающей психической Верховной Силой, действующей в качестве безмолвного наставника в индивидуальном сознании, проявляется полностью в своей космической форме. Высшее Сознание вместе со всеми могущественными космическими силами пракрити и всеми ее порождениями, называется Сагуна-пурушей.

У Сагуна-пуруши есть гуны – космические и сверхкосмические силы пракрити. Когда Чистый Пуруша соединяется с пракрити, он становится Сагуна-пурушей. Благодаря этому соединению пракрити обретает способность произвести весь этот бесконечный, великолепный, разнообразный мир. Без сочетания с силой Пуруши в мире относительности не было бы никакой эволюции – ни сознательной, ни бессознательной.

Как на всех стадиях бессознательной эволюции имеет место преемственность космических сил, так на всех стадиях сознательной эволюции присутствует непрерывность Сагуна-пуруши. От ничтожнейшего сознающего существа до наивысших просветленных существует непрерывность сознания, различные степени расширения бытия, знания и блаженства.

Каждый разумный человек знает, что, когда мы идем против законов этого вознаграждающего и наказывающего Живого Принципа, возникают депрессии, срывы, тревоги, разочарования, чувство вины, страх, несчастье и т.д. Напротив, когда человек работает в гармонии с этим награждающим и карающим Сознанием, приходит счастье, бесстрашие, чувство вечности и бессмертия, высшее бытие, высшее знание и блаженство.

Секрет жизни – не что иное, как раскрытие этого Безмолвного Наставника, который имеет два аспекта:

  1. Сагуна-пуруша, дающий наставления и освобождающий индивида;
  2. Ниргуна-пуруша, который делает индивидуальное "я" тождественным себе.

Эта сила Высшего Сознания в наибольшей степени проявлена в первом порождении пракрити – махате (космическом разуме). В цепи дальнейшей эволюции она проявляется все меньше и меньше. В эго эта сила проявляется меньше, чем в махате, буддхи. В уме она проявляется еще меньше, чем в эго. На неорганическом уровне эта сила кажется совсем непроявленной, бездействующей.

В процессе медитации психические силы вместе со своими космическими энергиями восходят на всё более высокие уровни. Чем выше уровень, на который взошли психические силы, тем больше расширяется бытие, знание и блаженство. Когда сознание пересекает границы сил эго и достигает буддхи, махата, семени космоса, то его бытие, знание и реальность расширяются до космических масштабов. И наконец, когда психические силы поднимаются до единства с Высшим Пурушей и Верховной Природой (пракрити), то они достигают обители Сагуна-пуруши – Пуруши с его могущественной силой, Верховной Природой.

Сагуна-пуруша находится между миром относительности и Абсолютом. Выше Сагуна-пуруши относительности уже нет; там есть только бескачественный Пуруша, пребывающий в состоянии кайвальи, Один-без-другого. Ниже границы Сагуна-пуруши нет мира Абсолюта. Вся проявленная Вселенная, простирающаяся в пространстве и времени, порожденная цепью причины и следствия, является миром относительности. Внутренним двигателем всей этой относительной Вселенной является Сагуна-пуруша, Космическое и Сверхкосмическое Сознание.

За пределами Сагуна-пуруши находится Ниргуна-пуруша, неопределимый Брахман, который стоит вне причины, следствия, пространства и времени; он есть Одно-без-другого. Он ни сознателен, ни бессознателен, ни то и другое вместе, а также не лишен обоих этих качеств. В относительном смысле он не существует, так как все относительные вещи являются продуктом пространства, времени, причины и следствия, и он не несуществует, так как мир относительности зависит от него. Он есть сверхэмпирическое, необусловленное, неопределимое и без-субъектно-объектное Сознание.

Прогресс в медитации измеряется степенью воплощения Сагуна-пуруши в субстанции разума. Поскольку у Сагуна-пуруши есть три характеристики, прогресс человеческого сознания измеряется посредством этих трех критериев: бытия, знания и блаженства. Каждая медитация приносит все более и более высокое существование, знание и блаженство. Если этого не происходит, медитация становится механической и тягостной. В пределе эти бытие, знание и блаженство вливаются в Космическое Знание, Бытие и Блаженство, т.е. в Сагуна-пурушу.

Человеческое сознание не может постичь Ниргуна-пурушу непосредственно, без помощи Сагуна-пуруши. Всякий раз, когда постигают Ниргуна-пурушу, его постигают посредством трех атрибутов Сагуна-пуруши – Бытия, Знания и Реальности. Когда Абсолютный Пуруша, Брахман, проявляется вместе с могущественными силами Верховной Природы, пракрити, то это – Сагуна-пуруша. Не достигнув Сагуна-пуруши, нельзя постичь Ниргуна-пурушу.

В зависимости от чистоты саттвического качества пракрити кажется, что фундаментальная сила Пуруши отражается по-разному. Когда она проявляется в самой чистой форме пракрити, то это называется Ишварой. Проявляясь в механизме субстанции разума, которому помогают чувства и организм, она называется индивидуальным "я". Пуруша, Брахман, есть Высшая Реальность как в дживе (индивидуальном сознании), так и в Ишваре (Космическом Сознании). Чистое Сознание – это общий элемент, присутствующий в них обоих, точно так же как огненный жар присущ и костру, и его искрам.

Как индивидуальное сознание, так и Космическое Сознание суть реальности мира относительности. При этом Ишвара (Сагуна-брахман), является наставником, в то время как джива (индивидуальное сознание) следует его наставлениям. Абсолютный Пуруша, Ниргуна-брахман, статичен, в то время как Сагуна-пуруша динамичен.

Каждое явление и любое событие жизни оказывает влияние на существование, реальность, сознание и блаженство, независимо от того, знает об этом человек или нет. Случившееся событие воздействует на ум, и он подвергается изменениям в отношении бытия, сознания и реальности. Когда это событие производит видимое и воспринимаемое изменение, то переживается страдание или счастье – в зависимости от сокращения или расширения субстанции разума, которые сопровождаются соответственно сокращением или расширением бытия, сознания и реальности. В медитации и самадхи постоянно расширяющиеся существование, сознание и блаженство становятся руководящей силой, ведущей ум к объединению с Космическим Бытием, Сознанием и Блаженством.

Атман есть реальность индивидуального "я", эмпирической души (дживы). Он тождествен с Пурушей, Брахманом, и является вечным, всеобщим Сознанием. Он никогда не пребывает в рабстве. Он всегда свободен (нитьямукта). Атман вечно сияет своим собственным светом и излучает свою вечную энергию. Ощущение порабощенности обусловлено неведением относительно его бытия, сознания и блаженства. Из-за этого неведения индивидуальное "я" отождествляется с телом. Так неведение рождает психофизиологический организм, который ограничивает всеобщее сознание рамками тела и ума и заставляет его выглядеть индивидуальной душой.

Авидья (незнание, неведение) – причина рабства. Это интеллектуальное знание, зараженное дуализмом субъекта и объекта. Авидья исчезает, когда появляется интуитивное знание (видья). Под влиянием видьи индивидуальное "я" отождествляет свое существование, сознание и блаженство со Вселенским Бытием, Сознанием и Блаженством Пуруши, Брахмана. Эта видья, подлинное проникновение, интегральный опыт, ведет к освобождению. Неведение само по себе есть рабство, а знание – освобождение.

Ложное знание делает различие между индивидуальным "я" и Реальным "Я" (Пурушей), ибо не понимает как истинной природы индивидуальной души, так и природы ее ограничений (которые являются посторонними придатками и обусловлены ошибочным отождествлением с психофизиологическим организмом). Это ложное знание становится причиной порабощенности и страдания. Оно разрушается в результате познания Абсолютного элемента, Пуруши. Комплекс тела-ума, привязанность, отвращение, заблуждение, материальное наслаждение и индивидуальная эгоистичная деятельность составляют индивидуальность и заключают индивидуальную душу в тюрьму.

Интегральный опыт Пуруши ("Я") искореняет авидью, являющуюся коренной причиной всех страданий. Он полагает конец перевоплощениям, которые обусловлены вызванным авидьей соединением индивидуального "я" с умственно-телесным комплексом.

Атман вечно свободен, но истинная свобода, являющаяся его подлинной природой, неизвестна, так как она скрыта за неведением. Достоинства и недостатки принадлежат умственно-телесному комплексу.

Они являются результатом хороших или дурных карм, которые порождают свои плоды в виде физического и материального наслаждения и страданий в нынешней жизни или в будущих. Кармы выступают причиной перевоплощения, переселения души в новое тело. До тех пор, пока материальные заслуги и недостатки не сожжены полностью огнем интегрального опыта, Пуруши, Брахмана, колесо страдания, рождения и смерти продолжает вращаться. Когда они уничтожаются посредством расширения индивидуального существования, сознания и блаженства до уровня Бытия, Сознания и Блаженства Пуруши, Брахмана, индивидуальное "я" освобождается.

ити чатуртха пада

Так заканчивается четвертая глава "Йога-сутр" Патанджали о кайвалье (самопознании).


PSYLIB® – Р. Мишра. ПСИХОЛОГИЯ ЙОГИ

РЕЗЮМЕ ГЛАВЫ 4

  1. Эта глава посвящена кайвалье, нирване, освобождению, самоанализу и самопознанию.

  2. В афоризме 1 описываются различные источники сиддх (совершенств).

  3. В афоризме 2 рассматриваются законы эволюции.

  4. В афоризме 3 говорится о вечном и непрерывном потоке Верховной Природы и о роли действующей причины в проявлении феноменов.

  5. В афоризмах 4-6 описано формирование многочисленных умов, которые находятся под контролем исходного ума. Ум, поглощенный Космическим Сознанием, свободен от карм и наиболее чист.

  6. В афоризме 7 описываются четыре вида карм.

  7. В афоризме 8 говорится о воспроизводстве влечений, психодинамических сил (васан), не прерываемых классом, видом, временем, пространством, смертью, рождением и т.д.

  8. В афоризме 9 сказано о кармической преемственности психодинамических сил.

  9. В афоризме 10 описывается безначальность и бесконечность психодинамических сил.

  10. В афоризме 11 рассматриваются причина, следствие, опора и объект, удерживающие васаны и кармы вместе.

  11. В афоризме 12 утверждается, что существует непрерывная преемственность васан и карм на протяжении прошлого, настоящего и будущего.

  12. В афоризме 13 говорится о взаимодействии васан, карм и влечений с космическими силами в проявленной, тонкой и непроявленной формах.

  13. В афоризмах 14-24 рассматриваются различные аспекты идеализма и реализма.

  14. В афоризме 25 речь идет об устранении отождествления человеческого сознания с телом и умом и о достижении единства с Пурушей.

  15. В афоризме 26 говорится о читте, которая устремляется к кайвалье, нирване.

  16. В афоризме 27 прослеживается происхождение идей и мыслей, разрушительных для самоанализа.

  17. В афоризме 28 сказано о необходимости отказа от предрассудков, заблуждений и нетерпимости.

  18. В афоризме 29 говорится о дхарма-мегха-самадхи – Космическом Сознании "с дождевым облаком знания".

  19. В афоризме 30 описывается прекращение всех карм, васан и влечений.

  20. В афоризме 31 говорится о неограниченности самопознания, показывается различие материального познания и самопознания.

  21. В афоризме 32 рассматривается прекращение череды трансформаций космических сил в индивидуальной жизни.

  22. В афоризме 33 дается определение последовательности чередующихся моментов пространства и времени.

  23. В афоризме 34 перечисляются условия кайвальи.

  24. В афоризме 35 сказано, что кайвалья тождественна нирване.

  25. В афоризме 36 нирвана и кайвалья рассматриваются как Состояние, а Пуруша – как Высшая Субстанция этого Состояния.

  26. В афоризме 37 говорится о свойствах освобожденной души.

  27. В афоризме 38 дается сравнительное описание Сагуна-пуруши и Ниргуна-пуруши.

  28. С помощью этого краткого перечня запомните все афоризмы.

  29. Дайте им ваши комментарии и исследуйте все психологические процессы на собственном опыте.

  30. Будьте уверены – вы достигнете Всевышнего, ибо то, чего достиг один человек, достижимо и для других людей, приложивших те же усилия. Это вечный закон.

* * *

ити йога-мано-виджняна-даршанам самартам

Так заканчивается книга о философии йоги, кайвалье, пути к абсолютному "Я есмь".

ити патаньджала-йога-сутрам самартам

Так заканчиваются "Йога-сутры" Патаньджали.


PSYLIB® – КЛАССИЧЕСКАЯ ЙОГА

<<< [image] ОГЛАВЛЕHИЕ [image] >>>

КЛАССИЧЕСКАЯ ЙОГА

("ЙОГА-СУТРЫ" ПАТАНДЖАЛИ И "ВЬЯСА-БХАШЬЯ")

перевод с санскрита, введение, комментарий и реконструкция системы
Е.П. Островской и В.И. Рудого

М.: Центр исследований традиционных идеологий Востока "Asiatica", 1992

Введение

РЕКОНСТРУКЦИЯ СИСТЕМЫ

Глава первая Глава вторая Глава третья Глава четвертая

ПЕРЕВОД

1. О СОСРЕДОТОЧЕНИИ
2. О СПОСОБАХ ОСУЩЕСТВЛЕНИЯ [ЙОГИ]
3. О СОВЕРШЕННЫХ СПОСОБНОСТЯХ
4. ОБ АБСОЛЮТНОМ ОСВОБОЖДЕНИИ

КОММЕНТАРИИ ПЕРЕВОДЧИКОВ

Глава первая Глава вторая Глава третья Глава четвертая

Литература
Словарь имен


PSYLIB® – КЛАССИЧЕСКАЯ ЙОГА

ВВЕДЕНИЕ

Настоящая работа посвящена двум основополагающим текстам индийской религиозно-философской системы (даршаны) санкхья-йога, сложившейся в эпоху древности и раннего средневековья: "Йога-сутрам" Патанджали и комментарию к ним Вьясы ("Вьяса-бхашья").

"Йога-сутры" получили известность как самый старый и авторитетный учебник йоги – традиционной системы психофизической регуляции сознания. Именно такая интерпретация целевого назначения текста Патанджали и пробудила к нему широкий интерес, выходящий далеко за пределы круга академической индологии.

Сведения о существовании некоего набора традиционных методик позволяющих укрепить здоровье, надолго сохранить физическую красоту и обрести сверхнормальные психические способности – методик, именуемых йогой, проникли в Европу значительно раньше, нежели профессиональные индологи осознали необходимость изучения индийской религиозно-философской мысли. Интерес к йоге развивался отнюдь не в прямой связи с научными культурологическими изысканиями и историко-философскими исследованиями. Сделавшись со временем самостоятельным элементом европейской и американской массовой культуры, йога породила ряд мистифицированных представлений о ее роли в духовной культуре Индии, о ее назначении и возможностях прикладного использования.

Вместе с тем попытки рассматривать "Йога-сутры" в качестве инструктивного пособия, своего рода наставления в том, как "освоить йогу", неизбежно приводят к разочарованию, поскольку текст Патанджали не есть передача технологии. А йога, в свою очередь, как метод работы с сознанием не выступает некой отдельной областью индийской культуры или уникальным достижением какой-либо одной из религиозно-философских школ. В истории формирования индийской мысли она занимала устойчивое и вполне определенное место и принималась как ортодоксальными брахманистскими системами, признававшими абсолютный авторитет вед, так и системами неортодоксальными, что известно прежде всего благодаря письменным источникам буддийских школ и направлений.

В функциональном отношении индийские религиозно-философские системы древности и раннего средневековья характеризуются довольно отчетливым полиморфизмом. Как правило, школьная традиция опиралась на совокупность догматических положений (религиозную доктрину), выдвигавших в качестве цели духовное преображение человека (освобождение, просветление). Традиция предписывала и путь обретения этого состояния – последовательную практику психофизических методик регуляции сознания, и эта практика варьировала от школы к школе. И, наконец, каждая школа располагала более или менее обширной литературой логико-дискурсивного характера (трактаты и комментарии к ним), т.е. такой литературой, которая в теоретически-доказательной форме излагала концептуальное осмысление исходных идей и опыта преобразования сознания {1}.

В этом смысле санкхья-йога не представляла собой исключения, и было бы неправомерно усматривать в авторе "Йога-сутр" создателя практики йоги или ее единственного теоретика. Виднейший историк классической индийской философии С. Дасгупта характеризовал Патанджали как теоретика именно санкхьяистского направления в йоге. Он, подчеркивал Дасгупта, "не только собрал различные формы йогических практик и отделил разнообразные идеи, которые были или могли быть связаны с йогой, но и пересадил их на метафизику санкхьи и придал им тот вид, в котором они и дошли до нас" {2}.

Сразу отметим, что, говоря о роли "метафизики санкхьи" в процессе оформления санкхья-йоги, необходимо иметь в виду известные ограничения и не отождествлять систему, закрепленную в "Йога-сутрах" Патанджали и "Вьяса-бхашье", с религиозно-философской школой, нашедшей свое выражение в "Санкхья-кариках" Ишваракришны (V в. н.э.) и известной как классическая санкхья {3}. Безусловно, здесь следует говорить о двух ветвях дерева, имевшего один корень – древнюю санкхью, дидактическое изложение которой обнаруживается в некоторых разделах эпоса "Махабхараты" (например, в "Беседах Маркандеи", в "Анугите"). Все же санкхья-йога и классическая санкхья – это две несовпадающие школьные традиции, каждая из которых сформировала свой угол зрения, свой разворот исходных идей.

Перед исследователем, таким образом, возникает весьма существенный вопрос: какие письменные памятники образуют тот логически связный смысловой контекст, на фоне которого можно было бы приступить к проблеме историко-философского истолкования "Йога-сутр" Патанджали? Насколько трактат Вьясы способен выполнить данную функцию?

В этой связи необходимо коснуться вопроса о датировке текста Патанджали и некоторых комментариев к нему, прежде всего "Вьяса-бхашьи". Вопрос, что важно подчеркнуть, имеет статус отдельной, самостоятельной индологической проблемы, но для настоящей работы является факультативным. Мы затронем его лишь постольку, поскольку того требует наша концепция исследуемых памятников.

Задача датировки текста Патанджали и комментария Вьясы, несмотря на частоту обращения к ним профессиональных текстологов и историков философии, до сих пор не получила однозначного решения. Так, создание "Йога-сутр" датируется в очень широких пределах – от II в. до н.э. до IV в. н.э. Ранняя датировка мотивируется посредством отождествления автора "Йога-сутр" и грамматиста Патанджали {4}. Такая точка зрения сформирована внутри индийской культурной традиции и не имеет специальной научной аргументации. Дж. Вудс, автор наиболее авторитетного перевода текста и комментария, перевода, на который первоначально опирался в своих изысканиях Ф. И. Щербатской, относит сочинение Патанджали к IV в. н.э. Его позиция основана на сравнительных историко-философских исследованиях проблематики санкхья-йоги, той контраргументации, которую разрабатывала эта школа в идейном противостоянии буддизму. Однако господствующий взгляд на временную привязку "Йога-сутр" относит их к периоду "не позднее III в. н.э.", что объясняется ссылкой на этот текст в джайнском трактате "Таттвартха-адхигама-сутра" (Умасвати, III в.).

Комментарий Вьясы обычно принято датировать IV в. Однако эту дату также нужно признать достаточно условной, поскольку философское содержание "Вьяса-бхашьи" свидетельствует о детальном знакомстве ее автора с буддийским абхидхармистским трактатом Васубандху "Энциклопедия Абхидхармы" ("Абхидхармакоша", V в. н.э.).

Итак, "Йога-сутры" Патанджали и комментарий Вьясы отделены друг от друга временной дистанцией, колеблющейся в пределах от одного до нескольких столетий. Такой разрыв обязывает исследователя озаботиться мыслью, верно ли комментатор передает исходный смысл текста Патанджали. Возможно ли на основании разъяснений Вьясы установить, что именно говорил автор сутр?

Как жанр религиозно-философской литературы сутры в строгом смысле выступают конспективным закреплением узловых положений системы в форме афоризмов и не обладают полнотой высказывания. Именно таковы сутры Патанджали. Они не могут быть истолкованы и поняты без обращения к более пространной версии системы, т.е. к трактату (шастре, по традиционной терминологии). Но школа санкхья-йоги к моменту создания "Вьяса-бхашьи", безусловно, проделала определенную эволюцию, особенно под влиянием полемики с буддизмом. И, разумеется, не следует переоценивать утверждаемую комментатором лояльность по отношению к Патанджали. Полемизируя с буддийскими философами – абхидхармистами и виджнянавадинами, – Вьяса стремится интерпретировать смысл сутр так, как если бы Патанджали было наперед известно содержание этой полемики. Логично предположить, что Вьяса комментирует текст Патанджали в соответствии с синхронной ему, Вьясе, традицией.

Такое предположение в той или иной форме выдвигалось большинством исследователей, обращавшихся в разное время и с различными целями к "Йога-сутрам" и "Вьяса-бхашье". Здесь прежде всего нужно назвать П. Дойссена, С. Дасгупту, Ф. И. Щербатского, О. Штраусса, К. С. Джоши, Дж. Прасада, А. Яначека, М. Элиаде, П. Хакера. Все они отмечали, что в рамках научной культурологии весьма желательно установить исходный смысл идей Патанджали, не отождествляя их с теми разъяснениями, которые дает Вьяса. Но одновременно ученые оказывались перед историко-культурным фактом, суть которого состоит в том, что школа санкхья-йога базируется именно на комплексе двух указанных текстов. И если мы хотим изучать эту традицию как нечто целостное, известное в истории индийской философии как Патанджала-даршана (школа Патанджали), то вопрос об установлении исходного смысла "Йога-сутр" может быть оставлен.

В данной работе мы исходили из стремления представить Патанджала-даршану в ее традиционном функционировании, желая в первую очередь показать, чем стали идеи Патанджали к моменту создания комментария. Такой подход опосредуется определенной позицией в вопросах терминологии. В тексте сутр – на это необходимо указать особо – четкая терминологическая система не просматривается. На правах философских понятий и терминов функционируют метафоры, буквальный перевод которых неизбежно привел бы к бессмыслице и чудовищному "затемнению" текста. Метафоры выступают в качестве традиционных кодов для обозначения философских концепций. Синхронная Патанджали разработка этих концепций пока неизвестна науке, и метафоры наполняются терминологическим содержанием только благодаря "Вьяса-бхашье", где и обнаруживается их концептуальная расшифровка. В этой связи представляется уместным вспомнить общеметодологическую идею К. Леви-Стросса: "У терминов никогда не бывает внутренне присущего им значения, значение определяется "позицией", исторической функцией и культурным контекстом, с одной стороны, а с другой – структурой системы, где они и призваны фигурировать" {5}. Именно в таком ракурсе мы рассматривали значения терминов в Патанджала-даршане, полагая, что применительно к синхронному "Йога-сутрам" срезу говорить о жестком терминологическом закреплении как минимум преждевременно. Система приобретает оформленность только в трактате Вьясы.

Желая проследить исторические судьбы интерпретируемых им идей, мы обращались также к более позднему тексту школы – к "Таттва-вайшаради" Вачаспати Мишры (IX в.), фундаментальному и весьма авторитетному глоссарию к "Вьяса-бхашье".

В целом задача предлагаемой работы скромна и достаточно ограниченна – выполнить перевод на русский язык исходного текста Патанджали на основе комментария к нему Вьясы, предпослав этому переводу поэтапное рассмотрение проблематики в соответствии с рубрикацией, принятой в оригинале.

Хотя в мировой индологии давно уже практикуется выборочный анализ философского содержания умозрений санкхья-йоги, мы сознательно воздерживались от подобного анализа и от попытки дать авторский очерк этой системы. Отечественная специальная литература не располагает на сегодняшний день публикациями переводов, представляющими эту школу индийской религиозно-философской мысли в целостном виде. А это значит, что рассмотрение отдельных частных вопросов неизбежно обречено на внеконтекстуальное прочтение, исключающее довольно широкую гуманитарную аудиторию, заинтересованную в проблеме.

Имея в виду перспективу дальнейшего изучения школы санкхья-йога, мы стремились наметить и систематизировать вопросы, подлежащие детальной исследовательской разработке, т.е. такие, анализ которых позволил бы раскрыть роль школы в историко-культурном процессе на Южноазиатском субконтиненте.

Отдельную область наших интересов составляет выявление сходства и различия санкхья-йоги и буддийской теоретической мысли. Важность этой задачи впервые была осознана Ф. И. Щербатским, основателем отечественной историко-философской школы в буддологии, проявившим внимание к тексту Патанджали и комментарию Вьясы именно в аспекте углубления буддологических исследований {6}. Эту работу продолжили Л. де ла Валле-Пуссен {7} и некоторые другие авторы, вплоть до М. Элиаде.

Буддийские параллели проблематике, рассматриваемой в текстах Патанджали и Вьясы, представлены нами в комментарии к переводу, здесь же даются ссылки на соответствующие труды Ф. И. Щербатского и других авторов, касавшихся этого вопроса.

Трактат Вачаспати Мишры привлекался в качестве дополнительного материала, способного углубить понимание. Однако мы старались подчеркнуть историческую дистанцию между "Вьяса-бхашьей" и "Таттва-вайшаради", исключающую прямое отождествление позиций их авторов.

Предлагаемая нами работа состоит из четырех разделов: вводный раздел содержит реконструкцию материала Патанджала-даршаны и разъясняет предметную область значений терминов (в некоторых случаях в этой связи оригинал цитируется в альтернативных вариантах перевода); второй (основной) – перевод "Йога-сутр" Патанджали и "Вьяса-бхашьи"; третий – исследовательский комментарий, в котором прослеживаются, в частности, отмеченные нами пункты полемики с буддистами – абхидхармистами и виджнянавадинами; заключает работу справочный раздел, куда входят библиография, словарь собственных имен и индекс специальной терминологии школы.

Перевод выполнен с текста санскритского оригинала: Pätañjaladaršanam, or the System of Yoga Philosophy by Maharshi Kapila with the Commentary of Vyäsa and the Gloss of Vächaspati Mishra. Ed. and publ. by Pandit Jivananda Vidyasagara. Calcutta, 1895. Использовалось также издание: Pätañjalasüträni with the Scholium of Vyäsa and the Commentary of Väcaspati. Ed. by R. Sh. Bodas. Bombay, 1982 (Bombay Sanskrit Series, 46).

Примечания

{1} Подробнее о структурно-функциональном полиморфизме индийских классических религиозно-философских систем см. Островская, Рудой, 1987. На структурно-функциональный полиморфизм санкхьи впервые обратил внимание Б.Л.Смирнов. См. Смирнов, 1977, с. 8-9.

{2} Dasgupta, 1930, с. 51.

{3} В отечественной специальной литературе краткое, но емкое и одновременно скрупулезное описание школьной традиции классической санкхьи дано В.К.Шохиным. См. Шохин, 1988, с. 169-170.

{4} См. Radhakrishnan, 1931, с. 341.

{5} Levi-Strauss, 1962, с. 73.

{6} См. Stcherbatsky, 1923, с. 43-47.

{7} См. Vallee Poussin, 1937, с. 223-242.


PSYLIB® – КЛАССИЧЕСКАЯ ЙОГА

РЕКОНСТРУКЦИЯ СИСТЕМЫ

Обзор содержания памятника дан в соответствии с рубрикацией, принятой в тексте оригинала. Такое рассмотрение позволяет решить две необходимые задачи: выявить логику компоновки материала внутри глав и одновременно представить читателю краткий проспект источника, что само по себе важно в силу неоднородности проблематики, затрагиваемой в "Вьяса-бхашье". Поскольку комментатор "Йога-сутр" вводит в свой текст довольно много философских инкорпорации, связь их с основным смысловым корпусом должна быть прослежена особо.

Трактат Патанджали включает четыре главы: "О сосредоточении" ("Самадхипада"), "О способах осуществления [йоги]" ("Садханапада"), "О совершенных способностях" ("Вибхутипада") и "Об абсолютном освобождении" ("Кайвальяпада"). Нужно отметить, что мангала (конфессионально-методологическое вступление) не предваряет памятник в целом, а, будучи помещенной в первую главу, открывает именно ее. Из содержания мангалы можно заключить, что брахманская ортодоксия стремилась отождествить творца "Йога-сутр" и древнеиндийского грамматиста Патанджали (III-II вв. до н.э.), автора "Махабхашьи" – "Великого комментария" к сутрам Панини. Согласно традиционным представлениям, грамматист Патанджали являлся воплощением мифического змея Шеши, который некогда опустился на сложенные для молитвенного приветствия ладони (patanjali) Панини.

Хотя даже у ортодоксальных пандитов существует мнение, что мангала, опирающаяся на эту легенду, является более поздней интерполяцией, отождествление авторов "Йога-сутр" и "Махабхашьи" все-таки не вовсе беспочвенно. В частности, в этой связи обращает на себя внимание стилистический прием, которым открываются оба памятника, – atha yoganushasanam (в "Йога-сутрах") и atha shabdanushasanam (в "Махабхашье"). Это формальный показатель начала систематического изложения, которое в обоих памятниках определяется термином anushasana, обозначающим процесс детального разъяснения, вследствие чего предмет получает всестороннее и полное освещение. Условием реализации самого процесса выступает желание передать знание истинной реальности и стремление получить это знание. Именно на основании определения "Йога-сутр" как anushasana и можно осмыслить этот жанр в качестве учебника.

Тип изложения anushasana гносеологически опирается на один из трех источников знания, принятых в санкхье, – на авторитетное словесное свидетельство (два других источника: восприятие и умозаключение). Цель авторитетного свидетельства – вызвать у слушателей такое состояние сознания, объектом которого выступают слова вкупе с их значениями.

В комментарии к сутре 1 Вьяса устанавливает предметную область значения термина "йога" и тем самым формулирует предмет anushasana. "Йога" определяется через понятие сосредоточения, которое по своему объему шире определяемого, так как реализуется на всех уровнях сознания, будучи свойством последнего. К сфере собственно йоги относится, однако, сосредоточение, характерное только для "остановленного" и "собранного в точку" сознания. Именно применительно к этому уровню и говорится о йоге сознания, которая "высвечивает объект как он есть в реальности, уничтожает аффекты, ослабляет путы кармы и ставит целью прекращение актуализации сознания".

В этом определении Вьяса связывает йогу как психотехнику с гносеологическим идеалом (видение вещей в их объективной самотождественности, что достигается непосредственной сопряженностью с доктринальной целью), обретением религиозного освобождения, т.е. прекращением актуализации сознания. Важно подчеркнуть, что на этом пути йогическому окультуриванию подвергаются такие свойства сознания, как избирательность, рефлексия, способность к духовному подъему (блаженству), самость.

Йога сознания дополняется и йогой бессознательного, поскольку прекращение актуализации сознания влечет за собой бессознательное сосредоточение.

Сутры 2-5 вводят санкхьяистские философские представления, необходимые для наставления в йоге. Это прежде всего идея трехмодальности сознания – связи сознания с тремя Гунами: саттвой, раджасом и тамасом. Связью сознания с каждой из трех гун и объясняется ценностное наполнение его деятельности. Иначе говоря, сознание, поясняется в "Вьяса-бхашье", не само по себе направляется к чувственным объектам, господству или власти, к незнанию и неправедности или, наоборот, отрешенности, знанию, праведности и т.п. Хотя сознание по своей сущности едино, в актуальной деятельности оно является смесью гун в той либо иной пропорции.

Здесь же вводится первое представление о Пуруше как чистой энергии сознания, которая не может быть ни поглощена, ни трансформирована объектами. Нетождественность Пуруши и сознания постигается в акте созерцания, именуемом "Облако дхармы", для которого характерно высшее различение сознания в его саттвическом модусе и энергии сознания. Освободившее себя от этого модуса, оно входит в состояние, где нет никакого постижения и остаются лишь бессознательные формирующие факторы. Это и есть бессознательное сосредоточение.

Пуруша называется также Зрителем – в силу того, что он лишь зрит объекты, предстающие на сцене актуального сознания, но не участвует в "представлении" энергетически и в своей собственной форме абсолютно обособлен. В реальности, доступной лишь сознанию, актуализация которого прекратилась, это именно так, однако постоянно развертывающееся сознание не охватывает данное различение, т.е. не отличает Пурушу от своей деятельности.

В метафоре "Зритель – наблюдаемое" сознание относится целиком к сфере наблюдаемого, и Пуруша, господин "представления", безначально владеет всеми содержаниями сознания. Прекращению (nirodha) и подлежит все многообразие деятельности последнего, ибо достижение освобождения в санкхье ассоциируется с обретением абсолютной обособленности (kaivalya) Пуруши от сознания.

С точки зрения религиозной доктрины деятельность сознания рассматривается как загрязненная или незагрязненная. Загрязненная опосредована аффектами и служит полем для накопления бессознательных следов кармы (диспозиций-предуготовленностей). Она порождается загрязненными формирующими факторами (санскарами) и порождает, в свою очередь, загрязненные же диспозиции (предуготовленности к однородной в доктринальном отношении деятельности). Иными словами, такая деятельность всегда в этом смысле гомогенна и равна себе, хотя и может перемежаться деятельностью сознания, характеризующейся как незагрязненная.

Последняя противостоит господству трех гун, поскольку имеет своим объектом различающее постижение. Даже в потоке загрязненной деятельности она не меняет своей ориентированности и существует как бы в промежутке, не смешиваясь с загрязненной. Такая деятельность развертывается в русле, проложенном незагрязненными формирующими факторами и, в свою очередь, служит полем для образования незагрязненных санскар – диспозиций будущей работы сознания. Иначе говоря, колесо деятельности и санскар вращается непрерывно.

Необходимо отметить, что деятельность сознания – истинное познание, заблуждение, ментальное конструирование, сон и память, оцениваемые по шкале "загрязненное – незагрязненное" в случае когда она опосредована актуальными аффектами, служит полем для закладки потенциальных аффектов. Они формируют диспозиции будущей деятельности, являясь бессознательными следами прошлой (karmashaya).

Характеризуя пять видов актуальной деятельности сознания, Вьяса смыкает доктринальный и собственно философский уровень системы, вводя в комментарии к сутрам 6-11 гносеологическую проблематику. Как можно судить из текста "Вьяса-бхашьи", в классической йоге принимается санкхьяистская теория источников истинного знания (pramana), хотя и с некоторыми оговорками. Классификация праман охватывает восприятие, умозаключение и авторитетное свидетельство (shabdapramana). При этом функции восприятия и умозаключения увязываются в определении комментатора с общим и особенным. Важно подчеркнуть, что особенное, специфическое устанавливается непосредственно на основании чувственного наблюдения, т.е. особенное обладает онтологическим статусом.

Что же касается такого важного инструмента абстрактного познания, как умозаключение, то Вьяса определяет сущность этого процесса следующим образом: "Умозаключение есть действие, имеющее своим объектом связь, наличествующую между [элементами] одинаковых классов, относительно которых делается логический вывод, и отсутствующую между [элементами] различных классов. Его главная функция – установление общего" (коммент. к сутре 7). На основании подобной трактовки восприятия и умозаключения можно предположить, что Вьяса придерживается номиналистической позиции, поскольку общее, универсалии для него не более чем отношение между классами объектов и не имеют онтологического статуса. Такая позиция вполне укладывается в центральную идею санкхьяистского мировоззрения – идею абсолютной обособленности Пуруши – ив концепцию освобождения (mukti, или apavarga) как йогического прямого постижения этой обособленности.

Третья прамана – авторитетное свидетельство, согласно "Вьяса-бхашье", есть одновременно и независимый источник познания, и средство, включающее в себя две названных выше праманы. Под понятие субъекта авторитетного свидетельства подводятся и обычный знаток предмета, судящий о нем на основании прошлых восприятий и умозаключений, и "исходный авторитет" (mulavakta), что в субкомментарии Вачаспати Мишры объясняется как бог-творец, Ишвара. Свидетельство его всегда истинно, чего нельзя сказать о словах обычного знатока, которые могут быть скомпрометированы отсутствием предварительных восприятий или ложностью умозаключения относительно предмета свидетельства.

Заблуждение (viparyaya, сутра 8) – что весьма знаменательно – не является следствием путаницы, т.е. не ставится в зависимость от возможного сходства воспринимаемого объекта с каким-либо иным, как это объясняется, например, в теории познания найяиков. Поскольку для автора "Вьяса-бхашьи" восприятие есть средство постижения особенного в объекте, постольку вопрос о сходстве в качестве причины, порождающей заблуждение, естественным образом отбрасывается. Объект существует в действительности и именно в качестве самого себя выступает предметной областью познания (bhutarthavishayatva), а не в качестве схожего с чем-либо, не данным актуально. Заблуждение определяется как ложное знание (mithyajnana), или знание, не основанное на реальной форме познаваемого объекта. По существу, речь идет о том, что любая репрезентация (припоминание иной, схожей с воспринимаемой, формы) и презентация суть различные гносеологические операции, и, значит, репрезентация истинного знания об одном объекте не может быть причиной ложного знания относительно другого, актуально воспринимаемого. В этом подходе проявляется прямая связь со шкалой "загрязненное – незагрязненное", по которой оценивается работа сознания: незагрязненная деятельность сознания не может порождать загрязненную. Причина заблуждения, таким образом, состоит не в смешении презентации и репрезентации, а в "пятеричном неведении", охватывающем пять базовых аффектов: собственно неведение, эгоизм, страсть, ненависть, жажда жизни.

Интерпретация ментального конструирования (vikalpa) объекта также весьма интересна. Имеется в виду не генерализация данных чувственного восприятия, как этот термин трактуется, например, в абхидхармистской философии. Согласно позиции Патанджали, углубляемой в тексте "Вьяса-бхашьи", оно вообще лишено объективной референции и функционирует исключительно в сфере языка, т.е. объект познания не ставится в прямую связь с ментальным конструированием. Соответственно vikalpa не относится ни к сфере истинного познания, ни к заблуждению, будучи тем самым самостоятельной, не сводимой к чему-либо иному формой активности сознания. Это словесное приписывание объекту умозрительно сконструированных свойств, известных из обыденного словоупотребления.

Сон (сутра 10) не прерывает поток чувственного опыта; по санкхье, он есть определенное состояние сознания, связанное с гуной тамаса, и должен быть устранен в процессе йогического сосредоточения, подобно другим формам деятельности сознания.

Что до памяти (сутра 11), то в ее определение Вьяса вводит дихотомию применительно к содержанию припоминаемого. Последнее может выступать независимо от воображения (в состоянии бодрствования) и в зависимости от него, как это происходит во сне. Но природа воспроизводимого памятью обусловлена характеристиками деятельности сознания – истинным знанием, заблуждением, ментальным конструированием, сновидением и памятью самой по себе.

Все эти формы работы сознания сопряжены с аффектами удовольствия (корень страсти), страдания (корень вражды) и тупости (корень неведения) и подлежат устранению посредством йоги. При этом могут возникнуть два вида сосредоточения: сознательное и бессознательное.

В сутрах 12-17 описывается сознательное сосредоточение, достигаемое посредством практики и посредством бесстрастия как определенного состояния сознания. "Река сознания" устремляется либо к чувственным объектам, либо к различающему знанию. Влечение к чувственным объектам, к которым Вьяса относит, в частности, женщин, еду, питье и власть, должно быть заблокировано бесстрастием, ибо такое влечение направляет "реку сознания" ко злу. Стремление к различающему знанию, напротив, направляет ее течение к добру, и путь этому потоку должен быть расчищен практикой различающего знания.

Такая практика определяется как непрерывное усилие, энергичность, упорство в желании обрести состояние устойчивости и подкреплена соответствующим образом жизнедеятельности. Подвижничество, воздержание, знание и вера препятствуют возможности разрушения устойчивости сознания посредством прежних психофизических диспозиций (санскар).

Бесстрастие (vairagya) – это реализация обретенной способности высшего различения. Оно характеризуется отсутствием чувственного опыта, свободно от всего, "что должно быть отброшено или присвоено". Высшее бесстрастие связано с постижением Пуруши, вследствие чего йогин становится безразличным к гунам в их проявленной и непроявленной сущности. Высшее бесстрастие, разрывающее цепь сансары, – цель истинного знания.

Иными словами, Вьяса связывает гносеологическую проблематику санкхьи с религиозной прагматикой – достижением освобождения и с практикой йоги как единственным средством, позволяющим реализовать этот духовный идеал.

Практика различающего познания и бесстрастие относятся к сфере сознательного сосредоточения (сутра 17) потому, что сопряжены с такими формами, как избирательность, рефлексия, духовный подъем и самоидентичность "я". Это соответствует определению йоги сознания, данному Вьясой в комментарии к сутре.

Сутры 18-23 касаются вопроса о природе бессознательного сосредоточения и о методе его достижения. Бессознательное сосредоточение есть остановка деятельности сознания при сохранении формирующих факторов (санскар). В качестве необходимого условия ему предшествует практика сознательного сосредоточения, т.е. практика ментальной работы сознания, "опирающаяся" на соответствующие объекты (salambanam). В результате обретается состояние сознания, "лишенное опоры", безобъектное, что равносильно функциональному несуществованию сознания.

Метод достижения бессознательного сосредоточения – высшее бесстрастие, ибо опорой такого сосредоточения служит причина остановки деятельности сознания, лишенная предметной реальности. Бессознательное сосредоточение, таким образом, не имеет объекта.

Вьяса определяет бессознательное сосредоточение термином nirbija ("лишенное семени"), что в субкомментарии Вачаспати Мишры поясняется так: "Это сосредоточение называется "лишенным семени" потому, что оно не направлено на какой-либо объект, служащий его опорой. Согласно другому толкованию: то, в чем более не существует семени, т.е. потенциальных следов аффективности и деятельности (kleshakarmashayah)". Иначе, достижение бессознательного сосредоточения направлено, по-видимому, на разрушение диспозиций-предрасположенностей.

В соответствии с проблематикой комментируемого текста Вьяса проводит дихотомию бессознательного сосредоточения в зависимости от субъектов этого состояния. Йогины обретают его благодаря методу (бесстрастию). Прочие же – это бестелесные боги брахманистского психокосма и существа, растворенные в первопричине (prakrtilayah).

Состояние богов, отмечает Вьяса, сравнимо с абсолютной обособленностью (kaivalya), но они, когда их санскары приносят неизбежный плод, переходят в соответствующие их виду формы существования. Боги подобны существам, растворенным в первопричине, – именно вследствие схожести их состояний с кайвальей. Но если боги в ожидании реализации своих формирующих факторов не актуализируют сознание, то сознание вторых остается растворенным в первопричине до тех пор, пока оно не возвращается снова в сансару, с тем чтобы осуществить свою задачу. По поводу этих существ Вачаспати Мишра разъясняет, что речь идет о йогинах, не устранивших полностью потенциальных следов заблуждений, вызванных выбором объекта сосредоточения.

Далее Вьяса рассматривает роль веры, энергии, устойчивого удержания объекта в памяти, созерцания и мудрости в процессе достижения бессознательного сосредоточения. В непосредственной связи с этим вводится девятичленная классификация йогинов, построенная на основании двух сопряженных факторов: интенсивности метода (мягкий, средний, сильный) и степени индивидуальной устремленности (слабая, средняя, сильная). Цель данной классификации диагностическая – определить, насколько близок конкретный йогин к обретению бессознательного сосредоточения. Согласно Вачаспати Мишре, тип, к которому принадлежит йогин, зависит от скрытой потенции (vasana) и от невидимой "силы" (adrishta) прошлых рождений.

Однако кроме веры, энергии и прочих перечисленных выше компонентов метода обретения бессознательного сосредоточения автор "Йога-сутр" и его комментатор указывают на такой способ, как упование на Ишвару. В системе Патанджали упование (pranidhana) – безраздельное поклонение Ишваре, надежда только на него – соответствует идеологеме "бхакти", экстатическому поклонению, которое может принимать ментальную, словесную или телесную форму (так это разъясняется в "Таттва-вайшаради").

"Страстное стремление к Ишваре", о чем говорит Вьяса, соответствует идее "желанного божества" (ishtadevata), которая достигла своего наибольшего воплощения в тантрических системах средневековой Индии.

В сутрах 24-29 вводится тема Ишвары в ее доктринальном аспекте и логико-дискурсивных интерпретациях. Ишвара в системе Патанджали определяется как "особый Пуруша", не затронутый аффектами, кармой и созреванием ее плодов, бессознательными впечатлениями прошлых рождений. Это кевалин, освобожденный, но освобожденный изначально. Вьяса разворачивает доказательство единственности и абсолютного превосходства Ишвары, а затем говорит о рядоположности брахманистских сакральных текстов его сущности, о безначальной связи между ними.

Помимо единственности, вневременного превосходства над всеми и абсолютного могущества Ишваре присущ и такой атрибут, как абсолютное знание. Примечательно, что здесь Вьяса вводит представление о существовании высшего предела знания, которого может достичь "семя всезнания" (sarvajnabija), причем указывается, что в данном процессе легко вычленить определенные этапы.

Завершая цепь доказательств существования перечисленных выше атрибутов Ишвары, комментатор высказывает весьма существенную для понимания его эпистемологической позиции мысль: "Умозаключение исчерпывает [свою познавательную силу] в выведении только общего и бесполезно при познании особенного; поэтому истинное знание Его имени и других особенностей следует искать в агамах". Из анализа данного утверждения можно сделать однозначный вывод о присутствии в мировоззрении Вьясы отчетливых номиналистических установок: общее существует только в мышлении, а специфическое – онтологично. Отсылка к агамам, т.е. сакральным текстам, имеющим в брахманистской традиции статус абсолютного авторитета, лишь усиливает сказанное, поскольку эти тексты целиком отнесены к сфере истинного словесного свидетельства (shabda-pramana).

Характеризуя Ишвару с точки зрения его доктринальной роли, Вьяса говорит, что он не извлекает пользы для самого себя (atmanugrahabhava). Это весьма важное утверждение, смыкающее логические доказательства совершенства Ишвары с доктринальным принципом его изначальной абсолютной обособленности, пребывания во вневременной кайвалье.

Если протагонист буддийского учения обрел освобождение, т.е. пользу для самого себя, то это означает, что существовал период, когда он не был свободным. Указание на неизвлечение Ишварой "пользы для самого себя" тем самым призвано подчеркнуть превосходство излагаемого Вьясой учения над школами и направлениями, не признававшими существование Ишвары и его божественных атрибутов, в частности над буддизмом.

Вьяса отдельно останавливается на вопросе вневременности Ишвары (сутра 26) – учителе всех древних риши, несмотря на то что древние провидцы жили в разное время. Это положение может быть особенно плодотворным при анализе вопроса о том, как именно творцы классических индийских религиозно-философских систем понимали проблему традиции и передачи школьного знания.

Священный слог ОМ (pranava), сакральное обозначение Ишвары (сутра 27), интерпретируется Вьясой в контексте имеющегося лингвофилософского материала, поскольку здесь необходимо прояснить характер связи между обозначаемым (vacya) и обозначающим (vacaka). С неизбежностью возникает вопрос о природе этой связи: является ли она результатом соглашения, или же она неизменна и онтологична?

Ответ Вьясы, по сути дела, снимает правомерность альтернативы, заключенной в вопросе. Связь вечна и неизменна, а то, что называется соглашением, есть лишь фиксация этого неизменного соглашения. Тем не менее, уточняет Вачаспати Мишра, объект не имеет сущности такого рода, которая бы проявлялась в слове. Иначе говоря, в "Таттва-вайшаради" проводится идея, которая в европейской лингвофилософской традиции закрепилась в виде дилеммы "знак – символ": слова не есть символы, указывающие на определенные свойства объекта, они есть знаки, известные из обыденного словоупотребления. Однако субкомментатор Патанджали не удовлетворяется данной фиксацией, указывая на онтологический аспект неизменной связи обозначаемого и обозначающего: слова обладают способностью обозначения. Условное соглашение, введенное Ишварой, служит двум целям: оно проявляет связь слова и обозначаемого объекта, и оно же эту связь ограничивает. Связь непреложна, когда носители языка следуют установлению Ишвары, а в противном случае она нарушается.

Слово, согласно Вачаспати Мишре, – продукт первоматерии (pradhanika); в период исчерпания космического цикла и рассеяния вселенной оно растворяется в первопричине, как и его обозначающая способность. В эти временные периоды условное соглашение, введенное Ишварой, не может данную способность воссоздать.

Лингвофилософская аргументация Вьясы (в коммент. к сутре 27) завершается утверждением вечности связи между обозначаемым и обозначающим, причем комментатор Патанджали ссылается здесь опять-таки на авторитетное словесное свидетельство – на знатоков ведийских текстов.

Вся эта аргументация приводится Вьясой для того, чтобы дать логико-дискурсивное обоснование йогической практике рецитации сакральной мантры ОМ, обозначающей Ишвару, и сосредоточению на обозначаемом объекте, т.е. боге-творце (сутра 28). Подобная практика приводит к концентрации сознания в одной точке. Вьяса сопрягает уровни логико-дискурсивной интерпретации и йогической психотехники с уровнем доктринальным, вводя в текст комментария соответствующую цитату из "Вишну-пураны". В доктринальном предписании санкционируется рецитация и указывается ее функциональная связь с созерцанием. Таким образом, Вьяса вновь демонстрирует здесь взаимосвязь всех трех уровней полиморфной структуры мировоззрения санкхья-йоги.

Упование на Ишвару, по системе Патанджали, устраняет любое препятствие и способствует постижению йогином того факта, что он сам также есть Пуруша.

Вопрос о препятствиях (antarayah) и способе их преодоления отдельно ставится в сутрах 30-32 и углубляется в соответствующих разделах комментария Вьясы.

Здесь рассматриваются девять препятствий, вызывающих рассеяние сознания и возникающих одновременно с его актуализацией. Они не существуют помимо сознательной деятельности. Вьяса дает определение каждому из препятствий, "загрязняющих йогу". Рассеянным состояниям сознания неизменно сопутствуют четыре явления-переживания: страдание, уныние, дрожь в теле, вдохи и выдохи (сутра 31).

Для устранения рассеянных состояний сознания и сопутствующих им явлений практикуется работа сознания с отдельной сущностью. Вьяса делает попытку опровергнуть буддийскую концепцию потока сознания, как она представлена у абхидхармистов. Критика касается прежде всего описания рассеянного сознания, которое известно каждому из личного опыта. Но если допустить, как это делают абхидхармистские теоретики, что поток сознания изначально однонаправлен и с содержательной стороны характеризуется мгновенным осознаванием объектов одного за другим, то рассеянные состояния сознания в рамках такой концепции, по мнению Вьясы, описать невозможно. Данная аргументация одновременно служит утверждению истинности концепции сознания в санкхья-йоге по типу доказательства от противного.

Одним из важнейших положений системы Патанджали выступает признание единства сознания, а не его дискретности во времени, как утверждали абхидхармисты. Вачаспати Мишра говорит в этой связи: "...подобно тому как [некий] Чайтра не может быть тем, кто помнит содержание шастры, прочитанной [неким] Майтрой, как он, [Чайтра], не может наслаждаться результатом добродетельных или греховных деяний, накопленных Майтрой, поскольку он не имеет отношения к этому, точно так же и то, что презентировано одной когницией [как содержанием сознания], не может быть репрезентировано другой когницией. Аналогичным образом, плод потенциализированных следов деятельности (karmashaya), накопленных одним содержанием сознания, не может сделаться объектом опыта для другого содержания сознания".

Развивая антибуддийскую аргументацию в пользу идеи единства, а не мгновенности сознания, Вьяса утверждает, что при рассмотрении содержаний сознания как различных дискретных когниций разрушается самотождественность, достоверность которой известна из опыта.

В сутрах 33-40 рассматриваются психотехнические способы очищения устойчивого сознания. Согласно Патанджали, этих способов семь. Первый из них касается эмоционального аспекта; цель, которая этим достигается, – ослабление, а затем и полное устранение разграничения между йогином и всеми другими людьми вне зависимости от личностной установки к каждому конкретному индивиду. Речь, по сути, идет об искоренении самой этой установки через сопереживание счастью и страданию живых существ и нейтральность по отношению к пороку.

Второй способ – контроль дыхания (pranayama), что может практиковаться одновременно с первым способом.

Третий – достижение сверхчувственных восприятий благодаря психофизической концентрации на областях тела, где локализованы соответствующие способности. В комментарии говорится, что сверхчувственная деятельность способствует при своем возникновении фиксации сознания.

Нужно отметить, что обычное восприятие, как контактное, так и дистантное, требует двух условий: наличия объекта и воспринимающего органа чувств. Сверхчувственное восприятие осуществляется иначе – путем концентрации сознания; например, такой тип восприятия цвета-формы требует сосредоточения на области нёба. Отсюда вытекает, что сверхчувственная деятельность не является работой с органами чувств, она есть именно ментальная работа, а ее результат – достижение йогической мудрости.

В связи с данной проблематикой Вьяса вводит некоторые весьма важные эпистемологические положения по вопросу соотношения восприятия и других источников познания. Истинная природа реальности может быть объяснена и познана посредством того или иного теоретического трактата, наставлений учителя или логического вывода. Однако до тех пор, "пока хотя бы какая-то одна часть [реальности] не воспринята органами чувств, все [остается] таким, как если бы [оно было] непосредственно неизвестным и не способно вызвать твердого понимания таких тонких предметов, как конечное освобождение и прочее".

Представляется весьма существенным остановить внимание и на терминологическом оформлении идеи познания "подлинной природы реальности" (yathabhutartha). Употребление Вьясой термина yathabhuta свидетельствует о тесной связи концепций, развиваемых в комментарии, с абхидхармистской религиозно-философской мыслью.

Автор "Вьяса-бхашьи" придерживается той точки зрения, что достоверность шастр – наставлений учителей и истинность умозаключений с необходимостью должны быть подтверждены опытом собственного восприятия. Убедившись на частном специфическом аспекте предмета в истинности авторитетных свидетельств и умозаключений, можно, говоря современным языком, экстраполировать это на предмет в целом, обретя тем самым полное к ним доверие. Идея принципиальной допустимости экстраполяции истины в частном на систему в целом еще раз заставляет задуматься о номиналистическом характере эпистемологии Вьясы.

Четвертый способ очищения устойчивого сознания – постижение сущности разума (буддхи) при сосредоточении на "лотосе сердца".

Пятый – сосредоточение на сознании тех, кто освободился от желаний. Согласно "Таттва-вайшаради", здесь имеются в виду Кришна Двайпаяна и другие древние мудрецы, чье сознание, выступая объектом сосредоточения для йогина, как бы окрашивает, в свою очередь, сознание последнего.

Шестой – обретение сознанием в качестве объекта сосредоточения содержания тех восприятий, которые присутствовали во сне.

И, наконец, седьмой – достижение стабильности сознания через созерцание того, что создает приятный эмоционально-чувственный тон.

"Высшее могущество" (vagikara) сознания йогина достигается способностью проникать в "тонкий" объект, каковым является, например, атом (paramanu), и в "грубые" объекты, т.е. в объекты сколь угодно крупных размеров. В диапазоне функционирования этой способности и проявляется "высшее могущество", при котором устойчивое сознание уже более не нуждается в очищении.

В сутрах 41-49 освещается эпистемологическая проблематика, которая принципиально важна для уяснения собственной формы сознания, обретшего состояние устойчивости. Кроме того, здесь рассматриваются также объекты и ступени сосредоточения.

Сосредоточение (samapatti) возникает при условии прекращения концептуализирующей деятельности сознания. В данном состоянии сознание, подобно хрусталю на цветной подставке, ассимилирующему ее цвет (метафора Вьясы), проявляется как видимость собственной формы (svarupa) объекта. То же происходит, когда сознание в качестве опоры имеет "тонкий" элемент или "грубый" элемент. Аналогичным образом осуществляется и сосредоточение сознания на универсальной форме. Иными словами, опора сознания ассимилируется им в качестве своего содержания.

Когда же в качестве такой опоры выступает самый процесс познания, то содержанием сознания становится видимость собственной формы этого процесса. В случае с Пурушей как субъектом познания либо как освобожденным (kevalin) его собственная форма окрашивает сознание. Таким образом, в состоянии сосредоточения сознание всегда имеет тенденцию уподобляться своему объекту, ассимилировать видимость его собственной формы.

Согласно комментарию к "Йога-сутрам", в познавательном процессе слово, объект и понятие представляются нераздельными. Но способы их существования принципиально различны, что всегда выявляется в анализе. Ступень сосредоточения, на которой происходит различение слова, объекта и понятия, определяется как умозрительное состояние сосредоточения (savitarka).

Следующая ступень – недискурсивное сосредоточение (nirvitarka) – характеризуется свободой от наслоения умозрений, связанных с такими средствами познания, как словесное свидетельство и умозаключение. В этом состоянии сосредоточения объект предстает сам по себе, в своей собственной форме, окрашивающей сознание. Именно такое восприятие в состоянии недискурсивного сосредоточения и выступает "семенем", из которого взращивается смысл (если использовать выражение Гумбольдта) словесного свидетельства и логического вывода в качестве источника истинного знания.

Поскольку неопосредованное словом и понятием знание, полученное в состоянии недискурсивного сосредоточения, не существует рядоположно с иного рода знанием (из словесного свидетельства или умозаключения), то оно никогда не смешивается с этим последним.

В состоянии недискурсивного сосредоточения сознание как бы лишено собственной формы, что позволяет проявиться только объекту (arthamatra, сутра 43). В данном состоянии элиминируются репрезентативные аспекты познания, т.е. такие праманы, как словесное свидетельство и умозаключение, и отсутствуют ментальное конструирование и понятия. Кроме того, не осуществляется сознательная рефлексия на процесс познания. Все это и позволяет проявиться объекту в его собственной форме.

Что же выступает содержанием сознания при недискурсивном сосредоточении? Вьяса отвечает: объект как специфическая форма соединения атомов.

Специфическая внутренняя форма объекта, имеющая онтологический статус, и постигается в ментальном акте йогического восприятия (yogipratyaksha). Но она же, осмысляемая в качестве общего свойства "тонких" элементов, становится объектом абстрактного познания, т.е. устанавливается посредством умозаключения. Основанием для логического вывода служит видимое следствие бытия внутренней формы – внешний объект. Качественно-определенный субстрат определяется в комментарии термином "целостность" (avayavin).

Именно предметная целостность опосредует практическую деятельность людей: она существует как единичное (в малой и большой размерности), обладает осязаемостью (sparshavan) и способностью действия и характеризуется предикатом "невечное".

Вьяса отмечает, что отрицание реальности специфического соединения атомов ввиду невоспринимаемости "тонкой" причины (sukshmam karanam) в состоянии недискурсивного сосредоточения обращает все знание в ложное. Это происходит потому, что отрицается предметная область истинного знания.

По аналогии с описанными выше умозрительной и недискурсивной ступенями сосредоточения объясняются рефлексивное (saviсhаrа) и нерефлексивное (nirvichara) сосредоточения, объектами которых выступают "тонкие" элементы.

Свойство быть "тонким" объектом ограничивается "отсутствием признака" (alinga). Это первоматерия (prakriti), исходное неспецифицированное состояние (avishesha), при котором не существует чего-либо качественно-определенного. К "тонким" объектам в системе санкхья-йога относятся прежде всего танматры (букв. "только то"), т.е. непосредственно предшествующая причина "грубых" объектов, которые имеют атомистическое строение.

Когда же речь идет о принципе индивидуации (ahamkara), он опирается в качестве своей причины на "только-признак" (lingamatra) – начальную стадию эволюции первопричины. "Только-признак" может выступать "тонким" объектам йогического сосредоточения относительно принципа индивидуации. Выше него по шкале "тонкости" располагается лишь такой объект, как "отсутствие признака".

Однако йогическая мудрость – результат подобной триединой практики – имеет иную направленность, нежели мудрость, обретенная лишь на основании изучения священных текстов (доктринальный уровень) и на основании умозаключения (логико-дискурсивный уровень).

Чтобы доказать этот тезис, Вьяса снова углубляется в номиналистическую эпистемологию. Слово не является результатом условного соглашения, достигнутого на основе категории особенного (vishesha). Доктринальное знание, т.е. знание, полученное с помощью агам (сакральных текстов), имеет в качестве своего объекта только общее. Иными словами, объект этого знания обладает лишь гносеологическим статусом. Именно по той же причине нельзя ограничиться и только логико-дискурсивным уровнем.

Праманы, действующие на этих уровнях, – соответственно словесное свидетельство (shabda) и умозаключение. Восприятие, которое единственно способно познавать объект, имеющий онтологический статус, т.е. особенное, как самостоятельный источник познания, здесь исключено. Но даже восприятие в качестве праманы не может постичь "тонкие" объекты, объекты скрытые, удаленные или Пурушу, ибо для этого необходимо именно йогическое сосредоточение.

В сутрах 50-51, завершающих раздел шастры, посвященный сосредоточению, затрагивается проблематика формирующих факторов (санскар) – причины их нефункционирования при условии обретения йогином мудрости, рассмотренной выше.

Мудрость, к которой приходит йогин, искусный в нерефлексивном сосредоточении, порождает высшую санскару, которая, в свою очередь, блокирует действие низших диспозиций-предуготовленностей. Формирующие факторы, порожденные мудростью (prajnakrita), служат устранению аффектов. Они тем самым освобождают сознание от его собственной деятельности, поскольку ведут к высшему различению.

Однако когда устраняется и санскара, созданная мудростью, наступает состояние сосредоточения, "лишенное семени" (nirbijah samadhi). В данном состоянии прекращается действие формирующих факторов, сложившихся в результате сосредоточения, "наделенного семенем", т.е. имеющего свой объект.

Вне данной шкалы оказывается такой специфический "тонкий" объект, как Пуруша. Специфичность состоит в том, что Пуруша – причина самого себя и, следовательно, не может рассматриваться в качестве порожденного иной, более "тонкой" причиной. Свойство быть "тонким" объектом достигает своего предела в первопричине.

Четыре вида сосредоточения – умозрительное и недискурсивное, постигающие "грубые" объекты, а также рефлексивное и нерефлексивное, постигающие "тонкие", – именно вследствие существования объекта сосредоточения подводятся под более общее понятие – "сосредоточение, обладающее семенем" (sabija samadhi). Подчеркнем, что здесь речь идет о реальном объекте (vastu), существующем вне сознания.

При условии, что йогин овладел искусством внерефлексивного сосредоточения, рождается плод подобного состояния – внутреннее спокойствие (adhyatmaprasada). Для него характерна незагрязненность саттвы примесью раджаса и тамаса. В состоянии внутреннего спокойствия проявляется мудрость, истолковываемая Вьясой в качестве способности видеть объект как он есть (yathabhuta) без рефлексии на процесс познания. Мудрость, указывается в комментарии, не связана с обычными ступенями этого процесса.

На доктринальном уровне такое состояние характеризуется неподверженностью йогина печали, что, однако, сопряжено со способностью видеть людей в их страдании (см. цитату, приведенную комментатором Патанджали к сутре 47).

Важно подчеркнуть, что Вьяса отчетливо рефлектировал на функциональное единство трех уровней полиморфной структуры религиозно-философского мировоззрения. Это, в частности, видно из комментария к сутре 48, определяющей природу мудрости, где и дается соответствующая ссылка на авторитетное свидетельство: "Посредством доктринальных текстов, логического вывода и ревностной практики созерцания – тремя этими способами он, [йогин], обретает мудрость и высшую йогу".

Согласно учению санкхья-йога, при обретении данного состояния сознание вкупе с санскарами, ведущими к абсолютному обособлению, растворяется в первопричине. Таким образом, сознание и формирующие факторы, не выступающие причиной его сохранения и противодействующие работе сознания, прекращают свою деятельность. Благодаря реализации этого условия Пуруша пребывает в своей собственной форме и соответственно именуется "чистым, абсолютно обособленным, освобожденным".


PSYLIB® – КЛАССИЧЕСКАЯ ЙОГА

РЕКОНСТРУКЦИЯ СИСТЕМЫ (2)

Вторую главу "Йога-сутр" Патанджали – "О способах осуществления [йоги]" (sadhanapada) – предваряет разъяснение различия в проблематике первой и второй глав. Если первая посвящалась

вопросам йоги сконцентрированного сознания, то вторая касается сознания, активно функционирующего (vyutthita), и тех йогических средств, которые надлежит использовать при таком его состоянии.

В сутрах 1-2 эти средства определяются как йога действия (kriyayoga). Она включает три взаимодополняющих способа: подвижничество, самообучение и упование на Ишвару. Из них подвижничество (tapas) выступает, согласно Вьясе, необходимым условием, вне которого йога не может быть осуществлена. Именно практика подвижничества и только она позволяет устранить нечистоту сознания, окрашенного предрасположенностью к деятельности и аффектам.

Самообучение (svadhyaya) предусматривает рецитацию (japa) сакральных мантр и изучение теоретических сочинений, посвященных проблеме освобождения. Последний же из этих способов (ishvarapranidhana) требует посвящения всех действий йогина Ишваре, Великому учителю, либо полного отказа от их плодов.

Цель йоги действия – развитие сосредоточения и ослабление аффектов. Комментируя это положение Патанджали (сутра 2), Вьяса вводит метафору "семя, прокаленное огнем". Аффекты уподобляются семенам или не обмолоченным зернам; способность давать всходы (т.е. актуализация аффектов) устраняется посредством огня, или жара (т.е. Знания – prasamkhyana). "Тонкая" мудрость – постижение абсолютного различия между саттвой и Пурушей – не связана с аффектами и исчезает по исчерпании своей функции.

Далее, в сутрах 3-9 перечисляются пять базовых аффектов и рассматривается их сущность: неведение, эгоизм, влечение, враждебность, жажда жизни. Для сравнения приведем аналогичный абхидхармистский список, включающий шесть аффектов: страсть, отвращение, высокомерие, неведение, скептицизм и привязанность к ложным взглядам.

Аффекты в комментарии Вьясы трактуются как ложные наполнители сознания (viparyaya), усиливающие функцию гун и их видоизменение. Аффекты "опираются друг на друга", расширяют кармический поток и усиливают созревание (vipaka) кармы, что определяет, в свою очередь, три важнейших показателя будущей жизни: форму рождения (jati), продолжительность (ayus) и тип опыта (bhoga).

Отметим, что первый из списка аффектов – неведение (avidya) – является важнейшим, поскольку служит полем (продолжение метафоры "семя") для остальных четырех. Они по "степени проявленности" распределены в четверной шкале: дремлющие, ослабленные, прерванные, полностью развернутые. Шкала эта направлена в сторону усиления: дремлющие аффекта – это семена, обладающие потенциальной способностью плодоносить; ослабленные – те, чье действие подавлено взращиванием противоположных состояний (pratipaksa); к прерванным относятся такие, полное развертывание которых на время пресечено актуализацией какого-либо одного аффекта, а он и причисляется к полностью развернутым. Подчеркнем, что ослабление аффекта – это не только результат сознательной работы с ним, но и ослабление самопроизвольное – в ходе актуализаций противоположных эмоциональных состояний либо направленности актуализированного аффекта той же самой модальности на конкретный объект. В этом случае потенциальное аффектированное отношение ко всем иным объектам ослаблено. В качестве примера Вьяса приводит страсть к одной женщине, ослабляющую на время потенциальное влечение ко всем другим.

Таким образом, каждый аффект, кроме актуального, может быть охарактеризован как дремлющий, ослабленный и прерванный одновременно.

Интересна концепция соотношения аффекта и объекта, способного этот аффект пробудить. При встрече с подобным релевантным объектом происходит актуализация аффекта, однако для тех, кто достиг Высшего знания, подобная эмпирическая закономерность более не действует. В данном случае, согласно "Вьяса-бхашье", аффект уподобляется семени, прокаленному огнем и не способному более дать всходы. Все аффекты суть разновидности неведения, выступающего одновременно в роли порождающей их причины.

Неведение – это ошибочное усмотрение вечного, чистого, счастья, атмана в том, что по своей природе невечно, нечисто, страдание, не-атман. Именно это Вьяса и называет четырехвидовым неведением, служащим источником непрерывного потока аффектов и скрытой предрасположенности к деятельности (karmavasana) вкупе с ее результатами.

Важно отметить, что в системе Патанджали неведение трактуется не в смысле отсутствия знания, как то понимали абхидхармистские или виджнянавадинские теоретики, но в качестве некоторой сущности, обладающей свойством реальности. Это иной тип видения, противоположный знанию, т.е. базирующийся на иной предметной области, объективно служащей источником заблуждения.

Эгоизм (asmita) проистекает, что следует из комментария к сутре 6, из ложного отождествления способности чистого видения (drikshakti), т.е. абсолютного знания как Пуруши, и инструментальной способности видения (darshanasakti) вообще как сущностного свойства буддхи. Во "Вьяса-бхашье" Пуруша, именуемый также Зрителем (drashta), интерпретируется как субъект опыта, или всего того, что разворачивается на сцене сознания; в данном отношении способность ментального видения, порождающего конкретное содержание "представления", не может быть чем-либо иным, кроме объекта опыта. Пуруша созерцает интеллектуальную жизнь, будучи субъектом этого наблюдения, а не субъектом этой жизни. Смешение таких различных факторов и есть эгоизм, т.е. подмена Пуруши эмпирическим интеллектом.

Влечение (raga) и враждебность (dvesha) Вьяса объясняет через опыт аналогичных прежних переживаний, закрепившийся в памяти. Что же касается аффекта, именуемого "самосущая жажда жизни" (abhinivesha), то ему подвержен даже "мудрец, познавший начало и конец сансары". Этот аффект свойствен всему живому и свидетельствует о реальности прошлого опыта смерти и связанного с ней страдания. И здесь мудрец не имеет преимущества по сравнению с невеждой. Страх смерти, таким образом, произведен от данного аффекта и представляет собой интуитивное проницание будущего уничтожения.

Проблема устранения аффектов в "тонком" и устойчивом состоянии в общем виде излагается в сутрах 9-10. Аффекты, уподобившиеся прокаленным на огне семенам, устраняются вместе с растворением сознания йогина в первопричине. Иное – устойчивые аффекты: для того чтобы они прекратили плодоносить, необходима целенаправленная практика йогического созерцания. При этом "грубые" аффекты требуют для своего устранения лишь незначительного противодействия, а "тонкие" – противодействия, неизмеримо более значительного. "Тонкое" состояние аффектов есть состояние промежуточное между "грубым" и тем, которое именуется состоянием "прокаленного семени".

В системе Патанджали аффекты – это корень скрытой потенции кармы (karmasaya). Проблеме ее проявления в видимых и невидимых формах рождения и посвящены сутры 12-13. Под видимым рождением (drishtajanma) понимается настоящее рождение, а под невидимым (adrishta) – будущее. Скрытая потенция благой кармы реализуется с высокой степенью интенсивности благодаря практике йоги. Столь же быстрый, но обратный по ценностной направленности результат приносит сотворение зла, связанного с сильным аффектом: "...когда снова и снова причиняется зло тем, кто охвачен страхом, больным и калекам, или тем, кто доверчив, или тем, кто достоин высокого уважения, или подвижникам".

В отличие от перечисленных выше случаев немедленной реализации кармического следствия в видимом рождении у обитателей адов не существует скрытой потенции кармы, которая могла бы ощущаться в настоящей жизни, а у тех, кто полностью освободился от аффектов, отсутствует скрытая потенция кармы, которая может проявиться в следующем, т.е. невидимом в настоящий момент, рождении. Она способна приносить плоды лишь в том единственном случае, когда жив и ее корень, т.е. существуют аффекты (kleshamula). Процесс созревания кармы охватывает три фактора, обусловливающих качество нового рождения: его форму, продолжительность жизни и сам жизненный опыт.

Но в этой связи возникает вопрос: причиной скольких рождений выступает одна карма – только одного или многих? И еще: причиной скольких рождений является множественное действие, т.е. многообразная карма, – многих или только одного? Ответ, который дает комментарий Вьясы, сопряжен с выделением главенствующего и вспомогательного факторов, от которых зависит все многообразие накопления плодов благой и неблагой деятельности в промежутке "между появлением на свет и кончиной". Это многообразие приводит лишь к одному рождению, но, как было сказано выше, определяет три его аспекта. Именно потому скрытая потенция кармы и именуется "тройственным созреванием" (trivipaka). Если ее влияние должно реализоваться в видимом, т.е. данном, рождении, то (поскольку она способна определить тип всего жизненного опыта) она получает название "кладущая начало созреванию одного следствия" (ekavipakarambhi), а если от нее зависит также и продолжительность жизни, то – "кладущая начало созреванию двух следствий" (dvivipakarambhi).

Далее Вьяса уподобляет сознание рыболовной сети, где узлы – это следы бессознательных впечатлений (vasana) от прежних аффектов и кармы, оставленные с безначальных времен. Всем впечатлениям как минимум предшествует "более чем одно существование". Скрытая потенция кармы именно в данном отношении и отличается от бессознательных следов, поскольку всецело относится только к одному существованию.

Санскары – содержательные причины памяти – это и есть следы бессознательных впечатлений, существующие на протяжении безначального времени. Скрытая потенция кармы обладает двумя видами созревания следствия – установленным (niyatavipaka) и неустановленным (aniyatavipaka). Первое из них испытывают в данном рождении, второе – в невидимых формах. Последний тип ее реализации имеет трехальтернативный исход: устранение возможного следствия кармой, противоположной по ценностной направленности; растворение в преобладающем действии (pradhana-karmani); длительное существование в условиях подчинения преобладающему действию, результаты которого наступают с неизбежностью.

Но несмотря на весьма подробное рассмотрение всей доктринальной проблематики, Вьяса утверждает, что скрытая потенция кармы относится лишь к одному существованию.

Сутра 14 и комментарий к ней посвящены следствиям связи скрытой потенции кармы с добродетелью (punya) и пороком (арunуа). Скрытая потенция кармы, или тройственное созревание, имеет своим результатом наслаждение или счастье (sukhaphalam), если она обусловлена добродетелью, в противоположном случае – страдание (duhkha). Однако – и это в системе Патанджали принципиально важно – противоположности между страданием и наслаждением для йогина не существует, ибо и в момент наслаждения он испытывает лишь страдание, неприемлемое по своей сути.

В сутрах 15-24 излагаются сущность страдания, его причина, определяется, что такое освобождение от страдания, и указывается способ, которым это избавление достигается.

Уже только из перечисления проблем можно сделать вывод об их сходстве с теми доктринальными постулатами, которые в буддизме получили наименование "четырех благородных истин": все есть страдание, у страдания есть причина, от страдания можно освободиться, существует путь избавления от страданий. Но если в буддизме все сущее в чувственном мире подпадает под определение страдания, а способность понимания этой первой истины и определяет факт сознательной принадлежности к Дхарме, т.е. буддийскому вероучению, то в системе Патанджали подобная трактовка страдания осмысляется как атрибут именно йогического самосознания.

Страдание определяется через подверженность непрерывному изменению (parinama), отсутствие покоя, наличие следов бессознательных впечатлений, а также через свою ближайшую операциональную причину – противоречивость развертывания гун (gunavrittivirodha). Вьяса, подробно комментируя каждую составляющую страдания, описывает тем самым сансару, круговорот бытия, как это понимается в системе Патанджали. Например, влечение (raga), с которым связан опыт наслаждения, опирается на одушевленные и неодушевленные объекты-средства (chetanachetanasadhana), что, в свою очередь, определяется предрасположенностью к действию, порожденной этим влечением. Причем неизменно актуализируется аффект враждебности (dveshti) как отвержение объектов, приносящих неприятные переживания, что означает существование (формирующих факторов, порожденных тупой закоснелостью в невежестве (moha). Наслаждение чувственными объектами всецело относится к аффекту неведения (avidya), поскольку неизбежно связано с причинением какого-либо вреда живым существам.

И, наконец, бесстрастие, или непреходящее счастье, утверждает Вьяса, не может достигаться постоянным упражнением в наслаждении, так как из этого проистекает лишь еще более прочная привязанность к чувственным объектам и соответственно всецелое погружение в сансару. Значит, реализация наслаждения, вечная погоня за счастьем приводят лишь к еще большему укоренению в страдании.

Аналогично объясняются отсутствие покоя и страдание, причиняемое следами прошлых впечатлений (samskaraduhkhata). При этом, однако, подчеркивается, что такое видение страдания присуще лишь йогину, но не другим субъектам опыта. Это объясняется особой чувствительностью, вследствие которой йогин подобен глазному яблоку, способному ощущать сильную боль от ничтожных по своей интенсивности раздражений. Он находит прибежище, лишь познавая факт существования причины страдания (duhkhakarana). Противоречивое развертывание гун (gunavritti) – саттвы, раджаса и тамаса, весьма изменчивое по своей форме, позволяет определить сознание как "быстро меняющееся" (kshipraparinami chittam), т.е. страдательное, подверженное изменению, принципиально нестабильное. Семенем такого состояния выступает базовый аффект неведения, ведущий к подмене предметной области истинного знания (samyagdarshana) чем-то изначально ложным.

Вьяса вводит в эти рассуждения метафорическую аналогию учения Патанджали и науки о лечении болезней (chikitsashastra): болезнь здесь соответствует пребыванию в сансаре, причина болезни (rogahetu), знание которой только и позволяет наметить стратегию лечения, подобна причине сансары, исцеление – освобождению от страданий, а лекарство (bhaisajyam) – способу обретения этого освобождения. Переходя от метафорических рассуждений к существу системы Патанджали, комментатор отмечает, что причина сансары заключена в соединении прадханы и Пуруши, т.е. объекта видения и его субъекта, а прекращение этого соединения (samyogasya nivritti) и есть абсолютное избавление от страдания. Истинное знание, т.е. обретение истинной предметной области постижения, и выступает единственным средством освобождения.

Очень существенно во всем этом разъяснение того обстоятельства, что постижение вечности Пуруши, сама вечность (shashvata) есть и процесс, и предметная область истинного знания. В этом кардинальное различие буддийской установки, не признающей чего-либо вечного, и установки системы Патанджали.

Итак, какое именно страдание подлежит устранению в данной системе? Вьяса вслед за комментируемым текстом указывает, что устранению подлежит лишь страдание, которое еще не наступило (сутра 16). Именно оно и получает название "подлежащее устранению". Такой подход объясняется однонаправленностью времени: прошлое страдание уже не существует, настоящее – это актуальное содержание опыта и соответственно не может устраняться посредством мер, которые еще только будут приняты.

Интересна сама постановка вопроса во "Вьяса-бхашье": "...только то страдание, которое еще не наступило, причиняет мучение йогину, [чувствительному], как глазное яблоко, но не другому субъекту опыта". Далее Вьяса добавляет, что именно это будущее страдание и "принадлежит к области того, что должно быть устранено", т.е. оно и составляет предметную область неведения, уничтожаемую истинным знанием.

Пояснение, что лишь будущее страдание подлежит устранению, казалось бы, всецело вытекает из обычных суждений здравого смысла; что же касается чувствительности йогина к будущему страданию, то, если вспомнить определение пятого аффекта – самосущей жажды жизни, свойственной мудрецу и роднящей его с червем, можно вообразить, что речь идет о победе над жизнью и смертью и обретении вечного освобождения. Однако здесь заложен более глубокий философский смысл, обусловленный отнюдь не уровнем обыденных рассуждений, а теми дискуссиями, которые велись между сторонниками системы Патанджали и сарвастивадинами. Последние разрабатывали идею существования всех качественно определенных состояний сознания (дхарм) – прошлых, настоящих и будущих, идею их представленности в опыте. Каждое состояние уподоблялось по своей самотождественности жидкому топливу или молоку. Такая метафора была призвана прояснить неуместность отказа от устранения прошлого и настоящего страдания, поскольку будущее страдание обретает свою опору именно в непрерывности потока дхарм. Кроме того, буддийская теория предельной делимости времени на бесконечно малые моменты, связанные с протеканием психической жизни, требовала устранения "всей массы страдания" ввиду мгновенности перехода будущего в настоящее и прошлое. До тех пор, пока причинно-обусловленный поток психической жизни не остановлен, будут существовать все дхармы, называются ли они прошлыми, настоящими или будущими.

Автор комментария к "Йога-сутрам", таким образом, противопоставляет свою позицию концепциям сарвастивадинов, когда говорит, что будущее страдание подлежит устранению. Именно в духе этого противопоставления и разворачивается дальнейшая аргументация.

Причина будущего страдания – это соединение видящего (т.е. Пуруши) и видимого – "всех свойств, взращенных в озаряющей сущности буддхи". Пуруша – это своеобразный свидетель (sakshi), непосредственный наблюдатель состояний буддхи. Между буддхи и Пурушей нет ничего промежуточного, хотя по своей природе они нетождественны. Пуруша только и становится "наблюдателем" при условии связи (samyoga) с буддхи. Но при наличии такой связи он становится зрителем (drashta) и всего остального.

Озаряющая сущность буддхи (buddhisattva) отражается в Пуруше. Иными словами, "обладающий рефлексивным знанием буддхи", он – Пуруша не сам по себе, свободный и бездеятельный, но специфицированный саттвической гуной. Традиционная мысль разъясняет это посредством эпистемологической метафоры: Пуруша как он есть уподобляется луне на небе, а специфицированный знанием буддхи, он сравнивается с отражением луны в движущейся воде.

Видимое по своей природе независимо, или самозависимо. Оно становится объектом опыта, лишь будучи наделено сущностью другого, т.е. Пуруши. Эту связь Вачаспати Мишра объясняет не как естественную (nа svabhavikah), а как случайную (naimittikah). Но вместе с тем она выступает проявлением причины (nimitta), не имеющей начала во времени. Следовательно, такая случайная, не лежащая в сущностной природе связь определяется как безначальная.

Соответственно безначально и развертывание аффектов, действий и того, что их обусловливает, – бессознательных следов психической жизни (vasana).

Соединение видимого и видящего порождает страдание саттвы, а не чего-то иного. Согласно "Вьяса-бхашье", саттва – пассивный объект по отношению к воздействиям раджаса. Но Пуруша, не подверженный изменению, бездеятельный "знаток поля", не страдает, поскольку лишь наблюдает объекты, он – Зритель в этом ментальном театре. Тем не менее специфицированный знанием буддхи, Пуруша предстает как бы испытывающим ту боль, которую претерпевает саттва, ибо он соотносится с ее формой существования.

Говоря о собственной форме видимого (сутра 18), Вьяса излагает учение о трех гунах – саттве, раджасе и тамасе применительно к концепции Пуруши. Гуны характеризуются непрерывным изменением, взаимным воздействием, соединением и разъединением. Из-за опоры друг на друга они обретают формы проявления, но никогда не смешиваются друг с другом. Находясь в отношении господства и подчинения, гуны обнаруживают свое присутствие, когда им принадлежит главенствующая роль. Последнее обстоятельство проясняется в "Таттва-вайшаради" так: "При порождении божественного тела господствует саттва, а раджас и тамас играют подчиненную роль. Подобно этому при порождении человеческого тела доминирует раджас, а саттва и тамас – в подчинении. При порождении животного тела господствует тамас, две другие гуны выполняют подчиненную роль".

Функция гун, по Вьясе, состоит в том, чтобы "быть использованным для осуществления цели Пуруши". Совокупность их, действующих без какой-либо внешней причины, определяется как первопричина (прадхана). Именно данная совокупность и представляет собой "видимое". В то же самое время видимое определяется как великие элементы и органы чувств. Давая это определение, Вьяса не объясняет процесс трансформации гун, полагая концепцию такой трансформации (parinama), вероятно, достаточно известной.

Видимое, указывает Вьяса, развертывается целенаправленно – для наслаждения (bhoga) и освобождения (apavarga) Пуруши. Наслаждение – это установление желаемых и нежелаемых качеств вне разделения саттвы и Пуруши. Освобождение устанавливает истинную природу наслаждающегося, т.е. Пуруши.

В связи с данными определениями ставится весьма важная эпистемологическая проблема: понятия "опыт" и "освобождение" созданы разумом, буддхи, именно в нем опыт и освобождение осуществляются, но приписывается все это Пуруше; как это следует понимать?

Пуруша уподобляется полководцу, воины которого участвуют в битве, одерживают "победу или терпят поражение, но не им принадлежит результат, а их господину (svamini). Так и в буддхи есть привязанность к круговороту бытия и наступает освобождение от него, но именно Пуруша наслаждается их плодом". Переходя от метафоры к предметному изложению, Вьяса резюмирует: "...постижение, удержание в памяти, способность рассуждать, отрицание, знание истинной сущности и жажда жизни, развертывающиеся в сознании, приписываются Пуруше как реально существующие в нем, поскольку именно он наслаждается их плодом". Краткое разъяснение семантики этих приводимых в "Вьяса-бхашье" терминов дается в "Таттва-вайшаради": "Здесь постижение (grahana) есть знание (jnana) объекта только в его собственной форме (svarupamatrena); удержание в памяти (dharana) – запоминание (постигнутого); способность суждения, или анализ (uha), – выделение специфического (vishesha); отрицание (apoha) – устранение в результате содержательного рассмотрения (yukti) ложно приписываемых (samaropita) специфических свойств. Знание подлинной сущности [объекта] обусловлено этими двумя – способностью анализа и отрицанием. Жажда жизни, или жизнеспособность (abhinivesa), – отвержение или приятие [объекта], обусловленное истинным знанием".

Речь идет именно об истинном, а не извращенном опыте, приносящем Пуруше наслаждение. Важно обратить в этой связи внимание на то, что в качестве содержания такого опыта выступает специфическое, т.е. индивидуальный объект, а не общее. Это дополнительная аргументация в пользу оценки позиции Вьясы как номиналистической.

Далее рассматриваются формы развертывания гун, т.е. определение различий во внутренней форме видимого (сутра 19). Формы развертывания гун – это специфическое, неспецифическое, отсутствие признака. Специфическое, если интерпретировать его как определенную ступень эволюции материальной природы (пракрити), включает в себя сущности, не способные порождать нечто себе подобное, – они суть конечные продукты эволюции. Неспецифическое (avishesha), напротив, предполагает возможность такого порождения.

"Великие элементы" (а их в системе Патанджали пять: акаша, ветер, огонь, вода, земля) подводятся под понятие специфических форм, неспецифических "тонких зародышей" (танматр) – звука, осязаемого, цвета, вкуса и запаха.

Буддхи выступает в роли неспецифического по отношению к органам чувств (индриям) – его специфическим продуктам. Для того чтобы подчеркнуть эволюционную связь, Вьяса употребляет специальный термин – buddhindriya. Речь, руки, ноги, органы выделения и размножения отнесены в единый класс органов действия (karmendriya). Одиннадцатый орган, обычно именуемый в специальной литературе "орган разума", – это манас, генерализующая способность сознания.

Необходимо обратить внимание на тот факт, что термины "буддхи", "манас", "сознание" (chitta) в рассматриваемом тексте часто используются как синонимы, семантика их отнюдь не всегда конкретно обозначена, хотя концептуально прослеживаются определенные оттенки интерпретации. Так, буддхи – онтологическая предпосылка осознавания, "Великий принцип"; это неспецифический продукт эволюции пракрити. Он обладает тремя гунами, как и любое нечто, генетически связанное с нею. В "Вьяса-бхашье" буддхи – синоним chitta. Но возможны и другие синонимы: mati, khyati, jnana.

Органы чувств, органы действия и манас, для которого все формы выступают в объектной роли, – специфические формы относительно такого общего свойства, как индивидуация (asmita). Шесть неспецифических, т.е. общих, форм включают "тонкие" зародыши более грубых танматр – звука и т.п.

Выше общих свойств на этой метафизической лестнице располагается форма развертывания гун, которая носит название "только-признак" (lingamatra). Шесть указанных форм развиваются именно на данной стадии. Вьяса определяет ее как "чистое бытие". За ним в порядке свертывания обнаруживается стадия "непроявленного", "лишенного признака" (alinga). Это, в свою очередь, означает, что состояние "отсутствия признака" не есть знак какого-либо другого состояния. Иными словами, все неспецифицированное может быть выведено из своих специфицированных состояний. "Великий принцип", или "Великая сущность" (махат), и есть трансформация гун в форме "только-признака", а их трансформация на стадии непроявленности – это "отсутствие признака".

Но цель Пуруши – опыт (bhoga) и освобождение (apavarga) – не выступает в качестве причины состояния "отсутствие признака" в начале развертывания гун. Цель Пуруши реализуется через продукты эволюции пракрити. Соответственно состояние "отсутствие признака" вечно, а три специфических состояния гун, для которых цель Пуруши – инструментальная причина, невечны.

Разъяснив таким образом понятие видимого, Вьяса вслед за Патанджали переходит к определению видящего (сутра 20). Зритель – это "только-видение", способность видения вне конкретных спецификаций. Пуруша не тождествен буддхи в силу своей неизменности и способности буддхи постоянно менять свою форму, подобно жидкости, принимая форму познаваемых объектов. Но всегда остаются объекты еще не познанные, т.е. сохраняется потенция изменений буддхи. Для Пуруши таких объектов нет из-за свойственного ему всеведения (sarvajna).

Буддхи имеет природу трех гун, т.е. лишен чистой энергии сознания, а значит, и неодушевлен. Но все-таки он, согласно Вьясе, не абсолютно отличен от Пуруши, поскольку последний, наблюдая деятельность буддхи, уподобляется ему, хотя природа их обоих различна.

Внутренняя сущность видимого – служить цели Пуруши (сутра 21). А это подразумевает, что при осуществлении данной цели оно уже не воспринимается. Видимое исчезает для Пуруши, реализовавшего свою цель, но не для других, ибо оно обладает свойством быть общим, единым для всех субъектов опыта (сутра 22).

Пуруша связан с видимым через целеполагание отношением собственности, присвоения. Опыт – восприятие видимого – обретается вследствие соединения (сутра 23), а постижение внутренней сущности Видящего – это освобождение.

Видение рассматривается Вьясой в качестве причины разъединения буддхи и Пуруши, а причина их соединения – отсутствие видения. Но хотя оно есть причина разъединения, его нельзя толковать одновременно и как причину освобождения. Последнее достигается лишь через уничтожение неведения.

Тогда возникает вопрос: что такое "отсутствие видения"? Пуруша, обладающий способностью познавать все познаваемое, не видит до начала развертывания первопричины. А это означает, что видимое, способное служить причиной всех следствий, не воспринимается. Наряду с этой точкой зрения Вьяса перечисляет и другие, отмечая, что во всех разъяснениях существует общий предмет – соединение индивидуального "я" с гунами в форме буддхи.

Причина соединения – неведение, определяемое во "Вьяса-бхашье" как "след бессознательного впечатления, обусловленного ложным знанием" (viparyayajnanavasana). Буддхи, опосредованный следами прошлой деятельности, не постигает истинной сущности Пуруши и воспроизводит свои обычные сансарные функции. Однако если постижение Пуруши осуществляется, то функции буддхи исчерпываются, и таким образом устраняется отсутствие видения.

На этом завершается разъяснение того, что есть будущее страдание, подлежащее устранению, и его причина, именуемая "соединением".

В сутрах 25-28 рассматривается концепция "высшего избавления" (hana). Патанджали определяет избавление как отсутствие соединения, наступающее в результате отсутствия неведения. Это, согласно сутре 25, "абсолютная обособленность Видящего". В "Вьяса-бхашье" разъясняется, что речь идет о бытии Пуруши в "несмешанном состоянии, [когда он более] не соединяется с Гунами". Страдание, иначе говоря, устраняется благодаря устранению его причины.

Далее ставится вопрос о средствах обретения избавления (сутра 26). Таким средством выступает "неколебимое различающее постижение", которое определяется как знание сущностного различия саттвы и Пуруши. Различающее постижение (vivekakhyati) в терминологическом смысле – синоним prajna (мудрости), по трактовке абхидхармистских теоретиков. Вьяса выделяет неустойчиво различающее постижение, возникающее при неустраненном ложном знании, и незамутненное. Для последнего характерно низведение ложного знания до состояния "семени, прокаленного на огне", не способного порождать раджасические аффекты. Поток различающих состояний сознания всецело принадлежит саттве, не смешанной с раджасом и пребывающей в высшей ясности. Это неколебимое, незамутненное различающее постижение и выступает средством избавления, оно есть путь освобождения. Достигая предельного уровня, оно порождает в йогине "семеричную мудрость". Йогин, устранивший аффекты, этот "нечистый покров" сознания, обретает мудрость, определяемую семью признаками. Четыре первых в своей совокупности трактуются как освобождение от следствий через мудрость: познано все, что подлежит устранению; причины страдания, "подлежащего устранению", полностью разрушены; йогическое сосредоточение, именуемое "прекращением потока сознания", позволяет постичь сущность избавления; само средство избавления сделалось объектом неустанного культивирования.

Но кроме освобождения от следствий говорится и о трех признаках мудрости, которые составляют освобождение сознания. Оно наступает при реализации следующих условий: буддхи завершил свою функцию; гуны стремятся к растворению в своей причине и исчезают вместе с остановкой сознания, ибо для них нет применения; Пуруша выходит из соединения с гунами и пребывает в своей собственной природе, незагрязненной и абсолютно свободной (сутра 27).

Такой Пуруша определяется Вьясой как "искусный" (kushala) и даже в случае проявления сознания остается освобожденным и "искусным", поскольку находится вне сферы деятельности гун.

Вачаспати Мишра так разъясняет данное утверждение: "На этой стадии, даже еще при жизни (jivanneva), Пуруша называется благим и освобожденным, поскольку это его физическое тело – последнее".

Затем речь идет о вспомогательных средствах йоги (yoganga), благодаря применению которых свет знания распространяется до различающего постижения. Этих средств устранения нечистоты сознания восемь. В совокупности они выступают в роли инструментальной причины разъединения с загрязненностью сознания. Постоянное использование этих восьми вспомогательных средств йоги и есть операциональная причина обретения различающего постижения. Завершая комментарий к сутре 28, Вьяса еще раз подчеркивает, что применение вспомогательных средств йоги обосновывается именно двойной причинностью, т.е. эти средства есть инструмент разъединения и операция обретения. Две особые причины включены в общий список девяти видов действий, производимых благодаря причине.

Сутры 29-34 целиком посвящены конкретному рассмотрению вспомогательных средств йоги. Список включает самоконтроль, исполнение религиозных предписаний, асаны, т.е. специальные йогические позы, регуляцию дыхания, отвлечение органов чувств от своих объектов, созерцание и, наконец, йогическое сосредоточение. Определение каждого из этих средств дается в списочном порядке.

Самоконтроль (yama) разъясняется также посредством приведения списка этических ценностей, которым в процессе йогической практики предстоит стать установками индивидуального сознания. Это ненасилие, правдивость, честность, воздержание и неприятие даров. Рассматриваемый список отнюдь не является перечнем равноважных пунктов. Его смысловое ядро – ненасилие (ahimsa), воздержание от причинения вреда живым существам каким бы то ни было способом и во все времена. Остальные виды самоконтроля, а также исполнение религиозных предписаний "практикуются как дополнительные [средства] именно для того, чтобы придать ненасилию совершенную форму". Вачаспати Мишра поясняет: "...если все остальное происходит при несоблюдении правила ненасилия, то это равнозначно тому, что оно не совершается вообще, ибо в этом случае все виды самоконтроля (yama) бесплодны (nisphala)".

Правдивость (satya) определяется посредством привлечения эпистемологического идеала системы Патанджали – видеть вещи как они есть. Однако правдивость касается не только соответствия слов и эпистемологического идеала, сюда включается и разум, мыслительность. Нужно отметить также, что в определение правдивости вводится идея праведного намерения: речь не должна приносить зло, иметь отрицательные для живых существ последствия. Худшее из зол – внешнее подобие добродетели. Честность (asteya) раскрывается через противопоставление беззаконному (ashastrapurvaka) присвоению чужой собственности, воровству. Отсутствие алчности – собственная форма честности.

Помимо перечисленных определяются еще два вида самоконтроля – воздержание в половой сфере и удовлетворении скрытых потребностей и неприятие даров (aparigraha).

Все эти виды самоконтроля, "не ограниченные кастой, местом, временем и обстоятельствами", принимают универсальный характер и именуются Великим обетом (сутра 31). Вьяса разъясняет данное положение на примере ненасилия, конкретно демонстрируя четыре типа ограничений, препятствующих универсализму Великого обета (mahavrata).

Следующее вспомогательное средство йоги – соблюдение религиозных предписаний (niyama). Здесь Патанджали тоже приводит список: чистота, удовлетворенность, подвижничество, самообучение и преданность Ишваре.

Чистота комментируется Вьясой как внешняя, или телесная, так и внутренняя – устранение загрязненности сознания. Удовлетворенность – ограничение потребностей сферой насущно необходимого. Подвижничество – терпеливое перенесение крайних противоположностей (dvandvasahana), но не только это. Подвижничество предполагает обеты молчания, внешней невозмутимости, умерщвления плоти, "лунный пост" и т.п. Вачаспати Мишра отмечает, что последний обет и ему подобные разъяснены в "Вишну-пуране", т.е. субкомментатор эксплицитно указывает на связь адептов системы Патанджали с вишнуизмом: вишнуитские ритуалы входят в практику йогического подвижничества. Последние два пункта списка – это самообучение, т.е. изучение философских трактатов об освобождении и рецитация сакрального первослога, и упование на Ишвару, о чем уже говорилось в первой главе.

Переходя к рассмотрению препятствий в практике самоконтроля и соблюдения религиозных предписаний, Вьяса дает определение ложных помыслов через перечисление суждений, которые выражают намерение нарушить моральные запреты (сутра 33). Борьба с отклонениями подобного рода осуществляется в системе Патанджали методом культивирования противоположного направления в размышлении, что именуется буквально противоядием (pratipaksha). Если вдуматься в термин санскритского оригинала, то молено заметить скрытую эпистемологическую подоплеку. Приводя пример ложного помысла: "Я убью того, кто чинит мне препятствия", Вьяса противопоставляет этому суждению не его прямое отрицание вроде: "Я не убью...", а утверждение, имеющее принципиально противоположную предметную область: "Поджариваемый на раскаленных углях сансары, я прибегаю к защите практики йоги, даруя безопасность всем живым существам". Таким образом, ложная предметная область высказывания (paksha) предполагает устранение препятствий через убийство, т.е. нагромождение еще более сложных кармических преград. Это неведение в исходном своем виде – борьба с сансарой в пределах самой сансары. Вьяса противопоставляет, а точнее говоря, замещает эту ложную предметную область другой, порождающей истинное знание: вся сансара есть препятствие, и борьба с ней уже заключена в практике йоги, в ненасильственном отношении ко всем живым существам. Отмечается также, что упражнение во взращивании pratipaksha имеет широкое применение и не ограничивается только перечисленными в данной сутре случаями.

Поскольку ложные помыслы проистекают, как уже сказано, из предметной области неведения, то результат состоит в умножении страдания и отсутствии истинного знания. Неприемлемость последних и служит подтверждением необходимости для йогина культивировать, возделывать в своем сознании pratipaksha.

Вьяса дает классификацию насилия, куда включены 27 его видов. Исходно оно разделяется на три класса по социальному генетическому основанию: самостоятельно совершенное, санкционированное кем-то другим, одобряемое (krittakaritanumodita). Здесь важно подчеркнуть, что Вьяса вслед за Патанджали отвергает любое оправдание насилия – как следствия принадлежности к клановой профессии, так и обусловленное временем, местом и обстоятельствами. Это общее отрицание конкретизируется здесь (сутра 34) через непризнание не только насилия – собственного произвола, но и насилия-приказа, когда тот, кто его совершает, выступает лишь в функции инструментальной причины. Отрицается также и социально одобряемое насилие, ибо все три эти вида связаны с неведением, а не с истинным знанием и приводят к "неисчислимым страданиям".

Затем каждый вид классифицируется по личностно-психологическому признаку, аффективно-генетическому: насилие из жадности, из гнева и из-за невежества, а потом классификация начинает опираться на количественные показатели – по степени интенсивности в проявлении аффективной мотивации. Тем не менее Вьяса подчеркивает, что эти 27 видов не исчерпывают всю совокупность конкретных проявлений насилия, т.е. не охватывают описания единичных его проявлений, и в этом отношении можно говорить о его неисчислимости.

По аналогии рассматривают ложь и другие изъяны душевной жизни (dosha). Выделение 27 подразделов насилия и прочего служит разветвленным диагностическим обоснованием для оценки поступка и поиска соответствующей pratipaksha.

Что касается кармических последствий изъянов душевной жизни, то все они также разбираются на примере насилия. Здесь рассуждение строится по принципу симметрии: при лишении жертвы сил совершающий насилие обрекает свое сознание и организм, т.е. источник жизнедеятельности, на неизбежную потерю энергии. Следствием причинения страданий жертве выступает будущее страдание в новом рождении: совершающий насилие рождается в аду либо в облике животного или голодного духа. Убивая другого, он и себя ежеминутно ставит на грань смерти и жизни. Но тут кармическая ситуация принимает асимметричный вид: чтобы избыть следствия совершенного убийства, убийца продолжает существовать, ибо должен исчерпать плод своего деяния. И даже если ранее, до убийства, накопленные благие действия предопределяют счастливую форму рождения, новая жизнь все-таки не будет продолжительной.

Сутры 35-45 посвящены серии лаконичных определений тех "совершенных способностей", которые йогин обретает в результате практики самоконтроля во всех его видах и соблюдения религиозных предписаний.

Совершенные способности, однако, есть нечто такое, что вовне проявляется не прямо, но опосредованно – их знаком служит йогическое могущество, которое, в свою очередь, порождено победой над ложными помыслами. Перечисляются определения десяти видов такого могущества. Это исчезновение враждебности между антагонистами в присутствии йогина, утвердившегося в ненасилии. Утвердившись в истине, он может вызывать желаемое следствие своих слов; происходит как бы заклятие правдивым словом. Оно, согласно "Таттва-вайшаради", неотвратимо (apratihata) в своем действии. Честность по отношению к чужой собственности, сделавшись личностной установкой йогина, привлекает к нему "все драгоценности". Воздержание сохраняет и приумножает энергию и позволяет приблизиться к статусу учителя. Неприятие даров (последнее требование правил самоконтроля, яма) порождает знание ответов на все вопросы, связанные с прошлым и будущим рождениями и промежуточными состояниями. Таким образом, из десяти видов могущества четыре – результат практики ямы, утверждения в искусстве самоконтроля.

Способностей же, порожденных соблюдением религиозных предписаний (нияма), шесть. Все они представляют собой виды личного совершенства, которого добиваются вследствие очищения тела и сознания; два важнейших аспекта – самообучение и преданность Ишваре – достигаются благодаря помощи богов и мудрецов, йогин получает способность совершенного сосредоточения (сутры 44 – 45).

Асаны, т.е. специальные йогические позы, рассматриваются в сутрах 46-48. Вачаспати Мишра разъясняет, что само слово "асана" означает либо "сиденье", либо "позу сидящего". Она стабильна (sthira), удобна, дает ощущение приятного (sukham) и расслабление (sukhavaham). Названные в сутре 46 асаны подробно описываются в "Таттва-вайшаради". Они выполнимы при условии снятия естественного напряжения и сосредоточения сознания на бесконечном. Благодаря упражнению в них прекращается воздействие противоположностей, организм обретает неподверженность, устойчивость относительно противоположных влияний (dvandvanabhighatah) окружающей среды.

Сутры 49-50 отведены таким важным разделам йогической практики, как сознательная регуляция процесса дыхания – пранаяма, возможная при условии овладения искусством асан. В сутре 49 Патанджали дает классическое определение регуляции дыхания: shvasaprashvasayorgativicchedah pranayamah. Каждая дыхательная пауза после глубокого вдоха или полного выдоха называется pranayama; первая из них – внешняя, вторая – внутренняя. Третий вид осуществляется, когда легкие не слишком сжаты или расширены; в этом случае движение воздуха прекращается единым усилием.

Согласно традиционной точке зрения, по мере сознательного замедления дыхания пространство (desha) его распространения уменьшается. Оно подразделяется на внутреннее, при заполнении которого "жизненное дыхание" (prana) ощущается йогином даже в подошвах ног, и внешнее. В связи с разъяснением техники пранаямы вводится представление о соответствующей временной размерности, что подробно определяется в "Таттва-вайшаради".

У йогина, утвердившегося в сознательной регуляции процесса дыхания, исчезает "препятствие для света" и разрушается карма, выступавшая помехой в обретении различающего знания. Из-за пранаямы генерализующая способность разума (манас) делается пригодной для концентрации (сутра 53). Это значит, что манас обобщает данные органов чувств, и его приспособленность к концентрации подразумевает изменение взаимоотношений с индриями.

Завершающая проблема второй главы – подчинение органов чувств (сутры 54-55). Отвлечение их достигается при остановке сознания. Вьяса перечисляет четыре позиции, касающиеся сущности подчинения органов чувств: отсутствие страстного влечения к объектам; законный чувственный опыт, или привязанность к чувственным объектам, не запрещенная авторитетными религиозными текстами, – сфера неполного подчинения индрий; устранение или неустранение чувственного опыта по собственному желанию; наконец, чувственный опыт, свободный от аффектов. Все эти позиции не соответствуют системе Патанджали. Ссылаясь на авторитетное свидетельство, комментатор утверждает, что подчинение органов чувств – это отсутствие чувственного восприятия в результате концентрации сознания на одной точке. Отсюда прекращение деятельности органов чувств при остановке деятельности сознания.


PSYLIB® – КЛАССИЧЕСКАЯ ЙОГА

РЕКОНСТРУКЦИЯ СИСТЕМЫ (3)

В третьей главе – "О совершенных способностях" (vibhutipada) излагается концепция сверхнормальных, или совершенных, психических способностей, получающих развитие благодаря практике йоги. Вачаспати Мишра в своем субкомментарии отмечает, что "сверхнормальные, или "совершенные", способности... являются причиной возникновения веры (shraddha) и благоприятствуют опыту сосредоточения.

В сутрах 1-7 рассматриваются, однако, не сами способности, а методы (samyama) их достижения. Они определяются как "внутренние" средства йоги в отличие от пяти "внешних": самоконтроля и прочего, описанных в предыдущей главе (сутра 7).

"Внутренних" способов три: концентрация сознания на конкретном телесном локусе (чакре), созерцание (дхьяна) и сосредоточение (самадхи). Порядок перечисления методов не произвольный, поскольку в нем отражена конкретная причинно-следственная зависимость. Концентрация – это фиксация сознания на соответствующем телесном локусе, например "пупочном центре" (nabhichakra).

Вачаспати Мишра уточняет, что сознание может вступать в непосредственное отношение связи только с внутренними локусами, но не с внешними объектами.

Созерцание (дхьяна) определяется как сфокусированность однородных состояний сознания на данном локусе, причем, говорит Вьяса, речь идет об однородном течении содержаний сознания, не нарушаемом другими содержаниями. Следует отметить, что наиболее частый перевод ключевого термина dhyana – "медитация" – мало что объясняет в существе дела. Вачаспати Мишра сообщает, что дхьяна реализуется с помощью концентрации (dharana); "однородность" потока расшифровывается как "однонаправленность" (ekagrata). Ссылаясь на "Вишну-пурану", субкомментатор указывает на "первые шесть компонентов [йоги]" в качестве обязательного условия, реализация которого предшествует практике дхьяны, без этого она невозможна (сутра 2).

Третий способ – сосредоточение (самадхи) – это дхьяна, достигшая такого качественного уровня, при котором "созерцание как бы лишено собственной формы" и объект "высвечивается" сам по себе (сутра 3). Вачаспати Мишра говорит, что дхьяна в таком случае "высвечивается" (nirbhasyate) лишь как форма созерцаемого объекта, и это означает, что она проявляется как форма объекта созерцания (dhyeyakara), но не как форма самой дхьяны (dhyanakara). То обстоятельство, что сосредоточение определяется также в качестве дхьяны, "лишенной своей формы", осмысляется посредством термина shunya ("пустая"). Это состояние достигается "благодаря полному растворению во внутренней природе созерцаемого объекта" (Вачаспати Мишра).

Высшая дисциплина сознания, санъяма, в системе Патанджали выступает в роли общего обозначения собственно психотехнической процедуры. По Вачаспати Мишре, термины dharana (концентрация), dhyana (созерцание) и samadhi (сосредоточение) употребляются в текстах этой школы в близком значении, и "было бы излишне трудоемким [каждый раз] приводить соответствующий термин (samjna); поэтому для краткости [Вьяса] говорит об их терминологическом употреблении (paribhasha) в сутре: "Эти три вместе [называются] санъяма".

Если попытаться проанализировать этапы собственно психотехнической процедуры в контексте эпистемологической установки системы Патанджали, то необходимо иметь в виду, что ментальное конструирование как характеристика познавательной деятельности, концептуализация воспринимаемой реальности, выступает в виде различения между процессом созерцания (dhyana) и его объектом (dhyeya). В состоянии самадхи это различение устраняется.

Результат практики санъямы – устойчивый "свет мудрости", мудрость сосредоточения, пребывающая в "незамутненном потоке" (nirmalapravaha), к которому не примешиваются другие содержания сознания (pratyaya).

Психотехническая процедура осуществляется, как уже отмечалось, в строгой последовательности стадий: только тогда возникает "свет мудрости" (сутра 6). Совершенные способности, уточняет Вьяса, такие, как чтение чужих мыслей (parachittajnana) и прочее, обретенные посредством йоги, не должны применяться в прагматических целях, поскольку житейская практика реализуется не йогическими, а "иными средствами". Единственная цель санъямы – сама йога, т. е. освобождение (kaivalya) как ее конечный результат.

Через санъяму, связанную с внешней формой тела, "устраняется ее способность быть воспринимаемой благодаря контакту между органом зрения и светом", т.е. достигается "невидимость" (сутра 21). Здесь интересно объяснение Вьясы: "Йогин становится невидимым, когда отсутствует связь между органом зрения [воспринимающего] и светом при наличии препятствия к способности быть воспринимаемым". Таким образом, речь идет не об изменении телесного вещества йогина, не о том фантастическом феномене, который описан Г. Уэллсом в романе "Человек-невидимка". Невидимость как совершенная психическая способность представляет собой обладание возможностью блокировать процесс восприятия света у других, т.е. определенным способом регулировать реакцию чужого зрачка на свет. По аналогии упоминается у Вьясы "неслышимость" и пр.

К области совершенных способностей относится в системе Патанджали и "знание о предстоящей кончине", достигающееся благодаря санъяме относительно кармы и "дурных предзнаменований" (сутра 22). В комментарии Вьясы даются две классификации: дихотомия кармы и трихотомия дурных предзнаменований. Карма, созревающая на протяжении одной жизни, приносит результат либо непосредственный, либо отстоящий во времени. Благодаря санъяме, объект которой – карма, ограниченная одной жизнью и определяющая ее продолжительность, у йогина возникает знание сроков кончины.

Дурные предзнаменования разделены на три группы в зависимости от сферы соотнесения: к самому йогину, к другим живым существам и, наконец, к существам божественным. Эти предзнаменования служат указанием на близкую кончину.

Совершенные способности, которые Патанджали именует "силой дружелюбия" и прочими благими чувствами (сутра 23), возникают благодаря санъяме на дружелюбии, сострадании и радости. Взращиваются эти чувства соответственно по отношению к трем объектам: к существам, пребывающим в счастливом состоянии; к тем, кто подвергается страданию; к склонным к добродетели. Культивирование этих чувств и рождает силу дружелюбия, силу сострадания и силу радости, что возможно лишь благодаря сосредоточению. "Силы" означают "энергии, не встречающие препятствий".

Те, кто склонен к греху, должны вызывать у йогина лишь беспристрастность, нейтральность, которая по своей природе не есть чувство. Таким образом, санъямы на бесстрастии не может быть по определению, и следовательно, никакой силы бесстрастия не возникает. По-видимому, имеется в виду энергетическое неучастие в грехе.

Совершенные способности, трактуемые как обретение силы, включают также "силу слона", "силу царя гарудов Вайнатеи","силу ветра" и пр. Все они достигаются посредством санъямы на этих объектах (сутра 24).

В сутрах 26-29 определяются совершенные способности знания внешних объектов, включая и строение тела. Так, благодаря направлению деятельности манаса (интеллекта) на "тонкие", скрытые или весьма удаленные объекты йогин обретает постижение их сущности (сутра 25).

Санъяма, объектом которой выступает Солнце, порождает космологическое знание, или "знание Вселенной" (сутра 26). В комментарии к этой сутре Вьяса довольно подробно излагает строение космоса. Согласно "Вьяса-бхашье", Вселенная охватывает семь миров: мир земли (от ада Авичи до вершины горы Меру), мир "промежуточного пространства" (от вершины Меру до Полярной звезды – планеты, звезды, созвездия) и над ним пятеричный Небесный мир ("Свар", включающий мир Махендры, Великий мир Праджапати и Мир Брахмы, состоящий из трех ступеней).

Ад Авичи ("Без избавления") – как бы нижний предел, дно Великого ада, над которым надстраиваются шесть его ступеней. Великий ад – вместилище несчастных форм существования, являющихся кармическим следствием прошлой деятельности. В целом мир земли последовательно опирается на твердь, воду, огонь, ветер, акашу (особый вид пространства, выступающий средой распространения звука) и на тьму.

Земная поверхность имеет своим центром "золотую царицу гор Сумеру", четыре стороны которой ориентированы по странам света. Гора Сумеру – центр континента Джамбудвипа, а всего континентов семь. К северу и югу от Сумеру располагаются по три цепи гор и по три равнинные области. Семь континентов омываются семью морями. Вся космологическая структура, в свою очередь, замкнута внутри Мирового яйца, этой "мельчайшей частицы прадханы, подобной светлячку в воздушном пространстве" (Вьяса).

Выше земли, говорит Вьяса, "планеты, созвездия и звезды, прикрепленные к Полярной звезде, движутся, подчиняясь импульсу [космического] ветра. Все они расположены над Сумеру и вращаются вокруг нее". Солнце в данной картине мира связано с вершиной горы Сумеру, "прикреплено" к ней. Таким образом, дилемма геоцентризма и гелиоцентризма в этой системе астрономических представлений как бы не имеет под собой почвы: "...день и ночь сменяются по мере движения Солнца, как бы прикрепленного к вершине Сумеру", а движение небесных тел подчинено своим собственным законам.

Любопытно, что в целом космология, представленная во "Вьяса-бхашье", соотносима с буддийской картиной мира в узловых пунктах (см. наши комментарии к сутре 26). Подробный сравнительный анализ двух космологических схем позволит прояснить культурологический смысл сходства и различия, выявить общеиндийскую основу и те особенности, которые обусловлены конфессиональной мировоззренческой принадлежностью.

Важно, на наш взгляд, остановиться здесь на проблеме числовых космологических универсалий – "три", "пять" и "семь". Членение космоса по вертикали на три мира (земной мир, промежуточный и Свар) демонстрирует очень раннюю космологическую универсалию архаических, а точнее, первобытных культур. Если и дальше вглядываться в космологическую схему "Вьяса-бхашьи" по вертикали, то обнаружится количественная несимметричность по отношению к промежуточному миру: семь подземных сфер и пять божественных миров. В космологических моделях первобытных культур чаще всего наблюдалась вертикальная симметрия подструктур. "Пять" – кросс культурная числовая универсалия – в этнологических исследованиях обычно объясняется по аналогии с пятью пальцами человеческой руки. Это, в свою очередь, означает, что "пять" указывает на присутствие антропоморфных представлений. Такое объяснение вполне приложимо к рассматриваемому материалу: боги Небесного мира подобны людям, причем боги нижних небесных сфер привержены чувственным и магическим наслаждениям, а принадлежащие высшим – брахмачарины, приверженные созерцанию.

Числовая универсалия "семь" особенно интересна в том виде, как она дана в "Вьяса-бхашье". В этнологии существуют два объяснения ее генезиса. Во-первых, предполагается, что "семь" – это сумма числовой космологической индексации по вертикали (деление на три мира) и по горизонтали (ориентированность по четырем странам света). Подобное объяснение вполне приложимо к описаниям строения мира Вьясой, причем частота употребления этой универсалии и различные аспекты ее приложимости свидетельствуют о большой культурной значимости, смысловой нагруженности числа. Второе объяснение, предложенное Б. А. Фроловым [1964], сводится к тому, что семь составляет четверть лунного месяца; это весьма важно для культур, опиравшихся на лунный календарь. Одновременно семь – число звезд в созвездии Большой медведицы, где Полярная звезда есть альфа этого созвездия. Данное объяснение, разработанное на основе анализа археологического материала бесписьменных культур, находит благодаря приложимости к тексту "Вьяса-бхашьи" новое подтверждение.

Завершая космологическую инкорпорацию, комментатор возвращается к основной проблеме шастры – проблеме религиозного освобождения. Несмотря на то что боги высших сфер предаются практике созерцания, они погружены в сансару, правда, пребывают в сфере счастливых форм рождения. Лишь йогины, достигшие освобождения, "не располагаются ни в одном из миров", ибо все эти миры в своей совокупности – сансара.

Санъяма на Луне дает, согласно системе Патанджали, знание расположения звезд, а на Полярной Звезде – законов движения небесных тел (сутры 27-28). Описание совершенных способностей знания завершает определение способности знания строения тела, хотя такое определение отнюдь не означает знание только анатомии. Упоминание Вьясой "трех гуморальных составляющих – ветра, желчи и слизи", а также крови позволяет прийти к заключению, что речь идет о знании организма и его функций. Это достигается посредством санъямы на пупочной чакре. Иными словами, сутра 29, закончившая рассмотрение совершенных способностей знания, одновременно открывает описание способностей, достигаемых посредством санъямы на определенных телесных локусах.

Совершенная способность не ощущать голода и жажды достигается, по системе Патанджали, санъямой на области гортани: "хорда под языком, за ней горло, за ним гортань" (сутра 30). Любопытно, что именно данная локализация, согласно современным представлениям психофизиологии, отвечает за возникновение речевых возбуждений в процессе осознания чего-либо – ив состоянии сна, и в состоянии бодрствования. Нужда организма в воде и пище становится у человека осознанной потребностью, только пройдя через акт осознавания и соответствующее этому речевое возбуждение. Когда процесс блокируется, голод и жажда не осознаются и не причиняют беспокойства.

Неподвижность достигается при санъяме на "трубе под гортанью внутри" (сутра 31). Вероятно, эта локализация соответствует бронхиальному дереву.

Санъяма на области черепной коробки (shirah kapala) порождает видение существ, "передвигающихся в пространстве между небом и землей" (сутра 32).

Далее Патанджали вводит представление о способности к интуитивному озарению (pratibha, синоним taraka) – начальной форме знания, порождаемого различением (сутра 33). С помощью интуитивного озарения "йогин познает все" (Вьяса). Остается неясным, проявляется ли данная совершенная способность спонтанно в процессе санъямы на черепной коробке или как-то иначе.

Санъяма на сердечной области, на "лотосе сердца", в котором, согласно Вьясе, локализуется способность сознавания, порождает "постижение сознания" (сутра 34). Оно настоятельно необходимо, поскольку вне этого невозможно перейти к санъяме на "том, что существует для собственной цели", т.е. на Пуруше, радикально отличном от сознания как такового.

Таким образом, материал "Вьяса-бхашьи", комментирующий сутры 9-15, представляет собой изложение концепции сознания-носителя, противопоставленной абхидхармистскому учению о принципиальной бессубстанциальности потока психической жизни. Направленность контраргументации строится так, чтобы позиция оппонентов-сарвастивадинов, утверждавших, что "все есть дхармы", выглядела не более чем поверхностным описанием предмета, не учитывающим подлинной основы самоидентичности сознания – привязки всех его состояний к субстанции-носителю. (Подробно буддийский взгляд на дхармы изложен нами в соответствующих разделах комментария.)

Материал сутр 16-54 полностью посвящается "рассмотрению области санъямы йогина, который обрел все средства для достижения желаемой цели" (Вьяса).

Первая из совершенных способностей, на которой останавливается Патанджали, – "знание прошлого и будущего". Вьяса комментирует это, опираясь на концепцию parinama: знание прошлого и будущего достигается вследствие санъямы относительно изменений качественной определенности, отличительных признаков и условий существования, т.е. того "тройственного изменения, которое испытывается непосредственно в личном опыте" (сутра 16).

Затем рассматривается совершенная способность "знания звуков, издаваемых всеми живыми существами". Она обретается благодаря различению объекта слова и значения, которые обычно смешиваются ввиду ложного их отождествления (сутра 17). Комментатор в этой связи разворачивает довольно пространное лингвофилософское рассуждение. Слово понимается в качестве "целостной последовательности артикулируемых звуков, соотнесенной в результате условного соглашения с данным объектом и передающей [содержание] единичного ментального акта". Слово, или обозначающее (vacaka), – знак объекта, т.е. обозначаемого (vacya).

Вьяса придерживается традиционной лингвофилософской концепции, согласно которой различие между словом (shabda) и звуком (dhvani, varna) имеет абсолютный характер. Их отождествление, когда комплекс звуков принимается за слово, в рамках данной концепции полагалось категориальной ошибкой. Такой взгляд опирался на следующее рассуждение: передача значения – это функция слова; звук (nadanusamhara, т.е. нераздельность звучания) – лишь способ обнаружения слова. Правильное понимание языка становится возможным благодаря насыщению рассудка обычных людей "следами бессознательных впечатлений" в процессе языкового общения.

Комментатор стоит на той лингвофилософской точке зрения, что любое слово, будь то имя или глагол, способно выражать смысл законченного предложения: имя подразумевает предикат, глагол – все необходимые актанты. В этом его позиция отличается от воззрений некоторых иных школ, утверждавших, что носителем смысла в предложении выступает глагол, а все прочие части речи лишь служат ограничителями, конкретизирующими этот смысл.

Затем Вьяса указывает, что "строение слова", его грамматическая форма способны передавать смысл предложения, ибо разъяснение грамматической формы (совместно с семантикой слова) всегда имеет вид предложения. Приводится такой пример: "шротрия" – тот, кто знает ведийские тексты наизусть.

Другой аспект, связанный с пониманием значения слова, согласно Вьясе, выражается в том, что лишь в результате анализа грамматической формы слова в предложении можно выяснить, что есть само слово – глагол, имя или что-либо иное. Это необходимо прежде всего потому, что внешняя форма различных частей речи в предложении может оказаться идентичной.

Слово выражает и действие, и отношение, и объект, и значение. Объект выступает "опорой слова", "опорой понятия", но, пребывая в изменении собственных состояний, он не сопровождается ни словом, ни понятием. Иначе говоря, объект – одна реальность, язык – другая, а сознание нетождественно ни тому, ни другому. Именно это различие и постигается йогином.

Совершенная способность знания прошлых рождений (сутра 18) обретается через непосредственное постижение формирующих факторов, которые Вьяса разделяет на два вида: во-первых, причины памяти и аффектов (выступающие в форме следов бессознательных впечатлений), во-вторых, причины созревания плодов кармы (в форме праведности и неправедности). Непосредственное постижение санскар достигается через санъяму на изменении и усилии сознания, прекращении его развертывания, потенциальной энергии аффектов, жизнеспособности и дхармы, т.е. на тех качественно-определенных состояниях сознания, которые были охарактеризованы Вьясой ранее как "невоспринимаемые". Необходимое условие – чувственный опыт касательно пространства, времени и порождающих условий. Благодаря всему этому возникает знание собственных прошлых рождений и прошлых рождений других живых существ.

Свой комментарий к этой сутре Вьяса завершает указанием на то, что любые рождения – в счастливой или несчастной форме – всецело принадлежат сфере страдания, поскольку даже такое свойство саттвы разума, как счастье удовлетворения, обладает природой трех гун. А все, что с ними связано, безусловно, подлежит устранению.

Способность знания чужой ментальности, постижение чужого сознания достигается благодаря непосредственному восприятию содержаний познавательного акта (сутра 19). Такая санъяма, говорит Вьяса, – это непосредственное восприятие содержаний чужого сознания (pratyayasya parachittajnanam). Йогин воспринимает окрашенность содержаний чужого сознания, но не может воспринимать опору аффекта. Таким образом, чужая ментальность не предстает здесь в роли "оптического устройства", посредством которого йогин видит объекты чужого чувственного опыта, – он непосредственно воспринимает лишь содержательную сторону психической жизни другого, но не объектную реальность, служащую опорой для нее (сутра 20).

Санъяма, будучи определена применительно к задачам познавательного сосредоточения как совокупность "трех внутренних средств", одновременно рассматривается в системе Патанджали и как внешнее средство по отношению к йоге, "лишенной семени", т.е. к сосредоточению непознавательному (сутра 8). Отсюда вопрос: если в момент прекращения деятельности сознания продолжается развертывание гун, то какова в этом случае природа изменения сознания?

Вьяса разъясняет, что активно действующие санскары есть качественно-определенные состояния сознания (дхармы), но они отнюдь не тождественны познавательным актам (pratyaya), т.е. содержанию сознания. Здесь проводится различение процессуальной (дхармы) и содержательной сторон сознания. Прекращение развертывания содержаний сознания, согласно Вьясе, не означает устранения процессуального аспекта сознания.

"Подавленные" санскары, т.е. формирующие факторы, действие которых направлено на остановку, также суть дхармы. Их появление означает, что началось истощение активно действующих санскар. Изменение состояния сознания на стадии остановки и характеризуется чередованием этих дхарм (сутра 9).

Искусность в практике остановленных санскар приводит к спокойному течению сознания, т.е. к "непрерывному течению формирующих факторов остановки, свободному от загрязнения актуализирующими факторами" (Вачаспати Мишра). Если же йогин еще не искушен в этом, то "санскара, тяготеющая к остановке, подавляется той, что имеет свойство активного проявления" (сутра 10).

Сознание обладает также свойствами "направленности на все объекты" (sarvarthata) и "однонаправленности" (ekagrata). В "Таттва-вайшаради" это разъясняется так: "Направленность на множество объектов есть свойство рассеянности сознания (vikshiptata). Будучи всегда существующей, она не исчезает <...>. Сознание, связанное по самой своей сути с постепенным исчезновением (арауа) многонаправленности и появлением однонаправленности как своими качественными характеристиками <...>, тяготеет к сосредоточению, т.е. специфицируется сосредоточением, которое реализуется (sadhyamana) постепенно, в свойственной ему последовательности (purvaparibhuta)".

Изменение однонаправленности сознания трактуется как достижение тождества прошедших и только что возникших содержаний сознания. Отметим, что "изменение" здесь следует понимать в смысле развития, трансформации, преобразования. В состоянии сосредоточения сознание связано с двумя видами содержания (когниций): прошлыми, "успокоенными" концентрацией, и теми, что возникают в тождестве с предыдущими. Прошлые и настоящие одинаковы (tulya), но тождественность бывает лишь при условии однонаправленности тех и других содержаний сознания. Это и есть трансформация сознания как носителя (dharmin) качественно-определенных состояний (dharma).

В сутре 12 проводится различение между сознанием и его состояниями, причем сознание трактуется в качестве носителя, а состояния – в качестве свойств. Это чрезвычайно важно для понимания всей психологической концепции, представленной в "Вьяса-бхашье". Система Патанджали, как видно из комментария Вьясы к сутрам 13-14, стремилась противопоставить учению абхидхармистов о несводимости потока психической жизни к чему-либо иному, кроме себя, самого (т.е. потока дхарм), идею нетождественности этого потока и сознания в качестве носителя.

Школа санкхья-йога придерживалась той позиции, что трансформация сознания (трактуемого как dharmin) осуществляется через преобразование его качественно-определенных состояний (дхарм). Эти состояния связаны с тремя формами времени, на что указывает отличительный признак каждой дхармы. Формула трансформации сознания-носителя, приводимая Вьясой, такова: "Изменение носителя достигается через дхармы, изменение дхарм, характеризующихся [связью] с тремя формами времени, – через отличительный признак, а изменение отличительного признака – через условия существования".

Вьяса дает описание дискуссии, содержание и терминологическое оформление которой свидетельствует о хорошей осведомленности его относительно абхидхармистских воззрений. Принимая буддийскую концепцию качественно-определенных состояний сознания, он тем не менее утверждает, что если бы существовали только дхармы, если бы поток этих состояний не опирался на сознание как на свой субстрат, то утратилась бы самоидентичность психической жизни индивида.

Абхидхармисты в потоке психической жизни выделяли только два аспекта: процессуальный (дхармы) и содержательный (дискретные содержания сознания, когниции), приверженцы же системы Патанджали добавляли к двум третий, субстанциальный аспект – сознание как носитель первых двух. По сути дела, в этом и состоял ключевой пункт расхождений между умозрениями. Для Вьясы дхармы – модификации сознания-носителя, в процессе трансформации меняются именно они, не выходя, однако, за пределы "собственной сущности носителя".

Опираясь на эти посылки, комментатор формулирует понятие "изменения" (parinama): "Изменение – это возникновение новой качественной определенности субстанции при исчезновении прежней ее качественной определенности; субстанция при этом остается постоянной" (сутра 13).

Заключение о существовании такого константного, субстанциального сознания-субстрата делается Вьясой на основании "узнавания реального объекта, известного из прошлого опыта" (сутра 14).

Развивая далее концепцию изменения (трансформации) сознания-субстрата, Вьяса рассматривает вопрос о различении стадий такого изменения. Вслед за Патанджали он высказывает мысль о последовательности изменения и выделяет соответствующие стадии этого процесса. Для разъяснения данной идеи используется метафора "глина в форме порошка – кома – горшка – чаши – черепков"; глина здесь уподоблена сознанию-субстрату, а формы ее существования – стадиям изменения качественно-определенных состояний. Основание такой последовательности – дхарма, непосредственно предшествующая наличному состоянию. Последовательность изменения отличительного признака, наоборот, как бы приходит из будущего – это последовательность появления наличного состояния из непроявленного.

В своих рассуждениях Вьяса стремится, по сути, нивелировать буддийскую точку зрения относительно несуществования носителя. Так, он говорит, что всякая последовательность изменения обретает свою форму при различии между качественной определенностью (dharma) и ее носителем (dharmin). Кроме того, он усиливает свою позицию, утверждая, что в последовательности "качественная определенность может также выступать в роли носителя по отношению к собственной форме другой качественной определенности". Этим комментатор старается преодолеть выдвинутые абхидхармистами дефиниции дхармы как такого качественно определенного единичного состояния, собственная сущность, собственный признак и собственная форма которого полностью совпадают и не могут быть сведены к чему-либо иному.

Однако Вьяса считает нужным отметить: "Когда носитель рассматривается в абсолютном смысле, без различия [его свойств], при таком подходе тот же самый [носитель] может быть назван дхармой. Тогда упомянутая выше последовательность выступает в [сознании] в качестве единичного", т.е. наблюдается совпадение собственной природы, собственной формы и собственного признака. На фоне такой интерпретации абхидхармистская точка зрения, отрицающая субстанциальную природу сознания, должна выглядеть всего лишь поверхностным срезом проблемы, не противоречащим, по существу, положениям системы Патанджали.

Абхидхармисты, далее, очень четко разделяли содержание сознания, которое в рамках их подхода никогда не интерпретировалось в качестве дхармы, и поток собственно психофизических качественно-определенных состояний, который и обеспечивал появление этих дискретных содержаний. Вьяса пытается предложить и здесь другой путь решения вопроса: "Существует два вида качественно-определенных состояний сознания – воспринимаемые и невоспринимаемые. Из них воспринимаемые имеют своей сущностью познавательные акты, а невоспринимаемые – только [психическую] реальность". Последних, согласно Вьясе, семь, и факт их существования устанавливается посредством умозаключения.

Сутры 35-37 посвящены проблеме разделения в санъяме опыта (т.е. содержаний сознания), относящегося к гунам, и опыта чистого сознания, относящегося к Пуруше.

Саттва разума, которая преодолела раджас и тамас, направлена на осознавание различия между собой и Пурушей. Но даже такая саттва все-таки продолжает пребывать в процессе непрерывной трансформации и, по определению, выступает только объектом для Пуруши. Его нельзя постичь с помощью представлений о Пуруше, с помощью содержаний сознания, возникающих благодаря саттве разума (буддхи). Представление о Пуруше, как указывает Вача-спати Мишра, "имеет своей сущностью то, что не является чистым сознанием".

Опыт (anubhava), не очищенный психотехнической процедурой, смешивает чистое сознание (chaitanya) с такими состояниями буддхи, как ясность и прочее, "подобно тому как волнение чистой воды, в которой отражается луна, приписывается самой луне".

То, что отлично от такой ясности и что представляет собой внешнюю форму чистого сознания, есть иное содержание сознания, иной опыт, относящийся не к гунам, а к Пуруше. Благодаря санъяме на таком содержании сознания и возникает мудрость, имеющая своим объектом Пурушу. Иными словами, такая санъяма есть видение Пурушей состояния сознания, которое опирается на его собственную сущность, из чего и проистекает знание Пуруши (сутра 35).

Из этого возникают интуитивное провидение и совершенные способности слуха, осязания, зрения, вкуса и обоняния (сутра 36). Провидение (pratibha) позволяет йогину постигать тонкое, скрытое, удаленное, прошлое и будущее. Появляются способности, квалифицируемые Вьясой как "божественные" – слышание божественных звуков, обретение божественного осязания, божественного зрения и т.п. Здесь важно то, что эти совершенные, или паранормальные, способности возникают на основе обычных способностей органов чувств.

Из комментария Вьясы остается все-таки неясным, что такое способности "божественного осязания" и т.п. – чувственное ли это постижение божественных космических сфер (т.е. пятеричного небесного мира) или обретение тонкого чувственного аппарата, который уподобляет йогина богам.

Тем не менее именно "божественные" способности, возникающие постоянно в процессе санъямы, являются препятствием на пути видения (сутра 37). В системе Патанджали они оцениваются как "магические совершенства" – в том случае, когда проявляются у индивидуума, чье сознание находится в активном состоянии.

Необходимо отметить, что данная группа vibhuti системы Патанджали типологически сходна с riddhi буддийской психотехнической (йогической) традиции.

Сутра 38 завершает тему "экстрасенсорных" совершенных способностей, разъясняя причины, позволяющие йогину, который практикует санъяму, перемещать сознание из своего тела в какое-либо другое. Комментируя определение Патанджали, Вьяса говорит, что связь сознания с соответствующим физическим телом есть результат скрытых следов кармы, т.е. рождение в определенном теле – следствие совокупной деятельности в прошлых жизнях. При ослаблении такой кармы благодаря практике сосредоточения связь с телом ослабевает. Сосредоточение также позволяет постигнуть образ деятельности сознания и тем самым разрушить идентификацию сознания с физическим телом. Вьяса указывает, что при разрушении такой идентификации йогин "изымает сознание из собственного тела и помещает его в другие тела", при этом чувственные способности "следуют за сознанием". Это утверждение Вьяса иллюстрирует метафорой перелета пчелиного роя: сознание уподобляется пчелиной матке, а чувственные способности – остальным пчелам.

В сутрах 39-40 рассматриваются совершенные способности, обретаемые благодаря регуляции процессов, ответственных за жизнедеятельность. Согласно комментатору, жизнедеятельность – "совокупное функционирование органов чувств". Оно определяется пятью факторами: праной, саманой, апаной, уданой и вьяной, каждый из которых имеет свою сферу распространения в организме. Так, удана, упомянутая в сутре 39, – это фактор жизненности, направленный от земли вверх и распространяющийся "вплоть до головы" (Вьяса). Благодаря практике санъямы йогин обретает способность контролировать этот жизненный фактор, что, в свою очередь, позволяет ему свободно преодолевать физические препятствия вроде болотной трясины и водной преграды, а также совершать "восхождение в момент сознательной смерти".

Самана (сутра 40), имеющая распространение в области пупка, будучи также поставлена под контроль, позволяет йогину добиться пульсации внутреннего огня и обрести тем самым яркое свечение.

В сутрах 41-42 вводится тема акаши, особого вида пространства, и ее роли в процессе обретения совершенных способностей. Акаша традиционно рассматривалась всеми индийскими религиозно-философскими школами в двух аспектах: как особая субстанция, служащая специальной средой распространения звука, и в то же время как пространство, в известном смысле совпадающее с геометрическим, но не тождественное ему.

По мнению Вьясы, акаша есть основа всех слуховых способностей и органов слуха, основа звука; ее отличительный признак – всепроницаемость, она обладает свойством всепронизываемости. Вачаспати Мишра так разъясняет ее связь со слуховой способностью: "...все органы слуха (shrotra), хотя и относятся к продукту индивидуализации (ahankarikanam), содержат в себе акашу, находящуюся в пустом пространстве слухового канала в качестве его физической опоры. Именно на ней и основывается способность слуха". Далее приводится опытное подтверждение этого на материале наблюдения повреждений слухового прохода.

Санъяма на связи слуха и акаши порождает способность божественного слышания, говорит Вьяса. В "Таттва-вайшаради" обнаруживается указание на то, что "для всех, [обладающих органом слуха], существует лишь один тип слышания", из чего можно сделать вывод, что речь идет об уподоблении слуховой способности йогина таковой у богов (сутра 41). Но поскольку акаша есть также и пространство, в котором размещены физические тела, встает вопрос о роли связи тела с акашей как субстанцией, ибо она не пустота, а субстанциальная среда. Акаша сопрягается с материальными объектами, пронизывая их. Именно санъяма относительно характера связи, говорит Вьяса, позволяет йогину постадийно обрести такую легкость, что вначале он способен ходить по воде, затем по паутине, по солнечному лучу и, наконец, "беспрепятственно передвигаться в акаше" (сутра 42).

В системе Патанджали, как можно видеть из рассмотренной нами сутры 38, в каталоге совершенных способностей присутствует способность изымать сознание из своего собственного тела и перемещать его в какое-либо другое. В сутре 43 эта тема подвергается дополнительному анализу. Патанджали определяет "реальную деятельность сознания вне тела" как Великую бестелесную. Вьяса разъясняет это определение, вводя дихотомию, согласно которой деятельность вне тела бывает двух видов: реальная и проективная. Если сознание пребывает внутри тела, а деятельность манаса направлена вовне, то такая деятельность называется проективной (kalpita); если же внешняя деятельность манаса сопровождается несвязанностью сознания с телом, то такая независимая от тела деятельность манаса получает название реальной.

Вхождение в другие тела и обеспечивается последней (Великой бестелесной). Освоение ее йогином происходит посредством "проективной концентрации". Результат такой концентрации – рассеяние "пелены, закрывающей саттву разума" и вызывающей "тройственное созревание кармы и аффектов", пелены, которая обусловлена раджасом и тамасом. Она рассеивается светом саттвы.

Вачаспати Мишра разъясняет "тройственное созревание кармы и аффектов" следующим образом: это три рода следствий, реализуемые в форме рождения (jati), продолжительности жизни (ayus) и в типе опыта (bhoga).

В сутрах 44-49 перечисляются совершенные способности как результат санъямы на пяти аспектах "великих элементов", пяти аспектах органов чувств и как результат знания различия между саттвой и Пурушей.

Пять аспектов "великих элементов" – это "грубое", т.е. специфическое качество элементов (земля и т.п.) вкупе с конкретной формой их проявления и другими свойствами; общее, т.е. родовые характеристики элементов, такие, как плотность у земли, вязкость у воды и подобное; обладание природой общего и единичного, свойство представлять собой целокупность, части которой связаны между собой нераздельно; присущность своим следствиям; всеобщность целеполагания.

О последнем аспекте необходимо сказать несколько подробнее. "Великие элементы" "обладают целью" постольку, поскольку гуны имеют свойство быть целью опыта наслаждения и освобождения и реализуют себя через танматры.

Санъяма на каждом из этих аспектов пяти "великих элементов" (земля, вода, огонь, ветер, акаша) порождает видение собственной формы любого чувственного объекта и соответственно господство над ними. Йогин, осуществивший такую санъяму, подчиняет себе внутренние потенции "великих элементов" (сутра 44). Следствие господства над внутренними потенциями "великих элементов" выражается в восьми совершенных способностях: уменьшение до размеров атома; телесная легкость; увеличение до огромного размера; произвольное приращение в размере отдельных частей тела; беспрепятственное волевое стремление, позволяющее преодолевать даже земную толщу; господство, трактуемое как неподвластность контролю со стороны какой-либо иной сущности; владычество над процессами возникновения, разрушения, соединения; полное осуществление задуманной цели (каково намерение, таково и состояние великих элементов).

Вьяса, однако, отмечает, что йогин, обладая способностью изменять ход вещей на противоположный, никогда не прибегает к ее реализации. Причина в том, что существующий ход вещей соответствует намерениям "Изначально Совершенного" (purvasiddha), т.е. творца вселенной Ишвары.

Совершенная способность "не испытывать противодействия со стороны великих элементов" состоит в том, что их родовые свойства, проявляющиеся в чувственных объектах, не препятствуют деятельности тела и органов чувств йогина (сутра 45).

Физическое совершенство как результат санъямы на пяти аспектах "великих элементов" находит свое выражение во внешней телесной красоте – "приятности для взгляда", в "невероятной силе и крепости, подобной алмазу" (сутра 46).

Пять аспектов органов чувств – это восприятие конкретных чувственных объектов, которое не есть по своей природе "схватывание общего", или восприятие единичного; субстанциальность органов чувств; их индивидуализация, или то, что органы чувств суть особенное проявление свойства самости; гунная природа органов чувств, или природа предрасположенности к отражению и ясности (саттва), действию (раджас), инертности (тамас); наконец, свойство органов чувств служить цели Пуруши.

Санъяма на каждом из пяти аспектов приводит к контролю над ними, и возникает "способность подчинения органов чувств" (сутра 47). Следствие такой санъямы – обретение "высочайшей телесной подвижности", развоплощенная, т.е. экстрасенсорная, деятельность органов чувств относительно любого избранного пространства, времени и чувственного опыта, способность полностью контролировать все видоизменения пракрити. Эти три способности носят название "медоволицые" и достигаются вследствие "полного господства над внутренней формой пяти субстратов органов чувств" (сутра 48).

Необходимо отметить, что материал комментария Вьясы к сутрам 44-48 чрезвычайно важен для понимания номиналистических представлений системы Патанджали. Сопоставляя пять аспектов "великих элементов" с пятью аспектами органов чувств, можно прийти к выводу об их параллелизме. Одной из важнейших эпистемологических установок рассматриваемой системы был тезис, отвергающий роль ментального конструирования, кальпаны, в процессе истинного познания. Именно в русле этого тезиса и строит свою аргументацию Вьяса: если ментальное конструирование целостного образа внешнего объекта на основе данных органов чувств отрицается, то, значит, целостность отражения объекта должна приписываться деятельности органов чувств. Объект как производное "великих элементов" рассматривается в качестве целостности общего (родовой характеристики соответствующего великого элемента) и специфического. Общее, трактуемое как родовые характеристики ("плотность", "вязкость" и т.п.), безусловно, относится к области чувственно воспринимаемого. Тем не менее решающим в формировании образа объекта выступает, согласно Вьясе, зрительное восприятие.

В комментарии к сутре 47 он прямо говорит об этом: "Оно, [т.е. восприятие], однако, не есть по своей форме проявления схватывание только общего, ибо [в противном случае] как может осознаваться разумом объект, не увиденный органом зрения?" Иными словами, целостный образ единичного объекта складывается в чувственной сфере, а не благодаря деятельности разума. Здесь важно подчеркнуть, что "общее" исчерпывается в данных рассуждениях пятью классами с единичным наполнением – это пять родовых характеристик пяти "великих элементов". В такой интерпретации "общее" также доступно чувственному восприятию, как и единичное, поскольку оно отнюдь не тождественно понятиям "обобщение" или "абстрагирование".

В системе Патанджали родовые характеристики пяти "великих элементов" представляют собой разновидность единичного. Таким образом, номинализм в эпистемологической концепции системы покоится на сугубо эмпирическом основании. Этим представления, разработанные Вьясой, противостоят абхидхармистской концепции познания, согласно которой парциальные чувственные характеристики (vishaya) внешнего объекта (vastu) обобщаются разумом в целостный образ (alambana). Эпистемология санкхья-йоги не нуждалась в ментальном конструировании как определенной стадии познания именно потому, что признаваемое этой школой учение о гунах выдвигало идею онтологической отражающей способности, заложенной в гуне саттвы (сущность которой – свет, ясность). Орган чувств осмыслялся именно как субстанция, соотнесенная с саттвой разума (буддхи).

В параллелизме пяти аспектов "великих элементов" и пяти аспектов органов чувств, кроме сказанного выше, обнаруживается трехуровневая полиморфная структура системы Патанджали. Так, этот параллелизм – по своему содержанию собственно философская, логико-дискурсивная гносеологическая концепция – излагается применительно к психотехническому уровню системы. Доктринальный же уровень представлен в нем тем, что пятый аспект "великих элементов" – "свойство обладать целью" – и пятый аспект органов чувств функционально связывают философский и психотехнический уровни системы с ее религиозной прагматикой – нацеленностью на обретение кайвальи, освобождения.

Последний мотив в связи с эпистемологией разработан в сутре 49: "Способность абсолютного господства над всеми формами существования и способность всеведения [возникает] только у того, кто обладает знанием различия между саттвой и Пурушей". В "Вьяса-бхашье" это проявляется указанием на двойственную природу гун: выступая внутренней сущностью всего, они в познании одновременно являются и объектом, и инструментом определения, но в своей всецелости есть "совокупность всего видимого Господину, познающему поле", т.е. Пуруше. Способность всеведения характеризуется Вьясой как "беспечальная", ибо, обретя ее, йогин пребывает в состоянии всеведения, могущества и вне аффективных препятствий.

Сутры 50-55 посвящены рассмотрению вопросов, непосредственно связанных с проблемой кайвальи, конечного обособления Пуруши. Эти сутры, по существу, представляют собой тематический переход к основной проблематике четвертой главы.

Совершенная способность, называемая беспечальной, реализована; йогин, согласно Патанджали, должен культивировать по отношению к ней бесстрастие. Это необходимо в силу принадлежности обретенного различающего постижения к сфере гун; а все, что причастно к ней, должно быть отброшено на пути к кайвалье. Устранение привязанности к различающей деятельности сознания позволяет, говорится в "Вьяса-бхашье", достичь полного отъединения Пуруши от гун, т.е. позволяет энергии сознания пребывать в самой себе (сутра 50).

Аффективные препятствия в виде "нежелательной привязанности", однако, могут возродиться в случае, если йогин, "желанный богам", устремляется к чувственным объектам высших божественных сфер (сутра 51). В комментарии к этой сутре Вьяса приводит персонологическую типологию йогинов по степени их продвинутости; Принявший образ жизни первой кальпы (prathamakalpikah); Пребывающий на сладостной ступени (madhubhumika); Обладающий светом мудрости (prajnajyotih); Превзошедший пределы того, что следует взращивать (atikrantabhavaniya). В более поздний период существования системы Патанджали эта типология комментировалась все более подробно, как можно видеть на материале "Таттва-вайшаради". Вьяса же делает упор не на разъяснение типологии, а на проповеди окончательной отрешенности от чувственных объектов, ибо даже на очень высокой ступени йогической продвинутости "беспечность... вырвавшись на волю, разбудит аффекты".

Продвинутость в психотехнической процедуре традиционно связывалась в индийских религиозно-философских системах с появлением способности различения предельных единиц делимости времени и материальной субстанции. У Патанджали эти вопросы рассматриваются в сутрах 52-53. Санъяма на последовательности протекания единиц времени способствует возникновению "знания, порождаемого различением". Вьяса, комментируя это положение, развертывает концепцию принципиальной неделимости непрерывного течения времени. Он вводит идею нереальности времени, трактуемого как часы и сутки. Момент для него – отнюдь не предел временной делимости, а период, необходимый для перемещения атома из одной точки в другую, близлежащую. И в этом смысле объективно существуют не единицы времени, а непрерывная хронологическая последовательность, в которой всегда налично лишь настоящее. Прошлое и будущее интерпретируются как "присущие процессу изменения". Тесно увязывая момент времени с появлением качественной определенности (дхармы), Вьяса косвенно пытается противопоставить буддийской теории кшан (моментов) свою трактовку, основанную на концептуально иных представлениях. Сравнение двух концепций – отдельная историко-философская задача, решение которой позволит более глубоко постичь сходство и различие не только в отдельных концепциях этих умозрений, но и в характере их философской направленности (сутра 52).

К совершенным способностям относится также и знание о "двух тождественных объектах [в том случае], когда невозможно выделить их различие в отношении родовой характеристики, свойств и положения в пространстве". Это вопрос, традиционно интересовавший реалистические школы, и в частности синкретическую ньяя-вайшешику. Ее представители придерживались той точки зрения, что йогину благодаря продвинутости в психотехнической практике становится доступным различение атомов. Однако онтологической основой подобного различения выступает специальный показатель – antyavishesha (элементарное отличительное свойство, присутствие которого указывает на принципиальную нетождественность атомов друг другу). Ньяя-вайшешика приписывала онтологический статус – и соответственно способность обнаруживаться в йогическом восприятии – универсалиям, включая родовые характеристики принадлежности единичного индивида классу. Эти характеристики (jati) в умозрении синкретической школы концептуально отличны от родовых характеристик в интерпретации санкхья-йоги. То, что в последней является пятью родовыми характеристиками "великих элементов" (вязкость, твердость и т.п.), ньяя-вайшешиками относилось к списку так называемых вторичных качеств производных материальных объектов.

Родовые характеристики в системе ньяя-вайшешика определялись как "невысшее общее", а универсалия "бытие" (satta) – как высшее, т.е. относительно "высшего общего" подобные характеристики трактовались в качестве особенного и в этом случае обозначались бинером samanya-visesa.

Санкхья-йога также пользовалась термином jati для обозначения родо-видовой принадлежности, однако в таком контексте jati интерпретировалась только с точки зрения лингвофилософской концепции. Идея онтологического статуса элементарного отличия одного атома от другого не разрабатывалась. Взамен выдвигался тезис, что абсолютно тождественные объекты могут быть различны лишь в непосредственной связи с моментами их перемещения в пространстве или в связи с йогическим постижением непрерывной временной последовательности. "Восприятие моментов, – говорит Вьяса в комментарии к сутре 53, – [связанных] с другим положением в пространстве, и есть основание для различения их", т.е. двух тождественных объектов.

Идее элементарного различия атомов Вьяса противопоставляет рассуждение о "непосредственном восприятии первого атома в связи с его пространственным расположением в каждое мгновение [в случае], когда он тождествен [второму] атому по родовой характеристике, свойствам и положению в пространстве. Ввиду невозможности для второго атома совпадать по пространственному расположению с первым [атомом] восприятие пространственного расположения второго отличается от [восприятия пространственного расположения] первого атома, поскольку они различны применительно к моментам [своего существования]". Проблема различения абсолютно тождественных объектов вводится в более широкий контекст сопряженности движения материальной субстанции со временем.

Заключительные сутры 54-55 касаются различающего знания на его высшей ступени. Дается четырехаспектное определение "знания, порожденного различением": возникающее из интуитивного самоозарения, всеобъемлющее, всевременное и, наконец, мгновенное, моментально постигающее любой объект независимо от продолжительности его существования.

Тем не менее (и это особенно примечательно), если йогин достиг схожести саттвы и Пуруши, то возникает кайвалья, абсолютное освобождение, и оно не зависит от обладания или необладания "знанием, порожденным различением" (сутра 55). Решающим обстоятельством в процессе достижения кайвальи выступает отнюдь не такое знание, не высшее господство, а уничтожение "семян аффектов". Знание, порожденное различением, и высшее господство нужны лишь как средства очищения саттвы, ибо благодаря знанию в конечном итоге устраняется неведение.


PSYLIB® – КЛАССИЧЕСКАЯ ЙОГА

РЕКОНСТРУКЦИЯ СИСТЕМЫ (4)

Глава четвертая – "Об абсолютном освобождении" (Kaivalyapada) содержит концепции, посредством которых дается обоснование принципиального различия между Пурушей и сознанием. Это весьма важный раздел трактата, поскольку на основании собранного в нем философского материала можно прийти к окончательным выводам и относительно теории сознания в системе Патанджали, и относительно интерпретации категории "Пуруша".

Сразу отметим: все, что можно было сказать о психотехническом аспекте кайвальи, помещено в конце предыдущей главы, посвященной совершенным способностям, обретаемым в процессе санъямы. Четвертая же глава открывается классификацией всех сверхнормальных способностей, среди которых те, что достигнуты йогическим сосредоточением, составляют лишь один из пяти классов. Этот круг вопросов и рассматривается в сутрах 1-6.

Итак, все совершенные способности могут быть распределены по пяти классам в зависимости от способа их получения. Это, во-первых, способность обретать другое тело в результате соответствующей формы рождения (janmasiddhi). Вачаспати Мишра объясняет: "... когда карма, следствие которой – наслаждение небесной формой рождения (svargopabhoga) и которая совершается тем, кто относится к человеческому роду (manushya-jatiyacarita), реализуется в силу той либо иной причины, человек благодаря одному лишь факту рождения в соответствующей группе богов обретает другое тело, способное уменьшаться до размеров атома (anima), и прочие сверхобычные способности (siddhi)".

Во-вторых, это совершенные способности, обретаемые посредством употребления снадобий (aushadhi), которые приготовляются мифологическими существами – асурами. Человек, попадающий в их мир и приобщившийся к подобным эликсирам, достигает, согласно традиционным представлениям, бессмертия и вечной молодости.

В-третьих, рецитация мантр тоже представляет собой метод, позволяющий проявиться таким совершенным способностям, как предельное уменьшение в размере и беспрепятственное передвижение в пространстве.

Четвертый класс включает способность принимать любую желаемую форму, попадать куда захочется и беспрепятственно осуществлять задуманное благодаря практике аскетизма.

И наконец, пятый класс составляют те совершенные способности, которые порождаются йогическим сосредоточением, т.е. санъямой (сутра 1).

Далее Вьяса вслед за Патанджали рассматривает материальную причину (prakriti) обретения тела в новой форме существования и причину изменения органов чувств сообразно этому вновь обретенному телу. В качестве последней выступает принцип индивидуации (asmita). Эти две причины относятся к классу базовых, производящих причин. Они – основа видоизменения, в то время как "доведение до завершенности" происходит благодаря инструментальным причинам, таким, как праведный образ жизни в прежнем рождении и пр. (сутра 2).

Анализируя различные роли производящей и инструментальной причин, Вьяса использует эпистемологическую метафору – процесс возделывания рисового поля: производящая причина подобна орошающей поле воде, которая самопроизвольно устремляется на новое поле, когда земледелец устраняет механическое препятствие. Это устранение препятствия и есть инструментальная причина. Сама по себе праведность не есть причина, вызывающая развертывание пракрити (сутра 3).

Но возникает вопрос относительно тех тел, которые йогин творит магическим способом: общий ли у них рассудок, или же они наделены каждый своим? Ответ связан только с проблемой производящей причины. Тела, магически сотворенные сознанием (nirmanachitta) йогина, имеют в качестве порождающей причины только самость. Вачаспати Мишра пишет: "...каждое тело, пока оно живет, нераздельно связано (anvitam) с тем или иным сознанием. Точно так же и магически сотворенные тела (nirmanakaya). Таким образом, установлено, что каждое из подобных тел тоже обладает своим органом разума" (сутра 4). Однако сознание, направляющее рассудок каждого из магически сотворенных тел, одно – то, которое, согласно Вьясе, сотворено йогином, чтобы направлять разнообразную деятельность этих сущностей (сутра 5).

Сотворенное сознание классифицируется Вьясой в соответствии с пятью типами совершенных способностей, рассмотренных в сутре 1. Из всех пяти видов сотворенного сознания лишь то, что является результатом практики йогического сосредоточения, не содержит в себе скрытых следов аффективности (anashayam). Потому оно, и только оно не выступает побудителем кармически окрашенной деятельности.

Сутры 7-11 посвящены рассмотрению проблемы кармы и ее "бессознательных следов". Патанджали дает классификацию кармы на основании ее родовой характеристики, определяемой как способность быть "черной, белой-черной, белой и ни-белой-ни-черной" (karmajatih krishna shuklakrishna shukla'shuklakrishnacheti). Худшая из четырех – черная – обретается в процессе безнравственной, злодейской жизни. Клевета, эгоистические интриги, имеющие целью разрушить плоды чужого труда, унижение более достойных, оскорбления, воровство составляют "внешнюю" черную карму. "Внутренняя", или ментальная, черная карма включает такие состояния души, как скептицизм, не ведущий к знанию, безверие, аффективное упорство в неведении, зависть и т.п.

Белая карма – результат добродетельных деяний, которые могут совершаться лишь в форме благих состояний сознания, традиционно обозначаемых терминами shraddha, virya, smriti, samadhi, prajna. Эти состояния оценивались бесконечно выше, нежели любые благие действия, совершаемые во внешнем мире. В этом контексте становится понятным утверждение Вьясы, что "белая-черная карма осуществляется с помощью внешних средств реализации" и что "в этом случае накопление скрытых следов кармы происходит вследствие совершения зла и добра по отношению к другим".

Ни-белая-ни-черная карма – это деяния странствующих отшельников, пребывающих в своем последнем телесном воплощении; их аффекты полностью устранены. И йогин реализует этот же тип кармы, поскольку им отвергнуты плоды даже благих действий, а его сознание и органы чувств полностью отвлечены от чувственных объектов. Более никто из живых существ не связан в своей деятельности с этим типом кармы (сутра 7).

"Созреванию плода кармы" соответствуют бессознательные впечатления, которые нераздельно связаны с прежней деятельностью. Только они и проявляются в новом рождении, обусловленном "созревшим плодом кармы". Вьяса приводит здесь в качестве пояснения пример: карма богов в ходе своего созревания не может быть причиной проявления бессознательных впечатлений, свойственных обитателям ада, она есть причина проявления только тех бессознательных впечатлений, которые соответствуют божественной форме существования (сутра 8).

Однако для того чтобы плод кармы реализовался и проявились связанные с ним бессознательные впечатления, необходимы условия, которые вызывают их самопроявление (svavyanjakanja-nabhivyakta). Такие условия отнюдь не обязательно должны создаваться непосредственно в следующем рождении. Но едва они возникли, карма и связанные с ней бессознательные впечатления, отвечающие этим условиям, несмотря на разрыв во времени, пространстве и различие прежних форм рождения, немедленно реализуются. Причина этого – в соответствии формирующих факторов опыту прошлых рождений и – транзитивно – бессознательным впечатлениям от прошлой деятельности и памяти (сутра 9).

Иными словами, бессознательные впечатления безначальны, что, согласно системе Патанджали, проистекает из жажды жизни (ashisha). Подтверждение этому Вьяса усматривает во всеобщем страхе смерти, который вместе с тем может быть известен лишь тем, кто уже имел опыт смерти в прежних существованиях. Сознание, наполненное такими безначальными бессознательными впечатлениями и актуализирующее лишь те из них, что соответствуют наличным условиям проявления, существует как объект опыта Пуруши, говорит Вьяса (сутра 10).

Составляющие процесса формирования бессознательных впечатлений, по Патанджали, – это причина, мотив, наличие носителя и существование внешней опоры. Вьяса дает определение каждой из четырех составляющих. Причина, "вращающая колесо сансары", кроется в однородности (с доктринальной точки зрения) деятельности индивида и следствий этой деятельности. Но корень всего – в аффекте неведения. Оно и есть подлинная причина сансары.

Мотив не есть нечто новое, привнесенное в данном рождении, это лишь та цель, с опорой на которую выявляется праведность и подобное.

Носитель бессознательных впечатлений – рассудок; когда его функция исчерпана, говорит Вьяса, тогда наступает и истощение бессознательных впечатлений.

Внешняя опора – тот либо иной наличный объект, который способствует выявлению бессознательных впечатлений (сутра 11).

Краткое изложение концепции кармы дается в "Вьяса-бхашье" не ради полноты проблематики, а для того, чтобы подвести читателя к вопросу, как могут перестать существовать эти не имеющие начала бессознательные впечатления, будучи по своей природе реальными сущностями (dravyatvena sambhavantyah). Ответу на этот вопрос и посвящены сутры 12-26.

Результат кармы, говорит Вьяса, ведет либо к опыту дальнейшего сансарного бытия, либо же к окончательному освобождению. По отношению к этому, т.е. к причине базовой, праведный образ жизни – это инструментальная причина, способная лишь актуализировать уже существующее следствие, но не породить нечто, не бывшее ранее.

Сознание-носитель – опора различных качественно-определенных состояний (дхарм), причем однородные определенности различаются между собой по трем модусам времени: прошлые, настоящие и будущие дхармы. Прошлое и будущее в таком контексте – объективная реальность, которая выступает объектом познания для Пуруши. Будущее существует в своей внутренней форме, которой еще предстоит проявиться, а прошлое – в своей внутренней форме как проявление того, что уже было опытом, его предметом. Актуальна лишь внутренняя форма того, что налично, и ее нет ни в прошлом, ни в будущем (сутра 12).

В своем последнем утверждении Вьяса весьма близко подходит к абхидхармистской концепции изменения актуального состояния (avastha-parinama), которую выдвинул Васумитра. Согласно этой концепции, дхарма изменяется в соответствии с временным модусом, хотя в своей родовой характеристике (jatiyatva) остается той же самой. Так, когда дхарма еще не актуальна, она именуется будущей; когда актуализация налична, носит название настоящей; когда же, исчерпав свою функцию, она более не действует, тогда определяется как прошедшая.

Дхармы осмысляются комментатором Патанджали в соответствии с учением о трех гунах. В состоянии динамического равновесия гун до начала parinama первопричина (пракрити) имеет в качестве базовой характеристики "непроявленное" (avyakta). В соответствии с этим дхармы в трех модусах времени рассматриваются по шкале "проявленное – непроявленное". Прошлые и будущие дхармы относятся к непроявленному и определяются термином suksma, т.е. обладающие тонкой сущностью (сутра 13).

Итак, логика изложения материала вскрывает такую последовательность: дхармы рассматриваются как существующие в своей собственной форме, проявление которой увязано с тремя модусами времени. Вьяса как бы соглашается со своими оппонентами-сарвастивадинами, утверждавшими, что все дхармы существуют. Но объяснение этому существованию он дает иное, нежели абхидхармисты. Важно отметить прежде всего одно терминологическое отличие в изложении Вьясы, – когда он говорит о существовании дхармы в трех формах времени, то использует термин svarupa (собственная форма). На его взгляд, тройственная реальность (будущее, прошлое и настоящее), выступая объектом опыта, существует в своей собственной форме. Если было бы иначе, то "знание, не имеющее объекта, не могло бы возникнуть". При этом комментатор указывает, что "при наличии одного модуса времени два других остаются присущими субстрату". Иными словами, svarupa есть качественно-определенная форма проявления субстрата, т.е. сознания, во времени.

Сарвастивадинская постановка вопроса совершенно другая. Поскольку отрицается существование какого-либо субстрата, на который опирались бы дхармы, постольку при рассмотрении их существования во времени используется термин не svarupa, a svabhava (реальная сущность, собственное бытие), чем подчеркивается несводимость дхарм к чему-либо иному, кроме себя самих. Таким образом, в концепции сарвастивадинов время в трех формах связывалось с собственным бытием дхарм, а в концепции Вьясы – с субстратом, относительно которого дхармы существуют в качестве объективной реальности проявления собственной формы.

Сообразно такой логике аргументации утверждается, что дхармы имеют природу гун. Но это утверждение требует ответа: почему же, коль скоро весь мир, включая дхармы, есть гуны, орган чувств отличается от того, что им воспринимается?

В связи с этим вопросом, чрезвычайно важным для эпистемологии системы Патанджали, вводится концепция объекта познания (сутры 14-17). Согласно представленному в сутрах и бхашье материалу, самотождественность объекта объясняется единообразием внутренней закономерности его существования. Например, орган слуха, т.е. инструмент звукового восприятия, – это конкретное видоизменение гун, которое характеризуется устойчивостью, саттвой как способностью ясного отражения, активностью и наделено свойством быть инструментом познания, т.е. "наделено природой познания" (Вьяса).

Звук есть другое конкретное видоизменение гун, которое "наделено природой познаваемого".

Атомы земли и других великих элементов – это часть тонкой субстанции, трансформирующейся в чувственные объекты, которые относятся к классу материального. В комментарии к сутре 14 Вьяса подводит читателя к мысли о независимости внешнего объекта от познающего этот объект сознания. Здесь он открыто делает выпад против ведущего эпистемологического тезиса махаянской школы мадхьямика касательно обусловленности объекта познания актом осознания этого объекта и одновременной необусловленности сознания со стороны объекта. Для обозначения школы-оппонента употребляется термин vainashika (те, кто придерживается теории уничтожения). Применительно к мадхьямикам этот термин связывался с отрицанием ими собственного бытия (svabhava) дхармы. Однако Вачаспати Мишра имеет в виду и другую махаянскую школу – виджнянаваду, отрицавшую собственную форму объекта (vastusvarupa).

Чтобы понять существо столкновения позиций, необходимо напомнить, что для классических буддийских школ характерно философское рассмотрение не vastu (внешнего объекта), но именно образа этого объекта внутри перцептивного поля. Парциальные чувственные характеристики внешнего объекта определялись термином vishaya, обозначающим область активности каждого из органов чувств, а целостный образ объекта (alambana) являлся результатом генерализующей, конструирующей деятельности манаса. Таким образом, отрицание vastusvarupa есть отрицание наличия собственной формы внешнего объекта в его перцептивном образе.

Продолжая критику идей vainashika, Вьяса указывает на то, что объект опирается лишь на самого себя (svapratishtham), но отнюдь не на ментальное конструирование каждого из многих воспринимающих сознаний. Последние обусловлены различными установками – праведной, неправедной, беспристрастной, от чего и зависит характер осознания объекта. Сферы существования объекта и его осознания, согласно Вьясе, совершенно различны и принципиально несмешиваемы.

Вместе с тем объект – продукт взаимодействия трех гун, способ существования которых – постоянное движение. В силу этого объект и вступает во взаимодействие с различными сознаниями. Так он становится содержанием сознания. Таким образом, по мысли Вьясы, сознание оперирует не с перцептивным объектом, не с образом внешнего объекта, а именно с ним самим (сутра 15).

Кроме того, утверждается независимость объекта от единичного сознания; в своей данности он является общим для всех индивидуумов (sarvapurushasadharanah), а каждый индивид формирует свое, независимое осознание объекта (сутра 16).

Процесс познания чувственных объектов уподобляется магниту, притягивающему железо, т.е. сознание. Познан тот объект, которым сознание "окрашено", говорит Вьяса, вновь имплицитно вводя познавательную метафору из первой главы: сознание – хрусталь, чувственный объект – цветная подставка, этот хрусталь окрашивающая. Сознание меняется, т.е. меняются его состояния (дхармы) в зависимости от того, познана ли внутренняя сущность объекта (сутра 17). Дхармы в своем протекании зависят от процесса познания или от содержаний сознания, считает Вьяса. Его оппоненты-буддисты стояли на совершенно иных позициях: поток дхарм есть то, что формирует содержания сознания, которые в своей дискретности опираются на этот непрерывный поток мгновенных психических состояний. Данный пункт демонстрирует радикальное различие двух концепций формирования содержаний сознания.

Далее Патанджали и его комментатор вновь обращаются к вопросу о принципиальной открытости сознания (его деятельности и содержаний) Пуруше (сутры 18-24).

Если бы Пуруша, подобно сознанию, был подвержен постоянному изменению, т.е. имел природу гун, то, по убеждению Вьясы, из этого следовало бы, что его объекты, или содержания интеллекта, были бы не всегда ему известны. Однако в реальности все иначе: интеллект обладает свойством быть всегда известным "своему господину, Пуруше". Отсюда делается вывод о неподверженности Пуруши какому-либо изменению (сутра 18).

Но возникает вопрос, как бы отрицающий самый факт существования Пуруши: может статься, что сознание, "подобно огню, освещает и себя, и чувственный объект". Вьяса отвечает, исходя из параллелизма сознания чувственному восприятию: органы чувств и чувственные объекты не есть нечто самоозаряющее (svabhasani) – в силу свойства быть объектами познания; таким свойством обладает и манас. Нужно отметить, что, по-видимому, уподобление сознания огню – это эпистемологическая метафора иной, нежели санкхья-йога, школы, так как затем Вьяса оспаривает правомочность метафоры как таковой: огонь не освещает сам себя, ибо феномен освещения складывается из связи источника света с объектом, подлежащим освещению.

Кроме того, Вьяса указывает на несоответствие постановки вопроса ("сознание освещает самое себя") реальному опыту психической жизни, где все состояния сознания известны субъекту опыта, осуществляющему рефлексию на них как на познавательные объекты (сутра 19).

Отвергает он вслед за Патанджали и утверждение, что сознание как бы осуществляет операцию двойного постижения – познает и свое содержание, и самое себя (сутра 20). Заметим попутно, что именно на такой позиции – признания за сознанием способности двойного постижения – и стоит современная научная психология, когда приписывает сознанию свойство рефлексии и тем самым изначально сознание раздваивает.

Здесь же Вьяса критикует общебуддийскую концепцию мгновенности (kshanikavada) применительно к рассматриваемой проблеме. Положение кшаникавадинов, согласно которому существование дхарм есть действие и одновременно то, что это действие производит, не более чем гипотеза. Неверна также и постановка вопроса, предполагающая восприятие прошлого состояния сознания сменившим его актуальным, поскольку в этом случае допускается дурная бесконечность актов пониманиями смешения их с актами запоминания, представляющими параллельный пониманию процесс.

Все эти буддийские идеи, по мнению Вьясы, приводят к крайней путанице и противоречат логике. Выход из подобного гносеологического тупика – лишь в признании реального факта существования Пуруши, познающего деятельность разума (сутра 21).

Как же доказать объективность сознания относительно Пуруши как субъекта опыта? Патанджали утверждает, что Пуруша, т.е. чистая энергия сознания, не передается объектам и направлена на познание разума, принимая его внешнюю форму. Комментатор детализирует данное утверждение, подчеркивая сходность энергии сознания с деятельностью разума (сутра 22). Далее высказывается мысль, принципиальная для понимания концепции сознания в системе Патанджали: сознание "окрашивается" и тем, что оно воспринимает, и тем, кто его зрит, т.е. Пурушей. Манас, говорит Вьяса, окрашен тем объектом, который он познает. Но и сам манас выступает в роли объекта рефлексии Пуруши, вследствие чего манас связан с Пурушей. Вьяса подчеркивает диалектическую природу сознания: оно есть и субъект осознания внешних объектов, и объект рефлексии Пуруши.

Оно способно обретать внутреннюю форму одушевленных и неодушевленных объектов, проявляться так, как если бы оно не было объектом. Но по своей природе сознание есть объект и не обладает одушевленностью. Согласно Вьясе, оно может быть уподоблено кристаллу, грани которого отражают любые объекты. Говоря об этом последнем свойстве сознания, Вьяса определяет сознание термином sarvartham (всеобъектное).

Непонимание природы перечисленных свойств сознания и привело буддистов-виджнянавадинов к приписыванию одушевленности сознанию и утверждению, "что весь этот мир есть не что иное, как сознание". Отметим, что такая интерпретация принципиального положения виджнянавады chittamatra ("только-сознание") проистекает опять-таки из неадекватного понимания буддийской эпистемологии. Виджнянавадины отнюдь не редуцировали внешний мир к сознанию, тем самым как бы отрицая его существование в реальности. Утверждая: "Chittamatra", они определяли сущность познавательного процесса – тот факт, что лишь сознание (а не какие-либо иные дхармы) ответственно за формирование образа реальности, что одно оно не растворяет собственную сущность в постигаемом объекте, принимая его характеристики, и, таким образом, только оно не пусто (ashunya).

В системе Патанджали, как ее комментирует Вьяса, именно сознание-то и "пусто", поскольку основное его свойство – "окрашиваться", растворять свою собственную форму. Ввиду радикального несовпадения эпистемологических установок санкхья-йоги и виджнянавады Вьяса усматривает корень заблуждения своих оппонентов в признании за сознанием факта нередуцируемости к объектному миру: "Сознание, озаряющее все формы всех чувственных объектов, и есть семя их заблуждений" (сутра 23).

Завершив философские выкладки, связанные с эпистемологической проблематикой, комментатор вслед за Патанджали возвращается к вопросу о роли бессознательных впечатлений в функционировании сознания, т.е. к тому вопросу, анализ которого в данной главе начат еще в сутре 8. В плане анализа композиционных приемов, применяемых Вьясой, здесь можно наблюдать своеобразную адаптацию к задачам философского трактата столь характерного для художественной литературы приема, как обрамленная повесть. Поясним: рассмотрение вопроса о роли бессознательных впечатлений связано с философской интерпретацией доктринальной идеологемы "карма", начатой Вьясой в сутре 7 и завершаемой в сутре 24. Именно в эту рамку и вставлена логико-дискурсивная разработка проблемы объекта.

По сути дела Вьяса подводит аргументацию к вопросу, кто же есть субъект освобождения. Раз бессознательные впечатления, являющиеся следами прошлой деятельности, закрепляются в сознании, может возникнуть идея, что именно сознание есть то, что должно быть освобождено. Так и освещали проблему буддисты-виджнянавадины, утверждавшие: "Chittamatra". Однако в системе Патанджали сознание играет иную роль – оно есть лишь объединяющий фактор познания, подобно дому, который соединяет в себе множество составляющих частей (метафора Вьясы).

Сознание в этой системе предстает как нечто существующее не для самого себя, а для Другого, чья цель – опыт и освобождение, т.е. для Пуруши. Этот "Другой", этот Пуруша не есть элемент некоего общего класса, он никогда не функционирует в совокупности.

Затем в сутрах 25-34 подвергается завершающему рассмотрению процесс абсолютного обособления Пуруши, демонстрируется растворение, опустошение сознания.

Обязательным условием кайвальи выступает обладание завершенной в прошлом кармой (karmabhinirvarttitam), что внешне проявляется в психофизической реакции высокопродвинутого йогина при упоминании о пути освобождения. Завершенная в прошлом карма оставляет в качестве семени в новом рождении знание различия Пуруши и сознания. Йогин, обладающий этим знанием, не задается более вопросами о прошлых и будущих рождениях, поскольку эти вопросы связаны с многообразием изменений, присущих сознанию, но чистый Пуруша пребывает свободным от меняющихся дхарм (сутра 25). Пуруша ничем не был, и ему не предстоит кем-либо стать, сознание же по своей природе неодушевленно, но оно не есть "я", поэтому для того, кто постиг различие сознания и Пуруши, размышления о прошлых и будущих рождениях беспредметны.

Сознание такого йогина растворяется в различении, т.е. теряет свою форму, становится пустым и тяготеет к обособлению от чувственных объектов (сутра 26). Но поскольку еще существуют формирующие факторы в виде "ослабленных семян", постольку в различающем между саттвой и Пурушей сознании могут возникать и такие содержания сознания, которые выражаются когнициями: "Я есмь", "Это – мое", "Я знаю" (сутра 27).

Эти суждения, предицирующие "я", порождаются когнитивными формирующими факторами, способными в латентном состоянии существовать "вплоть до полного исчерпания сознания" (Вьяса). Но подобно тому как ослабленные семена аффектов лишаются способности к проявлению, так и ослабленные когнитивные формирующие факторы не способны более порождать представления (сутра 29).

Постоянная способность различения проявляется, однако, как результат отрешенности от желания "награды" (Вьяса), от заинтересованности в плодах высшего различения.

Вследствие разрушения семян когнитивных формирующих факторов другие содержания сознания у йогина не возникают. Тогда и наступает состояние йогического сосредоточения, метафорически названное "Облако дхармы" (сутра 29).

Благодаря пребыванию в этом состоянии неведение и прочие аффекты окончательно выкорчевываются, уничтожаются даже благие следы кармы. Это условие и способ обретения освобождения еще при жизни, ибо освободившийся от ложных установок никогда более не рождается ни в одной из космических сфер (сутра 30).

Уничтожение аффективного и кармического препятствий знания позволяет ему обрести беспредельный характер. С точки зрения анализа гунной природы сознания саттва, подавляемая и заслоняемая тамасом, время от времени приводимая в движение раджасом, освобождаясь от них как от своих препятствий, не имеет уже более иных пределов и достигает всеобъемлющей способности познания. И тогда остается лишь очень немногое, что еще должно быть познано, – столь немногое, что оно подобно "светлячку в бесконечном пространстве" (сутра 31).

Сосредоточение "Облако дхармы" (dharmamegha) завершает последовательность трансформации гун, достигших своей цели. Их существование после этого "не может продлиться даже на мгновение" (сутра 32). Такая последовательность, говорит Вьяса, есть непрерывное течение моментов, и в этом качестве она интерпретируется через конечный предел трансформации. Иными словами, она исчерпывает себя в последний момент, когда наступает предел обладания непрерывным изменением.

Согласно Вьясе, подобная последовательность наблюдается и применительно к вечным сущностям. Свойство вечности трактуется комментатором в двух аспектах: вечность постоянства и вечность изменения. Последняя присуща гунам, а первая – Пуруше. Вечное есть то, в чем даже "таковость" (внутренняя сущность), подверженная непрерывному изменению, не разрушается. Иными словами, вечность гун и Пуруши обусловлена тем, что их внутренняя сущность неразрушима.

В этом пункте Вьяса окончательно формулирует контрбуддийскую позицию санкхья-йоги. Известно, что одним из трех доктринальных общебуддийских постулатов выступало утверждение невечности всего (два другие: всеобщность страдания и отсутствие субстанциальной души) – все, что имеет причину, невечно.

Вьяса же, вводя дихотомию вечности, указывает, что даже гуны, эти составляющие первопричины (prakriti), обладают свойством вечности – parinamanityata (вечность трансформации). Но возникает закономерный вопрос: как же может завершиться последовательность изменения гун, почему они "не могут продлить свое существование ни на мгновение", если обладают вечностью?

Проявление гун в человеческой психике осуществляется, в частности, через разум. Именно конечный предел изменения гун разума (как выявляющего их свойства) и реализуется через мгновенную последовательность изменения. Но в самих гунах (т.е. в носителях) такого завершения не наблюдается.

Индивидуальные "я", т.е. абсолютно неизменные, вечные, пребывающие лишь в самих себе, освобожденные Пуруши, не выявляют последовательности своего существования иначе, как на плане языка – на основании глагольной формы "существует" (сутра 33).

Здесь же Вьяса объясняет, как надлежит отвечать на вопрос относительно конца последовательности круговорота бытия. Строго говоря, на уровне общего суждения такой ответ отсутствует. Необходим аналитический подход: для мудрого, или имеющего различающее знание, конец последовательности существует, для прочих – нет.

Итак, при окончании последовательности развертывания гун наступает абсолютное освобождение. Но какова его внутренняя сущность? Рассмотрению этой проблемы и посвящена завершающая сутра.

Абсолютное освобождение – прежде всего освобождение от объекта опыта, т.е. от гун – этой цепи причин и следствий. Они, достигнув своей цели – служить опыту и освобождению Пуруши, – более не существуют для него.

Таким образом, связь Пуруши с саттвой разума отсутствует, а это означает, что чистая энергия сознания абсолютно обособлена и пребывает в самой себе. Ее вечное сохранение в этом состоянии и есть абсолютное освобождение.

На этом трактат заканчивается. Свое сочинение Вьяса именует "Комментарий санкхьи к "Йога-шастре" достопочтенного Патанджали", а из этого следует, что речь идет не только о конкретном тексте сутр. Под "Йога-шастрой" здесь понимается система Патанджали, которую Вьяса и эксплицировал в контексте санкхьяистских воззрений.

* * *

Попытаемся очертить самые общие контуры воззрений школы санкхья-йога, как они представлены в сутрах Патанджали и комментарии Вьясы. Прежде всего отметим, что рассматриваемая система признавала абсолютный авторитет вед и по своим доктринальным установкам принадлежала к вишнуитскому направлению, о чем свидетельствуют, в частности, ссылки на "Вишну-пурану".

Указанная черта санкхья-йоги выражается в ее принципиальном эмпиризме: философская проблематика во "Вьяса-бхашье" излагается через анализ опыта йогической работы с психикой; знание, его содержание тоже трактуются через опыт и даже более того – к опыту сводятся.

Эпистемология санкхья-йоги построена исключительно на признании того факта, что познавательная деятельность отражает объективно существующие вещи. При этом рациональное познание во многом сводится к комбинации материала, даваемого в чувственном опыте. И в этом отношении санкхья-йога придерживается номиналистической ориентации: познание – это всегда познание единичного, которое адекватно выражается в слове и понятии.

Эмпиризм санкхья-йоги нашел радикальное выражение в композиционном делении учения Патанджали. Обычная схема изложения теории, особенно характерная для школ индийского философского реализма, включала три раздела: определения, изложение, аналитическое рассмотрение. В изученных трактатах используется принципиально иной подход: Патанджали не стремится установить исходные основания школы, он лишь систематизирует опыт, "факты йоги", и лишь тогда указывает на необходимость опровержения иных воззрений, когда это важно для объяснения опыта. Именно в русле такого радикального эмпиризма разворачивает и Вьяса "комментарий санкхьи к шастре Патанджали". Это взгляд на санкхью сквозь призму опыта йоги.

То, что Дасгупта называл "метафизикой санкхьи", есть мировоззрение, всецело лежащее в русле брахманистской мысли. Философская основа этого мировоззрения и состояла в утверждении существования субстанциального Атмана, мировой души, что в санкхьяистской терминологии чаще всего выступает под наименованием "Пуруша". Школа санкхья-йога, оформившаяся как традиция комментаторской литературы, ориентированной на "Йога-сутры" (исходный текст системы), разделяла в своей интерпретации взгляд на высший Атман – творца вселенной Ишвару и невысший атман, под понятие которого подводились все человеческие существа – бесчисленное множество пуруш. И если Ишвара – изначально свободный, всеведущий Пуруша, то для всех прочих освобождение является высшей целью существования.

В чем же заключается идея освобождения, как ее понимали последователи системы Патанджали? Для уяснения этой проблемы необходимо прежде всего отметить тот важнейший постулат санкхья-йоги, согласно которому Пуруша – как высший, так и невысший – единственный категориальный субъект опыта, единственный носитель одушевленности. Но при этом он не отождествлялся с сознанием. Сознание, согласно воззрениям санкхья-йоги, бессубстанциально; оно есть функциональное проявление противоположности Пуруши пракрити, материальной первопричине всего существующего. Первоначально пракрити истолковывалась как потенция материи, но отнюдь еще не сама материя. Чтобы понять это, необходимо иметь в виду, что метафизика санкхьи полагала следствие уже существующим в своей причине. В понятийно-терминологической номенклатуре санкхья-йоги для описания этого используют два понятия, функционирующие в очень близком значении: прадхана – "основа ткани" материального бытия и авьякта-пракрити – непроявленная материальность. Материальность в такой интерпретации не отчленяется от своего деятельного аспекта. В непроявленном состоянии деятельные свойства пракрита как бы растворены. Этих свойств, называемых гунами, три: тамас (инертность), раджас (движение), саттва (равновесие). Гуны пребывают в непрерывном изменении, проходя последовательные стадии трансформации. И в данном смысле все, что существует во внешнем мире и что есть человеческий организм и психика, имеет в своей основе гуны. А это, в свою очередь, означает, что все, что не есть Пуруша, нельзя признать одушевленным, ибо оно сводится к процессу трансформации гун.

Важно подчеркнуть, что санкхья-йога в соответствии с ортодоксальной установкой придерживалась идеи существования вечности, но вечности двоякого рода. И гуны и Пуруша вечны, но по-разному: вечность гун – в вечности их трансформации, а вечность Пуруши незыблема.

Трансформация гун обусловливает миропроявление: как таковые – они его причина, а их сочетание есть следствие. Поэтому первопричина, пракрити, не может рассматриваться как нечто внеположное гунам.

В вопросе интерпретации гун применительно к внешнему миру и применительно к душевной жизни человека традиционное истолкование строилось таким образом. Тамас в физическом, внешнем проявлении – тьма, плотность, тяжесть, а в психическом – тупость, неведение, инерционность в проявлении аффектов (клеша). Раджас во внешнем мире – движение, стремление, а в психике его выражение обнаруживается в страстном начале, в экспансии желаний. Природа саттвы – уравновешенность, прозрачность; психическое проявление – прежде всего ее отражающая способность, иллюзорно уподобляющая эту гуну Пуруше.

Сознание, таким образом, возникает в момент озаренности саттвы светом Пуруши. Великий принцип (махат) развертывания первопричины и состоит в том, что в процессе трансформации гун саттва обретает способность зеркального отражения Пуруши, т.е. разумного проявления (по терминологии школы, "озаренного буддхи"). Пуруша – это чистая энергия сознания, нетождественная, однако, всем тем содержаниям, которые присутствуют в сознании.

Нетождественность, согласно санкхья-йоге, обнаруживает себя в рефлексивных суждениях, предицирующих человеческое "я":

"Я разгневан", "Я счастлив" и т.п. Однако подлинное постижение абсолютной обособленности Пуруши от функциональных проявлений пракрити не может быть обретено иначе, нежели через практику йоги. Сознание в совокупности со своими содержаниями выступает всегда в роли объекта опыта Пуруши и служит лишь цели его освобождения. Интересный момент связан здесь с идеей кармы – фундаментальной категории индийской культуры. Пуруша по определению не связан с деятельностью, он лишь созерцатель работы сознания, в котором и закрепляются следы прошлой кармы. Карма и аффекты, эти сущностные причины круговорота бытия (сансары), не затрагивают Пурушу, но сознание, загрязненное нечистотой, искажает его образ, подобно мутной волнующейся воде.

Пуруша, если подвести итог нашему рассмотрению, – самосознание, выявляющее себя из потока психической жизни по мере повышения степеней ясности сознания. Это способность рефлексии на собственные психические процессы, не редуцируемая ни к чему иному, способность отделять себя от своей психики, и, наконец, способность человека выступать господином своего сознания.

Е.П. Островская, В.И. Рудой


PSYLIB® – КЛАССИЧЕСКАЯ ЙОГА

ПАТАНДЖАЛА-ДАРШАНА
"ЙОГА-СУТРЫ" ПАТАНДЖАЛИ и "ВЬЯСА-БХАШЬЯ"

Глава I

О СОСРЕДОТОЧЕНИИ

Ом, поклонение Ганеше!
Да защитит вас тот, кто, оставив свою извечную форму, владычествует над миром [живых существ], различными способами выказывая [ему свое] благорасположение, уничтоживший [всю] совокупность аффектов, обладатель страшного яда, со множеством уст и прекрасным капюшоном, творец всеведения, змеиная свита которого [направляет] к вечному блаженству, он, божественный змей с белой незапятнанной кожей, дарующий сосредоточение, пребывающий в сосредоточении * (см. комментарии).

1. Итак 1, наставление йоге.

"Итак" – здесь в значении [начала систематического изложения] предмета, что следует понимать [как начало] авторитетного учения, дающего изложение йоги 2.

Йога есть сосредоточение 3, которое выступает свойством сознания на всех его ступенях 4. Ступени сознания: блуждающее 5, тупое 6, произвольно направленное (викшипта) 7, собранное в точку 8, остановленное 9. Из них сосредоточение при сознании, произвольно направленном, не относится к области собственно йоги 10, ибо оно размывается рассеянностью.

Но то [сосредоточение], которое при сознании, собранном в точку, высвечивает объект как он есть в реальности, уничтожает аффекты 11, ослабляет путы кармы 12 и ставит целью прекращение [развертывания сознания], оно-то и получает название йоги сознания 13. Эта [йога] связана с [возделыванием] избирательности, рефлексии 14, блаженства 15 и самости 16. Эти [четыре модуса] мы объясним в дальнейшем.

Однако при прекращении всякого функционирования [сознания возникает] бессознательное сосредоточение 17, [то есть йога собственно бессознательного].

Желая дать ее определение, [Патанджали] избрал следующую [формулировку] сутры:

2. Йога есть прекращение деятельности сознания 1.

Поскольку [в сутре] опущено слово "всякой", йога сознания также называется йогой 2.

Сознание ввиду своей предрасположенности к ясности, активности [или] инерционности – трехмодальное 3.

Саттва [как модальность] сознания, которая по своей природе есть ясность, будучи смешана с двумя [другими модальностями], раджасом и тамасом, привязывается к господству и чувственным объектам.

Она же, смешанная с тамасом, стремится к неправедности, незнанию, неотрешенности и утрате силы.

Она же самая, сияющая в своей всецелой полноте, когда сброшена пелена невежества и когда к ней примешан лишь раджас, стремится к праведности, знанию, отрешенности и силе 4.

И она же, [эта саттва сознания], когда исчезла малейшая загрязненность ее раджасом, пребывает в собственной форме, [то есть в самой себе], будучи лишь знанием различия между саттвой и Пурушей [как энергией сознания 5], тяготеет к дхьяне – [созерцанию, называемому] "Облако дхармы" 6. Такое [состояние сознания] созерцатели полагают Высшим различением 7.

Энергия сознания не трансформируется и не поглощается [объектами], объекты сами показывают себя ей; она чиста и беспредельна 8.

Различающее постижение есть по своей сути саттва как модальность [сознания] и, следовательно, противоположно ей, [этой энергии сознания] 9. Потому сознание, безразличное к нему, освобождается также и от этого постижения 10. В таком состоянии сознание сопровождается лишь санскарами, [то есть бессознательными формирующими факторами] 11. Это и есть сосредоточение, "лишенное семян". В нем ничего не познается, оттого оно бессознательно.

Таким образом, эта йога, [определенная] как прекращение деятельности сознания, двух видов.

Раз у сознания в таком состоянии нет объекта, какова же собственная природа Пуруши, ["Зрителя"], сущность которого – постижение буддхи, [то есть ментального опыта]?

3. Тогда Зритель 1 пребывает в собственной форме.

В этом случае энергия сознания, [или Пуруша], пребывает в своей собственной форме как в [состоянии] абсолютной обособленности 2. Однако при актуализированном сознании она не [представляется] таковой, хотя в действительности это так.

- Почему же тогда [это происходит] ?

- В силу того, что объекты показывают себя [Зрителю].

4. В других случаях – сходство с деятельностью [сознания].

Пуруше в актуализированном состоянии 1 [свойственна] деятельность, которая не отличается от деятельности сознания. Так, в сутре [сказано]: "Существует лишь одно проявление [для обоих], и это проявление есть знание" 2.

Сознание – словно магнит, действующий одним лишь фактом своей близости; благодаря свойству быть наблюдаемым оно становится собственностью Пуруши 3, своего господина. Поэтому безначальная связь Пуруши [с сознанием] и есть причина постижения им [содержаний] деятельности сознания.

Тем не менее эта [деятельность] сознания, будучи многообразной, должна быть прекращена.

5. Пять видов деятельности [сознания] 1: загрязненные и незагрязненные.

Те, что обусловлены аффектами и служат полем для накопления бессознательных "следов" кармы 2 – загрязненные 3, [а] имеющие своим объектом различающее постижение и противодействующие господству [трех] гун 4 – незагрязненные. [Они остаются] незагрязненными, даже попадая в поток загрязненного, они [же] – незагрязненные в промежутках загрязненного; [и, наоборот, загрязненное остается] загрязненным в промежутках незагрязненного 5.

Таким образом, санскары, принадлежащие к одному и тому же виду, создаются [соответствующими видами] деятельности [сознания], а сама деятельность – санскарами. И так колесо деятельности [сознания] и санскар 6вращается непрерывно.

Будучи таковым [по своей природе], сознание после того, как оно выполнило свою функцию, пребывает в самотождественности или же идет к пралае, [то есть к "растворению" в первопричине в конце космического цикла] 7.

Эти пять видов деятельности – загрязненные и незагрязненные – [перечисляются ниже]:

6. Истинное познание, заблуждение, ментальное конструирование, сон и память 1.

Из них

7. Истинное познание – [это] восприятие, умозаключение и авторитетное свидетельство.

Чувственное восприятие 1 есть источник истинного знания, [проявляющийся в тех случаях], когда сознание испытывает воздействие 2 внешнего объекта через каналы органов чувств. Объективная сфера его функционирования – общее и специфическое; его главная функция – установление специфического в объекте. Результат [чувственного восприятия] – постижение Пурушей деятельности сознания [как чего-то], не отличимого [от него самого]. Как мы подробно разъясним в дальнейшем, Пуруша обладает рефлексией на буддхи, [то есть на содержание ментального опыта].

Умозаключение 3 есть действие [сознания], имеющее своим объектом связь, наличествующую между [элементами] одинаковых классов, относительно которых делается логический вывод, и отсутствующую между [элементами] различных классов. Его главная функция – установление общего. Например: луна и звезды обладают движением, так как они меняют свое местопребывание подобно Чайтре (имя собственное. – Пер.); [горы] Виндхья не обладают движением, так как не перемещаются.

Объект, увиденный или логически выведенный авторитетным лицом, описывается [им] в словах для передачи своего знания другому лицу; состояние [сознания] слушателя, возникающее на основе слов и имеющее объектом их значение, есть авторитетное [вербальное] свидетельство 4.

Если же свидетельствующий 5 говорит о вещах, не заслуживающих доверия, или об объектах, не виденных [им] либо не выведенных логическим путем, то такое вербальное свидетельство становится шатким. Однако свидетельство исходного авторитета 6 относительно виденных или выведенных логическим путем объектов не может быть поколеблено.

8. Заблуждение 1 есть ложное знание, основанное не на собственной форме [реального объекта].

— Почему оно не является источником истинного знания?

— Потому что оно устраняется посредством истинного знания, [ибо] предметной областью истинного знания выступает то, что существует в действительности 2. В этом и обнаруживается противоположность истинного знания и заблуждения. Так, [ложное] восприятие двух лун опровергается зрительным восприятием луны как реально существующего объекта.

Это [заблуждение] и есть то пятеричное неведение, (о котором сказано]: "Неведение, эгоизм, страсть, ненависть и инстинкт жизни [суть пять базовых] аффектов" 3. Именно они [и обозначаются] соответствующими именами: тьма, ослепление, великое ослепление, мрак и слепой мрак 4. В дальнейшем они будут рассмотрены в связи с "загрязнениями" сознания.

9. [Ментальное] конструирование лишено референции и проистекает из вербального знания 1.

Оно не восходит ни к истинному познанию, ни к заблуждению. Однако и при отсутствии референции, [то есть объективной основы], его применение представляется зависимым от авторитетности вербального знания. Так, [рассмотрим высказывание]: "Сознание есть собственная форма Пуруши". Но если Пуруша есть не что иное, как [чистая] энергия сознания, то что в таком случае и чем предицируется [в подобном высказывании]? Ведь обозначающая функция проявляется в предицировании, например: "Корова Чайтры". Аналогичным образом: "Пуруша бездеятелен". [Здесь касательно Пуруши] отрицается свойство, обнаруживаемое в реальном объекте. [Еще один пример]: "Бана стоит, остановится, остановился" 2. Значение глагольного корня [stha] понимается как остановка движения. Точно так же: "Пуруша обладает свойством невозникновения". Здесь имеется в виду только отсутствие свойства возникновения, но не [какое-либо негативное] свойство, присущее Пуруше. Поэтому это свойство является [умозрительно] сконструированным и тем самым вошедшим в обыденное словоупотребление.

10. Сон есть [специфическая] деятельность сознания, опирающаяся на отсутствие [познавательных содержаний].

И эта [деятельность сознания] представляет собой особый опыт, поскольку она воспроизводится [в памяти] после пробуждения. Как [иначе можно думать]: "Я спал очень хорошо; мой ум ясен, он делает мою способность постижения весьма искусной"? [Или, напротив]: "Я спал плохо; мой ум вял и медлителен, он блуждает в своей неустойчивости"? [Или]: "Я спал в глубоком оцепенении; члены моего тела тяжелые; ум вялый и опустошенный, словно его обокрали"?

Такая рефлексия после пробуждения, разумеется, не была бы возможна, если бы в чувственном опыте [во время сна] не присутствовала бы [соответствующая] причина, [то есть тамас], как не было бы и воспоминаний, основывающихся на ней и имеющих ее своим объектом 1. Поэтому сон есть специфическая деятельность сознания и при йогическом сосредоточении должен быть устранен, подобно другим [формам] деятельности сознания.

11. Память есть сохранение (букв. "неутрачивание") прошлого опыта.

Вспоминает ли сознание представление [об объекте] или же [сам] объект? Представление, окрашенное объектом восприятия, возникает [в сознании] как имеющее форму и объекта, и процесса восприятия. Оно-то и дает начало санскаре, принадлежащей к соответствующему классу. Этот формирующий фактор, выступающий проявлением того, что обнаруживает самое себя 1, [в свою очередь], и порождает память, представляющую по своей сути форму как объекта, так и процесса восприятия.

При этом интеллект есть то, в чем главенствует форма процесса восприятия, а память- то, в чем главенствует форма объектов. Она, [память], – двух видов: [когда] припоминаемое воображаемо и [когда] припоминаемое невоображаемо. Во сне припоминаемое воображаемо, в состоянии бодрствования – невоображаемо 2.

Все эти воспоминания возникают из опыта, [обусловленного] истинным знанием, заблуждением, ментальным конструированием, сном и памятью. И все эти формы деятельности сознания по своей сути – удовольствие, страдание и тупость.

Удовольствие, страдание и тупость будут рассмотрены [в разделе] об аффектах 3: "Страсть коренится в удовольствии, вражда – в страдании, неведение же есть тупость". Все эти формы деятельности [сознания] должны быть прекращены. По их прекращении возникает сознательное или бессознательное сосредоточение. Итак, каков метод [достижения] их прекращения?

12. Их прекращение [достигается] благодаря практике и бесстрастию.

Поистине, реке сознания свойственно течь в двух направлениях: она течет и ко благу, она течет и ко злу. [Река], которая устремлена к абсолютной обособленности по руслу различения, течет ко благу. [Если же] она устремлена к сансаре по руслу неразличения, то она течет ко злу. Из этих [двух] поток, стремящийся к чувственным объектам, перекрывается посредством бесстрастия, а поток, [стремящийся] к различению, прокладывает себе путь с помощью практики различающего знания. Таким образом, прекращение деятельности сознания 1 основано на них обоих.

13. Из них практика 1 есть [непрерывное] усилие по сохранению устойчивости сознания.

Устойчивость есть отсутствие развертывания сознания, невозмущаемость его течения. Практика – это непрерывное усилие, [предпринимаемое] с данной целью, энергичность, упорство в желании достичь [состояния устойчивости] и [соответствующий] образ деятельности по ее реализации.

14. Но она становится прочно укорененной [только тогда, когда] ее придерживаются в течение длительного времени без перерыва и с [должным] вниманием.

[Практика], которой придерживаются в течение длительного времени, придерживаются непрерывно и реализуют ее посредством подвижничества, воздержания, знания и веры, [то есть с надлежащим] вниманием, становится прочно укорененной. [Другими словами, ее] цель, [то есть устойчивость сознания], не может быть внезапно подавлена возникающими санскарами, – таков смысл [сутры].

15. Бесстрастие 1 есть состояние полного преодоления у того, кто свободен от влечения к чувственным объектам и целям, освященным традицией.

Сознание, лишенное влечения к чувственным объектам, таким, как женщины, еда, питье, власть [и т. д.], и целям, освященным [ведийской] традицией, – обретению жизни на небе, бестелесности и растворению в первопричине, – даже при наличии связи с божественными или мирскими объектами видящее их несовершенство благодаря способности высшего различения, есть сознание полного преодоления, характеризующееся отсутствием чувственного опыта, свободное от всего, что должно быть отброшено или присвоено. [Это и есть] бесстрастие.

16. Оно – высшее, [когда] благодаря постижению Пуруши исчезает влечение к гунам.

Видящий несовершенство чувственных и освященных традицией объектов [становится] безразличным к ним.

Благодаря практике видения Пуруши [йогин], разум которого расширен благодаря [совершенному] различению, [порождаемому] чистотой этого [видения], становится безразличным к гунам как в их проявленной, так и непроявленной сущности.

Таковы два вида бесстрастия. Высшее из них – не что иное, как ясный свет знания. [Тот йогин], у которого с появлением этого [света] возникла способность различающего постижения, размышляет: "Все, что должно быть обретено, обретено; аффекты, которые должны быть избыты, избыты; разорвана неразъемная цепь непрерывности существования, при сохранении которой за рождением следует смерть, а за смертью – [новое] рождение".

Именно бесстрастие есть высшая цель истинного знания, и абсолютная обособленность связана с ним нераздельным образом.

Далее. Почему прекращение деятельности сознания, достигаемое посредством обоих методов, называется сознательным сосредоточением?

17. [Оно] – сознательное, поскольку сопровождается формами избирательности, рефлексии, блаженства и самости.

Избирательность есть "грубый" опыт относительно объекта сознания, рефлексия – "тонкий". Блаженство есть [внутренний] подъем. Самость есть сознание единства с [собственным] "я".

Здесь первая [ступень] сосредоточения, сопровождаемая [всеми] четырьмя [формами, называется] "с избирательностью". Вторая, лишенная избирательности, – "с рефлексией". Третья, лишенная рефлексии, – "с блаженством". Четвертая, лишенная и его, – "только-самость". Все эти [ступени] сосредоточения [называются] "наделенные опорами".

Далее, о бессознательном сосредоточении. Каков метод [его достижения] и какова его собственная природа?

18. Другое [сосредоточение, при котором] остаются [только] формирующие факторы, предваряется практикой, обусловливающей прекращение [деятельности сознания].

Бессознательное сосредоточение – это остановка сознания, при которой прекращается вся его деятельность и остаются лишь санскары, [то есть бессознательные формирующие факторы]. Метод его достижения – высшее бесстрастие, ибо практика [работы] с объектом [как опорой сознания] не может служить средством его реализации. Опорой [бессознательного сосредоточения] становится причина остановки [деятельности сознания], не имеющая предметной реальности. При таком [сосредоточении] объект отсутствует. [Состояние] сознания, которому предшествует такая практика, лишается опоры, как если бы оно было наделено несуществованием.

Так [возникает] это "лишенное семени" 1 сосредоточение, [называемое] бессознательным.

Оно, как известно, [бывает] двух видов: обусловленное методом и обусловленное существованием. Из них [сосредоточение], обусловленное методом, свойственно [только] йогинам.

19. [Бессознательное сосредоточение], обусловленное существованием, [бывает] у бестелесных и растворенных в первопричине [существ].

У бестелесных богов [бессознательное сосредоточение] обусловлено формой существования. Они испытывают состояние, подобное абсолютной обособленности, будучи наделенными сознанием, использующим только собственные санскары, [то есть формирующие факторы], а затем переходят в соответствующие их виду формы существования, [когда] их санскары приносят результат.

Так же и те, кто растворен в первопричине, испытывают состояние, подобное абсолютной обособленности, при которой их сознание, еще не реализовавшее свою задачу, пребывает растворенным в первопричине. [И так] продолжается до тех пор, пока сознание из-за [не выполненной еще] задачи 2не возвращается вновь [в круговорот бытия].

20. У других [существ бессознательному сосредоточению] предшествуют вера, энергия, памятование, созерцание и мудрость 1.

Для йогинов условием [достижения бессознательного сосредоточения] является метод. Вера есть ментальная ясность, ибо она защищает йогина, словно заботливая мать. У обладающего [такой] верой и ставящего своей целью [обретение способности] различения возникает энергия. При возрастании энергии у него появляется [способность] памятования 2, [то есть устойчивое удержание объекта в памяти], При наличии памятования сознание достигает невозмутимости и становится сконцентрированным. У того, кто обладает сконцентрированным сознанием, возникает различающая мудрость, с помощью которой он познает истинную природу вещей.

Благодаря применению этих [средств] и бесстрастию как [полагаемой] цели и возникает бессознательное сосредоточение 3.

Эти йогины в зависимости от [используемого] метода – мягкого, среднего или интенсивного – составляют девять [классов]. Таким образом, [йогины различаются как практикующие] "мягкий" метод, средний метод и интенсивный метод. Из них те, кто использует "мягкий" метод, также [делятся] на три типа: [наделенные] слабой устремленностью, средней устремленностью и сильной устремленностью 4. Аналогичным образом [такое же деление существует] как среди тех, кто использует умеренный метод, так и среди тех, кто использует интенсивный метод.

Среди тех, кто использует интенсивный метод, и

27. У наделенных сильной устремленностью [сосредоточение] – в непосредственной близости.

[У этого типа йогинов] обретение сосредоточения и плода сосредоточения происходит [достаточно быстро].

22. Но и в этом случае тоже [имеется] различие ввиду слабости, умеренности или интенсивности [устремлений].

[Существует] слабая форма сильной [устремленности], умеренная форма сильной [устремленности] и интенсивная форма сильной [устремленности]. Поэтому [даже среди йогинов, наделенных сильной устремленностью], также [есть] различие. В силу такого различия достижение сосредоточения и плода сосредоточения [весьма] близко для [йогина], обладающего слабой формой сильной устремленности, еще ближе оно для [йогина], обладающего средней формой сильной устремленности, но наиболее близко [оно для того йогина], который наделен интенсивной формой сильной устремленности и следует интенсивному методу.

23. Или же [сосредоточение достигается] вследствие упования на Ишвару 1.

Вследствие упования 2, то есть особой формы бхакти, [или безраздельной любви], Ишвара склоняется [к йогину], он благоволит к нему по причине одного лишь страстного стремления [йогина к божеству].

Также и у йогина вследствие страстного стремления к Ишваре достижение сосредоточения и его плода становится наиболее близким 3.

Итак, кто же тот, отличный от первопричины и Пуруши, кого называют "Ишвара"?

24. Ишвара есть особый Пуруша, не затронутый аффектами, кармой, [ее] созреванием и [скрытыми] "следами".

Аффекты – это неведение и прочее. Карма – благие и неблагие действия. Созревание – их плод. Скрытые следы – бессознательные впечатления 1, оставляемые такими [действиями].

И [все] они, существуя лишь в сознании, приписываются Пуруше,

ибо он и есть тот, кто наслаждается их плодом. Это подобно тому, как победа или поражение, зависящее от участников битвы, приписываются их господину. Тот же, кто не затронут таким опытом, и есть Ишвара, то есть особый Пуруша.

— Но в таком случае существует множество кевалинов, [то есть освобожденных], достигших состояния абсолютной обособленности 2.

— Действительно, они обрели состояние абсолютной обособленности, разорвав тройные путы 3. Ишвара, однако, [никогда] не был связан с таким [состоянием] в прошлом и не будет связан в будущем. Хотя предел прошлой зависимости освобожденного может быть познан, в случае с Ишварой это не так. И если возможен предел будущей зависимости для "растворенного в первопричине", то для Ишвары это не так. Он – всегда освобожденный, всегда – Ишвара 4!

— Есть ли достоверное доказательство этого вечного превосходства Ишвары, обусловленного тем, что он обладает высочайшей сущностью, или же такое доказательство отсутствует?

— Его достоверное доказательство – священные тексты 5.

— Но в таком случае, что является достоверным основанием священных текстов?

— Их основание – в высочайшей сущности [Ишвары]. Поскольку и священные тексты, и [вечное] превосходство рядоположны высочайшей сущности Ишвары, их связь не имеет начала во времени.

Отсюда следует, что Он – всегда Ишвара, всегда освобожденный. И это Его высшее могущество не имеет ничего равного себе или превосходящего. Прежде всего оно не может быть превзойдено другим высшим могуществом, ибо если бы существовало нечто, превосходящее его, то оно было бы им самим. Поэтому тот, в ком реализован высший предел могущества, есть Ишвара. Не существует также и другого высшего могущества, равного ему.

— Почему?

— Когда двое равных [говорят об] одном и том же желаемом объекте: "Пусть он станет новым" и "Пусть он станет старым", при достижении успеха одним безграничная воля другого столкнется с противодействием, и он окажется ниже. Кроме того, невозможно получение одного и того же желаемого объекта двумя равными [по силе субъектами] одновременно, ибо это противоречит смыслу.

Следовательно, тот, кто обладает высшим могуществом, которому нет равного или превосходящего его, и есть Ишвара. Он, [как сказано в сутре], – особый Пуруша.

И далее:

25. Семя всезнания в нем не имеет себе равных.

Сверхчувственное познание прошлого, будущего [или] настоящего по отдельности [или] вместе, которое [развито] в меньшей или большей степени, и есть семя всезнания 1. Тот, в ком [это семя], непрерывно увеличиваясь, не может быть превзойдено, [называется] всезнающим.

Существует достижение высшего предела для семени всезнания, поскольку в нем [различаются последовательные] ступени увеличения, как в случае [последовательного увеличения] размера. Тот, в ком [реализуется] обладание высшим пределом знания, есть Всезнающий. Он – особый Пуруша.

Умозаключение исчерпывает [свою доказательную силу] в выведении только общего, и [оно] бесполезно при познании специфического; поэтому истинное знание Его имени и других особенностей следует искать в агамах 2.

Хотя [Ишвара] не извлекает пользы для самого себя 3, его цель – приносить пользу живым существам: "При разрушении кальпы и великих разрушениях вселенной 4 наставлением в знании и дхарме я поддержу [все живые] существа, вовлеченные в круговорот бытия". И соответственно было сказано: "Первый мудрец, принявший творящую форму сознания, Бхагаван, высочайший риши, из [беспредельного] сострадания изложил учение Асури, исполненному желания узнать [его]" 5.

Он, этот [Ишвара],

26. Учитель также и древних, ибо он не имеет временных различий.

И древние учители различаются по времени [своего существования], но Он, к кому временные характеристики 1 неприложимы, является Учителем также и древних [мудрецов]. Подобно тому как Он совершенен по абсолютности формы существования при начале данного творения, точно так же его следует рассматривать и при начале прошлых творений.

27. Его [вербальное] выражение – священный слог ОМ 1.

Ишвара – то, что обозначается священным слогом ОМ. – Является ли эта связь обозначаемого и обозначающего [плодом] условного соглашения, или же она неизменна, как, например, [связь] между светильником и светом?

— Эта связь обозначающего с обозначаемым неизменна, а условное соглашение относительно [обозначения] Ишвары и представляет такое неизменное отношение 2. Например, неизменное отношение между отцом и сыном лишь проясняется обыденным словоупотреблением: "Это его отец", "Это его сын". Точно так же и в других [периодах] творения 3 условное соглашение принимается именно так, в зависимости от функции обозначаемого и обозначающего. Сведущие в агамах 4 утверждают, что связь между словом и [обозначаемым им] объектом вечна ввиду вечности соглашения.

Йогин, постигший [связь] обозначаемого и обозначающего, [с необходимостью практикует]

28. его рецитацию и сосредоточение на его объекте.

[Имеется в виду] рецитация священного слога ОМ и сосредоточение на Ишваре 1, обозначаемом священным слогом ОМ. У йогина, постоянно повторяющего священный слог ОМ и сосредоточенного на его объекте, сознание становится сконцентрированным в одной точке. В этой связи было сказано: "Благодаря рецитации мантр пусть он пребывает в йоге, посредством йоги пусть он созерцает [мантру], ибо при достижении совершенства в рецитации мантр и в йоге сияет Высший Атман" 2.

Что еще происходит с этим [йогином]?

29. Отсюда – постижение истинной сущности сознания, а также устранение препятствий.

Какие бы то ни были препятствия – болезни и прочее, – все они перестают существовать вследствие упования на Ишвару; у него, [йогина], возникает также видение собственной сущности. Подобно тому, как Ишвара есть чистый Пуруша, [ничем] не замутненный, абсолютно обособленный, лишенный [бытийных] характеристик 1, этот [йогин] приходит к пониманию, что он также есть Пуруша, отражающий [содержание] буддхи.

Далее. Что такое препятствия, которые делают сознание рассеянным? Каковы они и сколько их?

30. Болезнь, апатия, сомнение, невнимательность, лень, невоздержание, ложное восприятие, неспособность достижения [какой-либо] ступени [сосредоточения], отсутствие стабильности [при сосредоточении] – эти отвлечения сознания суть препятствия.

[Насчитывается] девять препятствий, вызывающих рассеяние сознания. Они возникают одновременно с деятельностью сознания. При отсутствии этой [деятельности] они также отсутствуют. О [видах] деятельности сознания было сказано выше.

Болезнь – нарушение равновесия гуморов 1 [телесных] секреций или внутренних органов.

Апатия – неспособность сознания к функционированию.

Сомнение – [вид] познавательной деятельности, затрагивающий обе стороны [проблемы]: "быть может, это так", "быть может, это не так".

Невнимательность – то, что вызывает отсутствие интереса к средствам реализации сосредоточения.

Лень – бездеятельность по причине тяжести тела или сознания 2.

Невоздержание – жажда соединения с чувственным объектом.

Ложное восприятие – ошибочное знание 3.

Неспособность достижения [какой-либо] ступени – недостижение [соответствующей] ступени сосредоточения.

Отсутствие стабильности – неспособность сознания зафиксировать себя на достигнутой ступени 4, ибо только при обретении сосредоточения оно может быть устойчивым.

Таким образом, эти отвлечения сознания и называются девятью загрязнениями йоги, врагами йоги, препятствием йоги.

31. Страдание, уныние, дрожь в теле, вдохи и выдохи сопутствуют рассеянным [состояниям сознания].

Страдание [бывает трех видов]: вызываемое внутренними [причинами], вызываемое другими существами и вызываемое сверхъестественными [причинами] 1. Страдание – это то, от чего живые существа стремятся избавиться, когда оно их поражает.

Уныние есть нарушение ментальных функций вследствие препятствия [реализации] желания.

Дрожь в теле – когда части [тела] дрожат, то есть сотрясаются 2.

Вдох есть жизненное дыхание, при котором вдыхается внешний воздух.

Выдох – когда выходит воздух, находящийся внутри [тела].

Все эти [явления] сопутствуют рассеянным состояниям [сознания], то есть они бывают лишь при рассеянных состояниях сознания и отсутствуют при сконцентрированном сознании.

Итак, эти рассеянные [состояния сознания], являющиеся препятствием йогическому сосредоточению, должны быть подавлены посредством уже упоминавшихся практики и бесстрастия. Здесь же [автор] в заключение говорит о предмете практики:

32. в целях их устранения – практика с одной сущностью.

Для устранения рассеянных [состояний сознания] пусть [йогин] практикует работу с сознанием, "опирающимся" на одну [отдельную] сущность.

Однако для того, [кто полагает], что сознание есть лишь сознавание одного объекта за другим и [к тому же] мгновенно, все сознание [в своей всеобщности] только однонаправленно и не может быть рассеянным 1. [Лишь в том случае], когда это [сознание], отвлекшись от всего остального, концентрируется на одном объекте, оно становится однонаправленным. Следовательно, оно не [может быть направлено] с необходимостью на каждый объект. Так же и для того, кто полагает сознание однонаправленным, поскольку [оно представляет] поток сходных впечатлений; если его однонаправленность есть свойство сознания, [трактуемого] как поток, то такой поток сознания не является [чем-то] унитарным ввиду [своей] мгновенности. Если же [допустить, что однонаправленность есть] свойство [конкретного] содержания сознания, представляющего собой составной элемент непрерывного потока [сознания], то [независимо от того], состоит ли этот поток из сходных или различных содержаний сознания, само сознание всегда однонаправленно, поскольку оно с необходимостью [фиксируется] на каждом объекте. Таким образом, [мысль] о рассеянном сознании оказывается необъяснимой. Отсюда следует, что сознание унитарно, направлено на различные объекты и стабильно 2.

[Далее]. Если бы содержания сознания, имеющие различную внутреннюю природу, порождались бы как не связанные с единым сознанием, то как в таком случае одна [когниция] могла бы помнить то, что было увидено другой когницией? 3. Как одна когниция могла бы быть субъектом кармы, накопленной другой когницией? Если даже это как-то и устанавливается, то лишь способом, напоминающим [логику] "коровьего навоза и молочной пищи" 4.

Более того, при рассмотрении сознания как различных, [не связанных между собой когниций оппонент] приходит к отрицанию достоверности опыта самотождественности. Каким образом [две когниций] "Я прикасаюсь к тому, что я прежде видел" и "Я вижу то, к чему я прежде прикасался" могут быть отнесены к не имеющему различий субъекту познания, если все когниций различны? Каким образом когниция "Я есмь этот неделимый атман", имеющая своим объектом одну идею [атмана] и возникающая в совершенно различных сознаниях, может принадлежать одному субъекту познания как общее [знание]? Ведь знание "Я есмь этот неделимый атман" может быть получено из собственного опыта. Более того, авторитет восприятия не превосходит другие средства познания. Напротив, другие средства познания находят применение именно благодаря восприятию. Поэтому сознание унитарно, направлено на различные объекты и стабильно.

Каким образом [достигается] то очищение устойчивого сознания, о котором говорится в шастре?

33. Очищение сознания [достигается] культивированием дружелюбия, сострадания, радости и беспристрастности 1 по отношению к счастью, страданию, добродетели и пороку.

Итак, пусть [йогин] культивирует дружелюбие по отношению ко всем живым существам, наслаждающимся счастьем, сострадание к тем, кто испытывает страдание, радость по отношению к добродетельным, беспристрастность к обладающим порочными склонностями.

У того, кто взращивает [свои чувства] подобным образом, возникает "светлое" качество, а отсюда и происходит очищение сознания. Будучи очищенным 2, [оно становится] устремленным к одной точке и достигает стабильности.

34. Либо же благодаря выдоху и задержке дыхания 1.

[Полный] выдох есть удаление воздуха из груди через обе ноздри посредством особого усилия; его удержание есть пранаяма, [то есть контроль над дыханием].

"Либо же" – [йогину] следует достичь ментальной стабильности с помощью этих обоих [способов].

35. Либо же [сверхчувственная] деятельность относительно [соответствующих] объектов при своем возникновении [также] вызывает ментальную стабильность.

Восприятие "божественного" запаха у того [йогина], который сосредоточен на кончике носа, и есть [сверхчувственная] деятельность относительно запаха. Восприятие вкуса [достигается при сосредоточении] на кончике языка, восприятие цвета-формы – на нёбе, восприятие осязаемого – на середине языка и восприятие звука – на основании языка. И так эти [виды сверхчувственной] деятельности при своем возникновении фиксируют сознание в устойчивом состоянии, рассеивают сомнения и становятся средством [обретения] мудрости через йогическое сосредоточение.

Аналогичным образом и проявленную [чувственную] деятельность относительно луны, солнца, планет, драгоценных камней, светильников, лучей света и т. д. также следует понимать как имеющую [соответствующий] объект. Ибо, несмотря на то, что истинная сущность реальных объектов, как она есть в действительности, и познается на основании той или иной шастры, логического вывода или наставления учителей – поскольку все это способно показать подлинную природу реальности 1, – до тех пор, пока хотя бы одна какая-либо часть [реальности] не воспринята собственными органами чувств, все [остается] таким, как если бы [оно было] непосредственно неизвестным, и не может вызвать твердого понимания таких тонких предметов, как конечное освобождение и прочее.

Поэтому для того, чтобы подтвердить [достоверность] шастр, логического вывода и наставления учителей, по крайней мере некоторый специфический [предмет] должен быть с необходимостью воспринят непосредственно 2. И тогда, если одна сторона предмета, о котором говорилось в этих [источниках знания], воспринимается непосредственно, то все [остальные] тонкие предметы, вплоть до конечного освобождения, вызывают полное доверие. Именно с этой целью и говорится об очищении сознания.

Если возникло состояние сознания, полностью контролирующее беспорядочное функционирование [психики], то оно становится способным непосредственно воспринимать тот или иной объект. И когда это происходит, то у него, [йогина], беспрепятственно возникают вера, энергия, памятование и сосредоточение.

36. Либо беспечальная и лучезарная... 1

[Слова] "...деятельность... при своем возникновении [также] вызывает ментальную стабильность" надлежит перенести [из предыдущей сутры]. [Здесь имеется в виду] постижение буддхи, [возникающее у йогина], сосредоточенного на лотосе сердца, ибо сущность разума обнаруживает яркое сияние, подобное акаше 2. Благодаря искусству сохранения устойчивости в таком [состоянии], деятельность [сознания] представляется в форме сияния солнца, луны, планет [или] драгоценных камней.

Аналогичным образом сознание, растворенное в [идее] самости, перестает волноваться и становится подобным великому океану, умиротворенным, беспредельным, только-самостью. Сказано в этой связи: "Размышляя об атмане как о том, что есть лишь атом, поистине [йогин] приходит к совершенному знанию: "Я есмь" 3.

Эта двоякого вида "беспечальная" деятельность, "имеющая объект" и "только-самость", называется лучезарной. С ее помощью сознание йогина обретает состояние стабильности.

37. Или же сознание, имеющее объектом [тех, кто] свободен от желаний.

Либо же сознание йогина обретает состояние стабильности, когда оно "окрашено" восприятием [индивидов], свободных от желаний, [восприятием], выступающим в качестве объекта [сосредоточения] 1.

38. Или же [сознание], опирающееся на восприятие, [полученное] в сновидении либо во сне без сновидений 1.

Либо же сознание йогина обретает состояние стабильности, имея в качестве опоры восприятие, [полученное] в сновидении или во сне без сновидений, или его образ.

39. Или благодаря созерцанию того, что приятно.

[Йогину] следует созерцать именно то, что ему приятно. Достигнув стабильности [сознания] в этом случае, он достигает стабильности и в других случаях.

40. Его могущество [распространяется на все] – от атома до величайших [объектов].

[Сознание йогина], проникающее 1 в "тонкий" [объект], обретает состояние стабильности, [распространяющееся на все мельчайшее] вплоть до атома. Сознание, проникающее в "грубый" [объект], достигает стабильности, [распространяющейся на все крупное] вплоть до величайших [по размеру объектов]. Таким образом, отсутствие препятствия [для сознания], функционирующего между двумя этими пределами, и есть высшее могущество. Сознание йогина, достигшее такого могущества, более не нуждается в очищении как следствии практики.

Итак, какова же собственная форма сознания, обретшего состояние стабильности, каковы его объекты и [ступени] сосредоточения?

Об этом говорится [в сутре]:

41. Сосредоточение есть состояние "окрашенности" тем [объектом], на который [сознание] опирается, [то есть] на субъект познания, на познание и на объект познания, когда развертывание [сознания] прекращено, как в случае с драгоценным камнем.

"Когда развертывание [сознания] прекращено" означает полное прекращение концептуализирующей деятельности [сознания].

"Как в случае с драгоценным камнем" – использование примера. Подобно тому, как хрусталь окрашивается в тот или иной цвет различных предметов, служащих для него подставкой, и проявляет внешнюю форму [своей] цветной опоры, так и сознание, "окрашенное" объектами, на которые оно опирается, [как бы] ассимилируется объектом и проявляется как видимость собственной формы объекта. Например, будучи "окрашено" тонким элементом, [сознание] ассимилируется им и проявляется как собственная форма тонкого элемента. Точно так же, будучи "окрашено" грубым объектом, [сознание] ассимилируется им и отражает грубую форму. Аналогичным образом, "окрашенное" универсальным различием, [сознание] ассимилируется им и становится отражением универсальной формы.

Так же это следует понимать и в случае с познавательными процессами и познавательными способностями. "Окрашенное" процессом познания в качестве своей опоры, [сознание] ассимилируется им и проявляется как видимость собственной формы процесса познания. Подобным же образом [сознание], "окрашенное" Пурушей – субъектом познания – как своей опорой, ассимилируется им и проявляется в качестве видимости собственной формы Пуруши – субъекта познания. Так же, будучи "окрашено" освобожденным Пурушей как своей опорой, [сознание], уподобляясь ему, проявляется как видимость собственной формы освобожденного Пуруши.

И таким образом сознание, подобное драгоценному камню, когда оно опирается на субъект познания, [или на] процесс познания, [или] на объект познания, [то есть] на Пурушу, [или] на органы чувств, [или] на [перво] элементы и когда оно "окрашено" ими, [то есть] основывается на них, [тогда] обретает их форму проявления. Такое [состояние сознания] называется сосредоточением.

42. Здесь 1 сосредоточение "с умозрением" лишено отчетливости ввиду различия между словом, объектом и понятием 2.

Например, хотя слово "корова", объект "корова" и понятие "корова" различаются между собой, в познавательном процессе они кажутся нераздельными. При анализе [обнаруживается, что] свойства слова – это одно, свойства объекта – другое, а свойства понятия – третье. Иначе говоря, их способы существования различны.

Если при этом у йогина в состоянии сосредоточения объект "корова" и т.п., попавший в [сферу его] сосредоточенного постижения, оказывается связанным с различением слова, объекта и понятия, то такое неотчетливое состояние сосредоточения называется "умозрительным".

Однако когда память [йогина] "очищена" от [каких-либо следов] языковых конвенций и сосредоточенное постижение свободно от [всех] умозрений, [возникающих вследствие] вербального свидетельства [или] логического вывода, объект предстает лишь тем, что он есть сам по себе, и характеризуется только проявлением собственной формы. И это – недискурсивное сосредоточение 3. Оно и есть высшее восприятие как семя вербального свидетельства и умозаключения. И вербальное свидетельство, и умозаключение возникают на его основе. Более того, такое непосредственное знание не сосуществует со знанием, (полученным на основе] вербального свидетельства или умозаключения. Поэтому непосредственное знание йогина, возникшее из недискурсивного сосредоточения, не смешивается с другими источниками познания.

Определение этого недискурсивного сосредоточения проясняется в [следующей] сутре.

43. Недискурсивное [сосредоточение есть такое состояние сознания, когда оно], полностью очищенное от памяти и как бы лишенное собственной формы, проявляет только объект.

Недискурсивное сосредоточение есть такое [состояние сознания], когда при Очищении памяти от языковых конвенций, вербального свидетельства, умозаключения, понятий и ментального конструирования постижение, "окрашенное" собственной формой воспринимаемого объекта, как бы оставив свою форму постижения, которое есть по своей сути процесс познания, обретает собственную форму референта, то есть воспринимаемого объекта как такового. Подобным же образом это было объяснено [и в сутре].

Для такого [сосредоточения] мир [внешних предметов] – корова и т. д. или горшок и т. д., – [который] по своей сути есть специфическая форма соединения атомов 1 [как] внутренняя форма объекта, представляет [собой содержание] единичного ментального акта. И эта специфическая форма, которая, в сущности, есть общее свойство тонких элементов, установленное посредством умозаключения на основании видимого следствия, [то есть внешнего объекта], проявляется через свое эмпирическое выражение. Она исчезает при появлении другой качественной определенности, [например] чаши и т. д. Такой качественно-определенный субстрат называется целостностью. Эта [целостность] и есть то, [что существует как] единичное, большое или малое, как осязаемое или обладающее способностью действия, или как невечное. [Вся] практическая деятельность и осуществляется с таким целостным [предметом].

Однако для того, кто отрицает реальность этого специфического соединения [атомов] ввиду невоспринимаемости "тонкой" причины в недискурсивном [сосредоточении], практически все полученное знание является ложным, поскольку при несуществовании целого ложное знание не основано на его форме. Как же тогда возможно истинное знание, коль скоро его объект не существует? Все, что воспринимается, рассматривается в качестве целостности. Следовательно, целое, которое получает в обыденном словоупотреблении [название] "большое", "маленькое" и т.п., существует [реально]. Оно-то и выступает объектом недискурсивного сосредоточения.

44. Таким же образом объяснены рефлексивное и нерефлексивное [сосредоточения], имеющие "тонкий" объект.

Из этих [двух] сосредоточение на "тонких" элементах, свойства которых проявлены и которые определены опытом пространства, времени и операциональной причины, называется рефлексивным.

В этом случае также и "тонкий" элемент, воспринимаемый единичным ментальным актом и специфицированный наличной качественной определенностью, служит той опорой, на которой основывается йогическое постижение.

В свою очередь, сосредоточение, всегда и во всех отношениях связанное [с "тонкими" элементами], которые лишены [каких бы то ни было] спецификаций через "угасшие", возникшие или неопределяемые свойства, [но которые тем не менее] сопровождаются всеми свойствами и являются внутренней сущностью всех свойств, – [такое сосредоточение] называется нерефлексивным. Будучи именно таковым по своей природе, "тонкий" элемент становится в силу этого опорой йогического постижения, которое и "окрашивается" его собственной формой. Когда же постижение как бы лишается собственной формы и выступает как "только-объект", оно называется нерефлексивным.

Из этих [четырех видов] дискурсивное и недискурсивное [сосредоточения] имеют своим предметом "грубые" реальные объекты, а рефлексивное и нерефлексивное [сосредоточения] – "тонкие". И, таким образом, с помощью недискурсивного [сосредоточения] объяснены два [последних вида сосредоточений], когда концептуализации отсутствует.

45. Свойство быть "тонким" объектом имеет [своим] ограничителем "отсутствие признака" 1 [как исходное состояние первопричины].

"Тонкий" объект атома земли – танматра запаха, [атома] воды – танматра вкуса, [атома] огня – танматра цвета, [атома] ветра – танматра осязания, [атома] акаши – танматра звука 2.

Принцип индивидуации в качестве [причины также может служить "тонким" объектом для йогического сосредоточения]. В свою очередь, его "тонкий" объект – "только-признак" 3, [то есть первая стадия эволюции первопричины]. "Отсутствие признака" [как причина] "только-признака" также [может выступать] "тонким" объектом [сосредоточения], но выше "отсутствие признака" "тонкого" не существует.

— Но разве нет Пуруши как "тонкой" [сущности]?

— Правильно, но эта "тонкость" Пуруши отнюдь не того же самого порядка, что "тонкость" "отсутствия признака" по отношению к "высшему признаку". Пуруша не является порождающей причиной, он – причина [целевая].

Отсюда становится понятным, что "тонкость" достигает своего предела в прадхане, [то есть первопричине].

46. Именно они, [такие виды концентрации], и есть сосредоточение, обладающее семенем.

Эти четыре [вида] концентрации [сознания] обладают "семенами" 1, [то есть] внешними реальными объектами, и, таким образом, сосредоточение также наделено семенем. Здесь дискурсивное и недискурсивное [сосредоточение] – на "грубом" объекте, а рефлексивное и нерефлексивное – на "тонком". Иными словами, насчитывается четыре вида сосредоточения.

47. При искусности в нерефлексивном [сосредоточении возникает] внутреннее спокойствие.

Искусность – это ясное, невозмущаемое течение саттвы интеллекта, сущность которой – свет, [она] свободна от загрязняющих [ее] препятствий и не подвержена преобладающим влияниям раджаса и тамаса. Когда возникает такая искусность в нерефлексивном сосредоточении, тогда у йогина наступает неколебимое внутреннее спокойствие, [то есть] свет открытой мудрости, не связанной с [обычными] ступенями [процесса познания и видящей] объект таким, как он существует в реальности. В этой связи сказано: "Подобно тому как [человек], стоящий на вершине горы, видит всех, находящихся на равнине, тот, кто обрел свет мудрости, [сам] не подверженный печали, видит людей в [их] страдании" 1.

48. Мудрость, [обретенная] при этом, [называется] "несущей истину".

Мудрость, возникшая у того [индивида], сознание которого сконцентрировано, называется "несущей истину" '. И это значение [термина] понятно само по себе: [мудрость] несет 2 только истину; в ней нет и примеси заблуждения. В этой связи сказано: "Посредством доктринальных текстов, логического вывода и ревностной практики созерцания – тремя этими способами он, [йогин], обретает мудрость и высшую йогу".

Но эта [мудрость]

49. ввиду специфики своей направленности имеет иной объект, нежели мудрость, [обретенная] на основании услышанного или на основании логического вывода.

[Мудрость] на основании услышанного – [это] знание 1 доктринальных текстов, она имеет общий объект, ибо с помощью агамы, [то есть доктринального текста], нельзя передать особенное. Почему [так]? Потому что слово не является продуктом условного соглашения, [достигнутого] на основании особенного. Точно так же и логический вывод имеет в качестве объекта только общее. [Например]: везде, где есть обретение [нового места], есть и движение; нет обретения [нового места], там нет движения, – так сказано. Посредством умозаключения [мы делаем] вывод через общее. Поэтому никакое особенное (единичное) не является объектом услышанного или логически выведенного.

Точно так же [никакой] "тонкий", скрытый или удаленный объект не может быть познан посредством обычного восприятия, но [в то же время] нельзя [сказать], что этот единичный [объект] не существует из-за того, что он недоступен обычным средствам познания.

Следовательно, особенное, относится ли оно к "тонким" сущностям или к Пуруше, является объектом именно йогического постижения. Поэтому такая мудрость ввиду специфики своей направленности имеет иной объект, нежели мудрость, [обретенная] на основании услышанного или на основании логического вывода.

У йогина, обретшего мудрость сосредоточения, санскара, [то есть формирующий фактор], созданный [этой] мудростью, воспроизводится снова и снова.

50. Формирующий фактор, порожденный такой [мудростью], является препятствием для других формирующих факторов.

Формирующий фактор, порождаемый мудростью сосредоточения, блокирует скрытые тенденции уже проявленных формирующих факторов. Вследствие преодоления возникших формирующих факторов порождаемые ими содержания сознания перестают существовать. При прекращении познавательных процессов наступает состояние сосредоточения, затем – мудрость, порожденная сосредоточением. Из нее [возникают] порожденные мудростью формирующие факторы. И так снова и снова воспроизводится скрытая тенденция формирующих факторов. Из них – мудрость, а из нее – формирующие факторы 1.

— Но как [объяснить, что] такое преобладание формирующих факторов не вызывает деятельности сознания?

— Эти формирующие факторы, порождаемые мудростью, не наделяют сознание [его обычной] функцией, ибо они служат причиной устранения аффектов. Они [как бы] освобождают сознание от его собственной деятельности, ибо активность сознания прекращается [с обретением] высшего различения.

Что еще с ним происходит?

51. При устранении и этого [формирующего фактора наступает] сосредоточение, "лишенное семени", ибо вся [деятельность сознания] прекращена.

Оно, [сосредоточение, "лишенное семени"], не только противоположно мудрости сосредоточения, но и служит препятствием для формирующих факторов, созданных [этой] мудростью.

— Почему?

— Формирующий фактор, порожденный прекращением [деятельности сознания], препятствует развертыванию формирующих факторов, порожденных сосредоточением. Реальность существования формирующего фактора, порождаемого "остановленным" сознанием, может быть выведена из опыта протекания времени, в течение которого сохраняется стабильность прекращения [деятельности сознания] 1. Сознание вместе с формирующими факторами, возникающими из актуализированного и прекращенного сосредоточения и ведущими к абсолютному обособлению, растворяется в своей постоянной первопричине. Поэтому такие формирующие факторы, противодействующие функции сознания, не служат причинами его сохранения. Вследствие этого сознание, функция которого завершена, прекращает свою деятельность вместе с формирующими факторами, ведущими к абсолютному обособлению 2. При его остановке Пуруша пребывает в своей собственной форме [и] поэтому называется чистым, абсолютно обособленным, освобожденным.

Первая глава "О сосредоточении" в трактате Патанджали о йоге, [носящем название] "Изложение санкхьи", закончена.


PSYLIB® – КЛАССИЧЕСКАЯ ЙОГА

Глава II

О СПОСОБАХ ОСУЩЕСТВЛЕНИЯ [ЙОГИ]

[Выше] была рассмотрена йога [адепта, обладающего] сконцентрированным сознанием. Как может быть связано с йогой такое сознание, [которое пребывает] в возбужденном состоянии? [С разъяснения этого] и начинается данная [глава].

1. Подвижничество, самообучение, упование на Ишвару есть йога действия.

Не может осуществить йогу тот, кто не предается подвижничеству 1. Нечистота [сознания], окрашенного не имеющей начала бессознательной предрасположенностью к деятельности и аффектам, [эта нечистота], на которую наброшена сеть [образов] чувственных объектов 2, не может быть устранена помимо подвижничества. И в этом [устранении] состоит польза подвижничества. Такое [подвижничество], не препятствующее чистоте сознания, полагается тем [средством], к которому и должен прибегнуть йогин.

Самообучение – это повторение очистительных [мантр] – первослога [ОМ] и других 1, а также изучение шастр, [трактующих] об освобождении.

Упование на Ишвару есть [жертвенное] посвящение всех действий Высшему Учителю или же полный отказ от плодов подобных (действий].

Это и есть йога действия, (предназначенная]

2. для развития [способности] сосредоточения и для ослабления аффектов.

Она, [эта йога действия], будучи ревностно практикуемой, развивает способность сосредоточения и крайне ослабляет аффекты. [А затем] с помощью огня Знания она делает эти ослабленные аффекты неспособными к самовоспроизведению 1, словно прокаленные [огнем] семена. Вследствие их полного угасания "тонкая" мудрость, то есть постижение [абсолютного] различия между саттвой и Пурушей, не подверженная более влиянию аффектов и исчерпавшая свою функцию, придет к самоисчезновению 2.

Итак, каковы эти аффекты и сколько их?

3. Неведение, эгоизм, влечение, враждебность, жажда жизни суть пять аффектов 1.

Аффекты – это пять ложных наполнителей сознания, – таково значение [слова]. Пребывая в постоянном движении, они усиливает функцию гун, поддерживают их видоизменения, расширяют поток причин и следствий и, служа взаимной опорой друг для друга, вызывают созревание кармы 2.

4. Неведение является полем для следующих за ним [аффектов, пребывающих] в дремлющем, ослабленном, прерванном или полностью развернутом [состояниях].

Здесь неведение – поле, или порождающая почва, следующих за ним [аффектов] – эгоизма и прочих, которые выступают в четырех видах: дремлющем, ослабленном, прерванном или полностью развернутом 1.

— Что такое в данном случае "дремлющее" [состояние]?

— [Оно наступает, когда аффекты], пребывающие в сознании только как потенциальности, обретают состояние семени, [способного плодоносить]. Пробуждение такого [аффекта] происходит при актуальной встрече с объектом. [Однако] для обладающего Высшим знанием, [то есть для того], у которого семя аффектов сожжено, это [пробуждение] более не наступает даже при встрече с объектом, ибо как может взойти прокаленное семя? [Именно] поэтому мудрый, чьи аффекты исчерпаны, называется "[пребывающим] в последнем теле". Только в нем, но не в ком-либо другом, существует это пятое [состояние] аффектов – состояние прокаленного семени. [В таком случае] даже при наличии аффектов действенность их семян полностью исчерпана 2, и, хотя чувственный объект может присутствовать, их пробуждение не наступает.

Итак, дремлющее состояние [аффектов] и невозможность их произрастания из прокаленных семян объяснены.

Теперь речь идет об ослабленности: аффекты, подавленные культивированием противоположных [состояний] 3, становятся слабыми.

Аналогичным образом [аффекты называются] прерванными, когда, перехватываемые [время от времени] тем или иным объектом, они снова и снова проявляются в активной форме.

— Почему [это происходит]?

— Потому что во время страстного влечения, [например], враждебность не обнаруживается. И действительно, во время страстного влечения нет активного проявления враждебности. А влечение, [в свою очередь], испытываемое по отношению к определенному [объекту], не исчезает по отношению к другим объектам. Так, страсть, испытываемая Чайтрой к одной женщине, отнюдь не исключает страсти к другим женщинам, просто [в данный момент] страсть проявляется к этой [женщине], в будущем же она может проявиться и к другим. Иными словами, эта [будущая способность влечения] есть одновременно и дремлющая, и ослабленная, и прерванная.

Тот же [аффект], который реализуется по отношению к чувственному объекту, [называется] полностью развернутым.

Все эти [четыре состояния] не выходят за пределы сферы аффективности.

— Что же, в таком случае [каждый] аффект называется прерванным, дремлющим, ослабленным или полностью развернутым?

— Это именно так. Однако они [классифицируются] по свойствам быть прерванными и т. д., [только будучи] привязанными [к тем или иным объектам]. Подобно тому как [аффект] перестает действовать в результате культивирования противоположного [состояния], он точно так же проявляется через выражающий его признак.

Все эти аффекты суть лишь разновидности неведения.

— Почему?

— [Потому что] все они захлестнуты неведением. Когда реальный объект преформировывается [в сознании] вследствие неведения, именно при нем аффекты и обретают поддержку 4. Они обнаруживаются, когда [налицо] ложные содержания сознания, и устраняются при устранении неведения.

Теперь излагается сущность неведения.

5. Неведение есть постижение вечного, чистого, счастья, атмана в невечном, нечистом, страдании, не-атмане.

Постижение вечного в невечных следствиях [можно видеть] на примере [высказываний]: земля непреходяща, небо с луной и звездами вечно, обитатели неба бессмертны. Так же [следует понимать] и видение чистоты в нечистом и в высшей степени отвратительном теле. Сказано: "По причине нахождения [в материнском лоне], рождения, поддержания жизни [пищей], выделений, разрушения [плоти], а также необходимости содержать тело в чистоте мудрые понимают, что оно нечисто".

Постижение чистого в нечистом можно видеть [и на другом примере]: "Эта девушка привлекательна, как серп молодого месяца, члены ее словно сотворены из меда и амриты; она кажется рожденной из [осколка] расколовшейся луны; глаза ее продолговаты, подобно лепесткам синего лотоса; своими кокетливыми взглядами она словно освежает все живое".

[Как разобраться], что с чем здесь связано? В результате и возникает представление о чистом относительно [того, что само по себе] нечисто.

Этим [примером] объяснено [и ложное представление] о добродетельном в том, что недобродетельно, а также представление о достойном в том, что недостойно.

Подобным же образом [автор] намерен сказать и об отнесении к счастью [того, что есть] страдание: "Для наделенного различающим знанием все [существующее] есть поистине страдание – в силу [непрерывного] изменения, беспокойства, обусловленности, несчастья и по причине (взаимной] противоположности в проявлении гун". Неведение и есть принятие [всего] этого за счастье.

Точно так же и принятие атмана, то есть "я", за то, что не есть "я", будь то внешние средства 1 – одушевленные или неодушевленные, или тело как опора чувственного опыта, или рассудок как инструмент Пуруши, – [все это] есть [ошибочное] принятие за "я" того, что есть "не-я", [то есть не-атман].

Так, в связи с этим сказано: "Тот, кто, постигнув [некоторую] сущность – проявленную или непроявленную – как свойство "я", радуется ее процветанию, считая это своим собственным процветанием, или печалится ее упадку, полагая [это] своим собственным несчастьем, тот абсолютно непросветленный".

[Все] это и есть неведение четырех видов, которое служит источником непрерывного потока аффектов и скрытой предрасположенности к деятельности вместе с ее результатами.

Это неведение следует понимать как (некую] сущность, обладающую объективной реальностью – по аналогии с "не-другом" или "не-коровьим следом". Подобно тому, как "не-друг" не означает ни отсутствие друга, ни [кого-либо], равного другу, а его противоположность, то есть врага, или подобно тому, как "не-коровий след" не означает ни отсутствие коровьего следа, ни [чего-то], равного коровьему следу, но только [определенное] место, отличное от того и другого, [то есть] совершенно иную сущность, так и неведение не является ни источником истинного знания, ни отсутствием такого источника, но [лишь] иным типом видения, противоположным знанию.

Таково неведение.

6. Эгоизм есть [кажущаяся] тождественность обеих способностей – [чистого] видения и инструмента видения.

Пуруша есть способность [чистого] видения, интеллект (буддхи) – инструмент видения 1. Аффект, именуемый "эгоизмом", [возникает в случае, если] совершается как бы трансформация обеих этих [способностей] в одну сущность.

Опыт как таковой становится возможным, когда способность быть субъектом опыта и способность быть его объектом 2, в высшей степени различные и не смешиваемые [одна с другой], воспринимаются так, как если бы [они были] нераздельными.

Однако при постижении их подлинной сущности возникает абсолютное разъединение. Откуда же [в таком случае может появиться] опыт? В этой связи сказано: "Кто не видит, что Пуруша есть иное, нежели интеллект, отличный [от него] по форме проявления, природе, знанию и прочему, тот – вследствие заблуждения – заменяет его своим интеллектом" 3.

7. Влечение неразрывно связано с наслаждением.

Желание, жажда, страстное стремление к наслаждению или к средствам его достижения, [возникающие] у познавшего наслаждение при воспоминании о прошлом наслаждении, и есть влечение.

8. Враждебность неразрывно связана со страданием.

То сопротивление страданию или средствам, его вызывающим, отвращение, злоба, гнев по отношению к нему, [которые возникают] у познавшего страдание при воспоминании о прошлом страдании 1, и есть враждебность.

9. Самосущная жажда жизни возникает даже у мудрого.

У всех живых существ постоянно присутствует такое пожелание самому себе: "Да не перестану я быть! Да буду я [вечно]!" И это пожелание [никогда] не возникает у того, кто не испытал состояния смерти. Тем самым устанавливается достоверность опыта прошлых рождений. И этот аффект – жажда жизни – самосущен 1 даже у только что появившегося червя.

Страх смерти, который по своей сути есть проницание (будущего] уничтожения и который не может быть объяснен ни посредством восприятия [как источника истинного знания], ни посредством логического вывода или авторитетного свидетельства, позволяет заключить, что страдание, вызываемое смертью, испытывалось в предшествующих рождениях.

И, подобно тому, как этот аффект, [то есть жажда жизни], обнаруживается у крайне невежественных [существ], он точно так же возникает даже у мудреца, познавшего начало и конец [круговорота бытия].

— Почему [так происходит]?

— Потому, что этот бессознательный след испытанного через смерть страдания одинаков для обоих: и для мудреца, и для лишенного мудрости.

10. Эти [аффекты] в "тонком" состоянии устраняются при свертывании [деятельности сознания].

Эти пять аффектов, подобно прокаленным [на огне] семенам, погибают вместе с растворением [в своей первопричине] сознания, которое контролирует жизнедеятельность йогина.

Что же касается устойчивых (аффектов], существующих в состоянии семени, [еще способного плодоносить], то

11. их функционирование должно быть устранено посредством йогического созерцания.

Проявления аффектов в своих грубых формах, после того как они были ослаблены йогой действия, подлежат устранению посредством [различающего] постижения, [то есть соответствующего вида] йогического созерцания, пока они не будут доведены до "тонкого" состояния, а затем и до состояния "прокаленного семени".

Подобно тому, как сначала стряхивается грубая грязь, попавшая на одежду, а затем уже устраняется и тонкая с помощью [определенного] усилия и [различных] средств, так и "грубые" проявления аффектов [требуют] незначительного противодействия, а "тонкие" – противодействия весьма большого.

12. Скрытая потенция кармы, имеющая [своим] корнем аффекты, может ощущаться [как] в видимых, [так и] в невидимых [формах] рождения.

В этой связи скрытая потенция благой и неблагой кармы возникает из влечения, жадности, ослепления и гнева. И она, [эта скрытая потенция], может ощущаться как в видимом, [то есть настоящем], рождении, так и в рождении невидимом, [то есть будущем].

Здесь [скрытая потенция], которая реализуется с высокой степенью интенсивности благодаря повторению мантр, подвижничеству, йогическому сосредоточению или же вследствие почитания Ишвары, божеств-[наставников], великих риши и достойных высокого уважения личностей, немедленно приносит [соответствующий] результат. Такова скрытая потенция благой кармы.

Аналогичным образом, когда снова и снова причиняется зло тем, кто охвачен страхом, больным или калекам, или тем, кто доверчив, или тем, кто достоин высокого уважения, или подвижникам, тогда вследствие высокой интенсивности аффекта эта скрытая потенция дурной кармы также приносит немедленный результат.

Подобно тому? как юный Наидишвара, оставив свою человеческую форму, преобразился в бога, так и Нахуша, правитель богов, покинув свою форму существования, воплотился в животном мире 1.

Что касается обитателей адов, то в них нет скрытой потенции кармы, которая может ощущаться в видимом рождении, [то есть в их наличной форме существования], а у тех, кто полностью освободился от аффектов, отсутствует скрытая потенция кармы, которая может ощущаться в невидимом рождении.

13. При наличии корня созревание [скрытой потенции кармы обусловливает] форму существования, продолжительность жизни и жизненный опыт.

Скрытая потенция кармы начинает приносить плоды [только] при наличных аффектах, но не [тогда], когда корень аффектов выкорчеван. Подобно тому как зерна риса, покрытые шелухой, [или] семена, не обожженные огнем, способны прорастать, но не [тогда], когда они обмолочены или прокалены на огне, так и скрытая потенция кармы становится способной приносить плод, [лишь] когда она окутана аффектами, но не тогда, когда аффекты устранены или когда их семена прокалены огнем истинного знания. И это созревание [плода кармы] – трех видов: форма рождения, продолжительность жизни и [жизненный] опыт.

В этой связи рассматривается следующий [вопрос]: является ли одна карма, [то есть единичное действие], причиной лишь одного рождения, или же одна карма обусловливает многообразные [формы] рождения? И второй вопрос: вызывает ли многообразная карма многообразные [формы] рождения, или же многообразная карма вызывает [только] одно рождение?

Неверно [полагать], что одна карма есть [производящая] причина [только] одного рождения.

— Почему?

— Потому что [тогда] у мира живых существ исчезла бы уверенность в безопасности ввиду отсутствия закономерности 1 в последовательности [осуществления] результатов настоящего [действия] и деятельности, накопленной в течение безначального и неисчислимого времени и еще не осуществленной. А это неприемлемо.

С другой стороны, одна карма не есть причина многообразных форм рождения.

— Почему?

— Потому что если каждое единичное действие из множества действий является причиной многообразных форм рождения, то [отсюда] следует, что времени для осуществления результатов остальных [действий] не существует, а это также неприемлемо.

Далее, многообразная карма тоже не может быть причиной многих рождений.

— Почему?

— Многие рождения не наступают одновременно; [здесь] необходимо говорить об их последовательности. Таким образом, это [допущение] ведет к уже упомянутой выше ошибке. Поэтому многообразное накопление скрытых потенций благой и неблагой деятельности, [накопление], которое происходит в промежутке между рождением и кончиной, основано на существовании главенствующего и вспомогательного [факторов] 2. Оно проявляется при окончании жизни, [когда], будучи объединенным в едином усилии 3 [и] вызвав смерть, [затем] обретает энергию и производит только одно [новое| рождение. И это рождение, [то есть форма существования], обретает свою продолжительность, обусловленную именно этим действием. На всем протяжении данного существования жизненный опыт [также] обусловлен именно этим действием.

Эта скрытая потенция кармы называется тройственным созреванием [следствия] в силу того, что она обладает свойством быть причиной рождения, продолжительности жизни и [соответствующего] опыта. Поэтому скрытая потенция кармы считается относящейся к одному существованию 4.

Однако [в случае когда ее влияние] должно быть испытано в "видимом рождении", то из-за свойства быть причиной [соответствующего] опыта она кладет начало созреванию одного [следствия], а из-за свойства быть причиной [соответствующего] опыта и продолжительности жизни она кладет начало созреванию двух [следствий], как в случае с Нандишварой или Нахушей.

Но это сознание, словно рыболовная сеть, сплошь покрытая затянутыми узлами, с безначальных времен перенасыщено следами [бессознательных] впечатлении, которые сформировались вследствие переживания результатов [прежних] аффектов и кармы. Таким образом, этим бессознательным впечатлениям предшествует более чем одно существование. Что же касается скрытой потенции кармы, то считается, что она относится лишь к одному существованию.

Те санскары, которые суть причины памяти, и есть [не что иное, как] следы бессознательных впечатлений, и они существуют на протяжении безначального времени. Что касается скрытой потенции кармы, которая относится [только] к одной жизни, она имеет как установленное созревание следствия, так и неустановленное созревание следствия. Здесь прослеживается такая закономерность: установленное созревание следствия должно испытываться в видимом, [то есть настоящем], рождении, тогда как неустановленное созревание следствия должно испытываться в невидимых, [то есть будущих, формах] рождения.

— Почему?

— Потому что та [скрытая потенция кармы], которая должна быть испытана в невидимых [формах] рождения и созревание следствия которой не установлено, имеет три [возможных] исхода: устранение созданного [кармой] без созревания следствия, или растворение в преобладающем действии, или длительное существование в условиях подчинения преобладающему действию, которое с неизбежностью приносит следствие.

Здесь устранение созданного [кармой] без созревания [соответствующего] следствия есть то же самое, что и устранение "черной" кармы в результате возникновения "светлой" кармы уже в этом [рождении]. Как сказано в этой связи, "поистине, следует знать, что есть два, и только два [типа] действий: отдельная совокупность [следствий], созданная благими [деяниями], уничтожает [совокупность следствий] неблагих деяний. Поэтому стремись совершать [лишь] благие действия в этой жизни. [Так] мудрые разъясняют тебе, [что есть] карма".

Растворение в преобладающем действии [нужно понимать сообразно тому], что сказано ниже: "Если есть небольшая примесь [неблагой деятельности], то она легко устранима; ею легко пренебречь, ибо ее недостаточно, чтобы устранить благое".

— Почему?

— Потому что в моем случае совершено множество других благих (действий]. И когда эта [примесь неблагого] растворяется [в преобладающем действии], даже на небе уменьшить [следствие благого действия] она может в очень малой степени.

— Но что это такое – длительное существование в условиях подчинения преобладающему действию?

— [Объясним]: в том случае, когда существует действие, следствие которого с неизбежностью должно быть обретено в опыте невидимого, [будущего] рождения, то смерть [как таковая] и называется общей причиной проявления этого [действия]. Однако при [действии] с неустановленным созреванием следствия, которое должно быть испытано в невидимом рождении, это не так. Напротив, до тех пор пока не созреют условия, заставляющие проявиться общую причину действий 5, то действие, которое должно быть испытано в невидимом рождении и созревание следствия которого не установлено, может быть или прерванным, или растворенным [в другом действии], или же пребывающим в ожидании [своего часа), будучи в течение долгого времени подчиненным [главному действию].

Ввиду отсутствия определенности относительно места, времени и причины созревания результатов [действия] пути кармы крайне разнообразны и трудно познаваемы. [И тем не менее], поскольку исключения не устраняют общего правила 6, скрытая потенция кармы понимается [нами| как относящаяся только к одному [наличному] существованию.

14. Ввиду обусловленности добродетелью или пороком они имеют [своим результатом наслаждение [или] страдание.

Они – [то есть] рождение, продолжительность жизни и [соответствующий] опыт – имеют [своим] результатом наслаждение, [когда] обусловлены добродетельной, [то есть благой, кармой];

[если же] обусловлены пороком, [то] результатом они имеют страдание.

Страдание есть то, что по самой своей сути неприемлемо 1 [для обычных существ], для йогина же даже в момент наслаждения чувственным объектом существует лишь страдание, [то есть] то, что неприемлемо по своей сути.

— Как это можно объяснить?

15. Поистине, для мудрого все есть страдание – из-за подверженности непрерывному изменению, беспокойства, следов [прошлых] впечатлений, а также по причине противоречивого развертывания гун.

Опыт наслаждения у каждого [индивида] связан с влечением и опирается на одушевленные и неодушевленные средства его реализации. В этом случае [всегда] существует [скрытая потенция], или предрасположенность к действию, порожденная влечением.

Точно так же [индивид] испытывает враждебность по отношению к средствам, причиняющим страдание, или приходит в замешательство 1. Иначе говоря, есть также и предрасположенность к действию, порожденная враждебностью или тупостью, [то есть сугубой закоснелостью в невежестве].

В этой связи было сказано: "Наслаждение невозможно без причинения вреда живым существам". Следовательно, есть также и физическая предрасположенность к действию, созданная насилием, причинением вреда. [Именно] поэтому наслаждение чувственными объектами было названо неведением.

Удовлетворение потребности органов чувств в объектах наслаждения есть счастье. Неудовлетворенность страстного желания есть страдание. [Отсюда следует, что] нельзя достичь бесстрастия органов чувств повторяющейся практикой наслаждения.

— Почему?

— Потому что из-за повторяющейся практики наслаждения усиливаются влечения, а также искушенность органов чувств [в наслаждении]. Именно поэтому практика наслаждения не может быть средством [обретения непреходящего] счастья. Поистине, тот, кто, стремясь к счастью, привязывается к чувственным объектам и погружается в великую трясину страдания, подобен [человеку], который, боясь укуса скорпиона, оказывается ужаленным змеей.

Это свойство страдания быть связанным с [непрерывным] изменением называется неудовлетворенностью, [оно] причиняет боль только йогину, даже пребывающему в состоянии счастья.

— Далее, что такое страдание, связанное с беспокойством?

— Ощущение беспокойства у всех [живых существ] связано с враждебностью и опирается на одушевленные и неодушевленные средства ее реализации. В этом случае тоже существует предрасположенность к действию, порожденная враждебностью. [Индивид], стремящийся к обладанию средствами наслаждения, испытывает трепет в теле, речи и разуме. Поскольку [при этом] он творит благо или [причиняет] вред другому, то вследствие приносимых другим [существам] пользы или вреда он накапливает благую или неблагую [карму]. Такая предрасположенность к действию возникает по причине жадности или помраченности. Это и называется страданием, вызываемым беспокойством.

— Что такое страдание, причиняемое [следами прошлых] впечатлений, [то есть формирующими факторами]?

— Из-за [прошлого] опыта наслаждения [возникает] предрасположенность к впечатлениям наслаждения, а из-за [прошлого] опыта страдания – предрасположенность к впечатлениям страдания. И таким образом, когда плод [прошлых] действий созревает – в виде наслаждения или страдания – снова и снова [происходит] накопление предрасположенности к действию. Так этот не имеющий начала поток страдания, разливаясь все шире и шире, в силу своей неприемлемой сущности угнетает даже йогина.

— Почему?

— Мудрый подобен глазному яблоку. Как при попадании [именно] в глаз, а не на другую часть тела, мельчайшая шерстинка причиняет боль своим прикосновением, так и эти [прошлые впечатления] страдания причиняют боль только йогину, который [своей чувствительностью] подобен глазному яблоку, но не другим субъектам опыта. Другие же, кто время от времени отбрасывает страдание, вызываемое собственными действиями, которое [тем не менее] возникает вновь и вновь, кто обретает страдание, которое время от времени бывает отброшено, кто как бы полностью затоплен потоком сознания, расцвеченного следами прошлых впечатлений, не имеющих начала, кто вследствие неведения подпадает [под власть ложных представлений] о "я" и "мое", от которых следует избавиться, – [те другие], рождающиеся вновь и вновь, подвержены тройственным мукам, [обусловленным] причинами внешними, внутренними либо теми и другими вместе. И так, видя самого себя и все многообразие живых существ вовлеченными подобным образом в безначальный поток страдания, йогин находит убежище в истинном знании – причине прекращения всякого страдания.

[В сутре сказано также]: "Поистине, для мудрого все есть страдание... по причине противоречивого развертывания гун". [Это означает, что] свойства разума, имеющие природу ясности, деятельности и покоя, будучи взаимосвязанными вследствие "поддержки", оказываемой друг другу, формируют умиротворенное, яростное или тупое состояние сознания, соответствующие именно этим трем качествам. Поскольку же развертывание гун, [то есть фундаментальных качеств], весьма изменчиво, постольку сознание и получило название "быстро меняющегося" 2.

Высшие формы и высшие [степени] функционирования [гун] взаимно противоположны, но обычные [формы] сосуществуют с высшими.

Итак, эти гуны, поскольку они опираются друг на друга, представляют [названные] состояния сознания – радостное, страдающее, тупое, и каждая [из гун] принимает форму любой [из них]. Их различие обусловлено, однако, преобладанием одной из гун 3. Поэтому "для мудрого все есть страдание", и (порождающим] семенем этого великого многообразия страдания служит неведение. А причина устранения неведения – истинное знание.

Подобно тому, как наука о лечении болезней включает четыре раздела: болезнь, причина болезни, исцеление и лекарства, эта шастра тоже состоит из четырех разделов, а именно: круговорот бытия, причина круговорота бытия, освобождение и средство освобождения 4. Из них круговорот бытия как многообразие страдания есть то, от чего следует избавиться. Причина, от которой следует избавиться, – соединение прадханы и Пуруши 5. Избавление – абсолютное прекращение [этого] соединения. Средство избавления – истинное знание,

При этом собственная форма того, кто избавляется 6 не может быть ни обретена, ни оставлена, [ибо] в случае оставления принимается учение о его уничтожении, а в случае обретения [собственной формы] – учение о [порождающей его] причине 7. При отрицании обоих [учений] остается учение о вечности [Пуруши|. Это и есть истинное знание.

Таким образом, данная шастра определяется [как состоящая] из четырех разделов.

16. Еще не наступившее, страдание [есть то, что] должно быть устранено.

Прошлое страдание, уже унесенное избывшим себя [жизненным] опытом, не относится к области того, что должно быть устранено, а настоящее [страдание] в данный момент уже составляет содержание опыта 1 и не может быть устранено в следующий момент (существования].

Отсюда только то страдание, которое еще не наступило, [то есть будущее страдание], причиняет мучение йогину, [чувствительному], как глазное яблоко, но не другому субъекту опыта 2. Именно оно; [это будущее страдание], и принадлежит к области того, что должно быть устранено.

Поэтому далее уточняется причина того, что носит название "должное быть устраненным".

17. Соединение видящего и видимого есть причина того, что должно быть устранено 1.

Видящий 2 – это Пуруша, обладающий рефлексивным знанием буддхи (разума) 3. Видимое – все свойства, взращенные в озаряющей сущности буддхи 4. И так это видимое, действующее, словно магнит, благодаря [одной] лишь своей близости, становится в силу свойства быть видимым принадлежностью Пуруши, господина, сущность которого – видение.

Оно, [это видимое], обретает свойство быть объектом опыта, поскольку оно [как бы] наделяется внутренней сущностью другого. И хотя по своей природе оно независимо, [то есть лишь самозависимо], выступает оно как зависимое от другого, поскольку служит его цели.

Безначальная во времени и обусловленная [упомянутым] целеполаганием связь этих двух – способности видеть и способности быть инструментом видения – и есть причина того, что должно быть устранено, то есть причина страдания, – таков смысл [приводимого автором объяснения] 5

Как сказано в этой связи, "безусловное избавление от страдания возможно только в результате устранения причины такого соединения".

— Почему?

— В силу знания противоядия, с помощью которого можно избавиться от причины страдания. Так, свойство быть уколотой [принадлежит] стопе, способность уколоть – колючке, избавление от укола – в том, чтобы не наступать ногой на колючку или наступать на нее ногой, защищенной обувью. Кто в обыденной жизни знает эту тройную связь, тот обеспечивает себе защиту и не страдает от уколов.

— Отчего?

— В силу способности понимать эти три стороны [ситуации]. Так же и в данном случае: именно саттва испытывает боль от страдания, причиняемого раджасом.

— Почему [это происходит]?

— Потому что она выступает [пассивным] объектом по отношению к действию, причиняющему страдание. Причинение страдания есть воздействие на саттву как на объект действия; [оно] не распространяется на не подверженного изменению, бездеятельного "знатока поля" 6, ввиду того что объекты "показываются" ему 7. Но когда саттва испытывает боль, то Пуруша, соотносящийся с ее формой существования, также предстает [как бы] испытывающим эту отраженную боль.

[Далее] говорится о собственной форме видимого:

18. Видимое обладает природой ясности, деятельности и инерции, [оно] по своей сути – "[великие] элементы" и органы чувств и имеет объектом опыт и освобождение.

Саттва обладает природой ясности (света), раджас – деятельности, тамас – инерции (покоя) 1.

Эти гуны как отдельные [сущности] подвержены взаимному воздействию, они непрерывно изменяются и характеризуются соединением и разъединением, [они] обретают формы проявления благодаря опоре друг на друга и имеют различные потенции, которые не смешиваются между собой, даже когда находятся в отношении господства и подчинения, [они] выступают следствием различия потенций, принадлежащих к одному и тому же или к разным классам. Они полностью обнаруживают свое присутствие в тех случаях, когда им принадлежит главная роль 2; даже при их подчиненном положении реальность [других гун] может быть логически выведена на основании [их] деятельности, включенной [в действие] доминирующей [гуны]; их функция состоит в том, чтобы быть использованными для осуществления цели Пуруши, [они] выполняют вспомогательную роль в силу [одного] лишь факта нахождения рядом, подобно [тому как это происходит в случае] с магнитом; [они] функционируют без [какой-либо внешней] причины, следуя развертыванию одной [из гун], в совокупности они обозначаются словом "прадхана" 3, [то есть первопричина]. Она-то и получает название "видимое".

Итак, это [видимое] по своей сути "[великие] элементы" 4 и органы чувств. Как "[великие] элементы" – земля и прочее, – оно развивается в тонких и грубых формах. Как органы чувств – слух и прочее, – оно тоже развивается в тонких и грубых формах.

Это [видимое] никогда не существует без применения; напротив, оно развертывается целенаправленно, а именно служит цели наслаждения и освобождения Пуруши 5.

Здесь наслаждение, [то есть опыт], есть установление собственной природы желаемых и нежелаемых качеств вне разделения [Пуруши и саттвы].

Освобождение – установление истинной природы наслаждающегося, [то есть Пуруши].

Помимо этих двух [определений], нет иного знания. Так, в этой связи было сказано: "Поистине, тот не подозревает, что есть иное знание, кто в трех гунах как деятелях и в Пуруше как не-деятеле, но [таком], который того же и [одновременно] не того же рода, видит все возникшие формы существования представленными [кому-то] четвертому – наблюдателю их деятельности" 6.

— Но каким образом эти два – опыт и освобождение, созданные разумом (буддхи) и связанные именно с разумом, приписываются Пуруше?

— Подобно тому как победа или поражение, достигаемые лишь благодаря воинам, приписываются их господину 7, [ибо] именно он и есть тот, кто вкушает их плод, так и привязанность [к круговороту бытия] и освобождение [от него], сопряженные только с разумом, приписываются Пуруше. Именно он и есть тот, кто наслаждается их плодом.

Сам разум пребывает в оковах, пока не осуществлена цель Пуруши: достижение этой цели и есть освобождение.

Таким образом, постижение, удержание в памяти, способность рассуждать, отрицание, знание истинной сущности и жажда жизни, развертывающиеся в сознании 8, приписываются Пуруше как реально существующие в нем, поскольку именно он наслаждается их плодом.

Следующая [сутра] имеет целью определение различий во внутренней форме "видимого", то есть гун.

19. Специфическое, неспецифическое, только-признак и отсутствие признака суть формы [развертывания] гун 1.

Здесь ["великие] элементы" – акаша (пространство), ветер, огонь, вода и земля – суть специфические [формы] неспецифических "тонких зародышей" звука, осязаемого (тактуса), цвета, вкуса и запаха 2. Аналогичным образом органы слуха, осязания, зрения, вкуса и обоняния суть [специфические формы) буддхи 3, а речь, руки, ноги, органы выделения и размножения суть органы действия. Одиннадцатый [орган] – манас (интеллект) 4 – имеет своим объектом все [формы].

Эти [органы] суть специфические [формы] неспецифического, [то есть общего], свойства индивидуации 5. Все они [в совокупности] представляют собой 16 видоизменений гун.

Шесть неспецифических [форм] – это "тонкий зародыш" звука, "тонкий зародыш" осязаемого, "тонкий зародыш" цвета, "тонкий зародыш" вкуса и "тонкий зародыш" запаха. Таким образом, звук и прочие ["тонкие зародыши"], обладающие соответственно одним, двумя, тремя, четырьмя и пятью свойствами, [представляют собой] пять неспецифических [форм], шестая же неспецифическая [форма] – это "только индивидуация" (самость). Это и есть шесть неспецифических [форм] развертывания "великой" [сущности], которая обладает природой чистого бытия.

То, что выше неспецифических [форм], есть "только-знак", сущность, [называемая] "великой". В ней, наделенной чистым бытием, эти [шесть форм] развиваются до своего высшего предела 6.

При процессе инволюции они, пребывая именно в этой "великой" сущности, обладающей чистым бытием, переходят в состояние, которое не является ни существующим, ни несуществующим, ни тем, ни другим [одновременно], – в непроявленное, "лишенное знака", в первопричину (прадхана) 7. Эта ["великая", сущность] и есть трансформация [гун] в форме "только-признака", а "отсутствие признака" есть их трансформация [на стадии] "ни существования, ни несуществования".

Таким образом, цель Пуруши не является причиной [развертывания гун] в состоянии "отсутствия признака". Поскольку свойство быть целью Пуруши не выступает в качестве причины состояния "отсутствия признака" в начале [развертывания гун], постольку наличие цели Пуруши не может быть причиной этого [состояния]. Оно не порождено целью Пуруши и потому называется вечным 8.

Что касается трех специфических состояний [гун], то свойство быть целью Пуруши и выступает их причиной в начале [развертывания], а поскольку эта цель есть инструментальная причина [их проявления], то они называются невечными.

Гуны, однако, хотя и обретают в [соответствующей] последовательности все [упомянутые] свойства, не исчезают и не возникают 9. Они проявляются, как бы наделенные свойствами порождения и разрушения в силу того, что конкретные [эмпирические] формы, внутренне присущие гунам, обладают [свойствами] разрушения в прошлом и возникновения в будущем.

[Для пояснения сказанного рассмотрим] пример: "Девадатта становится бедным.

— Почему?

— Потому что его коровы умирают. Бедность его – следствие смерти коров, но не следствие разрушения его собственной формы [существования]". Аналогичное рассуждение [применимо и к конкретным эмпирическим формам].

[Состояние] "только-признака" непосредственно связано с [состоянием] "отсутствия признака". Будучи тесно связанным с ним, оно тем не менее отличается [от него], ибо последовательность [развертывания гун] не может быть нарушена. Точно так же и шесть неспецифических [форм], тесно связанных с "только-признаком", отличны от него ввиду неизменной последовательности [развертывания гун]. Подобным же образом элементы и органы чувств, связанные с неспецифическими [формами, в то же время] отличны от них.

Как было сказано ранее, нет [какой-либо] иной сущности сверх специфицированных [форм], поскольку специфицированные [формы] в другие сущности не преобразуются. Что же касается преобразования их качественной определенности, свойств и состояний, то это будет рассмотрено в дальнейшем 10. Видимое, [таким образом], разъяснено.

Следующая [сутра] имеет целью определение собственной формы видящего, [то есть Пуруши].

20. Зритель есть не что иное, как способность видения; хотя и чистый, [он] воспринимает [все] содержания сознания.

[Определение] "только-вúдение" 1 означает не что иное, как [чистую] способность видения, свободную от [каких-либо] конкретных спецификаций. Этот [Зритель, то есть] Пуруша, обладает рефлексивным знанием буддхи, [или психического]. Он не тождествен буддхи и не абсолютно отличен от него. [Рассмотрим это подробнее].

Итак, он не тождествен [буддхи].

— Почему?

— Ввиду наличия познанных и непознанных объектов 2 буддхи непрерывно изменяется. То, что его объекты – корова и т.п. или горшок и т.п. – оказываются познанными или непознанными, свидетельствует о его изменяемости. С другой стороны, свойство объектов быть всегда познанными делает очевидным неподверженность Пуруши изменению.

— Почему?

— Поистине невозможно, чтобы буддхи как объект для Пуруши был бы то воспринимаемым, то невоспринимаемым. Таким образом, установлено, [что все], выступающее в качестве объекта для Пуруши, всегда является познанным. Отсюда [следует, что Пуруша] не подвержен изменению. Более того, буддхи [всегда существует] для цели другого, поскольку он функционирует в результате соединения [различных причин], тогда как Пуруша [существует] для собственной цели.

Итак, буддхи имеет природу трех гун, поскольку он определяет [свойства] всех объектов, и, [следовательно], обладая природой гун, не является одушевленным, [то есть он лишен чистой энергии сознания]. Пуруша же – "наблюдатель" гун. Поэтому он не тождествен [буддхи].

— В таком случае [можно] допустить, что он отличен [от буддхи].

— Он не абсолютно отличен.

— Почему?

— Потому что Пуруша, хотя и чистый, [то есть не обладает конкретными спецификациями], воспринимает [все] содержания сознания. Он видит эти содержания сознания как принадлежащие буддхи. Наблюдая [деятельность] буддхи, он проявляет себя [так], как [если бы он был] буддхи, хотя и не является им по своей сущности. В этой связи сказано, например: "Энергия того, кто наслаждается, не подвержена изменению и не поглощается [объектами]. Когда она кажется поглощенной изменяющимся объектом, она как бы соответствует способу его деятельности. И так, только вследствие схожести с деятельностью буддхи, [как бы] обретшего форму чистого сознания, она понимается как развертывание знания, не специфицированного деятельностью буддхи" 3.

21. Сущность видимого [состоит в том, чтобы служить] его цели.

Видимое предстает в качестве объекта деятельности Пуруши, которая проявляется как [способность] видения; таким образом, сущность видимого [состоит в том, чтобы служить] цели Пуруши. Это и есть его, [то есть видимого], внутренняя сущность, – таков смысл [сутры].

Поскольку внутренняя сущность [видимого состоит в том, чтобы] быть объектом восприятия для другого 1, то при осуществлении цели – опыта и освобождения – оно [более] не воспринимается Пурушей. Вследствие потери собственной формы происходит исчезновение видимого, но оно не исчезает [для других].

— Почему [это происходит]?

22. Хотя оно исчезло для того, кто осуществил [свою] цель, но не исчезло для других – в силу свойства быть общим.

Хотя видимое исчезло для одного пуруши, который осуществил свою цель, однако оно не исчезло для другого пуруши по причине свойства быть общим [для всех]. Видимое перестало существовать для мудрого Пуруши, но не для лишенных мудрости субъектов [опыта], которые еще не реализовали [свою] цель 1. Таким образом, [видимое] становится для них объектом действия – видения – и обретает собственную форму через посредство [внутренней] формы другого. И поэтому в силу того, что способность видения и способность быть видимым обладают свойством вечности, [их] соединение объясняется как не имеющее начала [во времени]. Об этом было сказано: "Вследствие безначальной связи субстанций [существует] также и безначальная связь [одних] только-качеств".

Следующая сутра призвана объяснить смысл соединения.

23. Соединение есть причина постижения внутренней сущности [того, что есть] способность быть собственностью и способность быть господином.

Пуруша-господин связан с видимым, [то есть] своей собственностью в целях видения. То, что является восприятием видимого в результате такого соединения, есть опыт, а то, что является постижением внутренней сущности Видящего, есть освобождение.

Соединение [имеет место, пока не наступает] прекращение действия – видения; поэтому видение называется причиной разъединения. Видение и отсутствие видения представляют собой пару противоположностей 1, поэтому отсутствие видения называется причиной соединения.

Видение здесь не выступает причиной освобождения. Уничтожение оков [достигается] именно вследствие отсутствия незнания. Это и есть освобождение. При наличии видения исчезает отсутствие видения, которое и есть причина оков. Поэтому видение, то есть знание, называется причиной абсолютного разъединения.

— Что же такое "отсутствие видения"? Есть ли это преимущественная сфера деятельности гун? Или же это невозникновение "первосознания", которое "предъявляет" объекты владельцу способности видения, когда при наличии видимого отсутствует сам акт видения? Или же это свойство гун иметь [собственную] цель? Или же это неведение (авидья), устраненное вместе со своими мыслительными содержаниями и служащее семенем для появления своих мыслительных содержаний? Или же это проявление формирующих факторов (санскар) в их движении, после того как они угасли в состоянии покоя?

Относительно [последнего] было сказано: "Первопричина, пребывающая только в состоянии покоя, не может быть первопричиной, ибо она не производит изменение форм. Точно так же, если она пребывает только в состоянии движения, она не может быть первопричиной ввиду вечности изменения форм". Поскольку она действует и в том, и в другом качестве, она и получает в обыденном смысле название первопричины, но не по иному [основанию]. Аналогичное рассуждение [применимо] и к другим воображаемым причинам 2.

Некоторые полагают, что отсутствие видения и есть именно способность видения, как это следует из шрути: "Деятельность первопричины имеет целью выявление себя самой". Пуруша, обладающий способностью познавать все познаваемое, не видит до начала развертывания [первопричины]. В свою очередь, видимое, способное служить причиной всех следствий, в таком случае не воспринимается.

Другие полагают, что отсутствие видения есть свойство обоих 3. При этом видение, будучи внутренней сущностью видимого, нуждается в Пуруше [как содействующей причине], когда она становится характеристикой объекта. Точно так же и отсутствие видимого, не будучи внутренней сущностью Пуруши, нуждается в видимом [как содействующей причине], когда оно проявляется как характеристика Пуруши.

А иные объясняют отсутствие видения только как знание на основе восприятия 4.

Все это – умозрения, которые встречаются в шастрах. Такое многообразие умозрительных построений имеет [тем не менее] общий предмет – соединение индивидуальных "я" и гун.

Что касается соединения индивидуального сознания со своим буддхи, то

24. его причина – неведение.

[Неведение – это] след бессознательного впечатления, обусловленного ложным знанием, – таково значение [данного понятия]. Буддхи, пропитанный следами прошлых впечатлений от превратного знания 1, не постигает [истинной сущности] Пуруши, хотя это является целью его деятельности, и возвращается к выполнению своей [обычной] функции. Однако тот [буддхи], который приходит к постижению Пуруши, достигает цели своей деятельности. Функция его исчерпана, отсутствие видения устранено, и, поскольку причин оков больше не существует, он не возвращается [к выполнению своей прежней функции].

В этой связи некий [оппонент] рассказывает притчу об импотенте, к которому обращается глупая жена. Она говорит: "О, мой господин! Моя сестра имеет детей. Почему же я не имею?" Муж-импотент отвечает: "Мертвый, я произведу тебе потомство". Так и это наличествующее в настоящий момент знание не ведет к прекращению деятельности сознания. Какова же надежда на то, что оно вызовет его в будущем?

Тот, кто близок к статусу учителя, отвечает на это [возражение]:

"Разве освобождение не есть именно прекращение [деятельности] буддхи? Это прекращение [достигается] вследствие устранения причины – отсутствия видения. А отсутствие видения, которое служит причиной оков, устраняется благодаря видению".

Здесь освобождение есть прекращение [деятельности] сознания. Почему же у него [возникает] ошибочное представление, которое [ни на чем] не основано?

Итак, страдание, которое должно быть устранено, и его причина, именуемая "соединением", объяснены вместе с условиями [их деятельности].

Теперь рассмотрим, что такое высшее избавление 3.

25. Избавление есть отсутствие соединения вследствие отсутствия [неведения]; это – абсолютная обособленность Видящего.

Отсутствие соединения буддхи и Пуруши, [то есть] окончательное устранение оков, имеет своей причиной отсутствие неведения, – таков смысл [сутры]. Это избавление и есть абсолютное обособление Видящего, то есть бытие Пуруши в несмешанном состоянии, [когда он] более не соединяется с гунами.

При прекращении [действия] причины страдания наступает прекращение страдания, то есть избавление. Тогда Пуруша пребывает в собственной форме – так сказано.

Что же является средством достижения [этого] избавления?

26. Средство избавления – неколебимое различающее постижение.

Различающее постижение 1 есть знание (фундаментального] различия саттвы и Пуруши. Однако это [постижение] неустойчиво, если ложное знание не устранено. Когда ложное знание, [сведенное] к состоянию прокаленного на огне семени 2, более не способно плодоносить, тогда поток различающих содержаний сознания, принадлежащих саттве, которая стряхнула с себя раджас аффектов и пребывает в состоянии высшей ясности и в осознании высшего господства, становится незамутненным. Это различающее постижение, будучи неколебимым, и есть средство избавления. Благодаря ему ложное знание приходит в состояние прокаленного на огне семени, то есть оно не способно более плодоносить.

Таким образом, это средство избавления и есть путь освобождения.

27. Его мудрость предельного уровня 1 – семи видов.

[Слово] "его" заменяет [выражение] "того [йогина], у которого возникло [различающее] постижение". "Семи видов" означает, что мудрость различающего, после того как в результате удаления грязи, образующей нечистый покров 2, другие содержания сознания более не возникают, становится семеричной, [то есть определяется следующими] семью признаками.

1. Познано [все], что следует устранить; в нем не осталось ничего, что должно быть познано.

2. Причины того, что следует устранить, [полностью] разрушены; в них не осталось ничего, что должно быть разрушено.

3. Избавление воспринимается непосредственно в йогическом сосредоточении, [именуемом] прекращение [потока сознания].

4. Средство избавления в форме различающего постижения стало объектом [непрерывного] культивирования. Это и есть четырехвидовое освобождение от следствий благодаря мудрости. Что касается освобождения сознания, то оно – трех видов.

5. Буддхи завершил свою функцию.

6. Гуны, словно лишенные устойчивости камни, падающие с вершины горы, стремятся к растворению в своей причине и исчезают вместе с ним, [сознанием]. И когда эти гуны полностью растворены, они не возникают вновь, ибо [им] нет применения.

7. В этом состоянии Пуруша, выйдя из соединения с гунами, [пребывает] в сиянии лишь собственной сущности, незагрязненной и абсолютно свободной.

Таким образом, Пуруша, отражающий эти семь видов мудрости предельного уровня, определяется как "искусный" (мудрый). Он остается освобожденным и "искусным" даже в случае проявления сознания 3, поскольку он вне [сферы деятельности] гун.

Различающее постижение становится средством избавления [только тогда, когда оно] реализовано. Помимо реализации нет [иного] способа [его осуществления]. Поэтому [далее] говорится:

28. При устранении нечистоты вследствие применения [вспомогательных] средств йоги свет знания [распространяется] до различающего постижения.

Вспомогательных средств йоги 1 – восемь; они описываются в дальнейшем. В результате их применения наступает угасание, то есть устранение пятеричного ложного знания, нечистого по [своей] сути. При его угасании проявляется истинное знание. Чем больше практикуются средства осуществления [йоги], тем больше устраняется нечистота. По мере того как [нечистота сознания] все больше уменьшается, все более усиливается в соответствии со степенью ее уменьшения свет знания. И это усиление достигает все более высокой степени совершенства – вплоть до различающего постижения, то есть до осознания внутренней сущности Пуруши и гун, – таков смысл [сутры].

Постоянное использование вспомогательных средств йоги есть инструментальная причина разъединения с загрязненностью [сознания], подобно тому как топор [есть инструментальная причина] расчленения [предметов]. И оно же служит причиной обретения различающего постижения, подобно тому как праведность [служит причиной обретения] счастья; в других отношениях оно не является причиной.

— Сколько таких причин насчитывается в шастре?

— [Автор] говорит: "Только девять, а именно: возникновение, сохранение [состояния], проявление, изменение, познание, обретение, разъединение, преобразование и поддержание. Все это – девять видов [действия] причины".

Из них причина возникновения – [это] манас для процесса познания; причина сохранения состояния, [то есть длительности], – цель Пуруши для манаса или пища для тела; причина проявления – свет как для формы, так и для восприятия формы. Причина изменения – другой объект для манаса, как, [например], огонь для приготовления пищи. Причина познания – восприятие дыма для вывода [о существовании] огня. Причина обретения – использование вспомогательных средств йоги для различающего постижения. Причина разъединения – та же самая [практика] для загрязненного [сознания]. Причина преобразования – золотых дел мастер для золота.

Аналогичным образом причиной трансформации представления об одной и той же женщине выступает неведение в случае [ментальной] тупости, враждебность в случае страдания, страсть в состоянии счастья, знание реальности в случае [полной] незаинтересованности.

Причина поддержания – [это, например], тело для органов чувств и, [наоборот], органы чувств для тела; "великие элементы" – [причина поддержания] тел, которые, в свою очередь, [выступают взаимной причиной поддержания] всех других тел, поскольку животные, люди и боги служат взаимной пользе.

Таковы девять причин. И они могут быть отнесены в той мере, в какой это возможно, также и к другим объектам. Однако что касается применения средств йоги, [то здесь] существует причинность лишь двух типов.

Далее рассматриваются [вспомогательные] средства йоги.

29. Самоконтроль, соблюдение [религиозных] предписаний, [Логические] позы, регуляция дыхания, отвлечение [органов чувств], концентрация [на объекте], созерцание и сосредоточение – [таковы] восемь средств [осуществления] йоги 1.

[Далее] мы рассмотрим в изложенной последовательности их внутреннюю сущность и способы применения.

30. Самоконтроль – [это] ненасилие, правдивость, честность, воздержание и неприятие даров.

Из них ненасилие 1 есть непричинение вреда всем живым существам каким бы то ни было способом и во все времена. Последующие [виды] самоконтроля и соблюдение [религиозных] предписаний имеют [своим] корнем 2 это [ненасилие]. Поскольку их назначение состоит в совершенствовании [способности ненасилия], то они излагаются, чтобы научить ему. И практикуются они как дополнительные [средства] именно для того, чтобы придать ненасилию совершенную форму. Сказано в этой связи: "Поистине, тот – брахман, кто в той мере, в какой он хочет принять многие обеты и соответственно отказывается от насильственных действий, обусловленных небрежением, придает ненасилию [все более] совершенную форму".

Правдивость есть соответствие речи и ума (манаса) реальной действительности 3. Каковы увиденное, логически выведенное или услышанное, таковы речь и ум. Если слова произнесены [кем-либо] для того, чтобы передать свое знание другому, они не должны быть лживыми, ошибочными, или лишенными истинного содержания. Их использование имеет целью благо всех живых существ, но отнюдь не причинение им вреда. Если же слова произносятся [с благим намерением], но впоследствии могут причинить вред живым существам, то [такие слова] будут не правдивыми, а лишь приносящими зло. Из-за ложной праведности, то есть внешнего подобия добродетели, они становятся худшим злом. Поэтому, имея в виду благо живых существ, надлежит говорить правду.

Воровство есть беззаконное 4 присвоение вещей, [принадлежащих] другому. Его противоположность – честность [как неворовство], представляющая по своей форме отсутствие алчности.

Воздержание есть полный контроль [функции] половых органов и скрытых потребностей.

Неприятие даров есть отказ [от подносимых] предметов ввиду понимания [всех] дефектов, связанных с их получением, сохранением, потерей, привязанностью к ним и их повреждением.

Таковы эти [пять видов] самоконтроля.

Они же,

31. не ограниченные кастой, местом, временем и обстоятельствами, то есть будучи универсальными, [называются] "Великий обет" 1.

Здесь ненасилие, ограниченное кастой 2, – [это, например], насилие, совершаемое рыбаком только по отношению к рыбам, но не к кому-либо другому.

[Ненасилие], ограниченное местом: "Я не буду убивать в святых местах".

[Ненасилие], ограниченное временем: "Я не буду убивать ни в четырнадцатый день [лунного месяца], ни в день благого предзнаменования".

[Ненасилие], ограниченное обстоятельствами 3, – для того, кто воздерживается от трех [упомянутых видов]: "Я буду убивать в интересах богов и брахманов, но не в иных целях". Аналогичным образом насилие [совершается] кшатриями только в битве, но не в иных случаях.

Ненасилие и прочие [виды самоконтроля], не ограниченные кастой, местом, временем и обстоятельствами, должны соблюдаться всегда, [то есть] на всех стадиях [существования] и по отношению ко всем объектам. Универсальные – не знающие исключений ни при каких обстоятельствах. Поэтому [такие виды самоконтроля] называются "Великий обет".

32. Соблюдение [религиозных] предписаний 1 – [это] чистота, удовлетворенность, подвижничество, самообучение и преданность Ишваре.

Здесь чистота, достигаемая благодаря земле, воде и прочему, а также принятие чистой пищи и тому подобное есть внешняя [чистота]. Внутренняя [чистота] – это устранение загрязненности сознания.

Удовлетворенность – отсутствие желания присвоить больше того, что насущно необходимо.

Подвижничество, [или аскетизм], – это терпеливое перенесение крайностей 2 – голода и жажды, холода и зноя, стояния и сидения [в неподвижности], а также соблюдение полного молчания и внешняя непроницаемость 3. Это и соответствующие обеты – умерщвление плоти, чандраяна 4, суровая епитимья и прочее.

Самообучение – это изучение шастр, [трактующих] об освобождении, или многократное повторение священного первослога.

Преданность Ишваре, [то есть упование на Него], есть посвящение всех действий этому Высшему наставнику 5. "Тот, кто разорвал сеть ложных умозрений и пребывает в себе, лежит ли он, или сидит, стоит или бредет по дороге, может видеть разрушение семени круговорота бытия, [может стать] вечно освобожденным и наслаждаться блаженством бессмертия". Как было сказано в этой связи, "отсюда, [то есть из преданности Ишваре], возникает постижение истинной одушевленности, а также устранение препятствий" 6.

[Когда] самоконтролю и соблюдению [религиозных] предписаний

33. ложные помыслы [служат] препятствием, [следует] развивать их противоположности 1.

Когда у этого брахмана возникают ложные помыслы о насилии и т.п., [например]: "Я убью того, кто чинит мне препятствия", "Я также солгу", "Я присвою его вещи", "Я соблазню его жену", "Я стану хозяином его собственности", – [помыслы], служащие препятствием, уводящие его, словно [он] в лихорадочном бреду, с правильного пути, пусть он культивирует противоположные [помыслы] : "Поджариваемый на раскаленных углях сансары, я прибегаю к защите практики йоги, даруя безопасность всем живым существам". Пусть он думает: "Оставив ложные помыслы, я, подобно собаке, вновь предаюсь им. Как собака к собственной блевотине, так и я вновь возвращаюсь к тому, от чего я избавился".

Подобная [практика] может быть использована также [и в случаях, упомянутых] в других сутрах.

34. Ложные помыслы о насилии и прочем – совершенном, побужденном к совершению [или] одобренном, – возникшие вследствие жадности, гнева [или] заблуждения, [бывают] слабыми, средними и сильными [и имеют своими] неисчислимыми плодами страдание и отсутствие знания; поэтому [необходимо] культивировать их противоположности.

Здесь прежде всего насилие совершенное, побужденное к совершению и одобренное 1; таким образом, [оно] – трех видов. В свою очередь, каждый [из этих трех видов насилия] также трех видов: вследствие жадности – из-за мяса и шкуры; вследствие гнева – "Он причинил [мне] вред"; вследствие невежества – "Это пойдет мне в заслугу".

Жадность, гнев и невежество – также трех видов: слабые, средние и сильные; отсюда насчитывается двадцать семь разновидностей насилия.

Далее, [сами эти свойства] – слабое, среднее и сильное – также [бывают] трех видов: слабое-слабое, слабое-среднее, слабое-сильное, среднее-слабое, среднее-среднее, среднее-сильное и, наконец, сильное-слабое, сильное-среднее, сильное-сильное. Таким образом, [можно выделить] восемьдесят один вид насилия.

[Однако, с другой стороны, количество видов] насилия бесчисленно по причине различия обязательных, необязательных и общих [предписаний] и неисчислимости видов живых существ.

Аналогичным образом [данная классификация] применима также к случаям лжи и прочих [дефектов].

Поистине, эти "ложные помыслы имеют своими неисчислимыми плодами страдание и отсутствие знания, поэтому [необходимо] культивировать их противоположности". [Это означает, что] бесконечное следствие таких [ложных помыслов] – страдание и невежество, поэтому необходимо культивирование их противоположностей.

Как известно, тот, кто прибегает к насилию, сначала лишает свою жертву силы, [к примеру связывая ее], затем причиняет ей страдание, нападая на нее с ножом или другим [орудием], а потом и отнимает жизнь. Но когда он лишает [свою жертву] силы, его собственный источник жизнедеятельности – сознание и организм – тоже теряет энергию. Причиняя страдание, он сам испытывает страдание в [различных] адах или [рождаясь в мире] животных, голодных духов и т. д. Отнимая жизнь [у своей жертвы], он существует в каждое мгновение как бы на грани потери собственной жизни, но, даже желая смерти, он продолжает каким-то образом еще дышать, ибо с неизбежностью должен испытать следствие [причиненного] страдания. И даже если [следствие] насилия может быть как-то ослаблено благодаря [накопленной ранее] добродетели, то и тогда, при обретении счастливой [формы рождения], его жизнь будет короткой.

Аналогичным образом [данная классификация] применима, насколько это возможно, также и к случаям лжи и прочим [дефектам].

Размышляя так о неизбежно наступающих следствиях ложных помыслов [как о том, что в высшей степени для него] неприемлемо, [йогин] не направляет свой разум на ложные помыслы, [но] причиной их окончательного устранения [может быть лишь] культивирование их противоположностей.

Когда ложные помыслы более не возникают, то порожденное в результате этого могущество служит знаком совершенных способностей йогина. Например:

35. при утверждении [йогина] в ненасилии в его присутствии исчезает враждебность 1.

[Так] происходит со всеми живыми существами 2.

36. При утверждении в истине действие и результат становятся зависимыми [от него].

[Когда йогин говорит]: "Будь праведным!", – [человек] становится праведным; "Да достигнешь ты неба!", – [и человек] обретает небесную [форму существования]. Его слова имеют силу непогрешимости 1.

37. При утверждении в неворовстве все драгоценности стекаются [к йогину].

Драгоценности стекаются к нему отовсюду.

38. При утверждении в воздержании [происходит] обретение энергии.

Вследствие воздержания [йогин] усиливает свои не встречающие препятствий 1 способности. Став совершенным, он может передавать свое знание ученикам.

39. При твердости в неприятии даров [возникает] полное просветление относительно [всех] "почему", связанных с рождением.

У него возникают [вопросы:] "Кто я был? Почему я был? Как это [произошло]? Почему? Кем мы будем? Почему мы будем?" И таким образом его желание узнать о собственном существовании в прошлом, будущем и промежуточном [состояниях] удовлетворяется само собой.

Эти совершенные способности 1 [возникают] при достижении устойчивости в самоконтроле (яма). Теперь рассмотрим [совершенные способности, возникающие] при соблюдении предписаний (нияма).

40. Благодаря чистоте [возникает] отвращение к собственному телу и нежелание контакта с другими.

Испытывая отвращение к собственному телу, [йогин], практикующий очищение, видит все его дефекты и, не чувствуя [никакой] привязанности к нему, становится аскетом.

Далее, "нежелание контакта с другими [телами]". Наблюдая истинную природу телесности и желая освободиться даже от собственного тела, – ибо [йогин] видит, что оно остается нечистым и после очищения землей, водой и прочими [средствами], – может ли он стремиться к контакту с другими телами, также в высшей степени нечистыми?

41. Чистота саттвы, ментальное удовлетворение, концентрация [сознания], контроль органов чувств и способности самонаблюдения.

[Слова "и] возникают" делают предложение законченным. Благодаря [практике] очищения возникает чистота саттвы; из нее – ментальное удовлетворение, от него – сконцентрированность [сознания], из нее – подчинение органов чувств, из него – способность саттвы разума к самонаблюдению 1. Все это [йогин] обретает благодаря твердости в практике очищения.

42. Вследствие удовлетворенности [становится возможным] обретение высшего счастья.

В этой связи сказано: "Каким бы ни было счастье в чувственном мире и каким бы ни было высшее блаженство [в мире] богов, и то, и другое несравнимы даже с одной шестнадцатой частью блаженства, обретаемого при устранении желаний".

43. Вследствие устранения нечистоты благодаря подвижничеству [обретается] совершенство тела и органов чувств.

Только практика подвижничества способна устранить [всякую] нечистоту, обусловленную загрязняющими препятствиями.

Вследствие исчезновения загрязняющих препятствий [возникают] телесные совершенные способности – уменьшение до мельчайшего размера (анима) 1 и прочее. Подобным же образом [возникают] также совершенные способности органов чувств – слышание и видение на большом расстоянии и т. д.

44. В результате самообучения [возникает] связь с наставляющим божеством.

Боги, риши и [великие] сиддхи 1 входят в поле зрения [йогина], предрасположенного к самообучению, и принимают участие в его работе.

45. Благодаря упованию на Ишвару [обретается] совершенство в [йогическом] сосредоточении.

Тот, кто посвятил все свое существование Ишваре, [обретает] совершенство в [йогическом] сосредоточении, благодаря которому он безошибочно познает все, что захочет, [даже если оно находится] в другом месте и в другом времени. Отсюда его мудрости открыто все так, как оно существует в действительности.

Самоконтроль и соблюдение [религиозных] предписаний вместе с [обретаемыми в результате] совершенными способностями объяснены. Далее мы опишем асаны и прочее.

46. Асана есть неподвижная и удобная [поза].

Например: поза лотоса, поза героя, благоприятная поза, свастика, поза палки, поза со вспомогательной опорой, поза лежания, поза сидящего журавля, [поза] сидящего слона, [поза] сидящего верблюда, равновесная поза, неподвижная-и-удобная поза, наиболее легкая и прочие [позы] такого рода 1.

47. При прекращении усилия 1 [или] сосредоточении на бесконечном...

Опущенная часть предложения: [Асана] достигается... Совершенство асаны достигается при [полном] снятии напряжеия, благодаря чему прекращаются [все] движения тела. Или же асана реализуется при сосредоточении сознания на бесконечном.

48. Благодаря ей прекращается воздействие парных противоположностей 1.

В результате овладения асанами [йогин] становится неподверженным воздействию парных противоположностей – холоду, жаре и т. д.

49. При нахождении в ней [практикуется] пранаяма, то есть прекращение движения вдыхаемого и выдыхаемого [воздуха] 1.

При овладении асаной [практикуется] пранаяма, [то есть регулирование дыхания]: вдох – это введение внутрь внешнего воздуха, выдох – вывод находящегося в легких воздуха наружу. Прекращение движения вдыхаемого и выдыхаемого [воздуха], то есть отсутствие того и другого, и есть пранаяма.

Она, однако,

50. проявляется как внешняя, внутренняя [или как] задержка [дыхания], регулируется по месту, времени и числу [и благодаря практике становится] длительной и тонкой.

Пранаяма [называется] внешней, когда отсутствует движение [воздуха], предшествующее выдоху. Она внутренняя, когда отсутствует движение [воздуха], предшествующее вдоху. Третий [вид пранаямы] функционирует как задержка [дыхания], когда вследствие единого усилия прекращается и то и другое. Подобно тому, как вода, пролитая на раскаленный камень, сразу испаряется со всех сторон, так и движение [воздуха] при вдохе и выдохе прекращается одновременно.

Далее, эти три [вида пранаямы] регулируются по месту в пространстве, [то есть каждый из них] имеет такую-то область распространения 1. Они регулируются по времени, то есть они ограничены по своей длительности таким-то количеством моментов, – таков смысл [сказанного в сутре].

Они регулируются также и по числу: первый подъем [праны измеряется] таким-то количеством вдохов и выдохов, второй подъем остановленной [праны] – таким-то количеством; точно так же и третий 2. Аналогичным образом [по методу пранаяма может быть] слабой, средней и сильной. И так [виды пранаямы] регулируются в числовом отношении. Постоянно практикуемая таким образом, [пранаяма] становится длительной и тонкой.

51. Четвертый [вид пранаямы] превосходит внутреннюю и внешнюю сферы.

Внешняя сфера [пранаямы], регулируемая по месту, времени и числу, оказывается преодоленной 1. Точно так же преодолевается и внутренняя сфера [распространения праны]. В обоих случаях [пранаяма] длительная и тонкая.

Четвертая пранаяма есть отсутствие движения [праны] обеих [сфер], она достигается постепенно в результате полного овладения предшествующими стадиями. Третья пранаяма, однако, [представляет собой] одномоментное прекращение движения [праны] безотносительно к сфере [ее распространения]; она также регулируется по месту, времени и числу [и в зависимости от практики становится] длительной и тонкой. Что же касается четвертой пранаямы, то она есть прекращение движения [праны] вследствие постепенного преодоления обеих стадий благодаря ограничению сфер вдоха и выдоха. В этом состоит ее отличие [от третьей пранаямы].

52. Благодаря ей, разрушается препятствие для света.

У йогина, который безраздельно посвящает себя практике пранаямы, разрушается карма, препятствующая различающему знанию. Как говорится об этом, "вследствие иллюзии, [порождаемой] великой мохой, и обманчивости органов чувств саттва, обладающая природой света, затемняется и привязывается к тому, что не следует делать" 1. Поэтому карма [йогина], являющаяся препятствием для света и цепью, приковывающей к круговороту бытия, слабеет каждое мгновение и разрушается вследствие использования практики пранаямы. Сказано в этой связи: "Не существует подвижничества более высокого, чем пранаяма: благодаря ей [происходит] очищение от [всех] загрязнений и возникает ясный свет знания".

Что еще?

53...и пригодность манаса 1 к концентрации.

Именно благодаря использованию практики пранаямы [интеллект становится способным к концентрации), и, как было сказано [выше, "он достигает стабильности] благодаря выдоху и задержке праны".

Далее, что такое отвлечение [органов чувств]?

54. При отсутствии связи со своими объектами органы чувств как бы следуют внутренней форме сознания – [это и есть] отвлечение.

Когда отсутствует соединение с соответствующими объектами, органы чувств, как бы следуя внутренней форме сознания, прекращают (свою деятельность], подобно сознанию при остановке [развертывания его содержаний]. Они не нуждаются в других средствах, как, [например], контроле со стороны иных органов чувств. Подобно тому, как пчелы поднимаются вверх, когда взлетает пчела-матка, и опускаются, когда она садится, так и органы чувств прекращают свою деятельность при остановке [деятельности] сознания. Это и есть отвлечение.

55. Благодаря ему [достигается] полное подчинение органов чувств.

Некоторые считают, что отсутствие страстного влечения [к объектам] – звуку и т. д. – это и есть подчинение, или контроль, органов чувств. Страстное влечение есть привязанность: она отвлекает [йогина] от блаженства. [Другие же говорят, что] незапрещенный чувственный опыт является вполне законным 1. Иные считают, что соединение [органов чувств] со звуками и прочими [объектами может происходить] по собственному желанию. Еще кое-кто полагает, что подчинение органов чувств – это восприятие звуков и т. д., свободное от удовольствия или страдания, при отсутствии страстного желания и враждебности.

Джайгишавья, однако, говорит, [что подчинение органов чувств] есть всего лишь отсутствие чувственного восприятия вследствие концентрации сознания на одной точке. Отсюда полный контроль, то есть прекращение деятельности органов чувств и при остановке [деятельности] сознания. Поэтому йогины не нуждаются в применении иных средств, требующих [определенных] усилий, наподобие подчинения других органов чувств.

На этом вторая глава, носящая название "Способы осуществления [йоги]", [в "Йога-шастре"] Патанджали закончена.


PSYLIB® – КЛАССИЧЕСКАЯ ЙОГА

Глава III

О СОВЕРШЕННЫХ СПОСОБНОСТЯХ

Пять внешних компонентов, [то есть] средств осуществления [йоги], были рассмотрены [выше. Теперь] необходимо рассмотреть концентрацию.

1. Концентрация есть фиксация сознания на [определенном] месте.

Концентрация есть фиксация сознания – по способу деятельности – на пупочной чакре, на лотосе сердца, на лучезарном [центре] в голове, на кончике носа и на прочих подобных местах [на теле] или же на внешних объектах 1.

2. Созерцание (дхьяна) есть сфокусированность [однородных] состояний сознания на этом [месте].

Сфокусированность сознания 1 на созерцаемом объекте, [находящемся] в данном месте, [или, иными словами], однородное течение содержаний сознания, не нарушаемое 2другими содержаниями, и есть дхьяна, то есть созерцание 3.

3. Именно оно, высвечивающее только объект [и] как бы лишенное собственной формы, и есть сосредоточение (самадхи).

Когда созерцание проявляется лишь как форма созерцаемого объекта 1, будучи как бы лишенным своей собственной формы, то есть самосознания, тогда вследствие полного растворения во внутренней сущности созерцаемого [объекта] оно называется сосредоточением 2.

Эти три [высшие функции сознания] – концентрация, созерцание и сосредоточение, взятые вместе, [получают название] санъяма.

4. Три вместе – санъяма.

Три средства осуществления [йоги], имея одну и ту же сферу [применения], называются санъяма, [то есть высшая дисциплина сознания]. Таким образом, санъяма есть технический термин для [обозначения] этих трех [функций сознания] в данной системе 1.

5. Благодаря овладению ей [возникает] свет мудрости.

Благодаря овладению санъямой возникает свет мудрости 1, [порождаемой] сосредоточением. В той мере, в какой санъяма обретает [все более] устойчивый характер, в такой же мере мудрость сосредоточения [становится все более] ясной.

6. Ее применение [осуществляется] постадийно.

Применение 1 [санъямы относится] к той ступени практики, которая следует непосредственно после ступени, уже преодоленной посредством этой санъямы. Ни один [йогин], не овладевший предшествующей ступенью [практики], не может, переступив через следующую ступень, достичь санъямы более высоких ступеней. А при ее отсутствии, откуда же [может возникнуть] у него свет мудрости?

Далее, санъяма [йогина], который вследствие упования 2 на Ишвару овладел более высокой ступенью, не применяется для чтения мыслей и т.п. тех, кто находится на более низких ступенях практики 3.

— Почему?

— Потому что эта цель достигается иными средствами. Лишь йога учит тому, что такая-то ступень непосредственно следует за данной ступенью.

— Каким образом?

— Об этом сказано: "Йога должна познаваться посредством йоги; йога развивается благодаря йоге. Тот, кто усердно практикует йогу, долго пребывает радостным в йоге".

7. Три – внутренние [в отличие] от предшествующих.

Эти три – концентрация, созерцание и сосредоточение – суть внутренние [средства] 1 познавательного сосредоточения в отличие от первых пяти – самоконтроля и прочих средств осуществления [йоги] 2.

8. И они же – внешние [средства сосредоточения], "лишенного семени" 1.

Эти же три внутренних средства осуществления выступают внешними [средствами] йоги, "лишенной семени".

— Почему?

— Потому что она возникает при их прекращении 2. Но если в момент прекращения [деятельности] сознания развертывание гун продолжается, то какова в этом случае природа изменения сознания?

9. Изменение [сознания на стадии] остановки, связанное с сознанием в моменты прекращения [его деятельности], есть [не что иное, как] ослабление активных санскар и появление санскар в подавленном состоянии 1.

Активно проявляющиеся санскары, или формирующие факторы, есть качественно-определенные состояния сознания (психики); по своей сущности они не являются познавательными актами и потому не могут быть остановлены при прекращении познавательных актов 2. Подавленные (букв. "остановленные". – Пер.) санскары также есть качественно-определенные состояния сознания. Их ослабление и появление 3 [означает, что]активно действующие санскары идут на убыль, а [вместо них] обретаются "остановленные" санскары. Момент остановки нераздельно связан с сознанием.

Такое чередование санскар, происходящее каждый момент в данном сознании, и есть изменение [сознания на стадии] остановки. Тогда в сознании остаются [одни лишь] санскары, или формирующие факторы. Это было объяснено [ранее] в связи с сосредоточением, достигаемым при прекращении [деятельности сознания] 4.

10. Его спокойное течение [достигается] благодаря санскаре.

Спокойное течение сознания 1 возникает в зависимости от искусности "работы" с санскарами в "остановленном" состоянии, [или, как сказано в сутре], "благодаря санскаре". При ослаблении таких санскар санскара, тяготеющая к остановке, подавляется той, что наделена свойством активного проявления 2.

11. Изменение сосредоточения есть прекращение многонаправленности сознания и возникновение его однонаправленности 1.

Направленность на все объекты есть свойство сознания; однонаправленность также есть свойство сознания. Прекращение многонаправленности означает ее постепенное исчезновение. Возникновение однонаправленности, [или концентрация сознания], есть ее появление, – таков смысл [сутры].

Сознание выступает носителем обоих этих свойств. И так это сознание, сопровождаемое обоими свойствами – исчезновением [многонаправленности] и возникновением [однонаправленности], – являющимися самой его сущностью, достигает сосредоточенности 2. Это и есть изменение/развитие сосредоточения сознания 3.

12. И, наконец, изменение однонаправленности сознания – [это] тождественность прошедших и возникших познавательных содержаний.

Прошлое, то есть предшествующее, содержание сконцентрированного сознания 1 [называется] успокоенным 2, а следующее за ним и тождественное ему [содержание называется] возникшим 3. Сознание в состоянии сосредоточения неразрывно связано с обоими [типами познавательных содержаний], и так продолжается до тех пор, пока не наступает прекращение [сосредоточения] 4. В действительности это и есть изменение/развитие однонаправленности сознания как носителя [качественно-определенных состояний] 5.

13. Тем самым объяснены изменения качественной определенности, отличительных признаков и условий [существования] элементов и органов чувств.

Это следует понимать [в том смысле, что] тем самым, то есть посредством объясненного ранее изменения сознания в форме качественной определенности 1, отличительных признаков и условий [существования], объяснены также и изменения качественной определенности, отличительных признаков и условий [существования] элементов и органов чувств 2.

Здесь изменение качественной определенности и изменение отличительных признаков в субстрате-носителе, [то есть в сознании], есть ослабление качеств в активном состоянии и проявление их в "остановленном" состоянии. Остановка, или прекращение [развертывания], имеет три отличительных признака, будучи связанной с тремя формами времени. И действительно, она понимается как отличительный признак, который существует в настоящий момент и который, уже потеряв первую временную форму – свойство будущего, не выходит за пределы [своей] качественной определенности 3. То, в чем [происходит] ее проявление через внутреннюю сущность, и есть ее вторая временная форма. Тем не менее она не лишена связи с прошлым и будущим отличительными признаками.

Аналогичным образом активное проявление [состояний сознания] также имеет три отличительных признака, будучи связанным с тремя формами времени. Оно, [проявление], обрело прошлый отличительный признак, утратив признак, существующий в настоящий момент, и не выходит за пределы [своей] качественной определенности. Это – его третья временная форма, но оно не лишено связи с будущим и настоящим отличительными признаками.

Точно так же и возникающее активное проявление [состояний сознания], утратив свой будущий отличительный признак и не выходя за пределы [собственной] качественной определенности, обретает настоящий отличительный признак, при котором оно и реализует свою функцию, выступая в собственной форме. Это – его вторая временная форма, но она тоже не лишена связи с прошлым и будущим [отличительными признаками]. И так [происходит его изменение] – то остановка [сознания], то опять его активное проявление.

Таким же образом [следует понимать] и изменение условий существования: в моменты остановки [деятельности сознания] санскары остановки усиливаются, а санскары активного проявления ослабевают. Это и есть изменение условий существования качественно-определенных состояний.

Здесь изменение субстрата-носителя [происходит] через качественно-определенные состояния, изменение качественно-определенных состояний, [характеризующихся] тремя формами времени, – через отличительные признаки, а изменение отличительных признаков – через условия существования. Иными словами, вследствие изменения качественно-определенных состояний, отличительных признаков и условий существования развертывание гун не прекращается ни на мгновение, ибо это развертывание есть [вечное] движение 4.

Но как было сказано, причина деятельности гун – их собственная природа. Под этим следует понимать три вида изменения в ["великих] элементах" и органах чувств, поскольку существует различие между качественно-определенным состоянием и его носителем-субстратом. Однако в высшем смысле есть только одно изменение, так как дхарма, то есть качественно-определенное состояние, – не что иное, как собственная форма носителя-субстрата, и через дхарму проявляется лишь [определенная] модификация носителя. При этом в носителе-субстрате происходит только изменение формы существования наличной, [то есть присутствующей в настоящий момент], дхармы относительно прошлого, будущего и настоящего модусов времени, а не изменение [самой] субстанции. Это подобно тому [случаю], когда, разбив золотой сосуд, превращают его затем в нечто иное, но при этом изменяется не золото, а лишь форма его существования 5.

— Другой, [то есть оппонент], говорит: носитель не есть что-то существующее помимо дхарм, поскольку он не выходит за пределы реальной сущности [своих] качественно-определенных состояний. Если бы он был [чем-то], присутствующим [во всех своих определенных] состояниях, но отличным от них, [то] он являл бы собой [нечто] абсолютно неизменное, хотя и связанное [со своими] предшествующими и последующими состояниями.

— Это не доказывает ошибочность [наших рассуждений].

— Почему?

— Потому что нельзя прийти к абсолютно однозначному выводу. Так, этот тройственный мир теряет свои индивидуальные формы [проявления], поскольку отрицается [его] вечность. Но и при их отсутствии он существует, поскольку отрицается [его] уничтожение. Его "тонкая" форма [существования] обусловлена слиянием [гун], а по причине слияния его "тонкость" не воспринимаема.

Качественная определенность в изменении отличительных признаков присутствует [во всех трех] формах времени. Она [называется] прошлой, когда она связана с прошлым отличительным

признаком и не лишена связи с будущим и настоящим [отличительными признаками]. Соответственно [она называется] будущей, когда она связана с будущим отличительным признаком и не лишена связи с настоящим и прошлым отличительными признаками. Аналогичным образом она – настоящая, то есть существующая в данный момент, когда она связана с настоящим отличительным признаком и не лишена связи с прошлым и будущим отличительными признаками, подобно тому как мужчина, испытывающий влечение к одной женщине, не свободен от влечения к остальным женщинам.

Однако другие находят ошибку [в этом рассуждении]: в случае изменения отличительного признака ввиду связи каждого признака со всеми отличительными признаками происходит смешение форм времени.

Опровержение этого возражения [заключается в следующем]. Свойство дхарм быть качественной определенностью не требует доказательства. При существовании качественной определенности необходимо рассмотреть также и различие отличительных признаков. Их качественная определенность не относится только к настоящему времени. Если бы это было так, то сознание не могло бы обладать свойством страстного влечения, поскольку во время гнева оно не проявлялось бы. Более того, невозможно, чтобы три [разновременных] отличительных признака были бы свойственны одному индивиду одновременно. Однако они могут возникнуть во временной последовательности благодаря действию проявляющей их причины. Как было сказано [ранее], высокоинтенсивные формы и действия противостоят друг другу, но обычные [формы и действия] сосуществуют с интенсивными. Поэтому смешения времени не происходит. Например, [когда] страсть активно направлена только на определенный объект, [нельзя сказать, что] она отсутствует в это время по отношению к другим [объектам]. Она по-прежнему существует, но лишь в обычной форме. Таким образом, она существует тогда и по отношению к ним. То же самое [можно сказать] и об отличительном признаке.

Три формы времени [характеризуют] не носитель-субстрат, они характеризуют дхармы, или качественные определенности, которые могут быть проявленными или непроявленными. Когда они проявлены, они, обретя то или иное состояние, определяются соответственно их различиям; [иными словами], они различаются своими состояниями, [или условиями существования], но не субстанциально. Так, единица в позиции сотен [означает] сто, в позиции десяток – десять, а в позиции единиц – единицу. Точно так же одна и та же женщина называется и матерью, и дочерью, и сестрой.

Некоторые говорят, что при [допущении] изменения состояний [возникает] ошибка заключения о неизменности [всех характеристик].

— Каким образом?

— В силу того, что формы времени оказываются разделенными по [принципу] деятельности: когда дхарма не выполняет свою функцию, тогда она – будущая, когда выполняет, тогда она – настоящая; когда, выполнив [свою функцию, дхарма] перестала существовать, тогда она – прошлая. Таким образом, возникает [представление] о неизменности качественно-определенных состояний, [их] носителя, отличительных признаков и условий существования. Другие и называют это ошибкой. Но в действительности ошибки здесь нет.

— Почему?

— Вследствие многообразия [способов] взаимодействия гун даже при вечности [их] носителя. Подобно тому как [индивидуальная] форма есть не что иное, как имеющая начало и конец качественная определенность звука и прочего, [обусловленных] неуничтожимыми Гунами, так и линга (знак) есть лишь имеющая начало и конец качественная определенность неуничтожимых гун – саттвы и других. Представление о трансформации [и относится] к такой [качественной определенности].

Здесь [можно привести] следующий пример. [В процессе изготовления горшка] глина, то есть субстанция, вследствие принятия конкретной формы шара переходит из [своей] качественной определенности в иную качественную определенность. [Это] – трансформация качественной определенности. Форма горшка, утратив свой будущий отличительный признак, обретает отличительный признак, наличествующий в настоящий момент. Это – трансформация отличительного признака. Горшок, каждое мгновение представая в опыте как новый или старый, демонстрирует трансформацию состояний, или условий, существования.

Другая качественная определенность есть состояние субстрата-носителя, а другой отличительный признак – состояние качественной определенности. Таким образом, [подобные] различения демонстрируют [в конечном счете] лишь трансформацию одной [и той же] субстанции. Аналогичным образом следует рассматривать и иные категории 6.

Эти трансформации качественной определенности, отличительных признаков и состояний не выходят за пределы собственной сущности носителя, [то есть субстанции]; иначе говоря, существует только одна трансформация, которой подвержены все эти конкретные характеристики.

Итак, что же такое трансформация, или изменение? Изменение – это возникновение новой качественной определенности при исчезновении прежней качественной определенности субстанции, которая остается постоянной. Здесь

14. носитель, [то есть субстанция], последовательно выступает как исчерпавшая себя, наличная [или] невыразимая качественная определенность.

Дхарма, или качественная определенность, есть не что иное, как способность (букв. "энергия". – Пер.) носителя, ограниченная [конкретной областью] применения. И она обладает реальным бытием, выводимым логически из различных производимых ею следствий, которые воспринимаются как та или иная [конкретная форма] одной [и той же субстанции]. При этом настоящая, [то есть имеющаяся в данный момент], дхарма – та, которая представлена в опыте как осуществляющая собственную деятельность 1; она отлична от других дхарм – "успокоенных", [то есть исчерпавших себя], или "невыразимых", [то есть тех, которые не могут быть определены].

— Но когда она выступает как общее, [присущее всем этим состояниям], тогда что она такое и чем отличается [от других дхарм] – ведь [в таком случае она характеризуется] лишь свойством быть собственной формой носителя, [то есть субстанции]?

— Здесь, действительно, [существуют только] три качественные определенности носителя: исчерпавшие себя, появившиеся и "невыразимые". Исчерпавшие себя – это те, которые, выполнив свою функцию, перестали существовать; появившиеся – это те, которые осуществляют свою деятельность, и они непосредственно предшествуют своему будущему отличительному признаку. Прошлые – [те, которые] предшествуют настоящему.

— Почему настоящие [дхармы] не предшествуют непосредственно прошлой [качественной определенности]?

— Потому что здесь отсутствует отношение предшествования и следования, которое существует между будущим и настоящим 2. В случае с прошедшим это не так. Поэтому нет [ничего, что] непосредственно предшествует прошлому. Отсюда [вытекает, что] именно будущее следует непосредственно за настоящим.

Далее, что такое "невыразимое"?

– Все, что содержится во всем. В этой связи было сказано:

"Всепроникающие соки и прочее [как продукты] трансформации [элементов] воды и земли обнаруживаются в неподвижных растениях. Аналогичным образом [то, что трансформируется] в растениях, [обнаруживается и] в животных, [а то, что трансформируется] в животных, [обнаруживается] в растениях. И так, из-за нераздельности родовой сущности, "все содержится во всем", однако в силу связи с пространством, временем, индивидуальной формой и условиями [существования дхармы], разумеется, не проявляют себя одновременно. То, что присутствует во [всех] этих проявленных и непроявленных качественных определенностях, будучи по своей природе и общим и специфическим, есть носитель, [то есть субстрат, нераздельно] связанный [с дхармами]".

Однако для того, [кто утверждает, что] весь этот мир есть лишь дхармы, не связанные [с какой-либо субстанцией, никакой] опыт невозможен.

— Почему?

— [Спросим]: как сознание одного субъекта опыта может считаться ответственным за действие, совершенное другим [сознанием] ? Кроме того, в таком случае не существовало бы и памяти, ибо не может один припомнить то, что было увидено другим. Из узнавания реального объекта, [воспринимавшегося в прошлом опыте], можно заключить о существовании устойчивого самотождественного субстрата, принимающего различные качественно-определенные состояния. Следовательно, [нельзя согласиться с тем, что] весь этот мир есть лишь дхармы, не связанные [с какой-либо субстанцией] 4.

15. Различие последовательности есть основание для различия [стадий] изменения.

Если принять [точку зрения], что существует только одно изменение одного [и того же] субстрата, то [в таком случае] различие в последовательности [его состояний] становится основанием/причиной для различения [стадий] его изменения. Так, глина в форме порошка, глина в форме комка, глина в форме горшка, глина в форме чаши, глина в форме черепков есть последовательность [состояний субстрата]. То качественно-определенное состояние, которое непосредственно предшествует другому качественно-определенному состоянию, есть [основание] последовательности. Ком [глины] исчезает, появляется горшок, – это последовательность изменения качественно-определенного состояния. Последовательность изменения отличительного признака – это последовательность [возникновения] наличного существования горшка из еще не проявленного, [то есть будущего], существования горшка. Подобным же образом прошлое существование кома глины из его наличного существования [также представляет собой] последовательность.

Для прошлого, [однако, никакой] последовательности не существует.

— Почему?

— Непосредственное предшествование наблюдается только в отношении раньше – позже. Для прошлого же его нет. Поэтому [временная] последовательность существует лишь для двух отличительных признаков.

Такова же и последовательность изменения условий существования. Так, свойство старения обнаруживается уже в первый момент [возникновения] нового горшка. И это старение проявляется в последовательности сменяющих друг друга моментов, пока не наступит последняя стадия [существования горшка]. Таким образом, этот третий [вид] изменения отличен от [изменения] качественно-определенных состояний и признаков.

Все эти последовательности обретают свою форму при различии между качественной определенностью и ее носителем 1. Качественная определенность может также выступать в роли носителя по отношению к собственной форме другой качественной определенности. Однако когда носитель рассматривается в абсолютном смысле без различения [его свойств], при таком подходе этот же самый [носитель] может быть назван качественной определенностью, [то есть дхармой]. Тогда упомянутая [выше] последовательность выступает [в сознании] именно как единичное.

[Существуют] два качественно-определенных состояния сознания: воспринимаемые и невоспринимаемые. Из них воспринимаемые имеют своей сущностью познавательные акты, а невоспринимаемые – только [психическую] реальность 2. Насчитывается лишь семь таких [невоспринимаемых свойств сознания], истинное существование которых в качестве реальных сущностей установлено посредством умозаключения. Прекращение [развертывания сознания], дхарма, формирующие факторы, изменение, а также жизнеспособность, усилие [сознания] и потенциальная энергия [аффектов] суть качественные определенности сознания, которые не могут быть увидены 3.

Далее начинается рассмотрение области санъямы, [то есть высшей психотехнической практики] йогина, который обрел все средства для достижения желаемой цели.

16. Благодаря санъяме на трех изменениях [возникает] знание прошлого и будущего.

Вследствие санъямы относительно изменений качественной определенности, отличительных признаков и состояний, или условий, существования у йогинов возникает знание прошлого и будущего 1.

Концентрация [сознания], созерцание и сосредоточение – эта триада [психотехнической практики] получает совокупное название "санъяма". Благодаря такой [санъяме] тройственное изменение, которое испытывается непосредственно в личном опыте, порождает у них знание прошлого и будущего.

17. Из-за ложного отождествления слова, объекта и значения [происходит] их смешение. Благодаря санъяме относительно их различия [возникает] знание звуков, [издаваемых] всеми живыми существами.

Итак, функция органа речи – только [произнесение] звуков, а объектом органа слуха [выступает] лишь [такое движение воздуха, которое] трансформировалось в артикулируемые звуки. Что касается слова, то оно воспринимается разумом как нераздельность звучания 1.

Звуки фонемы по своей природе не могут быть взаимной поддержкой друг другу, поскольку они не обладают свойством возникать одновременно. Они, [следовательно], возникают и исчезают, не вступая в контакт [друг с другом для производства] слова и передачи его значения. Поэтому каждый [из них по отдельности] называется "лишенным внутренней формы слова". Вместе с тем каждый звук обладает сущностью слова и аккумулирует в себе способность всех обозначений, он как бы обретает всеобщность [слово] форм благодаря взаимосвязи с другими звуками, "сотрудничающими" с ним. Предшествующий [звук] определяется последующим, а последующий – предшествующим в [их] специфическом расположении. Таким образом [некоторое] множество звуков, следующих друг за другом в определенном порядке, оказывается отнесенным благодаря условному соглашению к [такому-то] объекту. И хотя они заключают в себе способность выражения всего, [будучи произнесенными] в следующем сочетании – "г", "ау" и "х", обозначают [только один] объект, имеющий подгрудок и т.п., [то есть корову].

Такая целостная последовательность артикулируемых звуков, отнесенная в результате условного соглашения к данным объектам

и передающая [содержание] единичного ментального акта, есть слово, [то есть] обозначающее как знак обозначаемого [объекта]. Это единичное слово представляет сферу единичного ментального акта и производится единичным усилием [органов артикуляции]. Оно не имеет частей или [внутренней] последовательности и не состоит из [физических] звуков. Оно ментально и вводится в действие благодаря восприятию последнего звука. Если у [человека] возникает желание сообщить [нечто] другим, то он может выразить это посредством только артикулируемых звуков, воспринимаемых слушателями. Использование языка, не имеющего начала [во времени], насыщает рассудок [обычных] людей следами бессознательных впечатлений, [благодаря которым и возможно правильное понимание языка]. При этом [слово] рассматривается как обладающее высшей реальностью.

Его эмпирическая делимость [на звуки] связана с условным соглашением: такое-то множество [звуков], оканчивающееся на такой-то звук, обозначает такой-то объект 2. Однако условное соглашение – по сути, припоминание [прежнего словоупотребления], основанное на ложном отождествлении слова и референта: "Слово есть то же, что и этот объект"; "Этот объект есть то же, что и это слово" 3. Таким образом, условное соглашение сводится по своей форме к взаимоналожению, вследствие которого слова, объекты и понятия смешиваются между собой: "корова" – слово, "корова" – объект и "корова" – понятие. Кто знает, что эти [три аспекта] совершенно различны, тот поистине наделен всеведением.

Далее, во всех словах заключена способность представлять [законченное] предложение. Так, когда мы говорим "дерево", то подразумевается, [что оно] существует, поскольку обозначаемый словом объект не может быть лишен существования. Точно так же не может быть действия, [обозначаемого глаголом], без средства его осуществления. Когда мы говорим "варит", [имплицитно] вводятся все актанты, с необходимостью проясняющие смысл [высказывания]: агент – [человек по имени] Чайтра, объект – рисовая каша, средство – огонь.

Можно также видеть, что строение слова [способно передавать] смысл предложения: "шротрия" – тот, кто знает ведийские тексты наизусть; "живет" – сохраняет жизненное дыхание. [Вместе с тем] значение слов проявляется в предложении; поэтому, чтобы определить, выражает ли слово действие или отношение между именем и глаголом, оно должно быть выделено [из предложения] и проанализировано грамматически. В противном случае [такие слова, как] "бхавати", "ашвах", "аджапая" 4 и другие, останутся непонятными, ибо по внешней форме они совпадают и с именем, и с глаголом, [и торой связана] аффективная окрашенность. Если познавательный акт другого [индивида] имеет [соответствующую] опору, то эта [опора] не может быть объектом сознания йогина. Таким объектом выступает только содержание сознания другого [индивида].

27. Благодаря санъяме на [внешней] форме тела при устранении ее способности быть воспринимаемой в результате прекращения контакта между органом зрения и светом [возникает] невидимость.

Благодаря санъяме на внешней форме тела [йогин] устраняет способность формы быть объектом восприятия. При наличии препятствия для способности быть воспринимаемым, когда отсутствует связь между органом зрения и светом, йогин становится невидимым.

Исчезновение звука и прочего следует понимать по аналогии с тем, что было сказано [о невидимости].

22. Карма [может иметь] непосредственный результат и результат, отодвинутый во времени; благодаря санъяме относительно кармы или на основании дурных предзнаменований [возникает] знание о предстоящей кончине.

Карма, созревающая на протяжении данной жизни 1, бывает двух видов: дающая непосредственный результат и приносящая результат, отстоящий во времени. Как мокрая одежда, будучи разостланой [для просушки], высыхает за короткое время, так и [карма], дающая непосредственный результат; как та же самая [одежда], свернутая комом, сохнет долгое время, так и [карма], приносящая результат, отстоящий во времени. Или еще [одна аналогия]: как огонь, упавший в сухую траву и раздуваемый ветром, сжигает все очень быстро, так и непосредственный результат [кармы] ; и как тот же самый огонь, последовательно подносимый к пучкам травы, сжигает их очень долго, так и отстоящий во времени результат [кармы].

Итак, карма, ограниченная одной жизнью и определяющая ее протяженность, бывает двух видов: дающая непосредственный результат и приносящая результат, отодвинутый во времени. Благодаря санъяме на ней [у йогина возникает] знание о предстоящем окончании жизни.

Или, [как сказано в сутре], "на основании дурных предзнаменований". Дурные предзнаменования – трех видов: касающиеся самого [индивида], касающиеся других живых существ и относящиеся к божественным существам. Из них касающиеся самого [индивида] – те, когда с закрытыми ушами он не слышит звуков в собственном теле или [когда] с закрытыми глазами он не видит [внутреннего] света. [Предзнаменования], касающиеся других живых существ, – [те, когда] он видит посланцев Ямы [или когда] он неожиданно видит [наяву] давно умерших предков. [Предзнаменования], относящиеся к божественным существам 2, – [когда] он неожиданно видит небесный [рай] или сиддхов или [когда] он видит все в перевернутом виде 3. Из этого он также узнает о близкой кончине.

23. [Благодаря санъяме] на дружелюбии и других [чувствах возникают] силы [дружелюбия и прочих чувств].

Дружелюбие, сострадание и радость – три [благих] чувства. Так, воспитывая в себе дружелюбие по отношению к живым существам, пребывающим в счастливом состоянии, [йогин] обретает силу дружелюбия; культивируя сострадание [к существам], подверженным страданию, он обретает силу сострадания; культивируя радость по отношению [к существам], склонным к добродетели, он обретает силу радости.

Сосредоточение, [которое возникает] при культивировании [этих чувств], есть санъяма. Из нее и рождаются силы, то есть не встречающие препятствий энергии.

Однако беспристрастность по отношению к тем, кто склонен к греху, не является чувством, [которое следует культивировать йогину], и потому сосредоточения на нем не бывает. Следовательно, из беспристрастности [никакой] силы не возникает, ибо санъяма на ней отсутствует.

24. [Благодаря санъяме] на силах [возникает] сила слона и прочие [силы].

Благодаря санъяме на силе слона [у йогина] возникает сила слона; благодаря санъяме на силе [царя Гарудов] Вайнатеи возникает сила Вайнатеи; благодаря санъяме на силе ветра возникает сила ветра и так далее.

25. Благодаря направленности света деятельности [манаса возникает] знание тонких, скрытых и удаленных [объектов].

Деятельность манаса, [то есть интеллекта], была ранее названа проливающей свет. Йогин, направляя ее свет на тонкий, или скрытый, или очень далекий объект, обретает знание такого объекта.

26. Благодаря санъяме на Солнце [возникает] знание Вселенной.

Она включает семь миров 1. Из них мир Земли простирается от Авичи 2 и до вершины [горы] Меру. Начиная от вершины Меру и до Полярной звезды [расположен] мир промежуточного пространства с различными планетами, созвездиями и звездами. Над ним [простирается] пятеричный Небесный мир.

[Этот мир включает] третий мир – Махендры, четвертый – мир Махат Праджапати и тройственный [мир] Брахмы, а именно: [пятый] – мир Джана, [шестой] – мир Тапас и [седьмой] – мир Сатья. Как сказано в суммарной строфе 3, "мир Брахмы [состоит] из трех ступеней, ниже его – Великий [мир] Праджапати и [мир] Махендры. [Вместе они] называются Свар, [или Небесный мир]. На своде [промежуточного пространства] – звезды, на Земле – живые существа".

Затем, сразу над [адом] Авичи, последовательно размещаются шесть ступеней Великого ада, опирающиеся на твердь, на воду, на огонь, на ветер, на акашу и на тьму, – Махакала, Амбариша, Раурава, Махараурава, Каласутра и Андхатамисра 4. Здесь рождаются живые существа, обреченные на мучительную и долгую жизнь и испытывающие [неисчислимые] страдания вследствие своей кармы.

Над ними [расположены] семь нижних сфер, называемых Махатала, Расатала, Атала, Сутала, Витала, Талатала и Патала. Восьмая [сфера] – это земля Васумати 5 с ее семью континентами, в центре которой [высится] золотая царица гор Сумеру. Ее вершины -из серебра, лазурита, хрусталя и золота. Благодаря отраженному сиянию лазурита южная часть неба над ней темно-синего [цвета, как] у листьев синего лотоса; восточная – белого цвета; западная – прозрачна [как хрусталь]; северная – пурпурного цвета.

На южном склоне [Сумеру цветет] дерево Джамбу, которое и дает название континенту, – Джамбудвипа. День и ночь сменяют| здесь друг друга] по мере движения солнца, как бы прикрепленного [к вершине Сумеру].

К северу от нее [расположены] три горные цепи с синими и белыми вершинами, простирающиеся на две тысячи [йоджан] 6. Между ними – три области, каждая из которых занимает девять тысяч йоджан: Раманака, Хиранмая и Уттара Куру 7.

К югу [от Сумеру] [расположены горные цепи] Нишадха, Хемакута и Химашайла, простирающиеся на две тысячи йоджан [каждая]. Между ними – три области: Хариварша, Кимпуруша и Бхарага, каждая из которых [протяженностью] девять тысяч йоджан 8.

К востоку от Сумеру [лежит область] Бхадрашва, окруженная [горами] Мальяват, а к западу – [область] Кетумала, окруженная [горами] Гандхамадана. В центре [находится область] Илаврата.

И так этот [континент Джамбу] размером в сто тысяч йоджан простирается во всех направлениях от Сумеру на половину этого расстояния 9. Этот континент Джамбу размером в сто тысяч йоджан окружен соленым океаном, который имеет концентрическую форму и превышает в два раза [размеры Джамбудвипы].

Далее [располагаются] континенты Шака, Куша, Краунча, Шалмала, Магадха 10 и Пушкара, каждый из которых вдвое больше [предыдущего]. На них – прекрасные холмы, похожие на груду рассыпанных горчичных семян. [Их омывают] семь морей, вода в которых имеет [соответственно] вкус сока сахарного тростника, вина, очищенного масла, сливок, простокваши, молока и патоки 11.

[Эти континенты], омываемые семью концентрическими морями и окруженные горами Локалока, простираются на пятьсот миллионов йоджан. И вся эта совершенная конфигурация располагается в середине [Мирового] яйца. Яйцо же – мельчайшая частица прадханы, подобная светлячку в воздушном пространстве.

Здесь, в нижней сфере, в океане и в горах живут асуры, гандхарвы, киннары, кимпуруши, якши, ракшасы, бхуты, преты, пишачи, апасмараки, апсары, кушманды, винаяки 13 [и существа], принадлежащие к классу богов. На всех континентах [обитают] добродетельные боги и человеческие существа. Сумеру – это место счастливого пребывания [богов, принадлежащих к классу] тридцати. Здесь находятся сады наслаждений – Мишравана, Нандана, Чайтраратха и Суманаса. Судхарма – [место, где] боги собираются на совет, Сударшана – их город, а Вайджаянта – дворец. Планеты, созвездия и звезды, прикрепленные к Полярной звезде, движутся, подчиняясь импульсу [космического] ветра. Все они расположены над Сумеру и вращаются вокруг нее.

В [мире] Махендры обитают шесть классов богов: [принадлежащие к классу] тридцати, Агнишватта, Ямья, Тушита, Апаранирмитавашаварти и Паранирмитавашаварти 14, [то есть боги, "находящие удовольствие в магических творениях"]. Они осуществляют [свои желания одними лишь] помыслами и наделены [совершенными] способностями анима, [уменьшения до размера атома], и другими, живут целую кальпу, внешне прекрасны и привержены чувственным наслаждениям. Их тела возникают чудесным образом 15, и они всегда окружены привлекательными апсарами.

В мире Праджапати, [именуемом также] Махат, [то есть "Великий"], обитают пять классов богов: Кумуда, Рибху, Пратардана, Анджанабха и Прачитабха. Все они обладают способностью подчинять себе "великие элементы"; их пища – йогическое созерцание, а продолжительность их жизни – тысяча кальп.

На первой ступени [мира] Брахмы – Джана [пребывают] четыре класса богов: Брахмапурохита, Брахмакаика, Брахмамахакаика и Амара. Они обладают способностью подчинять себе "великие элементы" и органы чувств 16.

На второй ступени [мира] Брахмы – Тапас [обитают] три класса богов: Абхасвара, Махабхасвара и Сатьямахабхасвара. Они наделены способностью подчинять себе "великие элементы", органы чувств и пракрити. Продолжительность жизни каждого из богов [этих классов] в два раза больше, чем у предыдущего. Их пищей служит йогическое созерцание, и живут они в постоянном воздержании. [Их] знание, будучи направленным на высшую [сферу], не встречает [никаких] препятствий, а в нижних сферах не существует ни одного объекта, который был бы скрыт от их мысли 17.

На третьей [ступени мира] Брахмы – в мире Сатья [пребывают] четыре класса богов: Ачьюта, Шуддханиваса, Сатьябха и Санджняасанджни. Они не имеют определенного местопребывания, "опираются" сами на себя и располагаются друг над другом. [Эти классы богов] господствуют над прадханой (первопричиной) и живут столько, сколько существует космический период творения. Из них Ачьюта находят удовлетворение в избирательном созерцании, Шуддханиваса – в рефлексивном созерцании, Сатьябха – в созерцании чистого блаженства, а Санджняасанджни – в созерцании только-самости. [Все] они также остаются в тройственном мире 18. Эти семь миров суть миры Брахмы. Однако те, кто достиг развоплощения и растворился в пракрити, пребывают в состоянии освобождения и не находятся ни в одном из миров.

Практикуя санъяму на "двери" солнца 19, йогин должен достичь непосредственного восприятия этой [вселенной]. А затем пусть он практикует [санъяму] и на других [объектах], и так до тех пор, пока все не станет [непосредственно] воспринимаемым.

27. [Благодаря санъяме] на Луне [появляется] знание расположения звезд.

Практикуя санъяму относительно Луны, пусть [йогин] постигает расположение звезд.

28. [Благодаря санъяме] на Полярной звезде [появляется] знание их движения.

Затем, практикуя санъяму на Полярной звезде, пусть он различает движение звезд. Использование практики санъямы относительно небесных средств передвижения 1 дает возможность их познания.

29. [Благодаря санъяме] на пупочной чакре [появляется] знание строения тела.

После санъямы на пупочной чакре [йогин] способен различать строение тела. Оно включает три гуморальных составляющих: ветер, желчь и слизь – и семь [телесных] субстанций. Это – кожа, кровь, мясо, сухожилия, кости, костный мозг и семя. Распределение [субстанций] здесь таково, что каждая предшествующая является внешней по отношению к последующей.

30. [Благодаря санъяме] на гортани устраняются голод и жажда.

Под языком [находится] хорда, под ней – горло, за ним – гортань. Благодаря санъяме на ней голод и жажда более не причиняют беспокойства [йогину].

31. [Благодаря санъяме] на черепаховой трубке [достигается] неподвижность.

Под гортанью в груди [находится] трубка, [похожая] по форме на черепаху 1. При санъяме на ней достигается состояние неподвижности, как у змеи или ящерицы.

32. [Благодаря санъяме] на свете в голове [возникает] видение сиддхов.

В черепной коробке 1 [имеется] внутренняя полость, [в которой и происходит] яркое свечение. При санъяме на нем [у йогина возникает] видение сиддхов, передвигающихся в пространстве между небом и землей.

33. А благодаря интуитивному озарению 1 [наступает] все [ведение].

Интуитивным озарением называется то, что ведет к спасению. Это начальная форма знания, порождаемого различением. Оно подобно свету зари, предшествующему восходу солнца. И когда возникает интуитивное озарение, то с его помощью йогин познает все.

34. [При санъяме] на сердце [достигается] постижение сознания.

[В сердце], этой крепости Брахмы", [находится] маленький лотос – место, где локализуется способность сознавания. Вследствие санъямы на [лотосе сердца] достигается постижение сознания.

35. Опыт есть акт (или содержание) сознания, в котором отсутствует различение саттвы и Пуруши, абсолютно не смешивающихся [друг с другом,] поскольку [саттва определяется] свойством быть объектом для другого. Благодаря санъяме [на том, что существует] для собственной цели, [возникает] знание Пуруши.

Тяготеющая к ясности саттва разума (буддхи), преодолев раджас и тамас, равным образом связанные с нею, трансформируется в осознание [качественного] различия между саттвой и Пурушей. Что касается Пуруши, представляющего по своей природе иное, чистое "только-сознавание", то он в высшей степени отличен от саттвы, находящейся в процессе [непрерывной] трансформации 1.

Опыт (букв. "наслаждение". – Пер.) есть содержание сознания, в котором отсутствует различие между двумя этими абсолютно несмешивающимися [сущностями] ввиду свойства объектов "быть видимыми" Пурушей. [Точно так же] и это содержание сознания, [присутствующее] в опыте 2, есть то, что "должно быть увидено", поскольку саттва обладает свойством быть объектом для другого. Однако то, что отлично от этой [саттвы] и представляет внешнюю форму самого [чистого] сознания, есть иное содержание сознания, относящееся к Пуруше. Благодаря санъяме на таком [содержании сознания] и возникает мудрость, имеющая своим объектом Пурушу.

Пуруша не может быть увиден с помощью представления о Пуруше 3, которое по своей природе есть саттва разума (буддхи). Пуруша сам видит [это] состояние сознания как опирающееся на собственную сущность. Так, по этому поводу было сказано: "Кем, ответь, может быть познан Познающий?" 4.

36. Из него возникают [интуитивное] провидение [и паранормальные способности] слуха, осязания, зрения, вкуса и обоняния.

Благодаря [интуитивному] провидению 1 [возникает] постижение тонкого, скрытого, удаленного, прошлого и будущего. Благодаря [совершенной] способности слуха [становится возможным] слышание божественных звуков; благодаря способности ощущения – обретение божественного осязания; благодаря способности зрения – восприятие божественного цвета и формы; благодаря способности вкуса – восприятие божественного вкуса; благодаря способности обоняния – ощущение божественного аромата 2. Эти [способности] возникают постоянно.

37. Они являются препятствиями при [йогическом] сосредоточении и [магическими] "совершенствами" при пробужденном [состоянии сознания].

Эти [способности] – [интуитивное] провидение и прочие, – появляющиеся [у йогина], сознание которого сконцентрировано, служат препятствиями, поскольку они противодействуют видению, [обретаемому] в таком [состоянии сознания].

Когда же [эти способности] проявляются [у индивида], сознание которого в пробужденном, [то есть активном], состоянии, [они представляют собой магические] "совершенства".

38. Вследствие ослабления причины зависимости и постижения образа действия сознания [становится возможным] его вхождение в другое тело.

Прикованность изменчивого, нестабильного ума (манаса) к [соответствующему физическому] телу вследствие проявления скрытых следов кармы означает его стабилизацию, – таков смысл [определения]. Благодаря сосредоточению происходит ослабление этой кармы как причины "прикованности", а постижение образа деятельности сознания [также] достигается только благодаря сосредоточению. Вследствие ослабления оков кармы и постижения образа действия своего сознания йогин, "изымая" сознание из собственного тела, "помещает" его в другие тела, а за "перемещенным" сознанием следуют и органы чувств. Подобно тому, как пчелы летят следом за пчелиной маткой и садятся, когда она садится, так и органы чувств следуют за сознанием, когда оно входит в другое тело.

39. Вследствие подчинения уданы преодолеваются [такие] препятствия, как вода, трясина, колючки и тому подобное, а также [появляется способность] восхождения [на небо после смерти].

Совокупное функционирование всех органов чувств, которое определяется праной и другими [факторами], есть жизнедеятельность [как таковая]. Она – пяти видов. Прана, движение которой осуществляется через рот и нос, действует вплоть до сердца. Самана же, из-за равномерного распространения, действует вплоть до пупка. Апана, поскольку она направляет [жизненные силы] вниз, действует вплоть до ступней. Удана, идущая вверх, действует вплоть до головы. Что касается вьяны, то она пронизывает все [тело]. Из этих пяти [жизненных сил] главная – прана.

Благодаря подчинению себе уданы [йогин становится способным] преодолевать [такие] препятствия, как вода, трясина, колючки и тому подобное, а также [обретает способность] восхождения в момент сознательной смерти. Все это достигается вследствие контроля [уданы].

40. Вследствие подчинения саманы [возникает] яркое свечение.

[Йогин], контролирующий саману, раздувая 1 [внутренний] огонь, обретает яркое свечение.

41. Благодаря санъяме на связи между органом слуха и акашей [возникает] божественное слышание.

Акаша выступает [физической] основой всех органов слуха и всех звуков. Сказано в этой связи: "У всех, чья способность слышать относится к одному и тому же [виду] пространства, проявляется свойство слуха, присущее данному пространству".

Далее, отличительным признаком этой акаши 1 является [абсолютная] проницаемость. Таким образом, поскольку все нематериальное не оказывает [физического] противодействия, постольку свойство быть всепронизывающим признается также и за акашей.

[Наличие] способности слышать может быть логически выведено на основании восприятия звука. [Так, если имеются два индивида]: глухой и неглухой, то один воспринимает звуки, а другой не воспринимает. Следовательно, именно способность слышать, [то есть слух], и имеет своим объектом звук.

У йогина, который практикует санъяму на связи между слухом и акашей, возникает способность божественного слышания.

42. Благодаря санъяме на связи между телом и акашей или вследствие сосредоточения [сознания] на легкости, [как у ваты, возникает способность] передвижения в акаше.

Везде, где имеется [физическое] тело, есть и акаша, поскольку она "предоставляет" вместилище для тела 1. Связь с акашей и есть обретение [такого вместилища].

Практикуя санъяму на этой [связи, йогин] подчиняет себе связь [с акашей]. А достигнув сосредоточения сознания на легчайших [объектах, таких, как] вата 2 и тому подобное, вплоть до атомов, [йогин], подчинивший себе связь [с акашей], сам становится невесомым. Благодаря [такой] легкости он может шагать по воде, а уже после этого может шагать даже по паутине 3, а затем и по солнечному лучу. И наконец, у него появляется способность передвигаться по собственной воле и в акаше.

43. Реальная деятельность [сознания] вне [тела называется] Великой бестелесной; благодаря ей устраняется препятствие для света.

Концентрация [сознания, при которой] манас функционирует вне тела, называется бестелесной. Если она является лишь [направленной] вовне деятельностью манаса, пребывающего внутри тела, то она получает название проективной (воображаемой) 1. Когда же она [представляет собой] внешнюю деятельность манаса, который находится вовне и не зависит от тела, то она, разумеется, непроективна, [то есть реальна сама по себе].

Посредством проективной концентрации [йогины] реализуют непроективную [концентрацию сознания, называемую] Великой бестелесной 2, с помощью которой они входят в другие тела. Вследствие такой концентрации пелена, которая закрывает саттву разума (буддхи), чья сущность – свет, и вызывает тройственное созревание аффектов и кармы 3, будучи укорененной в раджасе и тамасе, [полностью] рассеивается.

44. Благодаря санъяме на грубом, на собственной форме, на тонком, на присущем и на целеполагании [возникает способность] подчинения себе "[великих] элементов".

Здесь специфические [качества] – звук и т. д., [принадлежащие] земле и прочим ["великим элементам"], вместе со своей конкретной формой проявления и другими свойствами терминологически обозначаются словом "грубое". Это первый аспект "[великих] элементов".

Второй аспект – общее как их родовая характеристика: у земли – плотность, у воды – вязкость, у огня – жар, у ветра – движение и у акаши – всепроницаемость. Этот [аспект] обозначается словами "собственная форма". Звук и прочее суть специфические [качественные определенности] общего. Как было сказано, "все эти [сущности], обладающие общей родовой характеристикой, различаются лишь своей качественной определенностью" 1. В этой [системе] субстанция есть целокупность общего и специфического (единичного).

Известно, что [есть] два типа множеств. (В первом выделение] различных составляющих его частей отсутствует 2, [например] тело, дерево, стадо, лес. [Ко второму типу относятся] множества, составные части которых получают [соответствующее] наименование, [например, "принадлежащий] к. обоим видам – богов и людей". Здесь одна часть множества – боги, а другая – люди. Именно из них и образуется [данное] множество. Кроме того, оно подразумевает [определенное] тождество в различии, [например] роща из манговых деревьев, собрание брахманов, [понимаемые как] манговая роща, брахманское собрание.

Далее, это множество – двух видов. [Первый представляет собой целое], части которого существуют как отдельные друг от друга; [второй – такое целое], части которого существуют как нераздельные 3. Множество, части которого существуют по отдельности, – [это, например], роща или собрание; [второй вид множества] – целое, части которого существуют в нераздельности, [например] тело, дерево, атом. [Все они] обладают природой общего и единичного и представляют собой целостность, состоящую из разных частей, которые связаны между собой нераздельным образом. То же самое [относится и] ко всем танматрам. Таков третий [аспект "великих элементов"].

Теперь относительно их четвертого аспекта. Гуны, обладающие тенденцией к различению, действию и сохранению состояния и соответствующие внутренней сущности [своих] следствий, называются "присущими".

И наконец, пятый аспект этих ["великих элементов"] – "свойство обладать целью". Свойство иметь [своей] целью опыт и освобождение присуще гунам, а гуны [реализуют себя] через танматры, "[великие] элементы" и их производные, [то есть эмпирические объекты]. Таким образом, все [оказывается] наделенным целью.

Итак, благодаря санъяме на этих пяти элементах, обладающих [указанными] аспектами, возникает видение собственной формы того или иного объекта и полное господство над ним. И тогда, подчинив себе собственную форму пяти элементов, [йогин] становится "победителем "[великих] элементов"" 4. В результате их подчинения внутренние потенции элементов становятся подвластными его воле, словно коровы, следующие за телятами.

45. Как следствие этого – появление [способности] уменьшаться до размера атома и прочего, телесное совершенство и отсутствие противодействия со стороны свойств ["великих элементов"].

Из этих 1 [восьми совершенных способностей] уменьшение есть [обретение размера] атома; легкость – [когда йогин] становится невесомым; увеличение – [когда он] достигает огромного размера; приращение – [когда йогин] касается луны кончиками одних лишь пальцев; всепреодолевающая воля – [это] стремление, не встречающее препятствий, когда, [например], он входит в [толщу] земли и проходит [сквозь нее], как если бы она была водой; господство – [когда йогин] контролирует "[великие] элементы" и производные от них [объекты] и не подвержен контролю со стороны других; владычество – [когда йогин] управляет их возникновением, разрушением и соединением; осуществимость всего желаемого есть свойство [полного] осуществления задуманного: каково намерение – таково и состояние "[великих] элементов".

Однако [йогин] не изменяет ход вещей на противоположный, хотя и обладает такой способностью.

— Почему?

— Потому что [все] существующее [установлено именно] таким образом в соответствии с намерением другого – Изначально совершенного 2.

Таковы восемь могущественных способностей.

"Телесное совершенство" объясняется [ниже]. Оно, [то есть тело], "не испытывает противодействия со стороны свойств ["великих элементов"]". Земля, обладающая свойством твердости, не препятствует деятельности тела и [органов] йогина, – он проходит даже сквозь скалу. Вода, [чье свойство] – вязкость, не может его омочить, огонь не опаляет его [своим] жаром, а ветер, [чье свойство] – движение, его не уносит. Даже в акаше, чья сущность – отсутствие препятствий, тело [йогина] делается сокрытым, так что и совершенные (сиддхи) не могут его узреть.

46. Телесное совершенство – красота, приятность, сила и твердость алмаза.

[Поясняется] так: [тело йогина] приятно для взгляда, наделено невероятной силой и крепко, как алмаз.

47. Как следствие санъямы относительно восприятия, собственной сущности, самости, присущности и целеполагания [у йогина вырабатывается] подчинение органов чувств.

Чувственные объекты – звук и прочее – по своей природе не что иное, как [единство] общего и особенного. Восприятие – это действие органов чувств по отношению к таким [объектам].

Оно, однако, по своей форме не есть проявление (букв. "схватывание". – Пер.) только общего, ибо как [в противном случае] может осознаваться разумом объект, не увиденный органом [зрения]?

Далее, собственная форма есть совокупность различных частей, неразрывно связанных друг с другом. [В данном случае это совокупность], относящаяся к саттве разума (буддхи), внутренняя сущность которой – ясность. Орган чувства и есть [такая] субстанция.

Их третий аспект – индивидуация как свойство самости. Органы чувств суть особенные [проявления] этого общего.

Четвертый аспект – это гуны, [то есть базовые качества], обладающие природой отражения и предрасположенные к ясности (саттва), действию (раджас) и сохранению состояния (тамас). Органы чувств вкупе с [их] индивидуациями есть [результат] преобразования этих [гун].

Пятый аспект, который обнаруживается в гунах, – их свойство служить цели Пуруши.

Санъяма последовательно [практикуется] относительно каждого из пяти аспектов органов чувств. Вследствие полного контроля над каждым из этих пяти аспектов у йогина и возникает [способность] подчинения органов чувств.

48. А отсюда – быстрота, как у разума, бессубстратный опыт и господство над первопричиной.

Быстрота, как у разума (манаса), – это обретение высочайшей телесной подвижности.

Бессубстратный опыт 1 – обретение [способности к] невоплощенной деятельности органов чувств относительно [любого] желаемого пространства, времени и чувственного объекта.

Господство над первопричиной есть способность полностью контролировать все видоизменения пракрити.

Эти три совершенных способности именуются "медоволицые" 2. Они появляются в результате полного господства над внутренней формой пяти субстратов [органов чувств].

49. Способность абсолютного господства над всеми формами существования и способность всеведения [возникает] только у того, кто обладает знанием различия между саттвой и Пурушей.

Способность абсолютного господства над всеми формами существования [возникает] лишь у того, кто утвердил себя в знании различия между саттвой и Пурушей, кто пребывает в высшем осознании господства и у кого саттва разума, очищенная от [малейшей] примеси раджаса и тамаса, обладает высшей степенью ясности. Это означает, что гуны, выступающие внутренней сущностью всего, [гуны], которые по своей природе есть то, что определяет, и то, что определяется, выступают в своей целостности как совокупность всего видимого "Господину, познающему поле".

Способность всеведения – это одномоментное, порожденное различением [интуитивное] знание гун, [которые] – сущность всего и упорядочены в соответствии со свойствами пребывания в состоянии покоя, волнения или неопределенности, невыразимости в словах.

Таков смысл [настоящей сутры].

Это и есть совершенная способность, именуемая беспечальной; обретя ее, йогин пребывает [в состоянии] всеведения, устраненных аффективных препятствий, могущества.

50. Как результат полного бесстрастия даже по отношению к этой [способности], когда разрушены семена [всех] дефектов, [возникает] абсолютное разъединение.

Когда при устранении аффектов и кармы у такого [йогина] наступает [мгновенное прозрение] – "эта различающая способность сознания есть свойство саттвы, а саттва относится к области того, что должно быть отброшено, [ибо] Пуруша не подвержен изменению, [изначально] чист и (соответственно] есть иное, нежели саттва", – у него, более не испытывающего привязанности к этому [интеллектуальному различению], все семена дефектов, которые уже не способны плодоносить, как [не способны плодоносить] семена риса, прокаленные [на огне], прекращают свое существование вместе с разумом (манасом) [в качестве мирского инструмента]. При их уничтожении Пуруша более не испытывает тройственного страдания. И тогда, в условиях обратной эволюции гун, отраженных в разуме посредством (соответствующей] формы созревания кармы и аффектов и осуществивших свою цель, [происходит] полное отъединение Пуруши от гун, [то есть его] абсолютное освобождение. В этом случае Пуруша есть не что иное, как энергия сознания, пребывающая в самой себе.

57. В случае приглашения от [существ], находящихся на [более высоких] ступенях [бытия, йогин не должен испытывать] ни тщеславия, ни радости, так как нежелательная привязанность [может появиться] вновь.

Действительно, существует четыре [типа] таких йогинов: "избравшие лучший образ жизни", "находящиеся на сладостной ступени", "наделенные светом мудрости" и "вышедшие за пределы того, что следует культивировать" 1. Из них к первому [типу принадлежит йогин], полностью посвятивший себя [психотехнической] практике; для него свет [мудрости] только проявился. Второй [тип] – "тот, кто обладает мудростью, несущей истину". Третий – тот, кто подчинил себе "[великие] элементы" и органы чувств и овладел способами сохранения всего, что было достигнуто вследствие йогической практики и что еще должно быть достигнуто. Он в совершенстве владеет методами реализации того, что уже было сделано и что еще предстоит сделать, и прочим. К четвертому [типу относится] тот, кто вышел за пределы всего, что следует культивировать. Его единственная цель – растворение сознания [в первопричине], и мудрость его, устремленная к высшей ступени [сосредоточения], – семи видов.

Боги, пребывающие на [более высоких] ступенях существования, видят чистую саттву брахмана, [который принадлежит ко второму типу йогинов], реализовавших сладостную стадию [сосредоточения], и приглашают его к себе: "Пусть господин располагается здесь! Пусть он насладится в этих [сферах существования]! Это наслаждение так желанно! Эта девушка так привлекательна! Этот эликсир предотвращает старость и смерть! Эта колесница может двигаться по воздуху! Вот деревья, исполняющие все желания; вот благоуханная небесная река Мандакини. Здесь совершенные великие провидцы и несравненные в своей привлекательности апсары. Здесь [все наделены способностью] божественного слуха и божественного зрения, а тело подобно алмазу. Своими добродетелями, о почтеннейший, ты заслужил все это! Войди же в это высокое местопребывание, неразрушимое, нестареющее, неумирающее, любимое богами!"

Йогину, который слышит такие призывы, следует углубиться в созерцание дефектов привязанности: "Поджариваемый на ужасных углях сансары, блуждающий во тьме рождений и смертей, я каким-то образом приблизился к светильнику йоги, рассеивающему мрак аффектов. А эти вихри чувственных объектов, порожденные страстным влечением, выступают препятствием [свету]. Почему же я, тот, кто поистине обрел свет, должен обманываться этой жаждой погони за чувственными объектами и превращать себя в топливо для огня сансары, разгорающегося вновь?

Прощайте же, чувственные объекты! Вы подобны грезам, влекущим к себе несчастных людей".

Укрепившись таким образом в решимости, пусть [йогин] практикует сосредоточение. Не воссоздавая привязанности, пусть он не испытывает также и тщеславия: "Я так желанен даже богам!" Ибо тот, кто в своем тщеславии воображает себя в полной безопасности, даже будучи схвачен смертью за волосы, не почувствует, что [схвачен] он сам. И тогда беспечность, которая ищет его слабые места и которой надлежит постоянно остерегаться, вырвавшись на волю, разбудит аффекты. А отсюда вновь [возникнет] нежелательная привязанность.

Поэтому тот, кто избегает привязанности и тщеславия, укрепится в цели, которую он уже реализовал, и приблизится к цели, которую еще предстоит реализовать.

52. Благодаря санъяме на моментах и их последовательности [возникает] знание, порождаемое различением.

Подобно тому как атом есть предел делимости [материальной] субстанции, так и момент есть минимальный предел времени. Либо же, [согласно другому определению], момент есть то время, в течение которого движущийся атом, оставляя одну [точку] пространства, появляется в другой. Что касается последовательности, то она представляет собой непрерывное течение таких [моментов].

Соединение моментов в их последовательность не существует как [объективная] реальность. Часы, сутки и т. д., – [такое] соединение [моментов производится] посредством разума. И действительно, оно, это время, есть лишь мыслительная конструкция, лишенная [объективной] реальности [и] представляющая результат вербального знания. Но людям с обыденным сознанием такое [время] кажется [чем-то], обладающим реальной сущностью.

Однако момент, принадлежащий [сфере объективной] реальности, основывается на последовательности, а последовательность есть по своей сути непрерывность моментов. Йогины, знающие, [что такое] время, ее-то и называют временем.

Далее, двух моментов не существуют одновременно. Поскольку последовательность двух сосуществующих [моментов] невозможна, [то о ней допустимо говорить лишь в том случае], когда предыдущий момент непосредственно сменяется следующим. Это и есть последовательность моментов. Отсюда [вытекает, что] настоящее – это только один [неделимый] момент, [в нем] нет ни предыдущего, ни последующего моментов. Поэтому их соединение невозможно.

Что касается прошлых или будущих моментов, то их надо трактовать как присущие процессу изменения. Таким образом, весь мир подвержен постоянному изменению в каждый единичный момент [своего существования]. Поистине, все дхармы, [то есть качественно-определенные состояния], возникли из такого момента.

Благодаря санъяме на моментах и их последовательности [становится возможным] их непосредственное восприятие, а отсюда возникает знание, порождаемое различением.

[Далее] вводится определение его объекта.

53. Благодаря ему [достигается истинное] знание двух тождественных [объектов], когда нельзя установить их различие относительно родовой характеристики, свойств и положения в пространстве.

При тождестве пространственного расположения и признаков двух сходных объектов основанием для их различения [выступает] разделение родовых характеристик: "Это – корова, это – лошадь". При тождестве пространственного расположения и родовой характеристики различение производится на основании признака: "Корова с черными глазами; корова, приносящая счастье". В случае тождества, [например], двух плодов миробалана по родовой характеристике и их свойствам различение производится по пространственному расположению: "Этот [плод] ближе, а тот дальше". Однако когда первый плод миробалана оказывается на месте второго [плода], а внимание познающего занято другим [объектом], тогда при тождестве их пространственного расположения различить их "этот [плод] первый, а этот второй" – оказывается невозможным.

Поскольку знание реальности должно быть лишено сомнения, постольку [в сутре] и было сказано: "Благодаря ему [достигается истинное] знание", [то есть оно возникает] из знания, порожденного различением.

— Каким образом [это происходит]?

— Пространственное расположение в связи с мгновением [существования] первого плода миробалана отличается от пространственного расположения в связи с мгновением [существования] второго плода. Далее, эти два плода миробалана различаются в плане восприятия моментов их соответствующего пространственного расположения. Восприятие моментов, [связанных] с другим положением в пространстве, и есть основание для их различения.

Из этого примера [становится понятным, как] у высшего йогина возникает представление о различии двух атомов в результате непосредственного восприятия первого атома в связи с его пространственным расположением в [каждое] мгновение, когда он тождествен [второму] атому по родовой характеристике, свойствам и. положению в пространстве. Ввиду невозможности для второго атома совпадать по пространственному расположению с первым [атомом] восприятие пространственного расположения второго [атома] отличается от [восприятия пространственного расположения] первого, ибо они различны относительно моментов [своего существования].

Другие, однако, считают, что [именно] абсолютно единичные [сущности] позволяют создать понятие о различии. Но и в этом случае различие пространственного расположения и свойств, а также различие внешней формы, промежуточного пространства и родовой характеристики служат основанием для [их] дифференциации. Но различение моментов доступно только сознанию йогина. Потому и было сказано: "Ввиду отсутствия различий касательно внешней формы, промежуточного пространства и родовой характеристики, в корневой [причине] отдельное не существует". Так утверждает Варшаганья.

54. Озаряющее, всеобъемлющее, всевременное и мгновенное, – таково знание, порожденное различением.

"Озаряющее" означает, что оно возникает из интуитивного самоозарения без [каких-либо дополнительных] наставлений. "Всеобъемлющее" означает, что не существует ничего, что не было бы сферой его действия. "Всевременное" означает, что оно познает все прошлое, настоящее и будущее со всеми их обстоятельствами. "Мгновенное" означает, что оно схватывает в одно мгновение все, существующее во все времена.

Таково целостное знание, порожденное различением. Свет йоги, возникающий на ступени Мадхумати (или "Сладостной") и распространяющийся до высшего предела, – лишь часть этого [знания].

У того, кто обладает знанием, порожденным различением, или у того, кто не обладает знанием, порожденным различением,

55. при схожести чистоты саттвы и Пуруши [возникает] абсолютное обособление.

Когда саттва разума стряхнула [с себя] грязь раджаса и тамаса и у нее нет иной цели, кроме постижения своего отличия от Пуруши, [и когда] семена аффектов в ней полностью сожжены, она обретает как бы сходство с чистотой Пуруши. В этом случае чистота есть отсутствие чувственного опыта, метафорически приписываемого Пуруше. Тогда и возникает абсолютное разъединение для того, кто обладает высшим господством, и для того, кто не обладает им, для того, кто наделен знанием, порожденным различением, и для того, кто не наделен им. Ведь для того, кто сжег семена аффектов, нет дальнейшей необходимости в знании. И высшее господство, порождаемое йогическим сосредоточением, и [различающее] знание нужны лишь как средства очищения саттвы. Но в конечном смысле благодаря знанию устраняется неведение. Когда оно полностью исчезло, то аффектов более нет, а при отсутствии аффектов нет созревания [плодов] кармы. В этом состоянии гуны, функция которых исчерпана, уже не выступают в качестве объекта восприятия для Пуруши. Это и есть его абсолютное обособление. И тогда Пуруша, представляющий собой лишь свет своей сущности, становится чистым и абсолютно обособленным.

На этом третья глава, носящая название "О совершенных способностях", в изложении комментария [к "Йога-шастре"] Патанджали [завершена].


PSYLIB® – КЛАССИЧЕСКАЯ ЙОГА

Глава IV

ОБ АБСОЛЮТНОМ ОСВОБОЖДЕНИИ

1. Совершенные способности возникают благодаря [соответствующей форме] рождения, лекарственным снадобьям, [чтению] мантр, практике аскетизма [и] йогическому сосредоточению.

Способность обретать другое тело [появляется] вследствие [соответствующей формы] рождения 1.

[Совершенные способности, обретаемые] благодаря лекарственным снадобьям – эликсиру жизни 2 и прочим, – [могут быть обретены] в местах пребывания асуров.

Благодаря [чтению] мантр достигаются [совершенные способности] передвижения в пространстве, предельного уменьшения [в размере] и т. д.

Способность [осуществления] задуманного [появляется] благодаря практике аскетизма; [это способность принимать любую] желаемую форму, попадать куда захочется и т. д.

[Совершенные способности], порождаемые йогическим сосредоточением, были объяснены [ранее].

Что касается тел и органов, сформировавшихся в прежней форме существования, то

2. [их] трансформация в другую форму существования [происходит] в результате восполнения первопричины 1.

При прекращении [процесса] прежнего изменения начинается [процесс] нового изменения [тела и органов чувств], поскольку они должны прийти в соответствие со строением частей [организма], чего ранее не было. При этом производящие причины тел и органов чувств служат основой собственных видоизменений, доводя их до завершенности сообразно [таким] инструментальным причинам, как праведность 2 и прочее.

3. Инструментальная причина не является побудителем производящих причин, но благодаря ей уничтожаются препятствия, как у земледельца [при орошении полей].

Инструментальная причина – праведность и тому подобное – ни в коей степени не является побудителем производящих причин, ибо причина вообще не может быть актуализирована через следствие.

— Что же в таком случае [происходит]?

— [Как сказано в сутре], "благодаря ей уничтожаются препятствия, как у земледельца". Как земледелец, желающий пустить воду 2 с одного залитого поля на другое, расположенное на одном уровне с первым, или несколько ниже, или совсем внизу, не носит воду руками, а лишь разрушает [земляную] перемычку и вода сама устремляется в проделанную брешь на соседнее поле, так и праведность (дхарма) разрушает неправедность (адхарму) – препятствие для производящих причин. И производящие причины сами собой через эту брешь, [то есть инструментальную возможность], видоизменяют собственный образ.

Далее, когда тот же земледелец на [уже орошенном] поле не может заставить питательные соки, находящиеся в воде и в земле, проникнуть к корням риса, что [он делает] в таком случае? Он выпалывает [произрастающие] на этом поле стручковые злаки, кормовые травы, маис и т. д. И когда они удалены, питательные соки сами проникают к корням риса. Так и дхарма есть [инструментальная] причина, [действующая] лишь при устранении адхармы, поскольку чистота и грязь абсолютно противоположны. Но дхарма [сама по себе] не является причиной, вызывающей развертывание пракрити. В качестве примера здесь можно привести Нандишвару и других.

И наоборот, адхарма (неправедность) выступает препятствием для дхармы; вследствие этого и развивается [все] нечистое. Примером здесь могут служить Нахуша, [превратившийся в змея], Аджагара 3 и другие.

Но когда йогин [магическим образом] сотворяет множество тел, наделены ли они, как в этом случае, одним [общим] рассудком или же многими?

Поэтому [Патанджали говорит]:

4. Сотворенные сознания [могут возникнуть] только из самости.

Опираясь только на самость как [порождающую] причину сознания, [йогин] и создает [магически] сотворенные сознания 1. Поэтому [все магическим образом сотворенные тела] обладают [отдельными] сознаниями.

5. При [всем] разнообразии [их] деятельности сознание, которое направляет [действие] многих, одно.

– Каким образом деятельность многих [отдельных] сознаний определяется целью [лишь] одного сознания?

— [Йогин] сотворяет одно сознание, которым и направляется [действие] многих сознаний. Отсюда разнообразие [их] деятельности.

6. Из этих [видов сознания то, что] порождено йогическим сосредоточением, не имеет скрытых следов.

Сотворенное сознание – пяти видов, поскольку совершенные способности возникают благодаря [соответствующей] форме рождения, лекарственным снадобьям, мантрам, практике аскетизма и йогическому сосредоточению. Из них только то сознание, которое порождено йогическим сосредоточением, единственно не оставляет скрытых следов [аффективности] 1. Лишь в нем отсутствуют бессознательные впечатления, вызывающие активное проявление влечения и прочие [аффекты]. Оно не связано ни с добродетелью, ни с грехом, ибо йогин избавлен от аффективности. У других, однако, существует скрытый след кармы.

Отсюда

7. карма йогина не белая, не черная; у других [же] – трех видов.

Как известно, родовая характеристика кармы включает четыре вида: черная, белая-черная, белая и не белая, не черная 1. Из них черная карма – у злодеев. Белая-черная осуществляется с помощью внешних средств реализации. В этом случае накопление скрытых следов кармы происходит в результате злых или добрых свершений [по отношению к] другим. Белая [карма] – у тех, кто посвятил себя подвижничеству, изучению священных текстов и созерцанию. Ввиду того что она опирается только на разум, она не зависит 2 от внешних средств реализации и не связана с причинением зла другим; не белая и не черная [карма] – у странствующих отшельников, полностью устранивших [все] аффекты и пребывающих [в своем] последнем телесном воплощении.

Из этих [четырех видов карма] йогина не белая, поскольку он отверг плоды [даже благих действий], и не черная, поскольку [его органы чувств] отвлечены [от внешних объектов].

У других живых существ, однако, [карма бывает] только первых трех видов.

8. Отсюда проявление только тех бессознательных впечатлений, которые соответствуют созреванию плода своей [кармы].

"Отсюда", то есть вследствие кармы трех видов. "Только тех... которые соответствуют созреванию плода своей [кармы]" означает, что те бессознательные впечатления, которые соответствуют созреванию плода кармы, принадлежащему к одному с ними виду, неразрывно связаны со следствием [прежней] деятельности. Только они и проявляются (в данной форме существования].

Так, карма богов в процессе своего созревания не может стать причиной проявления бессознательных впечатлений, свойственных обитателям ада, животным или людям. В ней проявляются бессознательные впечатления, которые соответствуют только божественной [форме существования].

Аналогичное рассуждение [применимо] также и к обитателям ада, животным и людям.

9. [Бессознательные впечатления], даже разделенные формой рождения, пространством и временем, [находятся] в неразрывной связи вследствие однородности памяти и формирующих факторов 1.

[Например], возникновение плода [кармы, приводящего к рождению в образе] кота, обнаруживается благодаря реализации условий, вызывающих их самопроявление 2. Даже если оно отделено сотней [иных] форм рождения, или далекими расстояниями, или сотней космических периодов [творения], [плод кармы] в случае возникновения соответствующих условий проявится немедленно в связи с бессознательными впечатлениями, сформировавшимися ввиду опыта [существования в образе] кота в одном из прошлых [рождений].

— Почему?

— Потому что, хотя такие [бессознательные впечатления] могут быть весьма отдаленными, карма, [созреванию плода которой они] соответствуют, выступает действенным условием их проявления. Это и есть неразрывная связь [бессознательных впечатлений].

— Почему [она существует] ?

— "Вследствие однородности памяти и формирующих факторов". Каков опыт [прошлых существований], таковы и формирующие факторы. В свою очередь, эти санскары соответствуют бессознательным впечатлениям, [обретенным в результате прошлой] деятельности. А каковы бессознательные впечатления, такова и память. Память [обусловливается] формирующими факторами, отделенными типом рождения, пространством и временем, а формирующие факторы, в свою очередь, [обусловлены] памятью. Таким образом, и память, и формирующие факторы проявляются в силу того, что [бессознательные] следы кармы обретают свою действенность. А отсюда неразрывность связи [бессознательных впечатлений], даже отдаленных [во времени от созревания плода кармы], полностью доказана, поскольку отношение причины, [определяющей карму], и следствия, [определяемого кармой], неразрывно 3.

10. И они безначальны, ибо жажда жизни вечна.

Безначальность этих бессознательных впечатлений [проистекает] из вечности жажды жизни 1. Известное самопожелание:

"Да не перестану я быть! Да буду я всегда!" 2, свойственное всему [живущему], не является [чем-то] самообусловленным.

— Почему?

— Как может страх смерти, имеющий своей причиной воспоминание о [прошлом] страдании и отвращение [к нему], появиться у только что рожденного существа, которое еще не обладает опытом [того, что все живое] подвержено смерти? Кроме того, самосущая реальность не нуждается в причине для своего возникновения. Следовательно, это сознание, наполненное не имеющими начала бессознательными впечатлениями и актуализирующее лишь некоторые из них при [соответствующих] условиях, существует [как объект] опыта Пуруши 3.

Другие полагают 4, что, подобно тому как свет, исходящий от светильника, то сужается, то расширяется [в зависимости от того, находится ли светильник] в горшке или в дворцовом зале, так и сознание имеет лишь ту форму, [которая соответствует] размеру тела 5. И потому [они говорят], что промежуточное, существование и круговорот бытия (сансара) – установленный факт.

Как утверждает Учитель, сужение и расширение всепронизывающего сознания единственно и есть его способ деятельности. Далее, это [сознание] опосредовано такими условиями, как праведность (дхарма) и прочее. Условия бывают двух видов: внешние и внутренние. Внешние – это наличие физического тела и других средств осуществления [йоги]: прославление [богов], раздача подаяний, благоговейное приветствие и прочее. Внутренние [условия] – вера и тому подобное, зависящие лишь от сознания. В этой связи было сказано: "Дружелюбие и прочее суть образ жизни 6 тех, кто предается созерцанию; по своей природе они, [дружелюбие и прочее], не нуждаются во внешних средствах [осуществления] и приводят в результате к высшей праведности".

Из этих двух условий ментальное более эффективно.

— По какой причине?

— Чем может быть превзойдено знание и полное бесстрастие? Кто может с помощью лишь одной телесной деятельности, помимо силы сознания, опустошить лес Дандаку или выпить море, как Агастья 7?

11. Поскольку [формирование бессознательных впечатлений] включает 1 причину, мотив, носителя и внешнюю опору, то при отсутствии таковых эти [бессознательные впечатления также] отсутствуют.

"Причина" [означает, что] вследствие праведности возникает счастье, а вследствие неправедности – страдание. Из счастья [проистекает] страстное влечение [к счастью], а из страдания – ненависть [к страданию]. Отсюда же, [то есть из этих двух], – активность [как таковая]. Движимый ментальной, словесной и физической деятельностью, [индивид] приносит пользу или вред другим [существам]. А из этого – вновь праведность и неправедность, счастье и страдание, влечение и вражда; и таким образом колесо сансары 2, имеющее шесть спиц, [находится в непрерывном] вращении. Движущая сила этого непрерывного вращения – неведение, корень всех аффектов. Такова "причина".

"Мотив" же есть та [полагаемая цель], с опорой на которую и осуществляется порождение 3 праведности и прочего. Он отнюдь не является порождением [чего-то] нового, не существовавшего прежде.

Рассудок (манас), все еще наделенный своей функцией, есть вместилище бессознательных впечатлений. И действительно, бессознательные впечатления, лишенные своего носителя, не могут оставаться в манасе, функция которого исчерпана.

Когда тот или иной наличный объект способствует выявлению соответствующих бессознательных впечатлений, он служит их "внешней опорой".

Таким образом, [формирование] всех бессознательных впечатлений включает эти причины, мотивы, носители и внешние опоры.

При их отсутствии связанные с ними бессознательные впечатления также отсутствуют.

[Как известно], нет ни возникновения того, что не существует, ни разрушения того, что существует. Каким же образом бессознательные впечатления, будучи реальными сущностями 4, могут перестать существовать?

12. Поскольку качественные определенности различаются по времени, прошлое и будущее пребывают в своей собственной форме.

Будущее есть то, чему предстоит актуальное проявление 1. Прошлое есть то, что уже нашло проявление в бывшем опыте. Настоящее есть то, что осуществляется 2 [в данный момент]. И эта тройственная реальность выступает объектом познания 3. Если бы такая [реальность] не существовала в своей собственной форме, то знание, не имеющее объекта, не могло бы возникнуть. Отсюда следует, что прошлое и будущее существует в своей собственной форме 4.

Далее, если бы результат кармы, который ведет к опыту [дальнейшего сансарного бытия] или же к окончательному освобождению и который еще должен возникнуть, был бы [чем-то] нереальным, то праведный образ жизни, направленный на достижение [последней] цели, был бы бесполезным. Между тем [вспомогательная] причина способна лишь актуализировать уже существующее следствие, но не породить [что-то], чего не было прежде. Такая причина, будучи реализованной, [как бы] оказывает специфическую помощь следствию, но не производит [нечто] совершенно новое.

Кроме того, субстрат (носитель) по своей природе [характеризуется] множеством качественных определенностей, а качества раз-1ичаются между собой ввиду различия временных модусов [существования]. Прошлое или будущее выступает именно как объективная реальность, но отнюдь не как настоящее, уже обретшее специфическую форму своего проявления 5.

— Как же в таком случае [они существуют] ?

— Будущее выступает в своей внутренней форме, которой еще предстоит проявиться через саму себя. Прошлое [выступает] в своей внутренней форме как проявление того, что уже было предметом опыта. Актуальное проявление своей внутренней формы имеет место только в настоящем модусе времени; оно отсутствует как в прошлом, так и в будущем временных модусах. При наличии одного модуса времени два других остаются присущими [соответствующему] субстрату. Таким образом, три временных модуса не возникают, не существовав прежде 6, [то есть они существуют всегда].

13. Они суть проявленные или "тонкие" и наделены природой гун.

"Они" – это в действительности дхармы, то есть качественные определенности, существующие в трех модусах времени: настоящие – те, которые обладают проявленной сущностью, прошлые и будущие – те, которые обладают "тонкой" сущностью, – это шесть неспецифических форм 1.

Весь этот мир 2 есть не что иное, как специфическое сочетание гун; поэтому в высшем смысле [можно сказать, что] сущность [мира] суть гуны. Так, согласно учению шастры, "высшая форма гун – вне поля зрения; а то, что попадает в поле зрения, пусто, словно майя" 3.

Однако, если все есть [только] гуны, то почему звук – это одно, а орган чувства – другое?

14. Самотождественностъ объекта [обусловлена] единообразием изменений 1.

[Например], орган слуха как инструмент восприятия [обусловлен] конкретным изменением гун, которые характеризуются ясностью, деятельностью, устойчивостью и наделены природой познания. Звук как объект [слухового восприятия] – другое конкретное изменение [гун], наделенных природой познаваемого.

Атом земли как часть "тонкой" субстанции [обусловлен] конкретным изменением звука и прочих [чувственных объектов], относящихся к общему классу материального. А эти [атомы, в свою очередь,] трансформируются [в соответствующие объекты, такие, например, как] земля, корова, дерево, гора и прочее. И в случае с другими "[великими] элементами", присовокупляя [к каждому из них свойства] вязкости, тепла, движения и пространственного расположения как то, что является общим [для них всех], можно представить себе [любую] конкретную трансформацию 2.

— "Нет объекта, который не был бы связан с [актом его] сознавания, однако знание, не связанное с объектом, существует, [например знание], сформированное во сне и других [состояниях]". Те, кто с такой позиции 3 отрицает реальную сущность объекта, и те, кто говорит, что объект есть не что иное, как мыслительная конструкция 4, напоминающая образы во сне, и в абсолютном смысле не существует, сами подобны таким же [сновидениям]. Они отрицают реальную сущность объекта на основании чистого умозрения, не имеющего доказательной силы, хотя объект предстает в своем величии как данность. Можно ли доверять утверждениям тех, кто отвергает даже эту [очевидную] истину?

Почему это [утверждение] неверно?

15. При самотождественности объекта [содержания воспринимающих его] сознаний различны; поэтому обе эти [реальности] относятся к разным сферам.

Один и тот же объект служит общей опорой для многих [индивидуальных] сознаний. В действительности он не является мыслительной конструкцией ни единичного сознания, ни многих сознаний, но опирается на самого себя 1.

— Вследствие чего это [происходит]?

— Из-за того, что хотя объект и остается самотождественным, сознавания его [различными индивидами] нетождественны. Так, один и тот же объект вызывает ощущение счастья при праведной установке сознания. И он же вызывает чувство страдания при неправедной установке. При установке на неведение тот же самый [объект] вызывает ощущение тупого недоумения, а при установке на истинное видение – чувство беспристрастности. Так чьим же сознанием он сконструирован? Точно так же несостоятельно [и утверждение], что одно [индивидуальное] сознание может быть "окрашено", [то есть подвержено воздействию], объектом, который является мыслительной конструкцией другого сознания. Следовательно, способы существования объекта и сознания разнородны, ибо они различаются между собой как то, что воспринимается, и то, что воспринимает. В действительности они не могут смешиваться друг с другом.

Далее, с точки зрения санкхьи объект есть [продукт взаимодействия] трех гун, способ существования которых – [постоянное] движение. И он, [этот объект], вступает во взаимодействие с [индивидуальными] сознаниями в зависимости от таких [дополнительных] условий, как праведность и тому подобное. Так он становится причиной того или иного проявляющегося содержания сознания, соответствующего [определенному] условию.

Некоторые считают, что реальный объект существует лишь одновременно со своим осознанием, поскольку он выступает данностью опыта, подобно удовольствию и прочему. Отрицая с таких позиций свойство [объекта] быть общим [для множества индивидуальных сознаний], они отвергают реальное существование объекта в предшествующие и последующие моменты.

16. Кроме того, объект не зависит от единичного сознания, [ибо, если] он [почему-либо] не может быть познан, то чем же в этом случае он будет 1?

Если бы объект зависел от единичного сознания, то [в тех случаях], когда сознание рассеяно или остановлено [в процессе сосредоточения], он не мог бы быть отражен этим [сознанием] в качестве такового. Не будучи объектом другого [сознания], то есть не будучи познанным или воспринятым кем-либо вообще, разве он в таком случае не существует? А когда [объект] вновь начинает взаимодействовать 2 с сознанием, откуда он появляется? Разве те его части, которые [в данный момент] отсутствуют, [поскольку отсутствует их восприятие], ему не принадлежат? Но в этом случае [можно было бы сказать, что если] нельзя увидеть живот, то нет и спины.

Отсюда [следует, что] объект не зависит [от сознания] и является общим для всех индивидов 3, а каждый индивид наделен независимым сознанием. Вследствие их соединения и возникает знание, то есть опыт Пуруши.

17. Объект познан или не познан в зависимости от того, воздействует ли он на сознание 1 [или не воздействует].

Чувственные объекты, подобно магниту, притягивают к себе сознание, как если бы оно было железом, и "окрашивают" его, [то есть воздействуют на него соответствующим образом]. И тот чувственный объект, которым "окрашено" сознание, становится познанным. Напротив, объекты, [не воздействующие на сознание], являются непознанными. Сознание изменяется в зависимости от того, познана или не познана внутренняя сущность объекта 2.

Но что касается [Пуруши], для которого именно это сознание и выступает объектом, то

18. содержания деятельности сознания всегда известны их господину, ибо свойство изменяться к Пуруше не относится.

Если, подобно сознанию, господин [сознания], Пуруша, тоже был бы подвержен изменению, то отсюда [можно было бы заключить, что] его объекты, то есть содержания сознания, были бы познанными либо непознанными, как и чувственные объекты – звук и прочее. Однако свойство интеллекта быть постоянно известным его господину приводит к выводу, что Пуруша не подвержен [какому-либо] изменению.

Может возникнуть сомнение, не освещает ли сознание, подобно огню, и самое себя, и чувственный объект.

19. Оно не освещает самое себя по причине свойства быть объектом восприятия.

Как другие органы чувств или звук и прочие [чувственные объекты] не являются самоозаряющими 1 в силу свойства быть объектами восприятия, точно так же и интеллект. И соответственно огонь не может служить здесь примером, ибо огонь не освещает свою собственную сущность [как то, что прежде] не было освещено. Такое освещение появляется [только в случае] связи источника света с тем, что должно быть освещено. Однако в собственной сущности, [взятой] самой по себе, [такой] связи не существует.

Далее, смысл слов "сознание, освещающее самое себя" состоит в том, что оно не является объектом познания для кого-либо. Так, [слова] "акаша опирается на самое себя" означают, что она не опирается на что-либо другое.

Деятельность живых существ становится возможной вследствие отражения процессов, происходящих в их психике 2: "Я разгневан", "Я испуган", "Я испытываю влечение к тому-то", "Я испытываю отвращение к тому-то". Без отражения процессов, [происходящих] в собственном сознании, такая [деятельность] невозможна.

20. Кроме того, обе они не [могут быть] познаны в одно и то же время.

Познание в одно и то же мгновение и собственной сущности, и иной сущности тоже невозможно. А утверждение приверженца учения о мгновенности 1, что существование есть [одновременно] и действие, и то, что производит действие, – это [не более чем] предположение.

Может быть [и] точка зрения, согласно которой [одно] содержание сознания, само собой переставшее существовать, воспринимается непосредственно сменяющим его другим содержанием сознания. [Поэтому сказано в сутре]:

21. При [допущении, что одно содержание сознания воспринимается] другим содержанием сознания, [возникает дурная] бесконечность понимания понимания и смешение памяти.

Итак, если одно содержание сознания "схватывается", [то есть воспринимается], другим содержанием сознания, то чем воспринимается понимание понимания? Оно также [должно восприниматься] другим пониманием понимания, а это, [в свою очередь], другим, и так [возникает дурная] бесконечность 1.

"...И смещение памяти". [Это означает], что сколько существует в опыте актов понимания понимания, столько и актов их запоминания. А вследствие смешения таких [актов запоминания] установление одной [единой] памяти становится невозможным.

Таким образом, учение об уничтожении, отрицающее реальное существование Пуруши, познающего [деятельность] буддхи, приводит к крайней путанице. Те, кто склонен видеть субъект опыта в чем угодно, отнюдь не опираются на законы логики.

Некоторые принимают чистую сущность как таковую, [утверждая, что] именно она, отбросив эти пять групп [существования], обретает другие (группы) 2. Но сказав так, они тут же этого и пугаются. Заявляя: "Я буду следовать практике воздержания в присутствии моего наставника, чтобы достичь полного безразличия к [пяти] группам существования и отрешения от них, дабы они никогда более не актуализировались и пришли к окончательному успокоению", они отрицают самое бытие такой сущности.

Но в учении санкхья-йога и других [системах брахманизма] под словом "себя" понимается Пуруша, господин, для которого сознание выступает объектом опыта.

— Как [это происходит]?

22. Чистая энергия сознания, не передающаяся [объектам] познает свой собственный разум, принимая его внешнюю форму.

"Энергия Того-кто-наслаждается, [то есть субъекта опыта], не подвержена изменению и не поглощается [объектами]". Когда она кажется поглощенной изменяющимся объектом, она как бы соответствует способу его деятельности. И так только вследствие схожести с деятельностью разума (буддхи), [как бы] обретшего форму чистого сознания, она понимается как развертывание сознания, не отличимого от деятельности буддхи. Было сказано в этой связи: "Убежище, где располагается вечный брахман, – это не сферы ада и не горные ущелья, не тьма и не бездны морские, но деятельность буддхи, не отличимая [от него самого]. Так говорят мудрые".

А отсюда делается вывод:

23. сознание, окрашенное Зрителем и тем, что воспринимается, [становится] всеобъектным.

Интеллект окрашен познаваемым объектом, но и сам в силу свойства быть объектом восприятия оказывается связанным через эту свою функцию с субъектом, то есть Пурушей. Таким образом, то же самое сознание, будучи "окрашено" Зрителем и тем, что воспринимается, проявляется [одновременно] и как объект, и как субъект. Обретая внутреннюю форму одушевленного и неодушевленного и проявляясь как если бы оно не было объектом, хотя по своей природе оно есть объект, или как если бы оно было одушевленным, хотя [в действительности оно] неодушевленное, [это сознание], [отражающее все вокруг], подобно кристаллу, называется всеобъектным 1.

Поэтому некоторые, введенные в заблуждение таким сходством сознания [с Пурушей], говорят, что именно оно и является одушевленным. Другие же утверждают, что весь этот [мир] есть не что иное, как сознание 2, и что в действительности коровы, горшки и прочее, то есть [предметный] мир вместе с его причинами, не существуют. Поистине, [эти люди] достойны жалости.

— Почему?

— Потому что сознание, озаряющее формы всех чувственных объектов, и есть семя их заблуждения.

Что касается [различающего] постижения, [которое возникает] при йогическом сосредоточении, то постигаемый объект, будучи отраженным [в сознании] 3, есть иное, [нежели сознание], поскольку служит его опорой. Если бы этот объект был "только-сознанием", то каким образом самопостижение могло бы установить себя в форме постижения? Следовательно, тот, кто определяет объект, отраженный при [йогическом] постижении, есть Пуруша.

— Почему это [происходит]?

24. Это [сознание], хотя и расцвеченное бесчисленными впечатлениями, [существует] для Другого, поскольку оно выполняет соединяющую функцию.

Итак, это сознание, хотя и расцвеченное бесчисленными бессознательными впечатлениями, существует для Другого – для его опыта и освобождения, но не для самого себя, потому что оно, подобно дому, выполняет соединяющую функцию. Соединяющую функцию сознания не нужно понимать как существующую для самой себя. Так, ощущение счастья испытывается не для самого счастья, а знание [существует] не для самого знания, но оба эти [состояния сознания существуют] для Другого. Тот Пуруша, цель которого объединяет в себе цель опыта и цель освобождения, и есть этот Другой. Он другой отнюдь не [в смысле принадлежности] к общему классу 1. Любой из таких элементов, о котором может говорить сторонник теории уничтожения, служит, в свою очередь, цели другого элемента, ибо все они функционируют [только] в совокупности. Но [он есть] тот особый Другой, который не функционирует в совокупности, то есть Пуруша.

25. У видящего различие прекращаются [все] размышления о собственном существовании.

Подобно тому как можно заключить на основании появления побегов растений в сезон дождей о существовании их семян, так и по виду [йогина], у которого от радости поднимаются волоски на теле и текут слезы, когда он слышит о пути освобождения, можно заключить, что он обладает завершенной кармой 1, ведущей к освобождению, семя которой – знание различия между [Пурушей и сознанием]. Его мысли о собственном существовании текут самым естественным образом. [А о тех], у кого такая [карма] отсутствует, было сказано: "Отбросив из-за своих пороков естественность [таких размышлений], они испытывают удовлетворение от первого же возражения 2 и избегают окончательного вывода".

Размышления о своем существовании таковы: "Кем я был? Как я жил [прежде]? Что такое это [рождение]? Чем оно обусловлено? Кем мы будем? Почему мы будем?" 3. Однако эти [размышления] прекращаются у того, кто обладает знанием различия между [Пурушей и сознанием].

— Почему [это происходит]?

— Потому что все многообразие изменений присуще [только] сознанию. Однако Пуруша при отсутствии неведения пребывает чистым и свободным от [какого-либо] влияния качественно-определенных состояний сознания 4. Оттого у мудрого прекращаются [все] размышления о собственном существовании.

26. Тогда сознание растворяется в различении и тяготеет к абсолютному обособлению.

В этом случае сознание [йогина], которое прежде было направлено на чувственные объекты и погружено в неведение, полностью изменяется. Оно тяготеет к абсолютному обособлению и растворяется в знании, порожденном различением.

27. В нем иногда [проявляются] другие содержания, [порожденные] формирующими факторами.

В сознании, которое погружено в различение [своих] содержаний и течение которого устремлено к установлению абсолютного различия между саттвой и Пурушей, иногда возникают и другие содержания, [например]: "Я есмь", или "Это – мое", или "Я знаю".

— Откуда [они]?

— Из ослабленных семян, то есть [прошлых] формирующих факторов.

28. Избавление от них подобно [избавлению] от аффектов.

Подобно тому как аффекты, находясь в состоянии прокаленных на огне семян, лишаются способности к прорастанию, так и прошлые формирующие факторы, находясь в состоянии семян, прокаленных на огне знания, не способны порождать [новые] представления 1.

Однако формирующие факторы [различающего] знания находятся [как бы] в дремлющем состоянии 2 вплоть до полного исчерпания функции сознания и потому [здесь] не рассматриваются.

29. У того, кто не привязан и к высшему постижению, вследствие различения всегда [возникает] Логическое сосредоточение, [именуемое] "Облако дхармы".

Когда этот [благородный] брахман не привязан и к высшему постижению 1, то есть не желает ничего в качестве награды за такое [постижение], тогда у него, отрешенного и от этого [желания, появляется] постоянная способность различения 2. Вследствие разрушения семян формирующих факторов другие содержания сознания у него не возникают. Тогда и наступает состояние йогического сосредоточения, именуемое "Облако дхармы" 3.

30. Благодаря ему исчезают аффекты и карма.

Благодаря достижению состояния такого [йогического сосредоточения] неведение и прочие аффекты оказываются вырванными 1 вместе со своими корнями, а скрытые следы кармы, как благие, так и неблагие, уничтожаются. При устранении аффектов и кармы мудрец достигает освобождения еще при жизни.

— Почему?

— Потому что ложные установки и являются причиной существования. Поистине, не может быть, чтобы некто, освободившийся от ложных установок, был бы рожден [вновь] где-либо или кем-либо.

31. И тогда, при беспредельности знания, освобожденного от всех загрязняющих его препятствий, немногое [остается] из того, что должно быть познано.

Знание, освобожденное от всех препятствий, [создаваемых] аффектами и кармой, становится беспредельным. Саттва беспредельного знания, подавляемая тамасом, который заслоняет ее, и лишь время от времени приводимая в движение раджасом, будучи освобожденной, обретает способность к познанию. Теперь, когда она избавлена от всех загрязняющих ее препятствий, она становится беспредельной. А ввиду беспредельности знания остается очень немногое из того, что еще должно быть познано, например светлячок в бесконечном пространстве.

Как сказано в этой связи, "слепой просверлил жемчужину, беспалый нанизал ее на нитку, не имеющий шеи надел ее, а немой пропел ей хвалу" 1.

32. В результате этого завершается последовательное изменение гун, осуществивших свою цель.

В результате появления этого "Облака дхармы" последовательность изменения гун, осуществивших свою цель, оказывается завершенной. [Гуны], полностью исчерпавшие опыт и [приведшие] к освобождению, что и является их целью, не могут продлить свое существование ни на мгновение.

Итак, что же называется последовательностью?

33. Последовательность, понимаемая как конечный предел изменения, есть противоположность мгновения.

Последовательность по своей сути есть непрерывное течение моментов; как таковая она воспринимается через конечный предел, то есть завершение изменения. Так, новая одежда не обветшает, пока через ряд последовательных моментов не наступит предел ее [новизны].

В вечных сущностях тоже наблюдается последовательность. Сама вечность двояка: абсолютно неизменная вечность и вечность изменения. Из них неизменная вечность присуща Пуруше, а вечность изменения – гунам. Вечным является то, в чем даже при подверженности непрерывному изменению "таковость", [то есть внутренняя сущность], не разрушается 1. Вечность их обоих, [Пуруши и гун], обусловлена тем, что их внутренняя сущность неразрушима.

Что касается качеств гун – разума и прочих, – то последовательность их существования приходит к завершению, выражающемуся через конечный предел изменения. В самих вечных гунах как носителях качеств такого завершения не обнаруживается.

В отношении абсолютно неизменных, вечных, пребывающих лишь в самих себе, освобожденных пурушей (индивидуальных "я") существование как таковое воспринимается только как последовательность. В этом случае, однако, [последовательность] не имеет завершения 2. [Такой вывод] носит чисто вербальный характер и делается на основании глагольной формы "существует".

— Есть ли конец последовательности этого круговорота бытия, реализующей себя через гуны в их движении или в состоянии покоя, либо же конце нет?

— Ответить на это невозможно.

— Почему?

— Есть вопросы, требующие категорического ответа: "Умирает ли каждый, кто родился? – Да, господин!" Однако есть вопросы, ответ на которые должен быть разделен 3: "Родится ли [вновь] каждый, кто умер? – Мудрый, обретший способность различающего постижения и устранивший жажду [бытия], не родится, но [любой] другой родится вновь".

Точно так же на вопрос: "Является ли человеческая форма рождения самой лучшей или нет?" – следует отвечать, разделив его: "По сравнению с животными она – лучшая, по сравнению с богами и риши – нет". Но существуют вопросы, на которые нельзя ответить: "Имеет ли конец этот круговорот бытия или не имеет? – Для мудрого существует конец последовательности круговорота бытия, для другого – не существует".При ограничении [ответа] одним из вариантов [возникает] ошибка; поэтому вопрос должен быть проанализирован.

Как было сказано, абсолютное освобождение [наступает] при окончании последовательности развертывании гун. [Теперь] определяется его внутренняя сущность.

34. Абсолютное освобождение есть полное свертывание гун, более не являющихся объектом для Пуруши; оно же – энергия сознания, пребывающая в самой себе.

Полное свертывание 1 гун, которые представляют собой [цепь] причин и следствий, выполнивших [свою функцию – служить] опыту и освобождению Пуруши, и [потому более] не существуют для него в качестве объекта, – это и есть абсолютное освобождение. Энергия сознания Пуруши [в этом случае] полностью обособлена, то есть пребывает в самой себе из-за отсутствия связи с саттвой разума. Ее вечное сохранение именно в таком состоянии и есть абсолютное освобождение.

На этом четвертая глава "Об абсолютном освобождении" в комментарии санкхьи к "Йога-шастре" достопочтенного Патанджали [завершена].


PSYLIB® – КЛАССИЧЕСКАЯ ЙОГА

КОММЕНТАРИИ

Глава I
О СОСРЕДОТОЧЕНИИ
(SAMADHIPADA)

* Эта мангала-шлока (вступительный стих конфессионально-методологического характера), авторство которой приписывается в ортодоксальной традиции комментатору "Йога-сутр" Вьясе, представляет собой более позднюю интерполяцию, связанную, по-видимому, с отождествлением творца "Йога-сутр" с древнеиндийским грамматистом Патанджали (III-II вв. до н. э.), написавшим "Великий комментарий" ("Махабхашья") к сутрам Панини. Согласно брахманистской традиции, грамматист Патанджали является воплощением мифического змея Шеши, который опустился на сложенные ладони (patanjali) великого Панини. Подробнее см.: [Dasgupta, 1930, с. 54-55].

1.1. В тексте сутры здесь atha. Согласно Вьясе и автору "Таттва-вайшаради" (комментарию к "Вьяса-бхашье") Вачаспати Мишре, первое слово сутры "atha" служит показателем того, что далее начинается систематическое изложение предмета, в данном случае йога-даршаны, т.е. религиозно-философской системы йога. Интересно отметить, что аналогичным образом начинается и "Махабхашья" Патанджали: atha shabdanushasanam – "Итак, изложение [учения] о Слове".

1.2. Согласно толкованию Вачаспати Мишры, словом "изложение" (anushasana) Вьяса называет здесь шастру (логико-дискурсивный трактат), объясняя ее этимологически как то, с помощью чего нечто получает детальное разъяснение (anushishyate). Далее Вачаспати Мишра говорит: "Ее постижению отнюдь не предшествует обладание полным успокоением (Sama), самоконтроль (dama) и т. п., напротив, ей предшествует желание передать знание истинной реальности (tattvajnana). [Успокоение (спокойствие), самоконтроль и прочее достигаются] при наличии желания знать и знания [реальности], как об этом сказано в священных текстах: "Поэтому пусть он, умиротворенный, подчинивший контролю [органы чувств], ставший бесстрастным, невозмутимым и самоуглубленным (samahita), видит (созерцает) атман лишь в атмане" (Брих.-уп. IV. 4, 23, 28). И хотя существует возможность того, что вопросы ученика, аскетизм (tapas), применение алхимии (rasayana) и т.д. [иногда] непосредственно предшествуют [изложению шастры], здесь они не упоминаются (nabhidhanam), поскольку они бесполезны [как] для отчетливого постижения [предмета] учеником, так и для его жизнедеятельности (pravritti)" [TV I. 1, с.1]

1.3. В санскритском тексте yogah samadhih. Здесь Вьяса истолковывает слово "йога" в терминологическом значении ментального сосредоточения, следуя традиционному пониманию глагольного корня: yuj samadhau. (О принятых толкованиях корня yuj подробнее см. [Dasgupta, 1961-1963, vol. I, с. 226-227].) Однако, как можно заметить из дальнейшего текста комментария, объемы и содержание этих понятий не представляют собой нечто тождественное и лишь частично перекрывают друг друга. Сосредоточение (samadhi), согласно Вьясе, есть базовое свойство сознания, его закономерная особенность, проявляющаяся в той или иной степени на всех уровнях его функционирования.

1.4. В санскритском тексте sarvabhaumah от bhumi (букв. "ступень" или "уровень"). В психологии йоги этим ключевым словом (термином) обозначается качественно-определенное состояние сознания, детерминированное соответствующим эмоционально-чувственным тоном и познавательной установкой.

1.5. Kshipta – традиционное толкование: рассеянное, беспокойное. Согласно комментарию Вачаспати Мишры, этот уровень, или состояние сознания, в котором преобладает энергетический компонент (rajas), характеризуется спонтанной направленностью на внешние объекты. Но при этом отсутствует какая бы то ни было стабильность (asthiram) сознания.

1.6. Mudha (букв. "ослепленное", "пребывающее в замешательстве, недоумении"), Этот уровень, когда преобладает инерционный компонент (tamas), – сновидное состояние сознания (nidravrittimat); оно в данном случае развертывается в своей неразличающей алогичности. Такое сознание как бы направлено на все объекты одновременно, и хотя направленность эта может быть устойчивой (sthiram), в ней отсутствует способность различения (viveka).

1.7. Vikshipta (букв. "рассеянное", "разбросанное"). Подобное состояние сознания можно определить как избирание (выбирание) объекта из некоторого многообразия при наличии относительно стабильной направленности. Однако сосредоточение на этом уровне непрестанно прерывается ввиду процесса актуального избирания объекта (vikshepana): один объект сменяется другим без желания субъекта зафиксировать сознание на избранном объекте. По традиционным комментариям "Йога-сутр" Патанджали, наличие такого желания и выступает непременным условием окультуривания психики (bhavana) и перехода сознания в область собственно йоги (yogapaksa). Для сравнения интересно отметить, что в буддийской (абхидхармистской) психологии термином vikshipta обозначается любое состояние эмпирического сознания, не находящегося в состоянии сосредоточения, или прекращения репродуцирования своих актуальных содержаний. См. [АКВ I. II].

1.8. Ekagra (букв. "[направленность] в одну точку", или "однонаправленность"). Chitta-ekagrata – такое состояние сознания, при котором происходит "высвечивание" объекта (pradyotana), как он существует в реальности, сам по себе (sadbhuta). Достижение этого состояния реализуется посредством преодоления процесса vikshepana, т.е. спонтанной избирательности, имеющей место на предыдущем, нейогическом уровне сознания vikshipta. Экаграта характеризуется стабильной направленностью сознания в единую точку. Избирательность при этом достигает своего предела, но она лишена аффективного компонента.

Сходным образом однонаправленность сознания интерпретируется и в буддийской психологии. Так, Асанга поясняет: "Что такое сосредоточение? – Это однонаправленность сознания на объект, который должен быть исследован. Такая однонаправленность служит поддержкой знания" [AS, с. 111]. Стхирамати дает более развернутое определение: "Сосредоточение – это сконцентрированность на том объекте, который должен быть исследован. Объект следует рассматривать во всецелости его свойств. Однонаправленность означает наличие в поле зрения лишь одного объекта. Она служит поддержкой знания, ибо сконцентрированное сознание видит вещи такими, каковы они в действительности". См. [VMS, с. 26].

1.9. Niruddha (букв. "прекращенное", "остановленное"). Термин nirodha ("прекращение", "остановка") обозначает состояние сознания, остановленное на самом себе, и в этом смысле данный уровень сознания может быть охарактеризован как прекращение его развертывания (vritti). Согласно индийским религиозно-философским системам, в состоянии nirodha устраняются какие бы то ни было познавательные акты и их содержание, а также эмоционально окрашенные мотивации, нарушающие психотехническую сбалансированность сознания.

В историко-философском плане интересно отметить, что в буддийской психологии ниродха – абсолютная, т.е. причинно-необусловленная дхарма (качественно определенное состояние сознания), характеризующая наряду с пространством психического опыта (akasha) растождествленное состояние сознания. См. [АКБ I. 5-6].

1.10. Yogapaksha – область (букв. "сторона") [собственно] йоги. Как отмечает в этой связи А. Вецлер, "последовательность не только kshipta и mudha, но также и всех трех состояний (bhumi), не принадлежащих к yogapaksha, обусловлена степенью прочности связи между chitta и его vishaya (объектом) или потенциальным объектом. Эта связь менее всего ослаблена, т.е. наиболее прочна, когда chitta находится в состоянии kshepa; она более слаба, когда chitta – в состоянии mudha, и самая слабая, когда chitta – в состоянии viksipta; связь в этом случае (по причине "беспристрастности" chitta) настолько ослаблена, что теперь chitta может быть преднамеренно направлено на объект, избранный субъектом. Именно в этой точке и начинается собственно йога". См. [Wezler, 1983, с. 23].

1.11. Kleshah (букв. "мучение", "боль") от глагола klish – причинять боль, мучение; доставлять беспокойство; приводить в возмущенное (возбужденное) состояние; загрязнять.

Klesha – одно из фундаментальных понятий, встречающихся в большинстве индийских классических религиозно-философских систем (в синкретической ньяя-вайшешике ему часто соответствует термин dosha), но наиболее полно разработанных в буддийской психологии. В текстах логико-дискурсивного уровня этот термин передает динамику эмпирических состояний сознания "обычного человека".

Психология последнего связана с особым типом личностной ценностной ориентации, которую условно можно обозначить как "эгоцентрированная установка". Это магистральная для личности предрасположенность воспринимать окружающий мир в непосредственном соотнесении со своим "я". Влияние эгоцентрированной диспозиции распространяется не только на сознание и акты сознательного выбора в социальных ситуациях, но также и на бессознательные психические процессы, детерминирующие восприятие как таковое. Ввиду этого эгоцентрированный субъект никогда не видит вещи такими, каковы они есть вне его субъективной направленности. Именно в силу этого обстоятельства обыденная психологическая ориентация оценивается на доктринальном уровне как ориентация на сансарное бытие, т.е. как "неблагое сознание".

В индологических исследованиях термин "клеша" обычно переводится как "страсть" или "загрязнение", что, строго говоря, не вполне удовлетворительно.

Передача термина словом "загрязнение" характера для последователей так называемого филологического подхода и обусловлена этимологическим значением корня klish ("пачкать", "загрязнять"). Однако поскольку религиозно-прагматическая направленность индийских философских систем предполагает трансформацию сознания, включающую в качестве основного фактора освобождение сознания от эмоциональной окрашенности, собственно эмоциональность рассматривается в системе не только в функциональном аспекте как процесс загрязнения, но прежде всего содержательно – какие именно явления сознания подвержены притоку эмоциональности и что именно эта эмоциональность собой представляет. Слово "загрязнение" отражает лишь функциональный аспект и потому передает актуальную семантику термина "клеша" весьма неполно. Здесь смешиваются два аспекта функционирования "неблагого" ("неблагоприятного" с кармической точки зрения) сознания – его конкретное состояние ("страсть", "помрачение", "ненависть" и т.д.) и общая тенденция сохранения этого состояния. Оба термина синонимичны лишь в том смысле, что они описывают одновременно и состояние, и тенденцию к сохранению "неблагого" сознания, которые следует элиминировать.

Слово "страсть" тем более неудовлетворительно, ибо в традиционном списке психических состояний имеется специальный термин raga, собственно и обозначающий страсть. Следовательно, передача термина "клеша" словом "страсть" приводит к необоснованной семантической редукции.

Согласно методологии перевода, разработанной в отечественной историко-философской буддологической школе, правильная передача технических терминов может быть осуществлена лишь на основе последовательного объяснения концепций, в рамках которых эти технические термины функционируют. Термин "клеша" является ключевым в концепции "неблагого" (эгоцентрированного) сознания. Он описывает предельно широкий круг состояний как психофизического, так и собственно психического возбуждения, возникающего при соотнесении результатов психических процессов с иллюзорным ядром личности, с "я". Иными словами, клеша в самом общем виде есть реакция принятия либо отвержения.

Операциональное определение этого фундаментального понятия в буддийской психологии можно найти у Асанги: "Что является признаком клеши? Если возникающая дхарма характеризуется свойством возбуждения (aprashanta) и ее возникновение приводит организм и сознание (букв. "телесный и психический континуум") в возбужденное (возмущенное) состояние, то это и есть признак клеши". См. [AS, с. 46].

Клеши, таким образом, всегда актуально указывают на присутствие "неблагого" (akushala) сознания.

Абхидхармистские психологи полагали в качестве причины клеш наличие иллюзии "я", т.е. субстанциальной статичной психики. По комментаторской традиции, источник клеш никогда не лежит во внешнем мире, поскольку в противном случае клеши были бы свойственны даже высокопродвинутым адептам. Строго семантическое содержание психических процессов, т.е. отражение внешнего мира в психике, лишено клеш. Они возникают только при сопоставлении этих содержаний с личной "я"-концепцией (upadana). Поэтому клеша есть функция неблагого сознания.

На основании изложенного мы передаем данный термин словом "аффект", имея в виду широкий спектр чувственного (в противоположность строго семантическому) содержания сознания. Психологический термин "эмоция" предполагает чувственно-действенную тенденцию, связанную с сознанием лишь опосредовано. Именно поэтому мы предпочли остановиться на более общем понятии "аффект", включающем в свой семантический спектр чувства, эмоции с явно выраженным оттенком причинения, поскольку ни один термин европейской психологии, описывающий эмоциональную сферу, взятый в отдельности, не покрывает полностью объема и содержания технического термина "клеша".

Комментатор "Йога-сутр" Вьяса, находившийся под очевидным влиянием логико-дискурсивных схем абхидхармистской философии, вводит термин "клеша" как уже определенный, не подвергая его дальнейшей разработке.

1.12. В санскритском тексте karmabandhanani. "Карма" тоже является фундаментальным понятием, точнее, идеологемой (ценностно-окрашенным понятием) всех даршан древней и средневековой Индии, за исключением, быть может, только локаяты (чарваки). В самом общем смысле слово "карма" обозначает действие или деятельность в широком плане. В йоге, как и в буддизме, различаются три вида кармы: физическая, или телесная, ментальная (деятельность сознания) и вербальная. Учение о карме подробно рассматривается Вьясой в его комментарии к "Йога-сутрам" Патанджали (II. 12-14). Здесь же достаточно отметить, что на доктринальном уровне системы карма выступает законом причинно-следственной связи, в соответствии с которым форма и тип рождения, продолжительность человеческой жизни, социальный статус и т.д. определяются результатами прошлой деятельности, прорастающими (vipaka) в данное существование.

В йогической и буддийской философии энергетическим источником деятельности выступают базовые клеши, чаще всего неведение (avidya). Как отмечает Стхирамати в своем комментарии к одному из основополагающих источников виджнянавады, "деятельность (karma) и аффективность – вот причины круговорота бытия, причем аффекты – главная причина. Благодаря определяющему воздействию аффектов деятельность способна породить новое существование (punarbhavakshepa), и иначе не может быть. Поэтому аффекты поистине тот корень, из которого произрастает сансара. Следовательно, прекращение круговорота бытия достигается только при устранении аффектов, и иначе не может быть". См. [TVM, с. 38-39].

1.13. В санскритском тексте samprajnato yoga. Мы интерпретируем этот термин условно как когнитивная (включающая познавательный компонент) йога, поскольку эта стадия целенаправленного изменения сознания содержит по меньшей мере три дискурсивных элемента, которые реализуются в процессе работы с объектом. В психотехническом плане когнитивная йога соответствует тому уровню, или состоянию сознания, которое носит название chittaikagrata, т.е. сконцентрированность сознания на одной точке (ср. коммент. 1.8). На данной стадии сравнительной изученности психотехнических систем йоги и буддизма едва ли представляется возможным прийти к их однозначному отождествлению, однако в первом приближении обращает на себя внимание тот факт, что при определенной доктринальной специфике (например, asmita – чувство индивидуации) когнитивная йога, или когнитивное сосредоточение (samprajnata samadhi), соответствует четырем первым ступеням (dhyana) буддийской йоги.

1.14. В санскритском тексте vitarkanugato vicharanugata, т.е. "...сопровождается избирательностью [и] рефлексией", точнее, сопровождается направленностью и содержательностью. Vitarka и vichara в йогической и буддийской психологии представляют фундаментальные явления сознания, обнаруживаемые как на чувственном, так и на рациональном (ментальном) уровнях. Подробный анализ этих терминов приводится в "Энциклопедии Абхидхармы" Васубандху (II. 28 и 33), где vitarka описывается как "грубое" состояние сознания (chittasyaudarikata), a vichara – как "тонкое" (sukshmata); ср. также определение Асанги [AS, с. 14]. С точки зрения психологии сознания vitarka может быть истолковано как свойство "избирания" объекта, более точно – направленность на объект, a vichara – как последующая рефлексия, связанная с фиксацией сознания на объекте, т.е. содержательность. Подробный анализ обоих терминов в контексте практики изменения состояний сознания см. в работе [Guenther, 1957, с. 74-77],

В своей ставшей классической монографии о философии йоги С. Дасгупта, рассматривая термины vitarka и vichara, ограничивается кратким замечанием, что оба они обозначают состояния сознания, при которых объектами медитации становятся более грубые или более тонкие формы объектов, которые могут варьировать от "великих элементов" (bhuta) до самой первоматерии (prakriti). См. [Dasgupta, 1930, с. 340].

1.15. Ananda – следующее после направленности (избирательности) и содержательности (рефлексии) измененное состояние сознания, характеризующееся ощущением высшего блаженства и счастья. Типологически оно соответствует состояниям priti и sukha буддийской психотехнической схемы. Подробно см. [Guenther, 1957, с. 77-80].

1.16. Asmita – в обыденном смысле это ключевое слово обозначает индивидуальность или, точнее, ощущение индивидуации. В онтологической системе йоги asmita рассматривается как первая стадия трансформации фундаментального и всепронизывающего сознания (karana chitta), которое реализует себя через сознание-следствие (karya chitta). Таким образом, asmita наряду с десятью органами чувств и соответствующими психическими способностями, манасом и жизненной силой (prana) выступает исходной качественной определенностью сознания-следствия (karya chitta).

В контексте психотехнической процедуры, о которой идет речь в комментарии Вьясы, термином asmita обозначается состояние чистого бытия, при котором "я" пребывает в нераздельном единстве с буддхи (интеллектом).

1.17. Asamprajnata samadhi. Мы передаем этот термин условно как некогнитивное, т.е. лишенное познавательного элемента, сосредоточение. Согласно Вьясе, оно наблюдается при полной остановке сознания, когда прекращается любая форма его деятельности и остаются лишь бессознательные формирующие факторы (samskara). См. [VS I. 18].

2.1. В санскритском тексте yogaschittavrittinirodhah. Вторая сутра Патанджали дает классическое определение брахманистской йоги, не только принятое в логико-дискурсивных трактатах религиозно-философских систем, но и вошедшее в ряд доктринальных текстов.

Здесь термин vritti обозначает развертывание или актуальные состояния эмпирического сознания, содержанием которых выступают конкретные pratyaya. Подробно см. [Dasgupta, 1930, с. 277].

2.2. В своем комментарии Вачаспати Мишра подробно рассматривает это уточнение смысла сутры, введенное Вьясой: "То специфическое состояние сознания, при котором достигнуто [полное] прекращение (процесса истинного] познания (в санскритском тексте следует читать prama вместо prana) и т. д" и есть собственно йога.

— Но в таком случае можно сказать, что это определение дефектно (alaksana), ибо оно не охватывает (avyapakatvat – букв. "в силу отсутствия распределенности") когнитивное сосредоточение, при котором саттвические функции сознания не прекращены.

— Поэтому [Вьяса] и говорит: "Поскольку слово "все" [в сутре] опущено...". Если бы имелось в виду прекращение всех функций сознания, то когнитивное [сосредоточение] не охватывалось бы [данным определением]. Однако прекращение функционирования сознания, которое препятствует созреванию (vipaka) "дремлющих" следов (ashaya) аффективности и деятельности (karma), включает также и когнитивное сосредоточение, поскольку в нем тоже происходит прекращение функционирования сознания, [обусловленного] энергетическим и инерциальным компонентами. Поэтому оно также означает прекращение функционирования сознания. Таков смысл [разъяснения Вьясы]" [TV I. 2, с. 4].

2.3. Вьяса имеет в виду онтологическую концепцию санкхья-йоги, согласно которой неодушевленное сознание (в форме mahat, buddhi и т.д.), есть следствие трансформации первоматерии (prakriti), представляющей органическое единство трех гун (модусов, или компонентов) – саттвы, раджаса и тамаса. Вместе с тем все уровни или состояния активно функционирующего сознания также характеризуются наличием в них соответствующего модуса.

Вачаспати Мишра разъясняет смысл этой фразы комментария: "Но откуда же у единого сознания связь с рассеянным и другими уровнями? И с какой целью должна быть прекращена деятельность сознания, находящегося в таком состоянии? – Таковы [возможные] сомнения. Предвидя подобные возражения, [Вьяса] сначала объясняет причину связи [сознания] со всеми этими состояниями" [TV I. 2, с. 4].

2.4. Учение о гунах применительно к сознанию, лишь намеченное у Вьясы, подробно излагается в "Таттва-вайшаради". Ввиду его важности для понимания концепции сознания в йоге мы приводим ниже комментарий Вачаспати Мишры с некоторыми сокращениями. "По причине предрасположенности [сознания] к ясности (prakhya, отчетливость) [различается] саттвический модус (sattvaguna); по причине предрасположенности к активности (pravritti, деятельность) – энергетический, или активный, модус (rajoguna); по причине предрасположенности к сохранению [неизменного] состояния – инерциальный модус (tamoguna).

Ясность (prakhya) упоминается (в комментарии Вьясы) в целях импликации (upalakshanartham), ибо посредством ее указываются также и другие саттвические свойства: прозрачность, легкость, радость и т. п. Через деятельность [указываются] активные свойства [психики] – боль, страдание, печаль и т.д.

Сохранение [неизменного] состояния, или покой (sthiti), есть свойство проявления тамаса, противоположного активной деятельности. Через употребление слова "покой", т.е. сохранение состояния, обозначаются тяжесть, препятствие, беспомощность (dainya) и т.д.

[Далее в комментарии Вьясы] речь идет о следующем:

Хотя сознание и едино, но в силу того, что оно конституируется тремя Гунами (модусами или составляющими) и эти гуны (всегда существуют] в неодинаковой пропорции (vaishamyena), (сознание представляет собой] различные модификации (vichitraparmama), обусловленные множеством взаимных противоречий (parasparavi-mardavaicitryat), и пребывает поэтому в разных состояниях.

[Вьяса] показывает, что рассеянное и другие состояния сознания характеризуются в зависимости от обстоятельств (yathasambhavam) многообразием подчиненных (avantara) свойств.

"...По своей сути – ясность (prakhyarupam)..."

Саттвический модус сознания есть саттва, трансформированная в [собственную] форму сознания (chittarupena parinatam). Именно он в форме ясности обнаруживает себя как преобладание саттвы в сознании (sattvapradhanyam chittasya). Когда в этом сознании раджас и тамас несколько слабее (kimcidune), чем саттва, но по интенсивности равны друг другу (mithah same), тогда о сознании [в комментарии Вьясы] и говорится, что ему приятны господство (aishvarya) и чувственные объекты (vishayah) – звуки и прочее.

Действительно (khalu), при преобладании саттвы сознание старается сконцентрироваться на реальности (tattva); но оттого, что подлинная реальность как бы обволакивается (pihita, окутана) тамасом, сознание воображает (abhimanyamana), что способность становиться таким же мельчайшим, как атом (animan) и т.п., – это и есть сама реальность, и стремится сконцентрироваться на ней. Но, сконцентрировавшись (pranidhatte) на мгновение (kshane), оно рассеивается (kshipyamana) раджасом, так и не достигнув устойчивости (alabdhasthiti) даже в этом; такая [воображаемая реальность] становится лишь чем-то приятным (priyamatram) [для сознания]. Что касается естественного влечения (svarasavahi) сознания к звукам и прочим [чувственным объектам], то оно хорошо известно в обыденной практике. Поэтому о таком сознании и говорится как о рассеянном (vikshipta).

При разъяснении "привязанного" состояния (kshipta) [Вьяса] упоминает также [и сознание] в состоянии замешательства: "Оно же, [связанное] с тамасом...". Ибо когда тамас (инерциальный компонент), получив преобладание над раджасом (энергетическим компонентом), начинает возрастать (prasritam), тогда, поскольку раджас не в состоянии рассеять (samutsarane, изгнать) тамас, блокирующий (avaraka) саттвический модус сознания, оно, [сознание], будучи пронизано (sthagitam, пропитано) тамасом, склоняется "к адхарме (т.е. неправедности), незнанию (ajnana), неотрешенности и утрате [собственной] силы".

Незнание определено (см. 1.8) как ложное знание или заблуждение (viparyaya) и как сновидное знание (nidrajnana, см. [TV I. 1], объективным основанием которого служит отсутствие [внешней] причины (abhavapratyayalambana). Отсюда [становится понятным], почему [Вьяса] упоминает также сознание в состоянии замешательства.

Утрата [собственной] силы (anaishvarya) есть препятствие, противодействие желанию (icchapratighata), [проявляющееся] во всем.

Смысл [сказанного выше] в том, что сознание в таком состоянии проникнуто (vyaptam) неправедностью и т.д.

Но когда этот же самый саттвический модус сознания выходит на первый план (avirbhuta) и саттва при сброшенном покрове тамаса сопровождается раджасом, то сознание устремляется к праведности, знанию, отрешенности и суверенности, – как об этом говорится [в комментарии]: "При сброшенной [пелене невежества]..." – и т.д. Тамас есть невежество (moha); именно он и служит тем препятствием, об устранении которого было сказано [выше].

Поэтому [саттвический модус сознания] "озаряет в своей всецелости" особенное (vishesha) и общее (avishesha), что является "только-знаком", [то есть махат как первый продукт эволюции первопричины, и то, что знаком не является (aliriga), то есть первопричина], а также [многочисленные] пуруши. Но он все же неспособен [к реализации] праведности и суверенности, поскольку в нем отсутствует активность (энергия). Поэтому [Вьяса] говорит: "[Когда к нему] примешана только энергия". Благодаря тому, что раджас обладает свойством быть активным деятелем (pravarittakatvat), существует праведность (dharma) и прочее, – таков смысл сказанного" [TV I. 2, с. 4-5].

Согласно Вачаспати Мишре, сказанное о саттвическом модусе сознания относится к двум классам йогинов: мадхубхумика (букв. "пребывающие на сладостной ступени") и праджняджьётиша (букв. "обладающие звездной мудростью"), – пребывающих в состоянии когнитивного сосредоточения. Именно у них и аккумулируется саттвический модус сознания. См. [TV I. 2, с. 5].

2.5. Purusa. В философии санкхья-йоги этим термином обозначается один из двух базовых принципов системы – душа, или точнее, множественность душ, существующих наряду с материей (prakriti). Пуруша специфицируется как принцип чистого сознания, или энергии сознания (chitishakti), качественно отличный от содержания знания (buddhi), представляющего собой определенную форму эволюции пракрита.

2.6. Подробно разъясняя эту часть комментария Вьясы, Вачаспати Мишра вводит дополнительные реалии системы: "Теперь он говорит о состоянии сознания четвертого класса йогинов – "вышедших за пределы того, что следует созерцать" (atikrantabhavamya): "И он же..." Поскольку сознание освобождено от мельчайших примесей раджаса, оно пребывает в своей собственной сущности (svarupapratistham). Очищенное от загрязнения раджасом и тамасом посредством непрерывного прокаливания на огне (putapakaprabandhavibhuta), т.е. посредством неуклонной практики (abhyasa) и отрешенности (vairagya), красное золото (tapamya) саттвическото модуса разумения (buddhisattva), при котором органы чувств отвлечены от [соответствующих] чувственных объектов, пребывает в собственной сущности. Но у него осталось то, что должно быть реализовано, – различающее постижение (vivekakhyati), которое не прекращается, так как его цель (adhikara) еще не достигнута.

Поэтому [Вьяса] говорит: "Сознание, [будучи] лишь постижением различия между саттвой и пурушей, стремится к дхьяне, т.е. форме сосредоточения, [именуемой] "Облако дхармы". "Облако дхармы" будет разъяснено в дальнейшем" См. [YS IV. 29].

2.7. В санскритском тексте param prasamkhyanam. Вачаспати Мишра так разъясняет значение этого термина: "Он, [Вьяса], говорит лишь о том, что известно йогинам: "Ее называют высшей..." Сознание, которое есть не что иное, как постижение различия между саттвой и пурушей, и простирающееся до "Облака дхармы", определяется йогинами как высшее постижение. При стремлении (vivakshaya) не проводить различия между свойством и его носителем (dharmadhanninoh) это [высшее различение] следует рассматривать как имеющее ту же функцию, что и сознание (chittasamanadhikaranyam)" [TV I. 2, с. 5].

2.8. Продолжая описание понятийного аппарата йоги, который в комментарии Вьясы дается практически без определения, Вачаспати Мишра восстанавливает все смысловые связки. "Для того чтобы ввести [понятие] сосредоточения, при котором поток сознания остановлен (nirodhasamadhi) и которое выступает причиной устранения различающего постижения (vivekakhyaterhanahetu) и действенной причиной (upadanahetu) [чистой] энергии сознания (chitishakteh), [Вьяса] показывает превосходство (sadhutam) энергии, или силы, сознания и подчиненную роль различающего постижения, [говоря]: "Сила сознания..." Счастье, страдание, то, что по своей сути есть невежество (mohatmaka), – нечистое (ashuddhi), ибо даже счастье или невежество (тупость) вызывает у знающего (vivekinah – букв. " у того, кто различает") страдание. Аналогичным образом даже прекрасное, которое кончается (antavat), приносит внутреннее страдание (dunoti). Поэтому оно также должно быть устранено знающим.

Такое нечистое и конечное отсутствует в силе (энергии) сознания, в Пуруше; оттого [в комментарии] и сказано: "...чистая и бесконечная..."

— Но разве [сила сознания], познающая (в санскр. тексте chetayamana, что можно понимать и как "желающая") то, что по своей сути есть счастье, страдание, невежество, звуки и т.д., не принимает форму [этих состояний или объектов] (tadakarapanna)? Так почему же она "чистая"? И почему она "бесконечная", если она принимает их [форму] и отбрасывает ее (parivarjane ca kurvati)?

Поэтому [Вьяса] говорит: "...объекты сами показывают (darshitavishayah) себя ей..." Она определяется так потому, что [чистая сила сознания] и есть то, чему объекты – звук и т.д. – показывают себя.

— Она была бы такой (bhavedetadevam), если бы принимала (apadyeta) форму объектов подобно буддхи, [представляющему собой содержания сознания]. Однако именно буддхи, трансформируясь (parinata sati) в форму объектов, "показывает (предъявляет)" [такие] объекты силе сознания, которая отнюдь не принимает его форму.

— Но разве не известно, что сила сознания не порождается (в санскритском тексте anarudha – "не поднимается") буддхи, принимающим форму объекта? Как же у нее [появляется] восприятие объекта? А если она вызывается к проявлению объектом (в санскритском тексте vishayarohe – букв. "при подъеме из объекта"), то почему не принимает его форму?

Поэтому говорится: "Она не переходит (apratisamkrama) [от объекта к объекту]". Переход есть движение (samcara), а у сознания оно отсутствует, – таков смысл [сказанного] <...>.

У сознания отсутствует также и тройственная модификация (parinama) – качественной определенности (dharma), свойства (lakshana) и состояния (avastha), – благодаря которой сила сознания, трансформируясь в форме (виде) действия (kriyarupena), видоизменялась бы при соединении с буддхи" [TV I. 2, с. б].

2.9. Вачаспати Мишра поясняет: "Известно, что энергия (сила) сознания есть [высочайшее] благо. Что касается различающего постижения, которое по своей природе – саттвический модус буддхи, то оно таким благом не является, – так сказано. Поэтому оно противоположно [чистой] энергии сознания" [TV I. 2, с. 6].

2.10. "Если даже различающее постижение должно быть устранено (heya), что же тогда говорить о других явлениях сознания? Поэтому переход (avatara) к сосредоточению, в котором функционирование сознания остановлено (nirodhasamadhi), вполне обоснован (yujyate). Итак, [в комментарии] сказано: "Поэтому сознание, [отвращенное от него]..." Это означает, что здесь устраняется даже различающее постижение благодаря одной лишь незамутненной ясности знания (jnanaprasadamatra), т.е. высшей отрешенности (parena vairagyena)" [TV 1.2, с. б].

2.11. В санскритском тексте здесь samskara. В брахманистских религиозно-философских системах этим термином обозначаются латентные корреляты актуальных состояний сознания' (vritti), своеобразные "следы" (энграммы), существующие в бессознательном психическом и выступающие формирующими факторами новых актуальных содержаний сознания. О традиционной интерпретации термина samskara см. [Dasgupta, 1961-1963, vol. I, с. 263, примеч. I].

2.12. Вачаспати Мишра поясняет: "Итак, каково же сознание, все модификации которого полностью остановлены? В этой связи [Вьяса] говорит о состоянии (такого сознания, все проявления которого) прекращены (nirodha), определяя его внутреннюю сущность (svarupa): "Оно лишено семени" (nirbija). "Дремлющие" следы кармы (karmashaya) вместе с аффектами, (обусловливающими] форму рождения (jati), продолжительность жизни (ayur) и род опыта (bhoga), – это и есть семя (tnja). Освобожденное от этого семени [называется] "лишенное семени".

Для того же самого [сосредоточения Вьяса] приводит технический термин (samjna), хорошо известный йогинам, – ["некогнитивное" (asamprajnata)], т.е. в нем ничего не познается" [TV I. 2, с. б].

3.1. В тексте сутры drashtuh – род. падеж ед. числа от drashtr (букв. "зритель, или наблюдатель"), В системе Патанджали "Зритель" – синоним Пуруши. Это ключевое слово в форме drik встречается в "Йога-сутрах" неоднократно (см. [YS II. 6, 20, 21 и т.д.; III. 35], причем в ряде контекстов drik ("зритель") определяется как энергия, на эмпирическом уровне не отличимая от самой первоматерии (prakriti). См., например, [VB II. б].

3.2. Концепция абсолютной обособленности (kaivalya) Пуруши как энергии сознания от пракрити подробно излагается в четвертой главе "Йога-сутр" и в комментарии Вьясы к ней.

4.1. В санскритском тексте vyutthane. Как правило, в индийских логико-дискурсивных текстах этим ключевым словом обозначается регенерированное сознание, т.е. сознание, начавшее функционировать после выхода субъекта из состояния йогического сосредоточения, в котором деятельность сознания была полностью "остановлена" (niruddha).

4.2. Согласно Вачаспати Мишре, авторство этой сутры приписывается Панчашикхе, который в традиции санкхьи считается учеником Асури, получившего наставления непосредственно от Капилы, мифического основателя этой религиозно-философской системы. Интересно отметить, что в древнеиндийском эпосе изложение базовых принципов санкхьи вкладывается в уста Панчашикхи. См. (Мхб. XIII, 219). Подробнее о Панчашикхе см. [Dasgupta, 1961-1963, vol. I, с. 216-219].

4.3. В санскритском тексте svam bhavati, т.е. сознание является неотъемлемой принадлежностью Пуруши, его "собственностью", по отношению к которой он выступает "Господином" (svamin). В соответствии с введенной метафорой, подобно тому как господин не отождествляется со своей собственностью, так и Пуруша (чистая энергия сознания или его континуальность) не отождествляется с дискретными содержаниями сознания (буддхи).

5.1. Пять видов развертывания сознания, т.е. способы его проявления (vritti), перечисляются Патанджали в сутре 1.6.

5.2. В санскритском тексте karmashaya. В интерпретации С. Дасгупты, карма в том своем аспекте, в котором она содержится в буддхи как модус его трансформации, называется karmashaya ("кармическое ложе для Пуруши"). См. [Dasgupta, 1961-1963, vol. I, с. 267]. Представляется, что типологически термин ashaya кодирует ту же концепцию, что и anushaya абхидхармистской психологической традиции. Согласно буддийским теоретикам, аффективные состояния (клеши) проявляются либо в активной, взрывной форме (paryavasthana), либо присутствуют в психике индивида латентно, как потенциальности. В последнем случае они выступают как диспозиции к определенным типам вербального, ментального и телесного поведения. См. [АКВ V. I].

5.3. "Загрязненные" (klishta) и "незагрязненные" (aklishta) – соответственно подверженные и неподверженные притоку аффектов.

5.4. Согласно интерпретации Вачаспати Мишры, "для индивида, главная цель которого состоит в реализации намерений Пуруши, актуальные проявления сознания (vritti), включающие раджас (энергетический компонент) и тамас (инерциальный компонент), являются противодействующими, поскольку порождают препятствия" [TV I. 5, с. 9].

5.5. Как явствует из комментария Вачаспати Мишры, "загрязненность" или "незагрязненность" актуальных проявлений сознания в интервалах его непрерывного развертывания зависит от преобладания раджаса и тамаса над саттвой и наоборот. См. (TV I. 5, с. 9-10].

5.6. В санскритском тексте vrittisamskarachakra. Наиболее полное выражение идея взаимозависимости актуальных содержаний сознания и формирующих их факторов получает в семантической концепции абхидхармистской философии, по которой причинно-обусловленное, качественно-определенное психическое состояние (samskrita dharma) является в то же время причинно-обусловливающим (samskara), т.е. формирующим фактором.

5.7. Согласно толкованию Вачаспати Мишры, "сознание, действуя подобным образом, достигает состояния прекращения (nirodha), и, когда в нем остаются лишь формирующие факторы, оно становится самотождественным (atmakalpenavatishthata – пребывает в собственной схожести), – так [это понимается] в общепринятом смысле (apatatah). В абсолютном же смысле (paramarthatah) оно приходит к пралае, [т.е. к растворению в первоматерии (prakriti), в конце космического цикла!". См. [TV I. 5, с. 10].

6.1. В сутре эти виды деятельности, точнее, характеристики деятельности актуального сознания вводятся композитой типа arthe dvandva samasha (разъяснение Вачаспати Мишры). Для удобства мы разделяем эту композиту на составные элементы: pramana viparyaya vikalpa nidra smriti (smrtayah).

7.1. Здесь чувственное восприятие – pratyaksa. Из комментария Вьясы к этой сутре Патанджали можно заключить, что в классической йоге принимается, хотя и с определенными уточнениями, санкхьяистская теория восприятия. Так, Капила определяет восприятие как различающее знание (vijnana), принимающее форму (akara) объекта и непосредственно соотносящееся с ним (см. [SS I. 89]). Виджнянабхикшу уточняет это определение, говоря, что восприятие есть функция (vritti) буддхи, направленная на объект и модифицируемая специфической формой объекта, с которым она непосредственно соотносится (подробно о теории восприятия в санкхье см. [Sinha, 1934, с. 117 и сл.]).

7.2. "Испытывает воздействие" – букв. "окрашивается" (uparaga от гл. uparanj) чувственным объектом.

7.3. Умозаключение (или логический вывод) – anumana. Подробнее об умозаключении в системе йоги см. [Dasgupta, 1930, с. 273-274], где выделяются три вида умозаключений: 1) purvavat, т.е. от причины к следствию, 2) sheshavat – от следствия к причине и 3) samanyatodrishta – построение умозаключения на основании общего сходства.

7.4. Авторитетное вербальное свидетельство – agamah; другое ключевое слово, обозначающее такое свидетельство, – aptavachana.

7.5. В санскритском тексте здесь yasyagamasya... vakta. В толковании этой фразы комментария Вьясы Вачаспати Мишра приводит два примера свидетельства (точнее, квазиавторитетного высказывания), не вызывающего доверия (ashraddheya): "Эти десять гранатов станут шестью кексами (apupa)" и "Пусть желающий достичь неба (svargakama) поклоняется святилищу (chaityam)". См. [TV I. 7, с. 18].

7.6. В санскритском тексте mulavaktari. Согласно Вачаспати Мишре, под "исходным авторитетом" в данном контексте следует понимать личного бога-творца (Ishvara). См. [TV I. 7, с. 12].

8.1. В сутре viparyaya. Вачаспати Мишра отмечает! "Слово "заблуждение" указывает на то, что определяется (lakshya), [слово] "ложное знание" (mithyajnanа) – на то, что выступает его определением (lakshana). Знание, отражающее [определенную] форму, в действительности не основывается на этой форме" [TV I. 8, с. 12]. С. Дасгупта так говорит о специфике понимания "заблуждения" в системе йоги: "Что касается viparyaya или психологии иллюзии, йога не считает, в отличие от санкхьи, что иллюзия [восприятия] серебра в перламутровой раковине (shukti) обусловливается тем фактом, что припоминание серебра нельзя отличить от восприятия объекта, данного в презентации". См. [Dasgupta, 1930, с. 274].

8.2. В комментарии Вьясы bhutarthavishayatvat.

8.3. В санскритском тексте здесь avidya'smitardgadveshabhiniveshah klesha. В специальной литературе термин abhinivesha обычно истолковывается как "страх смерти", "воля к жизни", "инстинктивное желание жить". См. [Dasgupta, 1930, с. 68, 296].

8.4. Вачаспати Мишра поясняет: "Если некто преуспел в практике таких (сверхъестественных] свойств, как уменьшение до размеров атома (animan) и т. п., и если он привязан к мысли, одержимый подобного рода возможностями, наблюдаемыми [в повседневной жизни] или описываемыми [в шастрах], то тогда страх, что все это погибнет в конце [космического] периода, и есть жажда жизни, т.е. слепая тьма" [TV I. 8, с. 13].

9.1. В сутре Патанджали: shabdajnananupati vastushunyo vikalpah. Опираясь на пояснения в "Таттва-вайшаради", мы передаем vastushunya как "отсутствие референции". Относительно семантики термина vastu в классической индийской логике и философии языка следует привести интересное замечание К. Поттера: "Суждения рассматриваются в индийской мысли как носители значений истинности. Санскритский термин для обозначения содержания суждения – vishaya. Однако истинным или ложным является не содержание, а акт суждения, в котором мы утверждаем или отрицаем актуальность объекта, соответствующего содержанию. Vishaya – это интенциальный объект нашей мысли. В санскрите существует способ отличить этот интенциальный объект от актуального; последний называется vastu". См. [Potter, 1970, с. 17].

9.2. В санскритском оригинале соответственно настоящая, будущая и прошедшая формы времени от глагольного корня stha (стоять).

10.1. С. Дасгупта отмечает: "Сон без сновидений также рассматривается здесь как состояние сознания, в котором тамас преобладает над саттвой, поскольку после пробуждения человек рассматривает его именно как состояние сознания. Нетрудно увидеть, что это прямо противоположно ведантистскому учению, согласно которому sushupti не является состоянием сознания, ибо атман пребывает при этом в состоянии чистого блаженства". См. [Dasgupta, 1930, с. 276].

11.1. В санскритском тексте здесь svavyanjakanjanati. Филологическую интерпретацию этой фразы из комментария Вьясы см. [Woods, 1914, с. 31, примеч. 2], где рассматриваются оба термина – vyanjaka и anjana.

11.2. В санскритском тексте abhavita. Наш перевод этого слова основывается на толковании Вачаспати Мишры: akalpitah paramarthikaiti yavat (см. [TV I. 11, с. 17]).

11.3. Подробно об этих аффектах см. [YS II. 3-9]. 12.1. С. Дасгупта пишет: "Эти модификации сознания (chitta) как pratyaya, или состояния сознания, надлежит, однако, отличать от других аспектов сознания, которые не могут испытываться непосредственно, поскольку они представляют собой свойство сознания, пребывающего в своей собственной природе. Таким образом, прежде всего необходимо допустить, что сознание может оставаться в самом себе, не трансформируясь в свои состояния, хотя это его существование в собственной природе никогда не может быть познано. Это состояние и называется nirodha. См. [Dasgupta, 1930, с. 277].

13.1. В тексте сутры abhyasa.

15.1. В тексте vairagya – "бесстрастие", т.е. отсутствие влечения к каким-либо объектам. В контексте психологии йоги бесстрастие выступает негативным аспектом веры (shraddha) – твердой убежденности йогина в правильности избранного им пути. (Подробно см. [Dasgupta, 1920, с. 131]). Благодаря культивированию бесстрастия сознание отвлекается от чувственных объектов (vishaya), что постепенно приводит к возникновению устойчивого отрицательного эмоционально-чувственного тона по отношению к профаническим ценностям. Как отмечает один из поздних комментаторов "Йога-сутр" Патанджали, Виджняна Бхикшу, отвращение к мирским радостям есть лишь иной аспект веры, обеспечивающий спокойное течение сознания (chittasamprasada).

В классических текстах различаются два вида бесстрастия, или отрешенности: apara и para. Apara vairagya характеризует состояние сознания, в котором отсутствует влечение (raga) к каким-либо чувственным объектам и целям (purushartha), предписываемым ведийскими текстами, – достижению неба (svarga) и т. п. В психотехническом плане apara vairagya включает четыре ступени, на последней из которых (vashikara) реализуется способность непосредственного восприятия тщетности любой привязанности к каким бы то ни было внешним объектам или целям, после чего сознание становится неуязвимым для привязанности.

Более высокий вид бесстрастия – para vairagya, практически тождественный конечному различающему постижению (или мудрости – prajna), ведущему к абсолютной независимости. Таким образом, бесстрастие, вера (shraddha) и практика их достижения (abhyasa) представляют собой состояния сознания, не подверженные притоку аффективности (aklishtavritti). Их настойчивое культивирование приводит к последовательной элиминации всех аффективных проявлений сознания (klishtavritti). Посредством подобной психотехнической процедуры йогин продвигается все выше и выше, пока не достигает конечного состояния.

Отсюда можно видеть, отмечает С. Дасгупта, что практика (abhyasa) и бесстрастие (vairagya) – два внутренних средства для достижения высшей цели йогина – окончательного прекращения всех развертываний сознания, аффектов и неведения (avidya). См. [Dasgupta, 1920, с. 131-133].

18.1. Nirbija. Как поясняет Вачаспати Мишра, "это сосредоточение называется "лишенным семени" потому, что оно не направлено на какой-либо объект, служащий его опорой (alambana). Согласно другому толкованию, [лишенное семени] – то, в чем более не существует семени, т.е. потенциальных следов аффективности и деятельности (kleshakarmashayah)". См. [TV I. 18, с. 22],

19.1. В санскритском тексте videha, т.е. "не имеющие [физического] тела" – боги соответствующих сфер брахманистского психокосма. Подробнее см. [YS III. 26].

19.2. В санскритском тексте adhikaravasat. Как следует из комментария Вачаспати Мишры, здесь имеются в виду те йогины, которые не элиминировали полностью потенциальных следов заблуждения, связанных с выбором объекта сосредоточения См. [TV I. 19, с. 24].

20.1. В тексте сутры shraddhaviryasmritisamadhiprajnapurvaka itaresham.

20.2. В комментарии Вачаспати Мишры smritih dhyanam, т.е. памятование (удержание в памяти) есть соответствующая форма созерцания. См. [TV I. 20, с. 24].

20.3. По С. Радхакришнану, "samadhi не является простым опытом, однородным в течение всей длительности. Напротив, это последовательность ментальных состояний, становящихся все более и более простыми, пока, наконец, они не прекращаются в бессознательном. Asamprajnata samadhi есть концентрация, при которой ментальный модус (chittavritti) отсутствует, хотя латентные впечатления могут сохраняться. В samprajnata samadhi наличествует ясное сознание объекта, который рефлектируется как отличный от субъекта, тогда как в asamprajnata это различение исчезает" [Radhakrishnan, 1931, vol. II, с. 360].

20.4. По поводу выделения Вьясой различных типов йогинов Вачаспати Мишра пишет: "Но если вера и другие качества выступают средствами [реализации] йоги (yogopayah), то в таком случае все [йогины] без каких-либо различий могли бы достигать сосредоточения и его плодов (результатов). Однако можно видеть, что в одних случаях проявляются совершенные способности (siddhi), в других случаях их нет; в одних случаях совершенные способности (обретаются] через какое-то время (chirena), в других – через более длительный отрезок времени, а в третьих – очень быстро (kshipra). Поэтому говорится: "Поистине, эти [йогины] девяти [типов]", Они называются [последователями "мягкого" (mridu), умеренного (madhya – букв. "среднего") и интенсивного (adhimatra) методов] вследствие того, что [практикуемые ими методы реализации йоги] – вера и т.д., – будучи обусловлены формирующими факторами (samskara) и "невидимой силой" (adrishta) прежних рождений (pragbhaviya), [различаются] как "мягкие", умеренные и сильные. "Устремленность", или интенсивность (samvega), есть бесстрастие. Ее "мягкая", умеренная или сильная характеристика также обусловлена скрытыми потенциями (vasana) и "невидимой силой" прежних рождении" [TV I. 20-21, с. 15].

23.1. В тексте сутры Ishvarapranidhanadva. Об Ишваре, или личном боге-творце, в религиозно-философской системе йога подробно см. [Dasgupta, 1961-1963, vol. I, с. 258-259; Dasgupta, 1930, Chapt. VIII: Samkhya Atheism and Yoga Theism, c. 231-258]. а также [Radhakrishnan, 1931, vol. II, с. 368-372].

23.2. Pranidhana – безраздельное поклонение Ишваре или упование на него. В системе Патанджали это понятие соответствует брахманистской идеологеме бхакти в его специфической форме (bhaktivishesha). Согласно Вачаспати Мишре, такое поклонение может принимать ментальную, вербальную или телесную форму. См. [TV I. 24, с. 16].

23.3. Как видно из этого комментария Вьясы, здесь в явной форме присутствует идея ishta-devata (желанного бога), получившая полное развитие в тантрических системах средневековой Индии. В данном случае обращение адепта к Ишваре служит непременным условием реализации высшей цели йоги, т.е. достижения освобождения.

24.1. В санскритском тексте vasana (ср. также [YS IV. 24]). Как отмечает С. Дасгупта, слово samskara означает бессознательные впечатления от объектов, когда-либо представленных в опыте. "Весь наш опыт, будь то познавательный, эмоциональный или конативный, существует в бессознательных состояниях и может воспроизводиться при благоприятных условиях как память (smriti). Слово vasana представляется гораздо более поздним. Ранние упанишады не упоминают его, и, насколько мне известно, оно не упоминается также и в палийских питаках <...> Оно происходит от корня vas- "находиться", "пребывать". Это слово часто используется в смысле samskara, и в комментарии Вьясы (IV.9) они отождествляются. Однако vasana обычно относится к тенденциям прошлых жизней, причем большая их часть находится в сознании как бы в дремлющем состоянии. Проявляются только те из них, которые могут найти сферу применения в данной жизни. Samskara, однако, – это бессознательные состояния, которые постоянно генерируются опытом. Vasana представляют собой врожденные samskara, не обретаемые в данной жизни". См. [Dasgupta, 1961-1963, vol. I, с, 263, примеч. I].

24.2. В санскритском тексте kaivalyam praptastarhi shanti.

24.3. О тройственных путах (trini bandhanani) см. [Woods, 1914, с. 49, примеч. 2].

24.4. В системе йоги это – абсолютный Пуруша, онтологическому доказательству бытия которого посвящена вся заключительная часть комментария Вьясы к данной сутре.

24.5. Здесь слово shastraупотребляется в значении "шрути" (откровения), т.е. текстов ведийского корпуса, которые в брахманистской традиции рассматриваются как абсолютно авторитетный в истинностном отношении источник, а также "смрити" (запомненное). К последней группе относятся также эпические тексты и пураны. См. [TV I. 24, с. 18].

24.6. В историко-культурном плане было бы интересно привести классическое опровержение существования Ишвары, выдвигаемое в "Энциклопедии Абхидхармы" Васубандху (V в. н.э.). Опровержение строится в форме дискуссии между абхидхармистом и его оппонентом, обосновывающим идею бога-творца, – прием, обычный для шастр классического периода индийской философии.

"[Мир возникает] не из Ишвары или другой [причины, но] благодаря последовательности и прочему.

— Если бы существовала лишь одна причина – Ишвара или [какая-либо] иная, – то вся вселенная возникла бы одновременно. Однако, как можно видеть; возникновение [всего] существующего происходит в [определенной] последовательности.

— В таком случае оно может происходить в соответствии с желанием Ишвары:

"Пусть это возникнет сейчас! Пусть это разрушится [сейчас]! Пусть то [возникнет и разрушится] позднее!"

— Но тогда можно заключить, что ввиду различия желаний [Ишвары] существует не единственная причина. И, кроме того, это различие желаний должно быть одновременным, поскольку Ишвара тождествен этой [единственной] причине. В противном случае, если допустить его сущностное отличие от причины, Ишвара не может быть единственной причиной.

— [Желания Ишвары не одновременны, так как для того, чтобы их породить, Ишвара принимает в расчет и другие причины].

— В таком случае мы приходим к дурной бесконечности, поскольку и при последовательном возникновении этих (причин] также существует зависимость от других причин, отличных от них, и т.д.

— Допустим, что цепь причин непрерывна.

— Такая вера в Ишвару как причину нисколько не выходила бы за рамки учения древнего [мудреца] Шакьев, поскольку в его учении принимается отсутствие [какого-либо] начала.

— А если допустить одновременность желаний Ишвары и неодновременность [возникновения] вселенной, происходящего в соответствии с его желаниями?

— Это невозможно, поскольку у его желаний отсутствует различие во времени.

Далее, какова же цель, ради которой Ишвара предпринимает столь огромные усилия по сотворению вселенной? Если для собственного удовлетворения, то в таком случае он не является его господином, ибо он не может обеспечить его без помощи других средств. Точно так же он не может быть господином и по отношению ко всему остальному.

Если же, сотворив живые существа, которые подвергаются неисчислимым страданиям в адах и т.д., он находит в этом удовлетворение, то почтение ему, такому Ишваре! Поистине, хорошо сказано об этом в одном стихе [из "Шатарудрии"], восхваляющем его: "Тот, кто сжигает дотла, кто яростен, кто свиреп, кто могуществен, кто пожирает мясо, кровь и костный мозг. зовется поэтому Рудрой".

Принятие [Ишвары] в качестве единственной причины мира означало бы отрицание очевидной действенности других объектов, а допущение, что Ишвара является творцом совместно с [иными] причинами, было бы всего лишь изъявлением безграничной преданности ему. И действительно, при возникновении этого [мира] не наблюдается [никакой] иной деятельности, кроме деятельности причин, а при наличии других причин, действующих совместно с ним, Ишвара не может быть творцом.

Далее, [если допустить, что] первотворение имеет причиной Ишвару, то это также приводит к выводу о его безначальности, ибо оно, как и сам Ишвара, не зависит от другого.

Аналогичным образом следует соответственно рассматривать и прадхану (первоматерию), [если ее принимают в качестве единственной причины мира].

Поэтому единственной причины мира не существует. Лишь собственные действия приводят к рождению [живого существа] в той или иной форме существования. Однако несчастные [создания], не обладающие просветленным разумом, пожинают плоды своей деятельности, ошибочно полагая [их причиной] высшего Ишвару" [АКВ II. 64, с. 101-102].

25.1. В комментарии Вачаспати Мишры сказано: "В той степени, в какой тамас, заслоняющий саттву интеллекта (buddhi), рассеян, процесс постижения (grahana) прошлых, настоящих и будущих объектов, [а также объектов] сверхчувственных [itindriya) по отдельности [или всех] вместе (pratyekasamucchaya) известен как малый или большой. Это и есть семя (bija), т.е. причина всезнания (sarvajna). Один знает о прошлом или [иных формах времени] совсем немного, другой – больше, третий – очень много. Таким образом, существует относительная полнота процесса постижения [всего] познаваемого (grahya)". См. [TV I. 25, с. 29-30].

25.2. В санскритском тексте agamatah. Как и в случае с нетерминологическим употреблением слова "shastra" (коммент. 24.5), Вьяса ссылается здесь на тексты, обладающие в брахманистской традиции абсолютным доктринальным авторитетом.

25.3. В санскритском тексте atmanugranabhave'pi. В этой связи интересно отметить, что в абхидхармистской традиции при описании Бхагавана Будды как высшего доктринального авторитета говорится об обретении им "пользы для самого себя" (atmahita): "Чтобы показать величие своего Учителя, автор трактата начинает с раскрытия его совершенств и склоняется перед ним в поклоне. [Слова "тому], кто..." относятся к Бхагавану Будде, рассеявшему тьму (andhakara), т.е. "у которого или которым уничтожена тьма". "Полностью рассеял всякую тьму" [означает]: рассеял тьму во всем раз и навсегда. Тьма есть отсутствие знания, ибо она препятствует видению вещей такими, какими они существуют в действительности (bhutartham). И она уничтожена благодаря тому, что Бхагаван Будда обрел средства преодоления (pratipaksa) [этого незнания] полностью и навсегда, так что оно никогда более не возникает по отношению к какому бы то ни было объекту познания (jneya). Поэтому он полностью и навсегда рассеял всякую тьму <....>.

Прославив таким образом Бхагавана ввиду совершенств, обретенных им для собственной пользы (atmahita), [автор] раскрывает затем его совершенства, обретенные для пользы других (parahita)..." См. [АКВ I. 1, с. I].

25.4. В санскритском тексте kalpapralayamahapralayeshu. Согласно комментарию Вачаспати Мишры, под "разрушениями кальпы" следует понимать конец "Дня Брахмы" (см. [Вишну-пурана, VI. 3]), когда распадается (laya) вся вселенная за исключением satya loka, т, е. Мира истины (третий мир Брахмы – см. коммент. Вьясы к YS III. 26); под "великими разрушениями" понимается разрушение Брахмы вместе с Миром истины. См. [TV I. 25, с. 31].

25.5. Об отождествлении источника см.: [Woods, 1914, с. 56, примеч. 2]. Согласно Вачаспати Мишре, данное высказывание принадлежит учителю (acharya) Панчашикхе. И далее он продолжает: "Первый мудрец (adividvan) – это Капила. Высказывание учителя Панчашикхи о "первом мудреце" относится к первому Учителю в непрерывной традиции [учителей и учеников], к которой принадлежит он сам. Этот [Учитель] был первым, кто достиг освобождения (adimuktah). [Высказывание вовсе] не имеет в виду Высшего Учителя (paramaguru), который является освобожденным изначально. Из тех же, кто был первым освобожденным, и из тех, кто достиг освобождения в разные времена, Капила для нас – первый мудрец и [первый] освобожденный. Именно он и является [для нас] учителем [санкхья-йоги, но не изначально]. Ибо известно (shruyate), что даже Капила обрел истинное знание (jnanaprapti) сразу же после рождения только благодаря милости Махешвары. Тот, кого мы именуем Капилой, рассматривается как [пятое] воплощение (avatara) Вишну.

[Однако могут возразить, что] Хираньягарбха (Золотой зародыш) – самосущий (svayambhu), [и потому именно он – первый мудрец], ибо в ведах сказано, что он также обрел [знание] санкхьи и йоги.

[На это следует ответить, что] именно этот Ишвара, первый мудрец, Вишну, самосущий, и есть Капила. Но [он] Ишвара для тех, кто произошел от Самосущего. Таков смысл [сказанного] (iti bhavah)" [TV I. 25, с. 31].

26.1. В санскритском тексте avacchedarthena – букв. "с целью ограничения".

27.1. В сутре tasya vachakah pranavah. В индийской грамматической и лингво-философской традиции ключевое слово (термин) vachaka употребляется в значении "выражающее" (обозначающее), a vachya соответственно – в значении "выражаемое" (обозначаемое).

Prayava или aumkara – сакральный слог, обозначающий Ишвару. Как отмечает С. Дасгупта, "хотя в период распада (pralaya) вселенной pranava вместе со своей денотативной способностью растворяется в первоматерии (prakriti), во время творения мира он появляется вновь, подобно росткам, пробивающимся из-под земли в сезон дождей. Pranava называется также svadhyaya. Благодаря концентрации на нем сознание адепта становится однонаправленным и пригодным для йоги" См [Dasgupta, 1920, с. 166].

27.2. В комментарии к этому фрагменту "Вьяса-бхашьи" Вачаспати Мишра говорит; "...свойство быть выражающим – это свойство нести информацию (pratipadakatvam), – таков смысл сказанного. Другим (имеются в виду грамматисты – vaiyakaranah) представляется, что отношение (sambandha – связь) между словом и обозначаемым объектом (artha) является естественным (svabhavikah). Но если допустить, что этот обозначаемый объект имеет такого рода сущность, что она проявляется при использовании [соответствующего] слова, то в таком случае всегда, когда такая [естественная] связь отсутствует, объект не будет обозначен, даже если [слово] используется сотни раз. Так, когда кувшин, наличие которого [здесь] может быть проявлено с помощью светильника, отсутствует [в данном месте], даже тысячи светильников не помогут обнаружить его. С другой стороны, слово "слоненок" (karabha – молодой слон), которое по условному соглашению (kritasamketa) используется для обозначения слона (varana), очевидно передает информацию о слоне. На этом основании некто может сказать, что способность обозначения создается только благодаря условному соглашению. После размышления (vimrishya) [о том, является ли связь между словом и обозначаемым объектом условной или вечной, он] определяет, в чем состоит точка зрения автора, говоря; "Установлена...". Смысл этого заключается в следующем (ayam abhiprayah): все слова обладают способностью (samartha) обозначения (abhidhana) всех объектов, имеющих самые различные формы. Таким образом, естественная связь этих [слов] с обозначаемыми объектами самых различных форм установлена. Однако условное соглашение, [введенное] Ишварой (ishvarasamketa), служит [одновременно] и тем, что проявляет [связь слова и обозначаемого объекта] (prakashaka), и тем, что ее закономерно ограничивает (myamaka). И эта связь обозначаемого и обозначающего [непреложна], когда следуют введенному Ишварой соглашению, но она нарушается, если этому соглашению перестают следовать – таково [здесь] различие (vibhaga). Именно об этом и говорит [Вьяса]; "...условное соглашение, [введенное] Ишварой"". См. [TV I. 27, с. 32].

27.3. В санскритском тексте sargantaresu. Согласно разъяснению Вачаспати Мишры, Вьяса вводит это уточнение, чтобы снять возможное возражение оппонента; – "Слово есть продукт первоматерии (pradhanika); в период великого рассеяния вселенной оно тоже растворяется в первопричине. Точно так же – и его обозначающая способность, И тогда становится невозможным, чтобы условное соглашение, введенное Великим Ишварой (maheshvara), могло воссоздать обозначающую способность [такого слова]... Поэтому [Вьяса] говорит: "Также и при других [периодах] творения..."". См. [TV I. 27, с. 32].

27.4. Сведущие в агамах (agaminah), т.е. знатоки ведийского корпуса текстов.

28.1. В санскритском тексте japa;первоначально этим термином обозначалась ритуальная рецитация ведийских мантр. В средневековых тантрических системах japa – общее название практики рецитации соответствующих мантр, в результате которой активируются так называемые базовые фонемы (bija), символизирующие различные аспекты психической энергии. Подробно об этом см. [Padoux, 1981, с. 141-154].

28.2. Об отождествлении источников цитаты см. [Woods, 1914, с. 62, примеч. 1].

29.1. В санскритском тексте здесь anupasarga, т.е. дополнительные характеристики, включающие тип рождения (jati), продолжительность жизни (ayuh) и форму опыта (bhoga). Подробнее об этом см. [YS II. 13].

30.1. В санскритском тексте dhatu, здесь – в значении гуморов, или гуморальных составляющих. В индийской медицинской традиции это vayu (воздух, или ветер), pitta (желчь) и kapha (флегма или слизь), равновесие которых поддерживает жизнедеятельность организма. Любое нарушение их равновесия (vaishamya) приводит к заболеванию. Подробно об индийских классических медицинских концепциях см. [Dasgupta, 1961-1963, vol. II, с. 325-333].

30.2. Как отмечает в своем комментарии Вачаспати Мишра, тяжесть тела (kayasya gurutva) обусловлена преобладанием флегмы (kapha) и прочих элементов, а тяжесть сознания, т.е. его бездеятельность (apravritti), – тамасом. См, [TV I, 30, с. 35].

30.3. Ошибочное видение (bhrantidarsana) есть знание (jnana), содержащее ложный компонент (viparyaya).

30.4. В санскритском тексте atabdhabhumikatva.

31.1. В санскритском тексте соответственно adhibhautika и adhidaivika. Подробнее см. [Dasgupta, 1961-1963, vol. 1, с. 269, примеч. I]. В словаре Апте дается иное толкование.

31.2. В санскритском тексте angamejayatva.

32.1. Здесь Вьяса имеет в виду буддийскую концепцию сознания как непрерывный поток сменяющих друг друга дискретных содержаний сознания (или, как говорит Вьяса, pratyayamatram). Ср. классическое определение сознания (точнее, группы сознания), которое приводит Васубандху в своей "Энциклопедии – Абхидхармы": vijnanam prativijnapti (I. 16), т.е. "сознание есть сознавание каждого [объекта]". "Сознавание каждого объекта, "схватывание" [его чистой наличности] называется группой сознания (vijnanaskandha). Эта группа представляет собой шесть видов сознания – зрительное и т.д., до ментального сознания (manovijnana) включительно" [АКВ I. 16, с. II]. Таким образом, в системе абхидхармистской философии сознание (vijnana) осмысляется как результат процесса получения информации (vijnapti) о каждом объекте (vishayam vishayam prati). Здесь словом "сознавание" передается технический термин vijnapti, который означает "делание известным", т.е. результат становления известным. Vijnapti, в свою очередь, определяется как "получение" представления о наличной целостности объекта. Словом "получение" передается технический термин upalabdhi, обозначающий понятие "схватывания только-объекта" (vastu-matra-grahanam; ср. pratyayamatram в комментарии Вьясы). Логико-семантическая переменная "matra" указывает именно на то обстоятельство, что предмет сознавания – целостный объект, а не его парциальные свойства. Под объектом в данном и аналогичных контекстах понимается именно внешний объект, который всегда обозначается техническим термином vastu, но не vishaya (отражение внешнего объекта в данных сенсорных восприятий).

И, наконец, абхидхармисты определяют группу сознания как результат сознавания каждого объекта в аспекте его целостности. Отсюда подразделение группы на шесть видов сознания: зрительное, слуховое, вкусовое, обонятельное, осязательное и ментальное (manovijnana). Иными словами, в системе абхидхармистской психологии сознания группа сознания есть целокупность шести видов сознания.

32.2. Здесь Вьяса приводит стандартный набор аргументов, выдвигаемых представителями разных школ индийского философского реализма против буддийской концепции мгновенности (kshanikavada). Подробно об этом см. [Shastri, 1964].

Любопытно, что Вачаспати Мишра, разъясняя некоторые положения, которые Вьяса выдвигает в своем комментарии, отождествляет реального (или воображаемого) оппонента как vamashika (букв. "тот, кто придерживается учения об уничтожении"). См. [TV I. 32, с. 36].

32.3. Вачаспати Мишра отмечает в этой связи: "Поскольку сознание едино, направлено на различные объекты и стабильно, [а не мгновенно, как утверждают буддисты], [Вьяса продолжает]: "[Далее]. Если...". Ибо подобно тому как Чайтра не может быть тем, кто помнит содержание трактата (shastra), прочитанного Майтрой, как он не может наслаждаться плодом (phala) действий, добродетельных или греховных, накопленных Майтрой, поскольку он не имеет отношения к этому (плоду, или следствию], точно так же и то, что увидено в одном содержании сознания (pratyaya – когниция), не может припомнить другое содержание сознания. Аналогичным образом плод потенциализированных следов деятельности (karmashaya), накопленных (upachita) одним содержанием сознания, не может быть объектом опыта для другого содержания сознания" [TV I. 32, с. 37].

32.4. В санскритском тексте здесь gomayapayasiyam nydyam, что переводится Дж. Вудсом как "the maxim of Cowdung as a milky preparation". См.: [Woods, 1914, с. 66]. Там же – ссылка на источник, проясняющий смысл этой пословицы [с. 66, примеч. 4].

33.1. В тексте сутры maitrikarunamuditopekshanam.

Как в брахманистских религиозно-философских системах, так и в разных школах буддизма эти четыре термина описывают соответствующую психотехническую процедуру, относящуюся в строгом смысле слова к практике концентрации (samadhi). Наиболее подробно ступени психотехнической процедуры, обозначаемые терминами "дружелюбием (maitri), "сострадание" (karuna), "[симпатическая] радость" (mudita) и "беспристрастность" (upeksha), проанализированы в буддийской психологии, где они отнесены к категории "беспредельного" (apramana). Эти ступени представляют собой методы культивирования или, точнее, окультуривания эмоций, главная цель которого – ослабить, а затем и полностью устранить разграничивающие линии между адептом и другими людьми, вне зависимости от того, насколько эти люди близки и дороги ему, безразличны или враждебны. Подробно об этом см. [Guenther, 1957, с. 161-166].

В абхидхармистской традиции четыре ступени, или стадии, образующие категорию "беспредельного", называются также brahmavihara – букв. "[типы] божественного поведения".

33.2. В санскритском тексте prasannam, что, согласно Вачаспати Мишре, следует трактовать как kleshavarjitam, т.е. освобожденное от аффективности.

34.1. В тексте сутры pracchardanavidharanabhyam va pranasya. Об объяснении двух первых терминов подробнее см. [TV I. 35, с. 40].

35.1. В санскритском тексте здесь yathabhutarthapratipadanasamarthyat – букв. "благодаря способности объяснить подлинную природу реальности".

В связи с особенностями терминологичности языка Вьясы стоит отметить, что еще Дж. Вудс обратил внимание на употребление в данном контексте слова yathabhutam ("специфически и исключительно Готамического" – К. Рис-Дэвидс):

"Тот факт, что оно встречается здесь, служит еще одним доказательством тесного взаимоотношения философской системы йога и буддизма". См. [Woods, 1914, с. 73, примеч. I].

35.2. В санскритском тексте pratyakshikartavya.

36.1. В сутре vishoka va jyotis mati.

36.2. В санскритском тексте akashakalpam. В данном контексте употребление этого слова, по-видимому, нетерминологично, и akasha понимается просто как безграничное пространство. (Подробно об акаше в системе санкхья-йога см. [Dasgupta, 1930, с, 217-218].) Однако в некоторых случаях толкование слова "акаша" в терминологическом смысле (в частности, у позднего комментатора "Вьяса-бхашьи" Виджняна Бхикшу) достаточно близко к буддийскому. Так, согласно "Энциклопедии Абхидхармы", акаша как одна из трех причинно-необусловленных дхарм есть особый вид пространства, понимаемого как априорная предпосылка опыта. Ввиду этого нужно подчеркнуть, что представление об акаше как особом виде пространства, отличного от пространства геометрического (dish), восходит к самым ранним истокам индийской философии и связано с осмыслением психофизики звука. Первоначально под акашей понималось только пространство как среда, в которой распространяется звук. Но поскольку представление о звуке неразрывным образом связано с актом его восприятия, постольку в дальнейшем "акаша" стало интерпретироваться в буддизме как пространство психического опыта. Именно поэтому в классической абхидхармистской философии это понятие определяется как пространство, в котором отсутствует материальное препятствие,

В санкхья-йоге "акаша" (karanakasha) рассматривается как абсолютно вездесущая среда, лишенная каких бы то ни было потенциальных различий и выступающая носителем раджаса, или энергетической составляющей. Отсюда ее определение как vibhu (всепронизывающая).

36.3, Об источнике цитирования см. [Woods, 1914, с. 75, примеч. I].

37.1. Согласно комментарию Вачаспати Мишры, лишенные желания (vitaragah) – это Кришна Двайпаяна и другие. Их сознание и становится для йогина объектом [сосредоточения, а само сознание йогина как бы] окрашивается (upа raktam – "окрашено") им" [TV I. 37, с. 42].

38.1. В сутре svapnanidrajnanalambanam va. 0различии между сном со сновидениями (svapna) и сном без сновидений (nidra) см. [TV I. 38, с. 42-43].

40.1. В санскритском тексте здесь nivishamdnasya -букв. "у проникающего".

42.1. В сутре tatra. Вачаспати Мишра разъясняет, что "из них" означает: из четырех видов сосредоточения, т.е. дискурсивного (savitarka), недискурсивного (nirvitarka), рефлексивного (savichara) и нерефлексивного (nirvichara).

42.2. В сутре соответственно shabdarithajndna. В своем комментарии к сутре Вьяса не дает определения этих трех терминов, ограничиваясь указанием на то, что вне процесса реального познания (grahanam) слово (shabda), объект слова, т.е. его референт (artha), и значение (jnana, т.е. содержание знания) различны (vibhakta), и далее отмечает, что они существуют на разных уровнях.

Надо заметить, что ни Вьяса, ни его комментатор Вачаспати Мишра не проводят различия между "словом" (shabda) и его звуковой оболочкой (pada) или звуком (dhvani). Такое различие является фундаментальным для древнеиндийской философии языка, и их отождествление, при котором комплекс звуков принимался за слово, всегда рассматривалось как категориальная ошибка. Передача значения является функцией слова, звук же только обнаруживает его.

42.3. В комментарии Вьясы nirvitarka samapatti – состояние сосредоточения на форме "чистого объекта", свободное от какой-либо примеси слов и значений. 43.1. В санскритском тексте anuprachayavishesha.

45.1. В сутре alingaparyavasanam. Согласно санкхья-йоге, alinga, т.е. "не имеющее признака", это первоматерия (prakriti) как исходное неспецифицированное состояние, в котором еще не существует чего-либо качественно-определенного. Подробно см. [Dasgupta, 1961-1963, vol. I, с. 245-248, 254-255].

45.2. В системе санкхья tanmatra (букв. "лишь то") – непосредственно предшествующая причина "грубых", т.е. имеющих атомистическое строение, элементов.

45.3. Как поясняет Вачаспати Мишра, "только-признак" (lingamatra) – это первый продукт трансформации первоматерии, mahat (великий), поскольку он растворяется в pradhana (layam gacchati), которая не растворяется ни в чем, т.е. лишена свойства инволюции. См. [TV I. 45, с. 51].

46.1. В сутре sabijah samadhi, т.е. "семя" сосредоточения, – реальный объект (vastu), существующий вне сознания.

47.1. Об отождествлении источников см. [Woods, 1914, с. 93, примеч. I].

48.1. В сутре здесь ritambhara prajna. См. также [Dasgupta, 1930, с. 344]. Вьяса вводит этот термин в текст комментария без определения, ограничиваясь замечанием, что его значение понятно само по себе (anvartha).

48.2. В калькуттском издании текста – vibhaktir; в издании Бодаса – bibharti.

49.1. В санскритском тексте vijnana.

50.1. С. Радхакришнан пишет, что, согласно психологам системы йога, концентрация является общей характеристикой всех состояний сознания, хотя в своей наиболее интенсивной форме она обнаруживается в состоянии samadhi (сосредоточения). Любая ментальная модификация (vritti) оставляет после себя samskara, или латентную тенденцию, которая при подходящих условиях может проявиться как состояние сознания. Таким образом, сходные vritti усиливают сходные диспозиции. Йогин должен не только остановить процесс развертывания модификаций, но уничтожить также и диспозиции, иначе они могут возникнуть вновь. См. [Radhakrishnan, 1931, vol. II, с. 348].

51.1. В санскритском тексте здесь nirodhasthitikalakramanubhavena.

51.2. С. Дасгупта суммирует заключительную часть комментария: "...при вхождении сознания в nirodha, или в некогнитивное состояние (asamprajnata) абсолютной бессодержательной остановки, отмечаются "колебания" сознания между asamprajnata nirodha и состоянием sanprajnata типа индивидуации (asmita), пока наконец потенция nirodha не разрушает потенции samprajnata (samskara) и сознание не начинает озаряться своим собственным светом... Тогда истинная природа самости (self) окончательно возвращается в prakriti. Здесь возвратный процесс, однажды начавшийся в состоянии samadhi и пришедший в своем развитии к buddhi, приходит к своему конечному равновесию как prakriti благодаря постепенному развертыванию энергии дезинтеграции, и таким образом возвратная тенденция prakriti окончательно реализована". См. [Dasgupta, 1930, с. 345-346].


PSYLIB® – КЛАССИЧЕСКАЯ ЙОГА

Глава II
О СПОСОБАХ ОСУЩЕСТВЛЕНИЯ [ЙОГИ]
(SADHANAPADA)

1.1. В санскритском тексте atapashvin. Вачаспати Мишра отмечает в комментарии: "Подвижничество, или аскетизм (tapas), играет вспомогательную роль в качестве дополнительного средства (upayatopayoginam) реализации йоги" [TV II. 1, с. 59].

1.2. В санскритском тексте pratyupasthitavishayajala.Ср. образ mayajala в буддийских канонических текстах.

1.3. Ср. [YS I. 23 и 27], а также наш комментарий 27.1.

2.1. В санскритском тексте anaprasavadharminah – букв. "характеризующиеся бездеятельностью".

2.2. В санскритском тексте prati prasavaya kalpishyante. Вачаспати Мишра разъясняет: "...[оно] растворится (pravilaya). — Почему? — Потому что его функция завершена. Оно называется так постольку, поскольку его функция, состоящая в том, чтобы положить начало следствия (karyya) в гунах, завершена" [TV II. 2, с. 60].

3.1. В сутре avidya'smitaragadvesha'bhiniveshah pancha kleshah. Любопытно, что в абхидхармистском списке основных клеш (аффектов) перечисляются raga (страсть), pratigha (отвращение), mana (высокомерие), avidya (неведение), vichikitsa (скептицизм) и drishti (ложные взгляды). См. [AS, с. 69-70].

3.2. О созревании действия (kannavipaka), определяющего форму нового рождения (jati), продолжительность жизни (ayuh) и тип опыта (bhoga), см. (YS II. 13].

4.1. В санскритском тексте prasupta (спящее), tanu (ослабленное), vicchinna (прерванное) и udana (полностью развернутое).

4.2. В санскритском оригинале dagdha – букв. "сожжена".

4.3. Pratipakshabhavana, т.е. культивирование противоположности. Вачаспати Мишра поясняет в комментарии: "...например, противоположностью неведения (avidya) выступает истинное знание (samyagjnana)". См. [TV II. 4, с. 62].

4.4. В санскритском тексте здесь anuserate (ср. anushaya в абхидхармистской психологии [АКВ I. 4, с. 3]). В своем переводе Дж. Вудс приводит толкование Баларамы, согласно которому anuserate следует понимать как anugata bhavanti (become inherent in). См. [Woods, 1914, с. 108, примеч. 2].

5.1. В санскритском тексте bahyopakarana. Баларама разъясняет: "...Такие, как сыновья, или скот, или слуги, или кровати, или сиденья, которые не являются "я" См. [Woods, 1914, с. Ill, примеч. З].

6.1. Здесь возможна и другая интерпретация: "Пуруша – способность абсолютного знания, буддхи – инструментальная способность видения (darsanasakti)".

6.2. В санскритском тексте соответственно bhoktr – "тот, кто наслаждается" и bhogya – "то, чем надлежит наслаждаться".

6.3. Согласно Вачаспати Мишре, это высказывание принадлежит Панчашикхе. См. также [Woods, 1914, с. 115, примеч. I]. Здесь же сравнение с "Бхагавадгитой" (VI. 41).

8.1. Другой перевод: "на основе памяти о прошлом страдании" (duhkhanusmritipurva).

9.1. В санскритском тексте svarasavahi,т.е. привязанность к жизни имеет безусловно инстинктивный характер.

12.1. Дж. Вудс отождествляет этот пример, приведенный Вьясой, с фрагментом из "Махабхараты" (V. 17). См. [Woods, 1914, с. 121, примеч. 4].

13.1. В санскритском тексте aniyamat – "из-за отсутствия неизменности". Согласно толкованию С. Дасгупты, нет уверенности в том, что следствия (плоды) будут обретены в определенной жизни, поскольку потребуется бесконечное время для устранения кармы, уже накопленной". См. [Dasgupta, 1920, с. 108-109].

13.2. В санскритском тексте здесь pradhanopasarjanabhavena.

13.3. В санскритском тексте ekapraghattakena militva.

13.4. По толкованию С. Дасгупты, ekabhava означает "одна жизнь", a ekabhavika – "продукт одной жизни", или то, что было аккумулировано в одной жизни. При рассмотрении с этой точки зрения, karmasaya может быть противопоставлена vasana, которые остаются аккумулированными на протяжении тысяч жизней, и сознание, "пронизанное" ими, напоминает сеть для рыбной ловли, сплошь состоящую из узлов. См. [Dasgupta, 1920, с. 109-110].

13.5. Возможен и другой перевод этой фразы: "...до тех пор пока условие проявления (abhivyanjaka) общего действия не сделает его причину (nimitta) плодоносящей (vipaka – букв. "созревание плода", т.е. следствие)".

13.6. Здесь utsarga – общее правило, a apavada – исключение. 14.1. В санскритском тексте pratikulatmakam – "то, что противно (противоположно) природе".

15.1. В санскритском тексте muhyati.

15.2. Kshipraparinami. Согласно Вачаспати Мишре, это высказывание принадлежит Панчашикхе. См. также [Woods, 1914, с. 134, примеч. I].

15.3. В санскритском тексте gunapradhanabhavakrita.

15.4. В санскритском тексте samsarah samsarahet urmoksho mokshopaya eveti. Эти четыре раздела шастры, т.е. учения санкхья-йога, типологически соответствуют "четырем благородным истинам" буддизма, но с той разницей, что здесь раздел о сансаре как бы конкретизирует "истину о страдании" (duhkhasatya). Поскольку практически весь комментарий Вьясы к [YS П. 15] также посвящен рассмотрению доктринального понятия duhkha, в сравнительном плане уместно хотя бы кратко остановиться на этой центральной идеологеме буддизма.

Duhkha – фундаментальное понятие общебуддийской доктрины – обычно в буддологической литературе трактуется как страдание или неудовлетворительность профанического существования. Для более отчетливого уяснения религиозно-идеологического значения этого понятия и его специальной логико-дискурсивной интерпретации необходимо иметь в виду следующее.

На уровне доктрины понятие "духкха" занимает центральное положение в учении о "четырех благородных истинах". Это базовая характеристика сансарного существования, т.е. существования, замкнутого на эгоцентрацию (упадана), ибо именно эгоцентрация порождает жажду (тришна) испытывать чувственный опыт (бхава). Но индивидуальное бытие характеризуется непостоянством, в силу чего счастье (сукха) несет в себе зародыш своей противоположности. Поскольку эмпирический индивид не располагает никакими средствами для противостояния этому непостоянству, то его субъективность имеет чисто номинальный характер, и на деле он пребывает в состоянии претерпевания, которое и есть духкха. Следовательно, доктринальное понятие "духкха" никоим образом не может рассматриваться как оппозиция сукха (счастью): последнее представляет собой фиксацию конкретного факта психологической жизни индивида, но самый этот факт лежит в пределах действия духкха как предельно широкого мировоззренческого принципа.

Из-за этого содержание указанного понятия не может быть редуцировано к чисто психологическим характеристикам, таким, как эмоционально-чувственный тон и т. п. Это не индивидуальная неудовлетворенность жизнью, но принципиальная неудовлетворительность эмпирического существования, осознание которой есть первая ступень на пути реализации буддийской религиозной прагматики.

Логико-дискурсивная интерпретация духкха излагается в первом разделе "Энциклопедии Абхидхармы" через концепцию причинно-обусловленных дхарм (samskrita), подверженных притоку аффективности. Васубандху определяет эти дхармы как духкха, "поскольку они неприемлемы для святых". Это указание связывает логико-дискурсивную концепцию "санскрита" с доктринальным уровнем буддизма, но поскольку "святые" (arya) – те, кто нейтрализовал индивидуальную эгоцентрированную установку с помощью "благородного восьмеричного пути", остановил поток причинно-обусловленных дхарм, постольку сознание святых не подвержено действию духкха как фундаментального фактора сансарного существования.

Такая интерпретация этого понятия свидетельствует в пользу того, что страдание как термин иудейско-христианской религиозной традиции может быть использован для передачи буддийского понятия "духкха" в значительной степени условно. Страдание в ветхозаветном истолковании осмыслялось как божественная кара за грехи, как признак богооставленности. Новозаветная трактовка усматривает в нем залог спасения, что дало повод средневековым христианским мистикам видеть в страдании знак любви бога к человеку. Следовательно, страдание в иудейско-христианской религиозной традиции играет типологически иную функциональную роль, нежели духкха в буддийской или брахманистской.

15.5. В санскритском тексте pradhanapurusayoh samyogo heyahetu (причина, от которой следует избавиться, есть соединение Пуруши и прадханы – первосущности). Ср. также [YS II. 17], где говорится о прадхане в аспекте ее эволюции как о drishya, т.е. как об объекте видения для Пуруши.

15.6. Hatuh. Здесь имеется в виду Пуруша.

15.7. В санскритском тексте hane tasyocchedavadaprasangah upadane ca hetuvadah. Учение об уничтожении (ucchedavada) – одна из доктрин (drishti), получивших распространение в период кодификации буддийского канонического корпуса ("Трипитака"). Ср., например, высказывание, приписываемое Будде в "Сутра-питаке":

"Утверждать, что все существует (bhavadrishti-shashvata), – это одна крайность; утверждать, что все не существует (vibhavadrishti-uccheda), – это другая крайность. Избегая крайностей. Благословенный (Bhagavan) проповедует среднюю позицию" (SN II, с. 17].

Сарвастивада (учение о том, что дхармы, т.е. качественно-определенные состояния сознания, существуют во всех трех формах времени: прошлом, настоящем и будущем) – ведущая школа раннего буддизма, со II в. н. э. известна также под названием hetuvada (учение о причинности).

Вьяса обнаруживает, таким образом, хорошее знание синхронных ему небрахманистских религиозно-философских систем.

16.1. "[Страдание].., уже выступает содержанием опыта (bhogarudham)". Имеется в виду, что поскольку настоящее страдательное состояние является следствием предшествующей деятельности (karmavipaka), оно не может быть элиминировано до исчерпания энергии следствия.

16.2. В санскритском тексте pratipattaram (от pratipattri) – термин, характерный, скорее, для стиля Шанкары.

17.1. Согласно Патанджали, эмпирическое отождествление (по терминологии "Йога-сутр" – samyoga, т.е. связь, или соединение) Пуруши и объектов его опыта (drishya) есть причина того, что должно быть элиминировано в процессе психотехнической практики.

17.2. В санскритском тексте drashta (имен, падеж ед. числа от drashtr) – "тот, кто видит" – один из эпитетов Пуруши.

17.3. Согласно онтологической концепции санкхья-йоги, Пуруша теснейшим образом связан с буддхи (психикой в аспекте носителя дискретных содержаний сознания), а через него, опосредовано, с другими продуктами эволюции пракрити. Виджняна Бхикшу отмечает в этой связи, что Пуруша – это "свидетель" (sakshi, наблюдатель) состояний буддхи без чего-либо промежуточного между ними, а через посредство буддхи он – "Зритель" (drashta) всего остального. Иными словами, свободный и бездеятельный Пуруша становится "наблюдателем" лишь при условии связи с буддхи (см. [SPS VI. 50], а также [Radhakrishnan, 1931, vol. II, с. 292]). Отсюда становится понятным утверждение Патанджали: такая связь и есть причина того, что должно быть устранено (heya),

17.4. В санскритском тексте buddhisattva – "саттвическая", т.е. "озаряющая", сущность буддхи, которая и отражается в Пуруше. "Вследствие прозрачности пракрити в ее саттвической составляющей отраженный в ней Пуруша ошибочно полагает индивидуацию и деятельность пракрити как относящуюся к нему самому. Однако это заблуждение коренится лишь в Пуруше, отражаемом в пракрити, но не в нем как таковом: даже неподвижная луна, отраженная в воде, кажется движущейся из-за движения воды". См. [SPS VI. 59].

17.5. Вачаспати Мишра, комментирующий эту фразу в "Таттва-вайшаради", говорит: "[Автор] устраняет могущие возникнуть в этой связи сомнения словами: "...не имеющая начала и служащая [определенной] цели (arthakrita) связь (соединение) этих двух – субъекта видения (drish) и способности, или силы видения (darshanashakti)..." И действительно, эта связь не является естественной (па svabhavikah), а лишь случайной (naimittikah). Однако не следует считать, что она имеет начало (adiman), ибо, поскольку она выступает проявлением причины (nimitta), не имеющей начала во времени, сама она также безначальна. Далее, непрерывное развертывание (santana) аффектов и действий и обусловливающих их потенциализированных следов (vasana) не имеет начала. И хотя в каждый период инволюции вселенной (pratisarga) [их поток] возвращается к состоянию равновесия (samya) в первопричине (pradhana), при начале нового творения (sargadau) он возникает опять" [TV II. 17, с. 82]. О значении термина pratisarga подробно см. [Biardeau, 1968, с. 20 и ел.].

17.6. В санскритском тексте kshetrajna;здесь, по-видимому, в значении индивидуального пуруши. Как пишет С. Дасгупта в разделе "Философия санкхьи в Бхагавадгите" своей "Истории индийской философии", "следует отметить, что kshetra (поле) – термин, специально зарезервированный для обозначения комплекса тела и сознания (ср. namarupa в буддизме) за исключением жизненного принципа "я", который называется kshetrajna, т.е. знающий поле, или kshetrin, обладающий kshetra, т.е. психофизическим комплексом. Сказано, что, подобно тому как солнце озаряет весь этот мир, так и kshetrin озаряет всю kshetra". При этом Дасгупта ссылается на "Бхагавадгиту", XIII. 34. См. [Dasgupta, 1961-1963, vol. II, с. 464].

Нужно, однако, отметить, что в контексте изложения идей санкхьи в системе Чараки непроявленный аспект пракрити (avyakta) отождествляется с Пурушей. Vikara, продукты эволюции пракрити, получают здесь наименование kshetra (поле), тогда как пракрити в непроявленном состоянии рассматривается как kshetrajna – "знающий поле". Таким образом, Чарака относит avyakta и одушевленность (chetana) к одной и той же категории. См. [Dasgupta, 1961-1963, vol. I, с. 214].

17.7. Ср. также комментарий Вьясы к I. 4: vrittisarupyamitaratra.

18.1. В санскритском тексте prakashakriyasthitishilam.

18.2. В санскритском тексте pradhanavelayam. Вачаспати Мишра поясняет: "При порождении божественного тела доминирует саттва, а раджас и тамас играют подчиненную роль. Точно так же при порождении человеческого тела (manushyasharire) доминирует раджас; саттва и тамас – в подчиненном положении. При порождении тела животного (tiryaksharire) доминирует тамас; две другие гуны играют подчиненную роль" [TV II. 18, с. 84].

18.3. В комментарии Вачаспати Мишры сказано: "смысловая связь здесь такова, что эти гуны (фундаментальные составляющие) обозначаются (vacya) словом "прадхана", или первопричина. Этимологически (vyutpattya) ["прадхана"] есть то, из чего создается (pradhiyate), или производится, весь мир" [TV II. 18, с. 85].

18.4. Интересно отметить, что Вьяса не останавливается здесь на подробном изложении санкхьяистской концепции трансформации (parinama), по-видимому полагая ее достаточно известной (см. [Radhakrishnan, 1931, с. 266, 277]). Вачаспати Мишра в своем комментарии также ограничивается лишь упоминанием о том, что Вьяса, "для того чтобы ввести учение о предсуществовании следствия в причине (satkaryavada), говорит, что все принимает ту форму развития, которая определена его сущностью (yadyadatmakam tattena rupena parinamate)". cm. [TV II. 18, с. 85].

18.5. В санскритском тексте bhogapavargartham hi taddrishyam purushasya. И опыт (bhoga), и освобождение (apavarga, санкхьяистский синоним rooksa) выступают "целью Пуруши" (purushartha).

18.6. См. в этой связи комментарий Дж. Вудса [Woods, 1914, с. 145, примеч. I].

18.7. В санскритском оригинале здесь svamini – "господину".

18.8. Краткое определение этих понятий, введенных Вьясой, приводится в комментарии Вачаспати Мишры: "Здесь познание (grahana) есть знание (jnana) объекта как он существует в собственной форме (svarupamatrena); удержание в памяти (dharana) – запоминание объекта [как он существует в собственной форме]; способность суждения, или анализ (uha), – выделение специфического (vishesha) [в объекте]; отрицание (apoha) – устранение по содержательному рассмотрению (yukti) специфических свойств, ложно приписываемых (samaropita) [объекту]. Знание подлинной сущности (tattvajnana) [объекта, т.е.] его определение (avadharana – выделение), обусловлено этими двумя – способностью анализа и отрицанием. Жажда жизни, или жизнеспособность (abhinivesha) – отвержение или принятие (hanopadana) [объекта], обусловленное истинным знанием" [TV II, 18, c.46]

19.1. В сутре visheshavisheshalingamatraalingani gunaparvani. По словам С. Радхакришнана, "те продукты эволюции (prakriti), которые способны порождать другие продукты, подобные себе, называются неспецифическими (avishesha), тогда как другие, не способные порождать сущности, подобные себе. называются полностью специфическими (vishesha). Когда ahamkara (принцип индивидуации; букв. "я-деление") производит танматры (букв. "только то"), мы не можем свободно проследить присутствие принципа индивидуации в тонких элементах. То, что возникает из ahamkara, представляется совершенно отличной сущностью, и эта трансформация есть случай tattvantaraparinama. Органы чувств и грубые элементы не могут вызвать к жизни полностью отличный от них вид существования. Таким образом, ahamkara (принцип индивидуации) является неспецифическим, а чувства и т.д. в высшей степени специфичны (vishesha)". См. [Radhakrishnan, 1931, с. 274].

19.2. Согласно концепции санкхья-йоги, tanmatra (букв. "только то") – это "тонкие" (sukshma) элементы, соответствующие пяти органам чувств и представляющие собой непосредственно предшествующие причины "грубых" элементов – акаши, ветра, огня, воды и земли. Подробно см. [Dasgupta, 1961-1963, vol. I, с. 251-254; Radhakrishnan, 1931, с. 270-277].

19.3. В санскритском тексте buddhindriya. В системе санкхья буддхи является психологическим аспектом махат, или махататтвы ("великой сущности"), исходного продукта эволюции недифференцированной первопричины (пракрити, или прадхана). С. Радхакришнан пишет, что, "подобно другим продуктам пракрити, буддхи обладает тремя Гунами. В аспекте саттвы буддхи свойственно соблюдение долга, свобода от желаний и божественные потенции; в аспекте раджаса он производит желания, а в аспекте тамаса порождает пренебрежение обязанностями, невежество и т.д.". См. [Radhakrishnan, 1931, с. 267].

В комментарии Вьясы буддхи выступает синонимом chitta – сознания, или, точнее, психики, предполагающей возможность различных разверток. Другие синонимы буддхи – mati, khyati, jnana.

Подробно о chitta в психологии йоги см. [Dasgupta, 1930, с. 260 и ел.].

19.4. Манас – здесь генерализующая способность сознания. Обычный перевод этого термина, принятый в специальной литературе, – "орган разума".

19.5. В санскритском тексте asmita, по-видимому, как синоним ahamkara, т.е. принципа индивидуации.

19.6. В санскритском тексте vivriddhikashthamanubhavanti. Другое толкование см. [Woods, 1914, с. 149].

19.7. В санскритском тексте avyaktamalingam pradhdnam. Пракрити, относительно которой не может быть предицировано никакое иное первичное состояние, называется alinga, т.е. то, что не является знаком какого-либо другого или более неспецифицированного (avishesha) состояния. Как отмечает С. Дасгупта, "в определенном смысле все эманации можно с полным основанием назвать linga, или состояниями существования, выступающими знаками, на основании коих могут быть непосредственно выведены причины, из которых эти эманации и возникли. Так, пять "грубых" (или "великих") элементов могут быть названы linga "тонких" элементов (tanmatra); те, в свою очередь, – linga принципа индивидуации (ahamkara), который служит linga, или знаком махат ("великой сущности"), поскольку все неспецифицированное может быть выведено из своих специфицированных (vishesha) модификаций". См. [Dasgupta, 1930. с. 179-180].

19.8. Как уже говорилось, цель Пуруши – опыт (bhoga) и освобождение (apavarga) реализуется через посредство "видимого" (drishya), т.е. продуктов эволюции пракрити [YS II. 18].

19.9. В издании Бодаса дается другое чтение:...nа pratyastamayam tenopajayante. 19.10. В санскритском тексте dharmalaksandvasthd parinama.

20.1. В сутре drishimatra, что объясняется Вьясой как drikshakti, т.е. потенциальная способность видения (знания).

20.2. Согласно гносеологической концепции йоги, буддхи трансформируется в форму того или иного познанного объекта, но он не обретает форму объекта непознанного.

20.3. Об отождествлении источника (который еще раз цитируется в (YS IV. 22]) см. [Woods, 1914, с. 155, примеч. 2].

21.1. В санскритском тексте pararupena – "в качестве формы другого" (?).

22.1. Согласно санкхья-йоге, существует множество пуруш (индивидуальных душ), которые проявляются в соответствующем психофизическом организме. В отличие от ведантистской концепции индивидуальных душ (jiva), представляющих лишь иллюзорные проявления одной мировой души (brahman), или чистого сознания, пуруши санкхья-йоги реальны и всепронизывающи (vibhu). Подробно о концепции пуруши в санкхья-йоге см. [Dasgupta, 1961-1963, vol. I, с. 238-241; Radhakrishnan, 1931, с. 279-283].

"...Пуруши, которые не реализовали [своей] цели" – здесь Вьяса имеет в виду опыт (bhoga) и освобождение (apavarga). См. (YS II. 23].

23.1. В санскритском тексте pratidvandvi.

23.2. Вачаспати Мишра разъясняет: "Подобного рода рассуждение применимо не только к прадхане (первопричине), но и к другим воображаемым (kalpitesu) причинам – Высшему Брахману, его иллюзии (tanmaya), атомам (paramanu) и т. п. Ибо все они, если бы существовали лишь в состоянии покоя (sthiti), также не могли бы быть причинами, поскольку не обусловливают изменение форм (vikara-karanat). Если же они существовали бы лишь в движении (gatyaiva), то также не могли бы быть причинами, ибо изменение форм (т.е. их следствие) было бы вечным". См. [TV II. 23, с. 95]. Вачаспати Мишра здесь почти полностью воспроизводит комментарий Вьясы.

23.3. т.е. Пуруши и прадханы (первопричины).

23.4. В санскритском тексте darshanajnidnameva. По-видимому, Вьяса имеет в виду абхидхармистскую точку зрения, согласно которой "видение" (drishti или darshana) есть ложная точка зрения, которая должна быть устранена (heya). См. [АКВ 1.40].

24.1. В санскритском тексте viparyayajnanavasana, т.е. потенциализированный след (впечатление) прежнего ложного знания.

24.2. В санскритском тексте здесь upakhyanenodghatayati.

24.3. В санскритском тексте hana – "устранение", "избавление",

26.1. Различающее постижение – vivekakhyati; в терминологическом смысле – синоним prajna (мудрости). Подробно см. [АКВ I. 2] и комментарий Яшомитры.

26.2. В санскритском тексте dagdhabijabhava, т.е. состояние, не способное произвести следствие (bandhyaprasava).

27.1. В сутре здесь prantabhumih. Согласно Вачаспати Мишре, имеется в виду йогин, обладающий способностью различения (pratyuditakhyateh) См. [TV П. 27, с. 99].

27.2. В санскритском тексте ashuddhyavaranamalapagama. "Грязь, образующая нечистый покров [сознания]" – метафорическое обозначение аффектов (klesha), препятствующих возвращению сознания в невозмущенное состояние (shanta), когда буддхи завершил выполнение своей функции (charitadhikara).

27.3. В санскритском тексте pratiprasave' pi. Согласно комментарию Вачаспати Мишры, "на этой стадии, даже еще при жизни (jivanneva), Пуруша называется благим (kushala – счастливым) и освобожденным (mukta), поскольку это его физическое тело – последнее (caramadehatvat). Соответственно [Вьяса] говорит: "Даже в том случае...", т.е. даже при обратном порождении сознания, когда оно уже растворено (laye) в первопричине". См. (TV II. 27. с. 100].

28.1. "Вспомогательные средства йоги" – yoganga. Подробно о них см. [YS II. 29].

29.1. В сутре здесь yamani yamasanapranayamapratyahdradharanadhyanasamadhayo'shtavangani.

В принятой системе классификации три последних "вспомогательных средства йоги" (yoganga) получают наименование "внутренних средств" (antaranga), а пять других – "внешних" (bahiranga). С. Радхакришнан отмечает: "В то время как йога Патанджали включала все эти средства в одну схему, в более поздних произведениях возникли различия. Так, карма-йога – это система спасения посредством труда, бхакти-йога настаивает на достижении совершенства посредством преданности Богу, джняна-йога говорит о совершенстве посредством мудрости, а раджа-йога имеет дело с тренировкой сознания и психических способностей. Хатха-йога рассматривает методы контроля над телом, регулирования дыхания и мантры". См. [Radhakrishnan, 1931, с. 353, примеч. I].

30.1. Воздержание от насилия (ahimsa), отмечает С. Дасгупта, рассматривается в йоге, как и в джайнизме, в качестве базового морального идеала, поскольку ориентированное вовне поведение и другие добродетели подчинены ненасилию в том смысле, что оно включает их все. См. [Dasgupta, 1930, с. 302 ].

30.2. Согласно Вачаспати Мишре, "коренятся в нем" (tanmula) означает, что если все остальное совершается при несоблюдении правила ненасилия, то это равносильно тому, что оно не совершается вообще, ибо в этом случае все виды самоконтроля (yamah) бесплодны (nisphala). См. [TV П. 30, с. 103].

30.3. В санскритском тексте satyam yatharthe vanmanase.

30.4. В санскритском тексте asastrapurvaka.

31.1. В сутре mahavratam, букв. "великий обет". Как следует из контекста, "великий обет", или образ действий, рассматривается в данном случае как синоним самодисциплины (yama). См. также [Dasgupta, 1930, с. 330].

31.2. В санскритском тексте jati... avacchinna. Здесь мы переводим ключевое слово jati в соответствии с его более поздним значением – "каста", но, по-видимому, в текстах классического периода в обыденном смысле оно означает форму рождения. Ср., например, [АКВ III. 24].

31.3. В санскритском тексте samayavacchinna.

32.1. В сутре niyama, что может быть истолковано как регулярное выполнение определенных предписаний или как высший контроль (см., например, [Dasgupta, 1930, с. 66]). В принципе, однако, представляется предпочтительным оставить этот и другие технические термины в транслитерации.

32.2. Букв. "крайних противоположностей" (dvandvasahana).

32.3. В санскритском тексте здесь kashthamaunakaramauna. Ср., однако, перевод Дж. Вудса: stock-stillness and formal stillness (Woods, 1914, с. 181]. Современный исследователь йоги А. Вецлер подробно разбирает этот фрагмент комментария Вьясы в контексте доступных ему рукописей vivarana ("Разъяснение к Патанджала-йога-шастре") и приходит к выводу о необходимости исправить чтение akaramauna (apparently there is no such word as akaramauna!) на a-kashthamauna, поскольку именно такое чтение приводится в "Разъяснении". См. [Wezler, 1983, с. 32-33].

32.4. Chandrayana – лунный пост, когда количество глотков пищи последовательно уменьшается от пятнадцати до полного голодания. Согласно комментарию Вачаспати Мишры, "этот и другие обеты описываются в "Вишну-пуране" (VI. 7. 36-37)" (отождествление Дж. Вудса [Woods, 1914, с. 182, примеч. 3]; см. [TV II. 32, с. 106]).

32.5. Ср. [YS П. 1].

32.6. Подробнее см. [YS I. 29].

33.1. В сутре pratipaksha в значении "противоядие", "средство против". Ср. [АКВ I. 1.].

34.1. В санскритском тексте kritakaritanumodita.

35.1. Возможен также несколько иной перевод этой сутры: "[Когда йогин] реализовал принцип ненасилия, в его присутствии (tatsannidhau) [все] отказываются от враждебности".

35.2. Вачаспати Мишра поясняет: "Это происходит со всеми живыми существами (praninam). Даже те из них, взаимная вражда которых, постоянна – конь и буйвол, мышь и кот, змея и мангуста – в присутствии досточтимого (bhagavatah) [йогина], реализовавшего принцип ненасилия, оставляют свою вражду, испытывая воздействие его сознания". См. [TV II. 35, с. 109].

36.1. В комментарии Вачаспати Мишры: "Действие (kriya) означает праведный и неправедный образ жизни (dharmadharmau kriya); его следствие, т.е. плод, – [обретение] неба (svarga), ада и т.д. И все это зависит от него, т.е. слова досточтимого [йогина] становятся основанием этого. Зависимость действия, [когда йогин] говорит: "Будь праведным!" Зависимость следствия, [когда йогин] говорит: "Небо". "Неколебимо истинное" – неотвратимое (apratihata)" [TV П. 36, с. 109].

38.1. В санскритском тексте здесь apratigha – букв. "не встречающие противодействия".

39.1. В санскритском тексте siddhayah – паранормальные способности, рассмотрению которых посвящена третья глава "Йога-сутр" Патанджали.

41.1. В санскритском тексте atmadarshanayogyatvam buddhisattvasya.

43.1. Anima – уменьшение до размера атома. Подробнее см. [YS III. 45].

44.1. Сиддхи – здесь обладающие паранормальными способностями.

46.1. Краткое описание этих асан приводится в комментарии Вачаспати Мишры. "Стабильный (sthira) означает неподвижный. В сутре имеется в виду поза, которая удобна (sukham) и дает расслабление (sukhavaham). Слово "асана" означает либо то, на чем человек сидит, [т.е. сиденье], либо то, как он сидит, [т.е. позу].

Поза лотоса (padmasana) широко известна. Поза героя, или героическая поза (virasana): сидящий человек одной ногой опирается о землю, а вторую кладет на согнутое колено.

Благоприятная поза (bhadrasana): соединяя подошвы обеих ног и приближая их к скротуму, он должен положить сверху на них руки с переплетенными пальцами (panikacchapikam).

Свастика: помещает согнутую левую ногу в пространство между правой голенью и бедром, а правую – между левой голенью и бедром.

Поза палки (dandasana): сидя с соединенными пальцами ног и лодыжками и касаясь земли вытянутыми вперед голенями и бедрами, сдвинутыми вместе, пусть он совершенствуется в дандасане.

Вспомогательная опора – коврик йогина (yogapattaka – йогическая подстилка). В переводе Дж. Вудса: yogic table. См. [Woods, 1914, с. 191].

Парьянка – поза лежания, при которой руки кладутся с внешней стороны колен.

Поза журавля (kraunchasana) и прочие асаны могут быть изучены благодаря наблюдению того, как сидят журавли и т.д.". [TV II. 46, с. 112].

47.1. В сутре prayatnashaithilya. Вачаспати Мишра поясняет: "...человек, практикующий в соответствии с наставлением эту специфическую позу, должен сделать усилие, суть которого – в снятии естественного напряжения" [TV II. 47, с. ИЗ].

48.1. В сутре tato dvandvanabhighatah, т.е. неподверженность противоположным воздействиям.

49.1. В этой сутре Патанджали дает классическое определение пранаямы: shvasaprashvasayorgativicchedah pranayamah. Как говорит С. Дасгупта, каждая из дыхательных пауз, которые следуют после глубокого вдоха или полного выдоха, получает название pranayama, первая – внешняя, вторая – внутренняя. Существует, однако, и третий вид, когда легкие не слишком расширены и не слишком сжаты; движение воздуха прекращается в этом случае единым усилием. См. [Dasgupta, 1930, с. 333]. В классической индийской психофизиологии вдох называется puraka, выдох – recaka, а задержка дыхания – kumbhaka. См. [TV II. 49, с. 113].

50.1. Согласно традиционной точке зрения на пранаяму, по мере того как дыхание становится все более медленным, пространство (desa) его распространения становится все меньше. Пространство дыхания разделяется на внутреннее и внешнее. При вдохе "жизненное дыхание" (prana) заполняет внутреннее пространство и может ощущаться даже в подошвах ног, подобно легкому прикосновению муравья. Попытка ощутить такое прикосновение одновременно с глубоким вдохом способствует удлинению периода прекращения дыхания. См. [Dasgupta, 1930, с. 333].

50.2. По комментарию Вачаспати Мишры, "момент (kshana) – одна четвертая длительности единичного акта мигания (nimeshakriyavacchinna). [Продолжительность вдоха] определяется соответствующим количеством таких моментов. Мгновение (matra) измеряется отрезком времени между щелчком пальцев и троекратным потиранием колена (svajanumandalam). Первый подъем (udghata) [праны], измеряемый тридцатью шестью такими мгновениями, квалифицируется как медленный (mridu). Его удвоенная продолжительность – средняя (madhyama), утроенная – быстрая (tivra)". [TV II. 50, с. 114].

51.1. "Преодоленный" (aksipta) в данном контексте означает "полностью освоенный благодаря длительной практике (abhyasa)". См. [TV II. 51, с. 115].

52.1. В санскритском тексте akarye niyuktam. Согласно пояснению Вачаспати Мишры, имеется в виду неправедный образ жизни. См. [TV II. 52, с. 116].

53.1. В сутре... yogyata manasah. Манас здесь – генерализующая способность сознания, связанная с обработкой данных органов чувств. Обычный перевод этого термина – "интеллект". См. также комментарий Вьясы к следующей сутре.

55.1. В санскритском тексте здесь nyayya. По словам Вачаспати Мишры, "[Вьяса] говорите [неполном] подчинении органов чувств (vashyatam): "незапрещенный чувственный опыт (aviruddhah pratipatti)". Это – привязанность к чувственным объектам, не запрещенная шрути (т.е. ведийскими текстами) и другими [авторитетными текстами]" [TV II. 55, с. 117].


PSYLIB® – КЛАССИЧЕСКАЯ ЙОГА

Глава III
О СОВЕРШЕННЫХ СПОСОБНОСТЯХ
(VIBHUTIPADA)

1.1. Вачаспати Мишра так комментирует здесь бхашыо Вьясы: "В первой и второй главах [трактата] были описаны сосредоточение сознания и средства его реализации. В третьей главе необходимо рассмотреть паранормальные, или совершенные, способности, которые являются причинами возникновения веры (shraddhotpada) и которые благоприятствуют (anugunah) опыту этого [сосредоточения]. Они должны быть реализованы посредством санъямы. Санъяма есть совокупность (samudaya) [методов работы с сознанием, включающая] концентрацию, дхьяну и сосредоточение. Эти три суть средства реализации паранормальных способностей, и они упоминаются для того, чтобы можно было показать их специфику (vishesha) как внутренних компонентов йоги в противоположность пяти компонентам, служащих внешними [средствами йоги].

И здесь также концентрация, дхьяна и сосредоточение находятся в отношении причины и следствия; ввиду неизменности их предшествования и следования установлен [данный] порядок их перечисления. Таким образом, сначала надлежит определить концентрацию. Поэтому [автор] говорит: "Концентрация – это фиксация сознания на [определенном] месте (deshabandha)". [Вьяса] говорит о внутренних, [т.е. расположенных в организме данного индивида], местах: "на пупочном центре nabhichakre)...". Под словом "и прочие" нужно понимать нёбо (talu) и т. п. Фиксация, или направленность (bandha), есть связь (sambandha, соединение). О внешних местах он говорит: "...или же на внешних [объектах]". Однако с внешними [объектами] сознание по своей природе не может вступать в [непосредственное] отношение. Поэтому [в бхашье] сказано: "Только посредством [своего] развертывания", т.е. только посредством познания (jnanamatrena)" [TV III. 1, с. 119].

2.1. В санскритском тексте pratyayaikatanata. В логико-дискурсивных трактатах ключевое слово (термин) pratyaya обозначает дискретное содержание познавательного акта, или отдельную когницию.

2.2. В санскритском тексте aparamrishta.

2.3. Комментируя это краткое пояснение, Вачаспати Мишра пишет: "[Автор] определяет дхьяну как то, что должно быть реализовано (sadhyam) с помощью концентрации (dharana). Однородность потока [означает] однонаправленность (ekagrata). Комментарий Вьясы понятен сам по себе. Об этом [говорится] также в Пуране: "Непрерывная последовательность содержаний сознания, сконцентрированных на Его форме и не отвлеченных желанием (nispriha) [чего-либо] иного, – это и есть дхьяна. Она, о царь, вызывается первыми шестью компонентами [йоги]" "[TV III. 2, с. 120]. Дж. Вудс отождествляет цитату по "Вишну-пуране" (VI.7.89). См. [Woods, 1914, с. 204].

3.1. В санскритском тексте dhyeyakaranirbhasam.

3.2.В своем толковании к комментарию Вьясы Вачаспати Мишра поясняет: «...высвечивается (nirbhasa) лишь как форма созерцаемого объекта" означает, что она проявляется как форма объекта созерцания (dhyeyakara), но не как форма самой дхьяны (dhyanakara). Именно поэтому [автор] и говорит: "...лишенная (shunya – букв. "пустая". – Пер.]".

— Но если [дхьяна] лишена собственной формы, то как может появиться объект созерцания?

Поэтому [далее] сказано: "...как если бы". [Вьяса] объясняет причину этого: "...благодаря полному растворению во внутренней природе (т.е. сущности) созерцаемого объекта". Об этом [сказано] также в Пуране: "Постижение (в тексте оригинала – grahana) его внутренней сущности (имеется в виду Вишну), свободное от ментального конструирования (kalpana – концептуализация), то, что должно быть реализовано манасом в углубленном созерцании, называется сосредоточением" (Вишну-пурана, VI. 7.90; отождествление Дж. Вудса см. [Woods, 1914, с. 205, примеч. 1]). Ментальное конструирование (концептуализация) есть различение процесса созерцания (dhyana) и объекта созерцания (dhyeya). [Сосредоточение] – то, что лишено такого различения. Таков смысл [комментария Вьясы].

Кешидхваджа, описав восемь вспомогательных компонентов йоги для Кхандикьи (подробно см. [РЕ, с. 409-410]), заключает: "Знающий поле (kshetrajna) – тот, кто обладает причиной (karani); знание есть инструментальная причина, или средство (karana), и оно лишено одушевленности (achetana). Выполнив задачу (karya) освобождения, оно, не имея более задач, которые должны быть решены (vaikritakrityam), перестает функционировать"» [TV III. 3, с. 120] Об отождествлении цитаты из "Вишну-пураны" см. [Woods, 1914, с. 205, примеч. 2].

4.1. В санскритском оригинале ... asya trayasya tdntriki paribhasha samyama iti. Мы предпочитаем оставить этот технический термин в транслитерации за неимением однозначного эквивалента. В общем смысле "санъяма" обозначает собственно психотехническую процедуру как таковую.

Вачаспати Мишра пишет: "Эти три [слова] – концентрация (dharana), созерцание, или дхьяна, и сосредоточение (samadhi) – употребляются везде [в близком значении], и было бы чрезмерно трудоемким [каждый раз] приводить соответствующий технический термин (samjna). Поэтому для краткости [автор] говорит об их техническом употреблении (paribhasha) в сутре; "Три вместе – санъяма".

Он объясняет: "Имея одну и ту же сферу (ekavishayani) [применения]". Для устранения сомнения относительно их обозначающей способности (vachakatva) сказано: "...для этих трех". Система (tantra) есть наука (shastra). в которой излагается йога. "В данной системе" означает: в том, что к ней относится. Сфера употребления [термина] санъяма как [в сутре III, 16]: "Вследствие санъямы на трех изменениях" и в других подобных [случаях]" [TV III. 4, с. 120-121].

5.1. "[Автор] говорит о плоде овладения санъямой, средством реализации которого является практика (abhyasa): "...свет мудрости (prajnaloka)". Свет мудрости обусловлен тем, что она пребывает в незамутненном потоке (nirmalapravahe), к которому не примешиваются другие содержания сознания (pratyaya)" [cm. [TV III. 5, с. 121].

6.1. В санскритском тексте viniyoga

6.2. В санскритском тексте pranidhana; в издании Видьясагары здесь, однако, prasadat.

6.3. Вачаспати Мишра подробно разбирает комментарий Вьясы: "В каких же случаях применение санъямы приносит свой плод? [Патанджали] поэтому говорит: "Ее применение – постадийно" (букв. "на разных ступенях (bhumishu – уровнях)", – Пер.) Автор бхашьи уточняет [значение слова] ступень: "...к той ступени". Ее применение [должно относиться] к тому уровню, который еще не превзойден и который следует непосредственно после превзойденного уровня. Когда дискурсивное сосредоточение (savitarka samadhi) на "грубом" объекте (sthulavishaya) отработано посредством санъямы, ее последующее применение относится уже к недискурсивному (nirvitarka) сосредоточению, которым [йогин] еще не овладел. Когда и это [сосредоточение] отработано (vashikrite), [санъяма] применяется к рефлексивному (savichare) [сосредоточению], – таков смысл [сказанного Вьясой]. Подобным же образом – к нерефлексивному (nirvichare) сосредоточению.

Именно поэтому в "Вишну-пуране", после того как достигнуто совершенство в практике сосредоточения (samapatti) на "грубом объекте, введено (avatanta) сосредоточение на "тонком" (sukshma) объекте. <...>

— Но почему после того, как [йогин] овладел более низким уровнем [сосредоточения], он овладевает более высоким уровнем? Почему не существует обратной [последовательности] (viparyaya)?

— На это [автор] отвечает: "Не овладев предшествующим уровнем [сосредоточения, йогин не может...]". Так, [тот, кто] отправляется из Шилахрады к Ганге, не может достигнуть ее, не миновав прежде Мегхаваны.

— Почему [в комментарии сказано]: "Санъяма [йогина], который благодаря почитанию Ишвары овладел более высоким уровнем..."?

— Потому что эта цель, т.е. совершенство, обретаемое на более высоком уровне, может быть достигнута иным [способом], т.е. благодаря уже [одной] преданности Ишваре. Ибо когда действие исчерпало свою функцию (nishpaditakriye karmani), то средство его реализации (sadhana), не вызывающее более ничего специфического, выпадает из известной закономерности.

— Это может быть и так. Из традиционных текстов (agamatah), в общем известно, каково различие между иерархией уровней. Но откуда можно знать, какой из них следует за каким?

Поэтому [автор] говорит: "[Знанию], что этот уровень..." Когда [адепт] овладел предшествующим йогическим уровнем, это становится основанием для знания того, что происходит на следующем уровне. Это следует понимать [в том смысле], что состояние определяется как тождественное [йоге], характеризуемой этим состоянием" [TV III. 6, с. 121-122].

7.1. В санскритском тексте antaranga.

7.2. Вачаспати Мишра говорит о традиционной иерархии средств, точнее, компонентов йоги (yoganga): "Почему везде [речь идет] о применении санъямы, но не других пяти [средств], хотя и то и другое являются компонентами йоги без [каких-либо] изъятий?

[Патанджали] отвечает на это: "...три суть внутренние средства..." Эти три средства реализации [сосредоточения], поскольку их объект тот же самый, [что и объект йоги], который должен быть реализован (sadhya), [называются] прямыми средствами, или факторами (anga). Самоконтроль (yama) и прочие таковыми не являются, поэтому они [называются] внешними средствами, – таков смысл [сказанного]" [TV III. 7, с. 122].

8.1. В санскритском тексте bahirangam nirbijasya.

8.2. Объясняя соотношение внешних и внутренних факторов уже в плане йоги как таковой, т.е. собственно психотехнической практики изменения состояний сознания, Вачаспати Мишра пишет: "Эти три средства реализации являются непосредственными факторами лишь для когнитивного (samprajnata) [сосредоточения, то есть при работе сознания с объектом], но не для некогнитивного (asamprajnata – бессознательного) [сосредоточения], ибо, раз некогнитивное [сосредоточение] "лишено семени" (nirbija), для него не существует того же самого объекта, что у этих трех. А поскольку [некогнитивное сосредоточение] возникает после того, как эти три были прекращены (niruddha) на продолжительное время, и вслед за достижением состояния высшего бесстрастия (paramakashtha), представляющего неколебимое спокойствие знания (jnana), постольку другое его название – высший предел когнитивной [йоги]. Поэтому [автор] говорит: "Эти же три..." <...>

Таким образом, то, что определяет (prayojaka) свойство быть внутренним фактором [в плане когнитивного сосредоточения] – это общность объекта (samanavishayatva), а не [простая] последовательность. Ибо такая [последовательность], которая могла бы наблюдаться, например, в случае преданности Ишваре (ishvarapranidhane) как внешний фактор, сделала бы использование [понятия внутреннего фактора] логически слишком широким (savyabhichara)" [TV III. 8, с. 122].

9.1. В сутре vyutthdnanirodhasamskarayorabhibhavapradurbhavau nirodhakshanachittanvayo nirodhaparinamah.

Vyutthana – активное проявление – обозначает здесь состояние, противоположное, с одной стороны, nirodha (прекращение, или остановка), а с другой – ashaya (латентное, или потенциализированное).

9.2. Санскары (формирующие факторы) продолжают функционировать и при прекращении всех познавательных актов.

9.3. В санскритском тексте abhibhavapradurbhavau, что может быть истолковано соответственно как сублимация и активация качественно иного психического состояния, при котором обретаются (adhiyante) санскары, лишенные "формирующей" способности.

9.4. Вачаспати Мишра стремится максимально прояснить смысл этой сутры и комментария Вьясы к ней. "Намереваясь объяснить три [аспекта] трансформации (parinama), которые вводятся [в сутре III. 16]: "Вследствие санъямы на трех изменениях", [автор] задает вопрос относительно "лишенного семени" (nirbija) [сосредоточения]: "Если... и т.д.?"

При [обычном] активном развертывании сознания и когнитивном сосредоточении ввиду непосредственного испытывания (anubhava) множества отчетливо выраженных трансформаций [никакого] вопроса не возникает. Но при остановке [развертывания сознания его] трансформация не является предметом опыта (nanubhuyate). Тем не менее нельзя [считать, что] она не существует ввиду того, что она не является предметом опыта, ибо раз сознание (chitta – психика) обусловлено тремя базовыми составляющими (то есть гунами), находящимися в [непрерывном] движении, невозможно, чтобы гуны не подвергались трансформации даже на протяжении одного мгновения, – таков смысл [сказанного].

Ответ на вопрос [дается] в сутре: "Изменение остановки (nirodhaparinama)...". По сравнению с некогнитивным бессознательным сосредоточением когнитивное [сосредоточение] – активно проявленное (vyutthana). Остановка, или прекращение (nirodha), – то, благодаря чему [деятельность сознания] оказывается остановленной (nirudhyate 'nena) – это ненарушаемая отчетливость ("ясность") знания (jnanaprasada) [и] высшее бесстрастие (vairagya). "Ослабление и появление" [относится здесь к определению] их формирующих факторов [в состоянии] активного проявления (vyutthana) и прекращения деятельности (nirodha), то есть [имеется в виду] ослабление (исчезновение?) санскары в состоянии активного проявления и появление санскары в состоянии остановки сознания.

Сознание [как] субстрат (dharmin – носитель качества) в мгновение остановки (nirodhakshana), т.е. при прекращении деятельности [сознания] (nirodhavasara), нераздельно связано с обоими состояниями (dvayoravasthayoranvayah), ведь сознание как субстрат (dharmi) и при когнитивном, и при некогнитивном сосредоточении по своей внутренней сущности (svarupena) не отличается от сублимированных (abhibhava) [или] проявляющихся (pradurbhava) санскар.

— Но разве, подобно тому как последующие аффекты (uttare kleshah), основывающиеся на неведении (avidyamula), устраняются (nivartante) при устранении (nivrittau) неведения и [потому] нет необходимости в допущении (na ...asthiyate) другого особого усилия (prthakprayatna) для их подавления, санскары, укорененные в [активно] проявляющихся познавательных актах (vyutthanapratyayamulah), не прекращаются с прекращением проявляющихся познавательных актов? И значит, для их прекращения не требуется [отдельного] формирующего фактора остановки [деятельности сознания] (nirodhasamskara)?

— Поэтому [автор] говорит: "Активно проявляющиеся санскары... Прекращение действия одной лишь причины не есть основание для прекращения действия следствия. Ведь мы же не считаем, что при прекращении [существования] ткача (kuvinda) разрушается также и ткань. Однако то следствие, которое обладает сущностной природой причины (karanatmakam karyam), перестает существовать с исчезновением своей причины. Те последующие аффекты (uttare kleshah) были [ранее] определены как обладающие сущностью неведения; поэтому их прекращение достигается при устранении неведения.

Однако санскары не являются таковыми [в смысле обладания] сущностью познавательных актов (pratyaya – содержание сознания), поскольку явление памяти (запоминания) обнаруживается и при давно прекратившемся познавательном акте (chiraniruddhe pratyaya). Поэтому даже при остановленных познавательных актах необходимо заниматься (upasamya) накоплением (upachaya) формирующих факторов остановки (деятельности сознания] для их полного устранения (vivritti) – таков смысл [комментария Вьясы]. Остальное хорошо понятно (sugamam)" [TV III. 9, с. 123-124].

10.1. В санскритском тексте tasya prasantavahita.

10.2. "Что представляет собой трансформация [сознания], вызываемая "сильной" (balavata) санскарой остановки [деятельности сознания], когда активно проявляющиеся формирующие факторы преодолены? [Автор] поэтому разъясняет: "Его спокойное течение [достигается] благодаря санскаре".

Спокойное, [ничем] не возмущаемое течение – это лишь непрерывное течение [формирующих факторов] остановки, свободное от загрязняющего влияния активно проявляющихся санскар.

— Но почему же оно зависит от интенсивности (patava) [порождения] санскар, а не только лишь от [самих] санскар?

— Поэтому [автор] говорит: "При ослабленности (mandye) таких санскар". [Слово] "таких" указывает на [санскару] остановки.

Те, кто придерживается чтения (pathanti) "не преодолевается", подразумевают в этом случае [санскару] активного проявления (vyutthana)" [TV III. 10, с. 124].

11.1. В сутре sarvarthataikagratayoh kshayodayau chittasya samadhiparinamah. В своем комментарии Вьяса говорит, что и многонаправленность (sarvarthata – букв. "всеобъектность") и однонаправленность (ekagrata) – свойства одного и того же сознания (chittadharma).

11.2. В санскритском тексте здесь samadhiyate.

11.3. Вачаспати Мишра поясняет: "В этой сутре [Патанджали] раскрывает состояние трансформации сознания в когнитивном сосредоточении, [говоря]: "Изменение сосредоточения... многонаправленности...".

Направленность на множество объектов есть свойство рассеянности сознания (vikshiptata – см. подробно [YS I. 1.]). Будучи всегда существующей (в издании Видьясагары здесь: san nа, У Бодаса – saa nа), она не исчезает. Ослабление (kshaya) – [постепенное] исчезновение (tirobhava). Несуществующее (asad) не возникает [в сознании]; таким образом, увеличение (udaya – букв. "подъем". – Пер.)есть появление (avirbhava). Сознание, которое по самой своей сущности связано с [постепенным] исчезновением (арауа) многонаправленности и появлением однонаправленности как [своими] качественными характеристиками... тяготеет к сосредоточению, т.е. специфицируется сосредоточением, которое реализуется (sadhyamana) постепенно в [присущей ему] последовательности (purvaparibhuta)". См. [TV III. 11, с. 124].

12.1. В санскритском тексте samahitachittasya; при толковании композиты по типу bahuvrihi; "у того, чье сознание сконцентрировано".

12.2. В санскритском тексте Santa. Вьяса имеет в виду, что содержания познавательного акта (pratyaya) не подвержены притоку аффективности. Ср. sashrava в интерпретации Васубандху [АКВ I. 4].

12.3. "...Вслед за ним возникает" – udita (букв. "возникший, поднявшийся").

12.4. В санскритском тексте a... bhreshat (букв. "до утраты [состояния сосредоточения]).

12.5. В своем комментарии Вачаспати Мишра дополнительно проясняет значение некоторых терминов, "...изменение..." Затем, то есть когда, наконец, реализованы (nispattau) [все] последовательные состояния [при достижении] сосредоточения, познавательные акты – "успокоенные" и возникшие, или, [другими словами], прошлые и настоящие, – тождественны (tulya – одинаковые). Однако тождественность [имеет место лишь] при однонаправленности тех и других. "У того, чье сознание сконцентрировано" – указывает на то, что процесс реализации сосредоточения завершен. <...> [Автор] говорит о границе [такого состояния]: "до прекращения сосредоточения", то есть до выхода [из него]" [TV III. 12, с. 125].

13.1. Термин dharma (качество или качественная определенность) в системе санкхья-йога кодирует концепцию, хотя и введенную, по-видимому, под сильнейшим влиянием буддийской философии, но в целом не выходящую за рамки, очерченные доктринальными установками брахманистских религиозно-философских даршан. Для более отчетливого уяснения специфики понимания термина "дхарма" в комментарии Вьясы представляется целесообразным очень кратко остановиться на концепции дхармы в классической буддийской философии, как она представлена в "Энциклопедии Абхидхармы" Васубандху.

Центральные положения буддийской доктрины были разработаны вне брахманистской традиции, и если упоминали идею атмана (духовной субстанции) вообще, то трактовали ее как простую языковую метафору, приспособленную для обозначения индивидуальной психики. Последняя, в свою очередь, рассматривалась в единстве с физиологической основой как поток качественно-определенных состояний (дхарм). Вне этой качественной определенности психика никогда не выступала, и, следовательно, идея чистого атмана подлежала элиминации. Философский язык описания строился таким образом, чтобы полностью уничтожить идею чистого атмана, что требовало разрушения поддерживающих эту идею философских принципов, и прежде всего принципа индийского философского реализма dharma-dharmi-bheda (принципиального различия между носителем и его свойством). В абхидхармистской философии свойство (дхарма) не является чем-то, внутренне присущим носителю (dharmin), поскольку не существует носителя, свободного от свойств. Иными словами, полностью элиминируется представление о субстанциальности, тем более что в доктрине оно также отсутствует.

Термин "дхарма" функционирует во всем тексте "Энциклопедии Абхидхармы" Васубандху не как оппозиция термину "дхармин", но абсолютно самостоятельно. В этом и состоит фундаментальная отличительная особенность языка описания буддийской философии. Дхарма определяется как svalakshana, svarupau svabhava. Эти три сущностных дефиниции характеризуют данное понятие как внеоппозитное, базовое понятие доктрины. Иначе говоря, дхарма вводится как понятие, определяемое через самое себя.

Дефиниция svalakshana [АКВ I. 2] представляет дхарму как то, что может быть определено только через свой собственный признак, т. е, признак по объему и содержанию совпадает с сущностью определяемого понятия. Каждая дхарма уникальна, и в этом смысле она представляет собой родо-видовой класс с единичным наполнением; следовательно, svalakshana есть одновременно родовая характеристика (jati) каждой отдельной дхармы. Но поскольку существование дхарм распределено во времени (atita – прошедшее, pratyutpanna – настоящее, anagata – будущее), для описания этого распределения вводится спецификация второго порядка – jatiyatva, т.е. актуальное обладание родовой характеристикой в трех модусах времени (tryadhva). Последнее обстоятельство напрямую связывает дефиницию дхармы как svalakshana с ее другой дефиницией как svabhava.

Определение svabhava подразумевает постоянство бытия дхармы в ее собственном и неизменном качестве, и в силу этого svabhava может быть осмыслена как "то, что имеет свою собственную природу". Формальное проявление этой природы неотличимо от ее сущности, и потому дхарма определяется как svarupa.

Резюмируя, можно утверждать, что термин "дхарма" всегда функционирует на логико-дискурсивном уровне именно как философский термин, с тем лишь уточнением, что он имеет более общую и узкоспециальную сферы употребления. В широком смысле этим термином может быть обозначено все, что имеет самотождественную качественно-количественную определенность. Философская прагматика его употребления в этом смысле направлена на элиминацию представления о чистой субстанции и специфицирующем ее отношении присущности. Ситуация такого употребления термина особенно отчетливо демонстрирует нам буддийский номинализм, не отделяющий родовые характеристики от бытия вещей как таковых. В узком смысле "дхарма" выступает одновременно и как единица описания функционирования психики в неразрывном единстве с ее субстратом и внешним миром, и как бытие качественно-определенных элементарных психофизических состояний.

Из комментария Вьясы к сутре III.13 видно, что он находился под значительным влиянием абхидхармистских концепций, хотя и пытался переосмыслить их в контексте базовой теории санкхья-йоги о трансформации (parinama).

13.2. В санскритском тексте lakshana. Вачаспати Мишра определяет этот термин следующим образом: "Отличительное свойство, или признак (laksana), есть то, чем характеризуется (lakshyate nena) временное отличие (kalabhedah) [объекта]. Специфицируемый таким образом реальный объект (vastu) отличается от других объектов, связанных в своем существовании с иными временными модусами" [TV III. 13, с. 125 – 126]. Подробнее о концепции lakshanaparinama см. [Dasgupta, 1930, с. 116-117].

Что касается трансформации состояния (avasthaparinama), то, как отмечает С. Дасгупта, принципиально она идентична трансформации отличительного свойства (lakshanaparinama) и может поэтому рассматриваться как один из ее аспектов. См. [Dasgupta, 1920, с. 72-73].

13.3. В санскритском тексте dharmatvamanatikranta. См. также комментарий Вачаспати Мишры [TV III. 13, с. 126].

13.4. В санскритском тексте chalam cha gunavrittam.

13.5. Эта часть комментария Вьясы воспроизводит точку зрения одного из известных теоретиков сарвастивады (вайбхашики), Дхарматраты, согласно которому во времени изменяется лишь форма существования (bhava), но не субстанция (dravya). Подробно о дискуссии абхидхармистов по поводу изменения формы существования, отличительного свойства (lakshana) или состояния (avastha) см. [АКВ V. 24-26]; перевод тибетской версии этого фрагмента АКВ приводится в кн. [Stcherbatsky. 1923, с. 76-91].

13.6. В санскритском тексте padarthantaresu. Вполне вероятно, что Вьяса имеет здесь в виду категории других систем индийского философского реализма. Вачаспати Мишра оставляет эту фразу без комментария.

14.1. В санскритском тексте svavyapara, что вновь свидетельствует о хорошем знании Вьясой абхидхармистской концепции, согласно которой дхарма в настоящей форме времени определяется через ее (дхармы) действенность.

14.2. В санскритском тексте purvapaschimata. В своем переводе Дж. Вудс ссылается здесь на Varttika, согласно которой данный тип отношения следует рассматривать как pragabhava, т.е. предшествующее отсутствие. См. [Woods, 1914, с. 225].

14.3. В санскритском тексте anupati – "наступающий в качестве результата".

14.4. В этой дискуссии реальным (или воображаемым) оппонентом Вьясы выступает последователь буддийской концепции sarvasti (букв. "все существует"), согласно которой весь мир – это "лишь дхармы" (dharmamatra), связанные между собой законом причинно-зависимого возникновения (pratityasamutpada).

15.1. В санскритском тексте dharmadharmibheda (букв. "различие между свойством и [его] носителем") – один из базовых принципов индийского философского реализма, с исключительной полнотой разработанный в синкретической школе ньяя-вайшешика. Этот принцип был детерминирован основным доктринальным положением брахманистских религиозно-философских систем о существовании единого высшего Атмана – психической субстанции, свободной от какой-либо качественной определенности. Вся психотехническая практика брахманизма строилась таким образом, чтобы трансформировать индивидуальную психику путем ее "очищения" от любой субъективной определенности.

Качество и действие (guna и karma) как философские понятия рассматривались как нечто отдельное от своего носителя и связывались с последним асимметричным отношением внутренней присущности (samavaya). Иными словами, носитель трактовался как вместилище (adhara), а качества и действия – как вмещаемое (adheya). Принципиальная нетождественность чистого носителя, взятого вне своих качеств, носителю качественно-определенному получила закрепление в ведущем постулате философского реализма, выраженном формулой dharma-dharmi-bheda. Подробнее см. [Аннамбхатта,с.17-18].

15.2. В санскритском тексте vastumatratmaka.

15.3. Эти последние непроявленные или невоспринимаемые (aparidrsta) качественные определенности подробно рассматриваются в комментарии Вачаспати Мишры [TV III, 15, с. 136]: "Прекращение [функционирования сознания] (nirodha) есть бессознательное состояние (asamprajnata) психики (chittasya). Его существование, познается на основе авторитетного вербального свидетельства (agamatah) и умозаключения (anumanatah) о состоянии, в котором остаются лишь санскары (формирующие факторы). Словом "дхарма", или праведный образ жизни, определяется добродетель (punya) и ее отсутствие. Иногда [под этим понимается] карма. В таком случае также имеется в виду добродетель или ее отсутствие как порождение соответствующего [образа жизни]. То и другое становится известным на основании авторитетного свидетельства или умозаключения относительно испытывания счастья либо страдания..." и т.д.

16.1. В санскритском тексте sakshat kriyamana.

17.1. Вьяса, как можно видеть из комментария к этой сутре, придерживается здесь традиционной лингвофилософской концепции, согласно которой единицы ментального уровня двусторонни; они содержат "выражающее" и "выражаемое", или "обозначающее" и "обозначаемое" (vacaka, vacya). Различие между словом (shabda) и звуком (dhvani или varna) является фундаментальным для древнеиндийской философии языка, и их отождествление, при котором комплекс звуков принимался за слово, всегда рассматривалось как категориальная ошибка. Передача значения – функция слова, звук же (nadanusamhara, т.е. нераздельность звучания) только обнаруживает его.

О других интерпретациях данного фрагмента комментария Вьясы см. [Woods, 1914, с. 233; Biardeau, 1964, с. 388].

17.2. Букв. "оно есть [понятие], "выражающее" (vacaka) для единичного объекта". Ср. также интерпретацию М. Биардо [Biardeau, 1964, с. 389].

17.3. В тексте оригинала: уо 'yam shabdah so'yam arthah yo'rthah yo'rthah sa shabda.

17.4. Подробнее см. [TV III, 17, с. 143] и перевод Дж. Вудса [Woods, 1914, с. 245].

18.1. Bhagavan Jaigishavya. Как отмечает С. Дасгупта, "автор системы йога Джайгишавья написал "Dharanashastra", в которой йога рассматривается скорее в традиции тантр, а не как у Патанджали. Он упоминает различные точки тела, являющиеся центрами памяти, на которых и следует сосредоточиваться" [Dasgupta, 1930, с. 50, примеч. I].

19.1. В сутре pratyayasya parachittajnanam.

20.1. Эта сутра не выделяется отдельно ни в издании Р.С. Бодаса, ни в тексте, приведенном Б. Басу в серии "Священные книги индуистов". См. также [Woods, 1914, с. 249, примеч. 2].

22.1. В санскритском тексте ayurvipaka.

22.2. В санскритском тексте соответственно adhyatmika, adhibhautika и adhidaivika.

22.3. Вачаспати Мишра разъясняет: "Vipantam (букв. "в перевернутом виде" – Пер.), то есть даже тогда, когда нет никаких иллюзионистских фокусов (jala), он принимает [обычные] деревни и города за небесные, а мир человеческих существ – за божественный" [TV III. 22, с. 147].

26.1. Ср. буддийскую космографию, как она представлена в "Энциклопедии Абхидхармы" [АКБ III]:

45. Здесь принимается [следующее] строение мира-вместилища (bhajanaloka): внизу – круг ветра высотой в один миллион шестьсот тысяч [йоджан], неизмеримый [по окружности].

Как полагают, вселенная, состоящая из тройной тысячи великой тысячи миров (trisahasramahasahasralokadhatu), имеет следующее строение. Внизу располагается покоящийся на акаше круг ветра (vayumandalam), который возник благодаря [совокупной] энергии действий живых существ. Его высота – шестнадцать лакхов, то есть один миллион шестьсот тысяч йоджан; по окружности он неизмерим (parinahenasamkhyam) и настолько тверд, что даже великий богатырь не может рассечь его ваджрой. Над ним располагается круг

46. воды высотой в один миллион сто двадцать тысяч.

Благодаря энергии действий, [то есть совокупной кармы], живых существ на этот круг ветра из скопления облаков проливаются потоки дождя, [каждая капля которого величиной] с игральную кость. Так возникает круг воды. <...>

Затем эти же воды, приводимые в движение ветрами, которые порождены [совокупной] энергией действий живых существ, превращаются в верхней своей части в золото, подобно тому как кипяченое молоко превращается в сливки. <...>

На круге земли из золота, расположенном над водой, [возвышаются]

там [горы] Меру, Югандхара, Ишадхара, Кхадирака, а также гора Сударишна (карика 48).

49. Ашвакарна, Винитака, гора Ниминдхара.

На этом золотом круге возвышаются восемь великих [цепей] гор. В центре – Сумеру. Остальные расположены вокруг нее. <...>

За ними – континенты.

За ними, то есть за пределами этих [горных цепей] – четыре континента. А затем снаружи – Чакравада.

Она окружает [вселенную, состоящую из] четырех континентов".

26.2. Имеется в виду ад Авичи (букв. "Без избавления"). Подробно см. [АКБ III. 58].

26.3. В санскритском тексте samgrahashloka. См. также [Woods, 1914, с. 254] со ссылкой на "Вишну-пурану" (11.4.97).

26.4. О космографии адов подробнее см. [АКВ III. 58], где перечисляются Пратапана, Тапана, Махараурава, Раурава, Сангхата, Каласутра и Санджива.

26.5. В буддийской космографии эта земля называется kanchanamayi bhumi – Золотая земля. См. [АКВ III. 46].

26.6. Yojana – мера длины, равная восьми кротам (см. [АКВ III. 88]), т.е. 7200 м.

В палийской традиции "йоджана" определяется как расстояние, которое без остановки может преодолеть повозка, запряженная волами. См. [Denis, 1977, с. 4].

26.7. Ср. [АКВ III. 55]: "Здесь с северной стороны Сумеру [находится] континент Уттаракуру. Он четырехугольный, [длиной по периметру] восемь тысяч йоджан и по форме подобен сиденью. Все его стороны равны <...>.

Какова форма каждого из континентов, такова и форма лица у людей, [живущих] на них".

26.8. Согласно буддийской космографии, к югу от Сумеру находится Джамбудвипа [АКВ III]:

"Здесь же [континент] Джамбудвипа, который имеет форму колесницы <...>

Три стороны его по две тысячи [йоджан длиной каждая] <...> (карика 53).

54. а одна – три с половиной йоджаны.

Четвертая сторона [континента] Джамбудвипы три с половиной йоджаны [длиной]; именно поэтому форма его [и напоминает] колесницу".

26.9. Из этой фразы можно заключить, что в космографической схеме, приводимой Вьясой, гора Сумеру располагается в центре Джамбудвипы.

26.10. Так в издании Видьясагары; в других изданиях – Гомедха.

26.11. Ср. описание морей в буддийской космографии, которое приводит Васубандху: "Между ними, то есть между горами, кончая Ниминдхарой, – семь внутренних [морей, которые] называются шита, [то есть прохладные], полные воды, имеющей восемь отличительных свойств. Эта вода прохладная, сладкая, легкая, мягкая, прозрачная, благовонная, при питье не вредит горлу, а выпитая, не отягощает желудок" [АКВ III. 51].

26.12. В санскритском тексте andamadhe vyudham.

26.13. Названия фантастических существ индийской мифологии. Подробно см. соответствующие статьи в [РЕ].

26.14. Об этих шести классах богов см. также [АКВ III. 1].

26.15. В санскритском тексте aupapadikadeha; ср. upapaduka буддийской традиции. В своем комментарии к "Энциклопедии Абхидхармы" Васубандху говорит:

"Они рождаются самопроизвольно и не походят на обычный зародыш, который пребывает сначала в послезачаточной стадии (kalala) и т.д., а также на тех, кто рожден из яйца (andaja). Они называются саморождающимися потому, что возникают сразу, без семени, крови и т.п.". См. [SAKV, с. 265].

26.16. Ср. [АКB Ш. 1, 2]: "От этого чувственного мира (kama-dhatu)

2. вверх – мир форм (rupa-dhatu), состоящий из семнадцати местопребываний.

Спрашивается, почему?

Здесь каждое из йогических сосредоточений включает три ступени.

Первое, второе и третье состояния йогического сосредоточения включают каждое по три ступени.

Четвертое, однако, – из восьми ступеней.

Здесь, [то есть в мире форм],

Первое состояние йогического сосредоточения [включает ступени, именуемые соответственно] Сонмищем Брахмы, Жрецами Брахмы и Великими Брахманами".

26.17. В "Энциклопедии Абхидхармы":

"Второе [состояние йогического сосредоточения включает ступени, именуемые]: ступени [богов] Ограниченного сияния, Безграничного сияния и Лучезарных (parittabha apramanabha abhasvarah)". См. [АКВ III. 2]. 26.18. Ср. [АКВ III. 2]:

Третье [состояние йогического сосредоточения включает ступени, именуемые]: ступени [богов] Ограниченного блаженства, Безграничного блаженства и Всецелого блаженства.

Четвертое [состояние йогического сосредоточения включает ступени, именуемые]: ступени [богов] Безоблачных, Обладающих избытком добродетели, Обладающих всевозрастающим плодом [и пять Чистых местопребываний]: Не [самые] великие, Безмятежные, Прекрасные, Ясновидящие и Высшие.

Эти семнадцать ступеней вместе с пребывающими на них живыми существами и есть мир форм".

26.19. В санскритском тексте suryadvara т.е. солнечное сплетение.

28.1. В санскритском тексте urddhavimaneshu.

31.1. В санскритском тексте kurmakara nadi. По-видимому, имеются в виду каналы бронхиального дерева.

32.1. В санскритском тексте shirah kapala – букв. "в черепной коробке". Согласно Вачаспати Мишре, «слова "в голове..." обозначают канал (nadi), называемый "сушумна"» [TV III. 32, с. 154].

33.1. В санскритском тексте pratibha (интуиция), синонимом которой, согласно Вьясе, является озарение (taraka).

34.1. В санскритском тексте brahmapure (ср. Чх.-уп. VIII. 1.1). Как говорит Вачаспати Мишра, «слова "крепость Брахмы" означают сердце... Этот же самый лотос с лепестками, [направленными] вниз, есть местопребывание органа разума (manas)». См. [TV III. 34, с. 154].

35.1. Разъясняя первую часть идей Вьясы, Вачаспати Мишра пишет: "Когда даже в условиях значительного преобладания раджаса и тамаса буддхи, характеризующийся светом и исключительной ясностью (atisvacchasya), может при своей трансформации в виде различающего постижения (vivekakbyatirupega) быть абсолютно отличным от чистого [континуального] сознания (chaitanyat), [то есть от Пуруши], тогда что говорить о раджасе и тамасе, которые инертны (jada) по своей природе (svabhava). Имея это в виду, автор сутр (sutrakara) и сказал (uvacha)о саттве и Пуруше. То же самое утверждает и автор бхашьи (bhashyakara): "Саттва буддхи, с ее предрасположенностью к ясности..." [Речь идет не только [о буддхи], предрасположенном к ясности, но и [о буддхи], который трансформируется в форме различающего постижения. Поскольку он совершенно не загрязнен [аффектами] и ясен, он абсолютно схож с чистым [континуальным] сознанием, Поэтому существует их смешение (sankara)" [TV IIL 35, с. 155].

35.2. Комментатор говорит здесь об опыте (anubhava) психотехнической процедуры, когда ясность и другие состояния буддхи ошибочно приписываются чистому сознанию (chaitanya), "подобно тому как волнение чистой воды, в которой отражается луна, приписывается самой луне". См, [TV III. 35, с. 155].

35.3. В комментарии к этой фразе Вачаспати Мишра поясняет: "Чистое сознание (chiti) озаряет то, что по своей природе инертно (jada, мертво), но то, что мертво, не может озарять чистое сознание. Содержание сознания (pratyaya – когниция), представленное Пуруше, по своей сущности то, что не является чистым сознанием. Каким же образом эта [когниция] может озарять сущность, природа которой – чистое сознание?" [TV III. 35, с. 155].

35.4. Дж. Вудс отождествляет эту цитату с той, что приведена в Бр.-уп. II, 4.14 [Woods, 1914, примеч. I].

36.1. В санскритском тексте здесь pratibha – термин, который обычно передается как интуиция, или интуитивное провидение (инсайт). По-видимому, в данном контексте pratibha частично соответствует термину abhijna буддийской психотехнической традиции, обозначающему интуитивное знание, способность которого также обретается в результате практики концентрации сознания (samadhi).

36.2. Подробно об этих паранормальных способностях (vibhuti), соответствующих riddhi буддийской психотехнической традиции, см. [ЕВ, Fasc. A-Aca, 1961, с. 100-101].

40.1. В санскритском тексте здесь upadhmanam kritva – букв. "сделав пульсирующим".

41.1. Излагая представления санкхья-йоги относительно органа слуха, Вачаспати Мишра говорит: "все органы слуха (shrotra), хотя они и относятся к продукту индивидуации (ahankarikanam), содержат в себе акашу, находящуюся в пустом пространстве слухового канала (karnashashkulivivaram) в качестве его [физической] опоры. Именно на нем и основывается способность слуха. И действительно, если мы повредим (apakara) этот [слуховой канал], то орган слуха тоже окажется поврежденным. Акаша является также [физической основой] звуков, которые служат внешними причинами, "сотрудничающими" (sahakarinam) с органом слуха. (...)

Процесс слышания основывается на акаше. Кроме того, акаша служит локусом органов слуха, ибо она возникает из "тонкого" элемента (tanmatra), специфическое свойство которого – звук (shabda). [Таким образом], звук является свойством акаши....Поэтому для всех, [обладающих органом слуха], существует лишь один тип слышания". См. [TV III. 41, с. 159].

42.1. В санскритском тексте avakashadanat. В данном случае акаша понимается как физическое вместилище, в котором располагаются различные тела и предметы.

42.2. В санскритском тексте laghutula; в переводе Дж. Вудса также cotton-fibre. См. (Woods, 1914, с. 271].

42.3. В санскритском тексте turnanabhitantu.

43.1. Букв. "воображаемое" (kalpita).

43.2. В санскритском тексте mahdvideha.

43.3. Согласно комментарию Вачаспати Мишры, эти три рода следствий реализуются в форме рождения (jati), продолжительности жизни (ayus) и в типе опыта (bhoga). См. [TV III. 43, с. 161 ], а также [YS II. 13].

44.1. В санскритском тексте dharmamatravyavrittih. Ср. в этой связи буддийскую концепцию "великих элементов" (mahabhutani), как она излагается в "Энциклопедии Абхидхармы": «Каковы элементы, которые упоминались в выражении "обусловленная великими элементами?"».

Элементы – это фундаментальные элементы земля, вода, огонь и ветер.

Эти четыре фундаментальных элемента называются великими, поскольку они суть носители как своей собственной сущности (svabhava), так и производных (upadaya, вторичных) форм материи (rupa). Они великие, потому что служат основой всей проявленной материи либо потому что связывают воедино все многообразие [физических объектов, существующих как] совокупность земли, воды, огня и ветра, в которых и обнаруживается их способ деятельности (vritti).

— В каких же действиях реализуется функция этих фундаментальных элементов и какова их внутренняя сущность (svabhava)?

[Их функция] реализуется в действиях поддержания и т.д.

Фундаментальные элементы (dhatavah) земля, вода, огонь и ветер проявляются соответственно в действиях поддержания (dhriti), притяжения (samgraha), изменения (pakti) и распространения (vyuhana). Под распространением следует понимать развитие (vriddhi) и перемещение (prasarpana). Таков их способ деятельности.

Их внутренняя сущность, в установленной последовательности, – твердость, влажность, теплота и движение.

Фундаментальный элемент земля – это твердость, вода – влажность, огонь – теплота, ветер – движение.

Движение есть то, благодаря чему непрерывный поток состояний (bhutasrota) существующего [объекта непосредственно] воспроизводит себя в смежных точках пространства [deshantara), подобно пламени светильника.

Что такое фундаментальный элемент ветер?

"Это способность легко приводить в состояние движения", – такова трактовка в "Пракаране" и сутре. В "Пракаране" [движение] определяется и как легкость, то есть производная форма материи (laghutva). Поэтому та дхарма, внутренняя сущность которой есть движение, [называется] "ветер"; его внутренняя сущность проявляется в его действии" [АКВ I. 11, 12].

44.2. В санскритском тексте pratyastamitabhedavayavanugata.

44.3. В санскритском тексте yutasiddhavayava – "целое, [существование которого] установлено как разделяемое [на части]".

44.4. В санскритском тексте bhutajayibhavati.

45.1. В санскритском тексте tatra – "здесь", т.е. из числа восьми совершенных способностей (aisvaryani).

45.2. В санскритском тексте purvasiddha – "Первосовершенный", или "Изначально совершенный". По-видимому, имеется в виду Ишвара как творец вселенной.

48.1. В санскритском тексте vikaranabhava (Ср. также shamkarabhasya II. 1. 31). Согласно Вачаспати Мишре, "то обстоятельство, что органы чувств (indnyani) являются и для невоплощенных [существ] (videhanam) инструментами (karana) восприятия, описывается] как действие инструментов [восприятия], не имеющих [материального] субстрата (vikarana). [Желаемое] место – Кашмир и прочее". См. [TV III. 48, с. 167].

48.2. В санскритском тексте madhupratika, что Дж. Вудс переводит как honey-faced (медоволицый). См. [Woods, 1914, с. 282].

51.1. Четыре типа йогинов: prathamakalpikah – "избравший тот образ жизни, который практиковался в первой кальпе"; madhabhumika – "находящийся на сладостной ступени"; prajnajyotih – "наделенный светом мудрости"; atikrantabhavaniya – "вышедший за пределы того, что следует культивировать". Подробное описание всех четырех типов приводится в комментарии Вачаспати Мишры. См. [TV III. 51, с. 169-170].


PSYLIB® – КЛАССИЧЕСКАЯ ЙОГА

Глава IV
ОБ АБСОЛЮТНОМ ОСВОБОЖДЕНИИ
(KAIVALYAPADA)

1.1. В санскритском тексте janmasiddhi. Вачаспати Мишра поясняет: "Когда карма, следствие которой – наслаждение небесной [формой рождения] (svargopabhoga) и которая совершается тем, кто относится к человеческому роду (manusyajatiyacharita), оказывается осуществленной в силу той или иной причины, тогда человек благодаря одному лишь факту рождения в соответствующей группе богов обретает другое тело, способное уменьшаться до размеров атома (anima) и прочие сверхобычные способности (siddhi)" [TV IV. 1, с. 177].

1.2. Совершенные способности, обретаемые с помощью снадобий (aushadhi). Согласно древнеиндийской мифологической традиции, человек, попавший в мир асуров и выпивший эликсир, приготовленный прекрасными девушками-асури, становится вечно молодым и бессмертным (ajaramaranatvam... asadayati). См. [TV IV. 1, с. 177].

2.1. В сутре jatyantaraparinamah prakrityapurat. По представлениям санкхья-йоги, материальной причиной (prakriti) тела являются земля и другие "великие элементы", а причиной органов чувств – принцип индивидуации (asmita). Перераспределение их составных частей называется аккомодацией (anupravesha). См. [TV IV. 2, с. 178].

2.2. Из комментария Вьясы, таким образом, следует, что дхарма (здесь: праведность) и прочее могут существенным образом влиять на процесс трансформации (parinama), которая носит естественный (svabhavika) характер.

3.1. В своем комментарии к этой сутре Вьяса исходит из общей концепции причинности в санкхья-йоге, согласно которой материальная причина является лишь энергией (силой), или, точнее носителем энергии, порождающим соответствующие следствия. Как отмечает С. Дасгупта (со ссылкой на Рэя, автора "The History of Hindu Chemistry"), "эта сила является непроявленной (или потенциальной) формой энергии, освобождаемой (udbhutavritti) в следствии. Но для того, чтобы так называемая материальная причина была приведена в действие, необходимы сопутствующие условия. Появление следствия (например, мраморной фигуры из необработанной глыбы материала благодаря искусству скульптора) есть лишь ее перевод из – потенциального в актуальное состояние, а сопутствующие условия (sahakarishakti) или действенная причина (nimitta-karana – искусство скульптора) есть вид механической или инструментальной помощи для такого перехода". См. [Dasgupta, 1961-1963, vol. I, с. 254].

3.2. В санскритском тексте piplavayishuh – "желающий затопить водой".

3.3. Об этом подробнее см. [Woods, 1914, с. 302, примеч. I].

4.1. В санскритском тексте nirmanachittani. Как объясняет Вачаспати Мишра, "каждое тело, до тех пор пока оно живет (yavajjivacchariram), неразрывно связано (anvitam) с тем или иным сознанием, например тела Чайтры, Майтры и прочих. Точно так же и магически сотворенные тела (nirmanakaya). Таким образом установлено, что каждое из таких тел также обладает своим манасом" [TV IV, 4, с. 179-180].

6.1. В санскритском тексте anashayam, т.е. сознание, которое не содержит аффектов в дремлющем состоянии и потому не выступает побудителем кармически окрашенной деятельности.

7.1. В санскритском тексте karmajatih krishna shuklakrishna shukla' shuklakishna cheti. Реконструируя концепцию кармы в йоге, С. Дасгупта пишет: "Действия krishna (черные) – это действия, совершаемые безнравственными [индивидами], и как таковые – безнравственные действия, известные также под названием адхарма. Они, в свою очередь" [бывают] двух видов: 1) внешние, связанные с клеветой, оскорблениями, воровством, и 2) ментальные, включающие такие состояния, которые противоположны shraddha (вере), virya (энергии) и т.д. Действия shukla (светлые, или белые) – это добродетельные действия, которые могут совершаться лишь в форме благих ментальных состояний, таких, как shraddha, virya, smriti, samadhi и prajna, бесконечно более высоких, чем любые благие действия, совершаемые во внешнем мире". См. [Dasgupta, 1930, с. 320].

7.2, В издании Дж. Видьясагары здесь следует читать sadhananadhina вместо sadhanadhina.

8.1. В санскритском тексте anusherate. Ср. anushaya абхидхармистской психологии, где этим термином обозначаются аффекты (как энергетический источник деятельности) в латентном, или дремлющем, состоянии [АКB V].

9.1. Здесь также возможен несколько иной перевод сутры: "Вследствие [принципиального] сходства (ekarupatvat) памяти и формирующих факторов [существует] непрерывность [бессознательных впечатлений] (vasana)], даже разделенных по виду рождения, пространству и времени".

9.2. В санскритском тексте svavyanjaknjanabhivyakta. Подробнее о значении терминов vyanjaka (то, что проявляет) и arijana (проявление) см. комментарий Вачаспати Мишры [TV IV. 8, с. 182].

9.3. Далее в издании Р. Ш. Бодаса: "Бессознательные впечатления – [это] формирующие факторы или латентные следы, [оставленные прежней деятельностью], – таков смысл [сказанного]".

10.1. В санскритском тексте ashisha (от ashas – желать, надеяться); здесь, по-видимому, в качестве синонима abhinivesha.

10.2. В санскритском тексте ma na bhuvam bhuyasam; ср. также [YS II. 9].

10.3. Комментарий Вачаспати Мишры к бхашье Вьясы, касающейся этой сутры, представляет большой интерес с историко-философской точки зрения, поскольку в приводимой здесь дискуссии сопоставляются взгляды различных брахманистских религиозно-философских систем на врожденность базовых диспозиций.

10.4. По-видимому, Вьяса здесь имеет в виду также и джайнов, согласно которым душа (jiva) заполняет все тело, и души различаются между собой в зависимости от размера тел,

10.5. Согласно Вачаспати Мишре, этой точки зрения придерживаются и санкхьяики, отвергающие концепцию атомарности манаса в синкретической ньяя-вайшешике. См. [TV IV. 10, с. 184].

10.6. В санскритском тексте viharah. В своем переводе китайской версии "Энциклопедии Абхидхармы" Л. де ла Валле Пуссен передает этот технический термин как "manieres d'etre ou methodes perpetuelles". См. [L'AK HI, c. 114], vihara-yogavishesha [II, с, 203].

10.7. Об этих персонажах древнеиндийского эпоса см. [Woods, 1914, с. 310, прмеч.1, 2].

11.1. В санскритском тексте samgrihitatvat – букв. "благодаря свойству быть собранными вместе".

11.2. В санскритском тексте samsarachakra – "колесо круговорота бытия". О "шести спицах" см. (Woods, 1914, с. 314, примеч. 2]. Здесь же указаны и источники.

11.3. Согласно толкованию Вачаспати Мишры pratyutpannata-vartamanata. См. [TV IV. 11, с. 186].

11.4. В санскритском тексте dravyatvena sambhavantyah.

12.1. В санскритском тексте vyaktika.

12.2. В санскритском тексте svavyaparoparudha – букв. "возвысившееся до собственного применения".

12.3. Вачаспати Мишра отмечает: "То, что не существует (asat), не может стать объектом познания (jneya), ибо оно не обладает существованием, выражаемым каким-либо способом. Ментальный акт (vijnana) есть не что иное, как высвечивание (avabhasam) объекта, и в отсутствии объекта (vishaya) он отсутствует" [TV IV. 12. с. 186].

12.4. В своем комментарии к этой сутре Вьяса вновь эксплицитно вводит буддийскую теорию sarvada asti (sarvasti), согласно которой дхарма (качественно-определенное состояние сознания) в своей реальной сущности (svabhava) проявляется в трех формах времени: прошлом, настоящем и будущем. У Вьясы, однако, термин svabhava во всех случаях заменен на svarupatah.

12.5. Здесь Вьяса очень близко подходит к абхидхармистской концепции avastha-parinama (изменение актуального состояния), выдвинутой Васумитрой. По этой концепции, дхарма, когда она проявляется в различных формах времени, изменяется в соответствии с состоянием своего существования и получает различные наименования в зависимости от данного состояния, оставаясь в своей родовой сущности (jatiyatva) той же самой. Так, когда дхарма находится в состоянии, при котором она еще не осуществляет свою функцию (vritti), она называется будущей; когда осуществляет свою функцию – настоящей; когда же, выполнив свою функцию, она более не действует, называется прошедшей. Подробнее см. [Stcherbatsky, 1923, с. 79] Перевод тибетской версии [АКВ V. 24-26].

12.6. Как отмечал Ф. И. Щербатской, "пункты сходства между буддийской системой и санкхья-йогой, в особенности как они представлены в "Йога-сутрах" и бхашье, настолько многочисленны, что они не могли не обратить на себя внимание тех, кто занимается изучением Абхидхармы. Некоторые из этих пунктов были отмечены выше, однако специального исследования заслуживают все из них. Профессор де ла Валле Пуссен любезно переслал мне в рукописи статью, посвященную этой проблеме. Он сообщил мне также, что профессор Кимура (Япония) пришел к тем же самым выводам независимо от него". См. [Stcherbatsky, 1923, с. 47, примеч. З].

13.1. Таким образом, дхармы (т.е. качественно-определенные состояния) в соответствующих временных модусах описываются здесь по шкале vyakta-avyakta, или проявленное-непроявленное. Непроявленное как базовая характеристика первопричины (prakriti) в системе санкхья есть состояние динамического равновесия гун до начала трансформации (parinama). В данном случае по переносу значения прошлые и будущие, т.е. непроявленные дхармы, получают наименование sukshma – "обладающие "тонкой" сущностью".

О шести неспецифических формах (avishesharupah) см. [YSП. 19]. С. Радхакришнан пишет: "Те продукты эволюции (prakriti), которые способны порождать другие продукты, подобные себе, называются неспецифическими (avishesha), тогда как иные, не способные производить сущности, подобные себе, называются полностью специфическими (vishesha)". См. [Radhakrishnan, 1931, с. 270 и сл.].

13.2. В санскритском тексте sarvamidam, что можно понимать также и как "весь этот мир".

13.3. Об источнике цитирования см. [Woods, 1914, с. 317, примеч. 3].

14.1. В тексте сутры parinamaikatvadvastutattvam. Tattva здесь, по-видимому, в значении внутренней сущности онтологического объекта (vastu).

14.2. Вачаспати Мишра отмечает в комментарии: "Многообразие трансформаций троичности гун (фундаментальных составляющих) общеизвестно... Но каким образом возможна единичная конкретная трансформация, когда допустимо сказать: "Это – земля" или "Это – вода"? Предупреждая такое возражение, поскольку существует очевидное противоречие (virodha) между [троичностью гун] и единичностью [их конкретного проявления], автор вводит (avatarayati) [разъясняющую] сутру: «Если все это [лишь] гуны...»" [TV IV, 14, с. 189]. И далее он излагает традиционную концепцию санкхьи о трансформации prakriti, в ходе которой единая субстанция в процессе своего развертывания реализуется через психофизический параллелизм в зависимости от преобладания той или иной гуны.

Конкретная форма каждой единичной трансформации называется в данном случае ekavikaraparinama.

14.3. В комментарии Вачаепати Мишры здесь atha vijnanavadinam vainashikam. В логико-дискурсивных текстах классического периода слово vainashika (тот, кто придерживается теории уничтожения) обозначает последователей философии махаянского буддизма, представленной двумя ведущими школами; мадхьямикой и виджнянавадой. Как видно из комментария Вачаспати Мишры, vainashika отождествляется им с виджнянавадином на основании отрицания "собственной формы объекта" (vastusvarupa). Но в данном случае svarupa – синоним svabhava (собственная природа, или сущность). В истории индийской философии отрицание svabhava как неизменной сущности дхармы выступало центральной концепцией мадхьямики, отсюда ее другое название – shunyavada. (См., например, [AD, с. 257]: vatulikasyayoga-shunyata-vadinah sarvam nastiti). Подробно о vainashika-vaitulika см. вводную статью П. Джайни к изданию Абхидхармадипы [AD, с. 123-124].

14.4. В санскритском тексте jhanaparikalpanamatram, что соответствует chittamatra или vijnaptimatra буддийской традиции. Учение о том, что познаваемый объект есть "лишь ментальная конструкция", было разработано Асангой и Васубандху, создателями классической виджнянавады. См. [Vijnaptimatra, с. 1-2]. (Издание карик Васубандху вместе с комментарием Стхирамати подготовлено С. Леви.)

15.1. Svapratistham – "имеет опору в самом себе" – один из основных аргументов индийского философского реализма в полемике с виджнянавадой.

15.2. В санскритском тексте samkhyapakshe. Как говорит в своем комментарии Вачаспати Мишра, «еще одно возможное возражение: "Но даже при допущении независимого существования объектов (arthavada), каким образом один и тот же объект может быть причиной когниций (pratyaya – содержание сознания), различающихся в зависимости от эмоционально-чувственного тона? Ведь из причины, которая не различается [внутри себя] по своим отличительным характеристикам, не возникает различие следствий". На это [Вьяса] отвечает: "...с точки зрения санкхьи (samkhyapakshe)"» [TV IV. 15, с. 192].

16.1. В издании Р. Бодаса, однако, cehdvastu tatpramanakam.

16.2. В санскритском тексте sambadhyamana – букв. "связываемый".

16.3. В санскритском тексте здесь sarvapurushasadharanah.

17.1. Букв. "объект является познанным [или] непознанным в зависимости от окрашенности (uparagapekshitvat) им сознания".

17.2. Согласно Вачаспати Мишре, «может возникнуть такое возражение: если объект не зависит (в санскритском тексте svatantrah) [от познающего], то, будучи материальным (jada – неодушевленным), он никогда не отбрасывает свет (nа... prakasheta, не "высвечивается" для познающего). Либо же, если он отбрасывает свет, то его материальная природа (jadatva) исчезает, и он перестает существовать, ибо объект не может существовать после того, как он "отбросил" свою собственную природу. Более того, нельзя также согласиться и с тем, что отбрасывание света есть свойство объекта, который неодушевлен (материален) по своей природе, и что он наделяется этим свойством через посредство органов чувств, ибо если отбрасывание света было бы свойством объекта, то оно было бы, например подобно синеве (nilatva), общим для всех людей. Таким образом, получается, что если даже один человек понимает смысл шастры, то все становятся учеными и потому не может быть невежественных людей (jalmah). Точно так же было бы логически несостоятельным (na... yukta) утверждать, что свойство существует в прошлом или будущем. Поэтому [утверждение], что объект существует как объект восприятия [upalabdhavishaya), есть лишь предположение [оппонента].

В ответ на это [возражение Вьяса] приводит [данную сутру]» [TV IV. 17, с. 193-194].

19.1. В санскритском тексте svabhasani. Вачаспати Мишра приводит здесь традиционное обоснование: "...один и тот же объект не может быть и действием (kriya), и объектом действия (karma), и актантом (karaka)". См. [TV IV. 19, с. 195].

19.2. В связи с интерпретацией этого термина в комментарии Вачаспати Мишры см. интересное замечание Дж. Вудса [Woods, 1914, с. 330, примеч. I].

20.1. В санскритском тексте kshanikavadinah. Так обозначались все последователи буддийской философии независимо от школ. Подробно о kshanikavada (теории мгновенности) см. [Stcherbatsky, 1932, с. 79-118].

21.1. В санскритском тексте atiprasanga, здесь в значении дурной бесконечности.

21.2. Вьяса имеет в виду тех буддистов, которые придерживаются концепции ватсипутриев, согласно которой эмпирическая личность (pudgala) в процессе трансмиграции отбрасывает одни "группы соотнесения" (skandhah) и принимает другие. Подробнее об этой концепции, представлявшей определенную уступку брахманистским религиозно-философским системам, см. [Lamotte, 1958, с. 673-674].

23.1. В санскритском тексте sarvartham, т.е. "[направленное] на все объекты".

23.2. Здесь Вьяса вновь ссылается на центральную концепцию виджнянавады "chittamatra" (только-сознание).

23.3. В санскритском тексте pratibimbibhuta. Здесь слово pratibimba (образ, или отражение) употребляется в своем лексическом смысле, поскольку в данном контексте не имеется в виду противопоставление по типу pratibimba – avaccheda, свойственное гносеологическим построениям в веданте. О pratibimba-vada (теории отражения) см. (Dasgupta, 1961-1963, vol. I, с. 475-476].

24.1. т.е. para (другой) в обычном лексическом значении, или, как говорит Вьяса, как общий термин (samanyamatra).

25.1. В санскритском тексте karmabhinirvarittitam.

25.2. Вачаспати Мишра поясняет, что "противоположная точка зрения (т.е. исходный тезис оппонента – purvapaksha) состоит в том, что созревания кармы не происходит, поскольку не существует "находящегося в другом мире" (paralokinah), т.е. другого мира не существует". См. [TV IV. 25, с. 201].

25.3. Ср. также (YS II. 39).

25.4. В санскритском тексте chittadharmairaparamrishta.

28.1. Подробно об элиминации аффектов в "дремлющем" состоянии (ashaya) см. [YS II. 4, 10-12].

28.2. В санскритском тексте anusherate. Ср. абхидхармистскую интерпретацию anushaya в отрицательном "неблагом" (akushala) смысле [АКВ V].

29.1. В санскритском тексте prasamkhyane'pyakusidasya.

29.2. Согласно комментарию Вачаспати Мишры, "автор сутр (sutrakara), определив высшее понимание (prasamkhyana) как средство (uрауа) прекращения новой активизации [сознания] (vyutthananirodha), описывает затем средство устранения этого высшего понимания" [TV IV. 29, с. 203].

29.3. В санскритском тексте dharmamegha (облако дхармы) – высший тип йогического сосредоточения, вследствие которого обретается способность постоянного различающего постижения (vivekakhyati). См. также [YS I. 2].

30.1. В санскритском тексте kushita bhavanti.

31.1. По Вачаспати Мишре, смысл этой поговорки (abhanako laukika) состоит в том, что при достижении такого состояния все самое невероятное становится вполне обычным. См. [TV IV. 31, с. 204].

33.1. В этом комментарии Вьясы, по-видимому, впервые эксплицитно сформулирована идея вечности как неизменности сущности (tattva, ср. tathata в философии мадхьямики), остающейся самотождественной несмотря на все многообразие трансформации. Согласно Вьясе, санкхья-йога признает два вида вечности: неколебимую вечность (kutasthanityata) Пуруши и вечность трансформации, или изменения (parinaminityata), принадлежащую гунам – базовым составляющим первопричины (prakriti).

33.2. В данном случае эта последовательность (krama) не может быть воспринята через конечный предел существования (aparantanirgrahya).

33.3. В санскритском тексте vibhajya vachaniyam. В буддийской логической традиции так называются вопросы, не допускающие однозначного ответа (ekantika).

34.1. В санскритском тексте pratiprasava, что следует понимать как инволюцию, т.е. возвращение гун в состояние первопричины (prakriti).


PSYLIB® – КЛАССИЧЕСКАЯ ЙОГА

Литература

Данный список не является исчерпывающей библиографией вопроса и охватывает лишь непосредственно использованные источники и исследования. Полную библиографию см.: Potter К. Bibliography of Indian Philosophies. Delhi, 1974.

AD – Adhidharmadipa with Vibhashaprabhavritti. Critically ed. by P. S. Jaini. Patna, 1959 (Tibetan Sanskrit Works Series, vol. IV).

AKB – Abhidharmakoshabhasya of Vasubandhu. Ed. by P. Pradhan. Patna, 1967 (Tibetan Sanskrit Works Series, vol. VIII).

AS – Abhidharmasamucchaya of Asanga. Ed. by P. Pradhan. Santiniketan, 1950 (Visva-Bharati Studies, 12).

Patanjaladarshanam, – Patanjaladarshanam, or the System of Yoga Philosophy by Maharshi Kapila with the Commentary of Vyasa and the Gloss of Vachaspati Mishra. Ed. and publ. by Pandit Jivananda Vidyasagara. Calcutta, 1895.

Patanjalasutrani. – Patanjalasutrani with the Scholium of Vyasa and the Commentary of Vachaspati. Ed. by T. Sh. Bodas. Bombay, 1892 (Bombay Sanskrit Series, 46).

SAKV – Sphutartha Abhidharmakoshavyakhya by Yashomitra. Ed. by Unrai Wogihara. Tokyo, 1932-1936.

SN – Samyutta Nikaya. Ed. L. Feer. L., 1884-1904.

SPS – Samkhya (Pravachana) sutras. Ed. with Vijnanabhiksu's Bhasya by Jivananda Vidyasagara. Calcutta, 1863, 1872, 1906.

SS – Samkhyasara. Ed. by Jivananda Vidyasagara. Calcutta, 1909.

TV – Tattva-vaisharadi. См. Patanjaladarshanam и Patanjalasutrani.

TVM – Trimshika vijnaptimatrata. См. Vijnaptimatra.

VB – Vyasabhashya. См. Patanjaladarshanam и Patanjalasutrani.
Vijnaptimatra. – Vijnaptimatratasiddhi. Deux Traites de Vasubandhu: Vimshatika (la Vingtaine) et Trimshika (la Trentaine) avec le Commentaire de Sthiramati. Original Sanskrit public par S. Levi. Pt. 1 – Texte. P., 1925.

VMS – cm. Vijnaptimatratasiddhi.

YS – Yoga-sutra. См. Patanjaladarshanam и Patanjalasutrani.

Аннамбхатта. – Аннамбхатта. Тарка-санграха (Свод умозрений), Тарка-дипика (Разъяснение к Своду умозрений). Пер. с санскрита, введ., коммент. и историко-философское исследование Е. П. Островской. М., 1989.

Островская, Рудой, 1987. – Островская Е. П., Рудой В. И. О специфике историко-философского подхода к изучению индийских классических религиозно-философских систем. – Методологические проблемы изучения истории философии зарубежного Востока. М., 1987.

Смирнов, 1977. – Смирнов Б. Л. Философские тексты Махабхараты. Ашхабад, 1977, вып. 1, кн. 2.

Фролов, 1964. – Фролов Б. А. Числа в графике палеолита. Новосибирск, 1964.

Шохин, 1988. – Шохин В. К. Рационализм классической санкхьи: история и типология. – Рационалистическая традиция и современность. Индия. М., 1988.

L'AK – L'Abhidharmakosha de Vasubandhu. Traduit et annote par L. de la Vallee Poussin. Chap. 3. P., 1926,

Apte, 1965. – The Practical Sanskrit-English Dictionary by V. Sh. Apte. Delhi, 1965.

Biardeau, 1964. – Biardeau М. Theorie de la Connaissance et Philosophic de la Parole dans le Brahmanisme Classique. P., 1964.

Biardeau, 1968. – Biardeau М. Etudes de Mythologie Hindou. – Bulletin de l'Ecole Francaise d'Extreme Orient. T. LIV. P., 1968.

Dasgupta, 1920. – Dasgupta S. The Study of Patanjali. Calcutta, 1920.

Dasgupta, 1930. – Dasgupta S. Yoga Philosophy in Relation to other Systems of Indian Thought. Calcutta, 1930.

Dasgupta, 1961-1963. – Dasgupta S. A History of Indian Philosophy. Vol. I-IV. Cambridge, 1961-1963.

Denis, 1977. – Denis E. La Loka-pannatti et Idees Cosmologiques du Bouddhisme Ancien. T. II P., 1977.

ЕВ – Encyclopaedia of Buddhism. Vol. I-III. Colombo, 1961-1972.

Guenther, 1957. – Guenther H. Philosophy and Psychology in the Abhidharma. Lucknow, 1957.

Lamotte, 1958. – Lamotte E. Histoire du Bouddhisme Indien. Louvain, 1958.

Levi-Strauss, 1962. – Levi-Strauss C. La pensee sauvage. P., 1962.

Padoux, 1981, – Padoux A. Un Japa Tantrique – Melanges Chinois et Bouddhiques. 1981, vol. XX.

Potter, 1970. – Potter K. Realism, Speech-acts and Truth-gaps. – Journal of Indian Philosophy. Dordrecht, 1970, vol. I, pt. 1.

РЕ – Puranic Encyclopaedia. Delhi, 1978.

Radhakrishnan, 1931. – Radhakrishnan S. Indian Philosophy. Vol. II. L., 1931.

Rhys Davids, 1938. – Rhys Davids R. A. F. The Birth of Indian Psychology and its Development in Buddhism. L., 1938.

Shastri, 1964. – Shastri D. N. A Critique of Indian Realism. Agra, 1964.

Sinha, 1934. – Sinha J. Indian Psychology: Perception. L., 1934.

Stcherbatsky, 1923. – Stcherbatsky Th. The Central Conception of Buddhism and the Meaning of the Word "Dharma". L., 1923.

Stcherbatsky, 1932. – Stcherbatsky Th. Buddhist Logic. Vol. 1. Leningrad, 1932 (Bibliotheca Buddhica. Vol. XXVI).

Vallee Poussin, 1937. – Vallee Poussin L. de la. Le Bouddhisme et le Yoga de Patanjali – Melanges Chinois et Bouddhiques. Vol. V. Bruxelles, 1937. Wezler, 1983.

Wezler A. Philological Observations of the So-called Patanjalayogasutrabhashyavivarana, – Indo-Iranian Journal. Vol. 25, № 1. Dordrecht, 1983.

Woods, 1914. – The Yoga-System of Patanjali or the Ancient Hindu Doctrine of Concentration of Mind. Transl. from the Original Sanskrit by J. H. Woods. Cambridge (Mass.), 1914. Harvard Oriental Series, vol. 17.

[к началу]

Словарь имен

Аватья – мудрец из рода Авата, достигший освобождения в "древние времена".

Агастья – великий мудрец (махариши), которому древняя традиция приписывает сотворение нескольких гимнов "Ригведы". По ведийской мифологии, он, как и другой великий мудрец – Васиштха, был рожден из семени, извергнутого богами Варуной и Митрой при виде прекрасной апсары (небесной девы) Урваши. В индийской мифологии Агастья считается покровителем южной (дравидийской) Индии.

Эпизод, который упоминается в "Йога-бхашье": во время битвы богов и асуров (демонов) последние скрылись в глубинах океана. Рассердившись на океан, давший убежище асурам, Агастья выпил его.

Аджагара – аскет, упоминаемый в "Махабхарате".

Асури – один из первоучителей санкхьи, получивший наставление от мифического мудреца Капилы, которому традиция приписывает создание этой религиозно-философской системы.

Вайнатея, или Гаруда, – мифическая птица, произошедшая от мудреца Кашьяпы и Винаты, дочери великого провидца Дакши. Изображается с головой и крыльями орла и человеческим телом. В индуистской мифологии – средство передвижения (вахана) Вишну.

Варшаганья – один из древних учителей санкхьи, предполагаемый автор несохранившегося трактата "Шашти-тантра". Согласно буддийской традиции, старший современник Васубандху (IV-V вв. н. э.).

Ганеша – в индийской мифологии один из наиболее популярных богов, сын Шивы и Парвати. Изображается с головой слона и человеческим телом. В позднем индуизме считается богом мудрости и всех искусств, а также богом, устраняющим все препятствия. Поэтому ему поклоняются в начале любого предприятия или путешествия.

Джайгишавья – автор несохранившегося трактата о концентрации сознания "Дхарана-шастра", написанного скорее в традиции тантрической психотехники, чем классической йоги Патанджали. В древнеиндийском эпосе Джайгишавья – отшельник, достигший освобождения благодаря следованию практике сурового аскетизма.

Нахуша – в индийской мифологии царь Лунной династии, часто вступавший в конфликт с брахманами. Был проклят великим мудрецом Агастьей и превратился в змея.


PSYLIB® – АФОРИЗМЫ ЙОГА ПАТАНДЖАЛИ

<<< [image] ОГЛАВЛЕHИЕ [image] >>>

Свами Вивекананда

АФОРИЗМЫ ЙОГА ПАТАНДЖАЛИ

"Йога-сутры" в изложении Вивекананды, перевод с английского Я.Попова

В кн.: С.Вивекананда. Ражда-Йога и афоризмы йога Патанджали. Сосница, 1906

1. СОСРЕДОТОЧЕНИЕ. ЕГО ДУХОВНОЕ ЗНАЧЕНИЕ
2. СОСРЕДОТОЧЕНИЕ. УПРАЖНЕНИЕ В НЕМ
3. О СИЛАХ
4. НЕЗАВИСИМОСТЬ

ВСТУПЛЕНИЕ

Раньше чем приступить к изложению афоризмов Патанджали, рассмотрим один важный вопрос, на котором, по мнению йогов, основана вся теория религии. Все великие умы мира, кажется, сходятся в мнении, которое при том почти доказано и изысканиями, произведенными в области физической природы, что мы представляем собою продукт и проявление абсолютного начала, лежащего позади нашего настоящего относительного состояния, и что мы идем вперед, чтобы опять вернуться к тому же абсолютному. Раз это установлено, возникает вопрос: которое же состояние лучше, абсолютное или это настоящее?

Многие выдающиеся мыслители придерживаются мнения, что мы суть проявленные частицы недифференцированного существа и что это наше дифференцированное состояние выше абсолютного. Так как в абсолютном не может быть никаких качеств, то они представляют себе, что оно должно быть бесчувственным, оцепенелым, безжизненным, что только жизнь, какою мы ее знаем, способна доставить наслаждение и что поэтому мы должны дорожить именно ею.

Чтоб судить о правильности такого взгляда, необходимо познакомиться с другими решениями вопроса о жизни. Существует старое мнение, что человек после смерти остается тем же, чем был здесь, что все его хорошие стороны минус дурные остаются навсегда. Рассуждая логически, можно заключить, что назначение человека этот мир; тот же мир, но степенью выше и освобожденный от зла, называют небом. Эта теория в сущности вздор и ребячество, так как она утверждает невозможное. Не может быть добра без зла или зла без добра. Жить в мире, где все хорошо и нет ничего злого, значит то, что санскритские логики называют "грезить наяву".

В последнее время некоторые школы выставили другую теорию, а именно, что назначение человека все более и более совершенствоваться, постоянно стремиться вперед, никогда не достигая цели. Это положение, по-видимому, очень изящное, также нелепо, потому что нет такой вещи, как движение по прямой линии. Всякое движение происходит по кругу. Прямая линия, бесконечно продолженная, обращается в круг. Поэтому мысль, что назначение человека есть движение все вперед и вперед, никогда не останавливаясь, – абсурд.

Замечу, – хотя это и не относится к предмету, – что высказанная мною сейчас истина объясняет этическую теорию, согласно которой не следует ненавидеть, а должно любить, потому, что здесь совершенно то же, что и в случав электричества или всякой другой силы, относительно которых новейшая теория говорит, что сила выходит из динамо и завершает круг назад к динамо. То же и со всеми силами природы: они необходимо возвращаются к своему источнику. Поэтому не ненавидьте никого, так как та сила, та ненависть, которая исходит от нас, впоследствии неизбежно вернется к вам. Если вы любите, любовь вернется к вам, заканчивая круговое обращение. Несомненно, что всякая капля ненависти и всякое побуждение любви, исходящие из сердца человека, сполна возвращаются к нему, и ничто не в силах остановить их.

Теория вечного движения вперед не может быть принята и по другой практической причине, потому что разрушение есть удел всего земного. Все наши стремления и надежды, и страхи, и радости, к чему ведут они? Конец всех нас в смерти. Ничто так не верно, как это. Где же тогда это движение по прямой линии, это бесконечное совершенствование? Оно проходит только некоторое расстояние и опять возвращается к центру, от которого начало движение. Посмотрите, как из туманности образуются солнце, луна и звезды, затем разрушаются и обращаются опять в туманность. То же самое делается везде. Растение берет материал от земли, разлагается и отдает его назад. Всякая форма в этом мире образуется из окружающих атомов и обращается в те же атомы.

Не может быть, чтобы один и тот же закон действовал различно в разных сферах. Закон есть однообразие. Это безусловно верно. Если это закон природы, то он также и закон мысли: мысль разложится и вернется к тому, из чего произошла. Хотим мы или нет, мы должны вернуться к нашему началу, которое называется Богом, или Абсолютом. Мы все произошли от Бога, и все должны идти к Богу, каким бы именем этого Бога не называли; называйте его Богом, или Абсолютом, или природою, сотнею имен, которые вам нравятся, факт остается тем же. "От кого вся эта вселенная произошла, в ком все рожденное живет, к тому все и вернется". Это единственный верный факт. Природа действует по одному и тому же плану: что происходит в одной сфере; то же самое происходит в миллионах сфер. Что вы видите относительно планет, то же самое будет с землею, с людьми и со звездами. Огромная волна есть могучее соединение малых волн, может быть, миллионов; жизнь всего мира есть соединение миллионов малых жизней, и смерть всего мира есть соединение смертей этих миллионов малых существ.

Теперь возникает вопрос: возвращение к Богу есть ли высшее состояние или нет? Философы йоги категорически отвечают, что высшее. Они говорят, что настоящее состояние человека есть состояние вырождения; и нет на земле ни одной религии, которая говорила бы, что человек есть продукт совершенствования. Они считают, что начало человека совершенно и чисто, что он падает и будет падать до возможно крайнего предела; затем должно наступить время, когда он устремится опять вверх, чтобы закончить круг; круг должен быть завершен. Как бы низко ни спустился человек, в конце концов он должен повернуть опять вверх и идти к первоначальному источнику, который есть Бог. Вначале человек идет от Бога, в средине становится человеком и в конце идет назад к Богу. Это метод объяснения в дуалистической форме. В монистической форме вы говорите, что человек по своей сущности Бог и становится Им опять.

Если наше настоящее состояние есть высшее, тогда почему существует столько ужаса и бедствий, и почему оно так кончается? Если это высшее состояние, почему оно вообще кончается? То, что портится и вырождается, не может быть высшим состоянием. Почему оно такое неудовлетворительное, такое дьявольское? – Оно может быть оправдано лишь в том случае, если через него мы принимаем высшую обработку, если мы должны пройти через него, чтобы опять возродиться. Положите зерно в почву, и оно через некоторое время разлагается на составные части, растворяется, и из этого разложения выходит великолепное дерево. Всякая душа должна сначала выродиться, чтобы стать потом величественным деревом. Отсюда следует, что чем скорее мы выходим из этого состояния, которое мы называем "человеком", тем лучше для нас. Но тогда не выйти ли из него путем самоубийства? Ни в коем случае: это сделало бы наше состояние самым худшим. Умерщвление себя, или отрицание мира, не есть путь к выходу. Мы должны пройти через отчаяние и бездну, и чем скорее пройдем, тем лучше. Всегда надо понимать, что настоящее состояние не есть самое высшее.

Действительно, трудно понять, что то абсолютное состояние, которое мы признаем самым высшим, не есть состояние зоофита или камня, как думают некоторые. По их мнению есть только два вида существования: одно – камня, а другое – мысли. Но какое право они имеют ограничивать существование этими двумя? Нет ли чего-нибудь бесконечно высшего, чем мысль? Световые колебания, когда они очень медленны, не видны для нас; делаясь несколько быстрее, они становятся для нас светом; а при дальнейшем увеличении скорости мы их не видим опять: они темны для нас; но та ли самая темнота в конце, что в начале? Очевидно, нет; между ними разница двух полюсов. Отсутствие мышления у камня то же ли самое, что неприменение этого процесса Богом? Конечно нет. Бог не думает, не рассуждает; да и зачем бы Он стал делать это? Разве есть что-нибудь Ему неизвестное, о чем Он должен был бы рассуждать? Камень не может рассуждать – Богу незачем рассуждать: такова разница. Упомянутые выше философы думают, что ужасно, если мы перейдем за пределы мысли; выше мысли они ничего не видят.

Но за пределами рассуждения имеются гораздо высшие состояния существования. На самом деле только выше разума начинается низшая стадия религиозной жизни. Перешагнув за мысль и интеллект, и все рассуждения, вы делаете первый шаг к Богу; это и есть начало жизни. То, что обыкновенно называется жизнью, только зародышевое ее состояние.

Дальше следует вопрос: что доказывает, что состояние за пределами мысли и разума есть высшее состояние? Во-первых, все великие люди мира, гораздо более великие, чем те, которые ограничиваются разговорами, люди, двигавшие мир, люди, никогда не помышлявшие ни о какой эгоистичной цели, заявляют, что эта жизнь только маленький шаг пути, что Бесконечное за пределами ее. Во-вторых, они не только говорят это, но объясняют каждому свои методы и оставляют их потомству, так что все могут следовать по их стопам. В-третьих, наконец, не остается никакого другого пути, нет никакого другого объяснения. Если допустить, что нет высшего состояния, то зачем тогда мы проходим все время этот круг, путем какого рассуждения можем объяснить этот мир? Если мы не можем идти дальше свидетельства чувств, если мы не должны искать ничего больше, то доступное чувствам будет пределом нашего знания, и мы придем к агностицизму. Но тогда какое основание верить свидетельству чувств? Если рассудок есть все, он не позволяет нам останавливаться и перед отрицанием чувств. Я готов назвать настоящим агностиком, только того человека. который стоит молча на улице и умирает. Если же он агностик во всем, кроме денег, славы и известности, он только обманщик. Кант старался доказать, что мы не можем проникнуть за страшную мертвую стену, называемую рассудком; но это и есть та идея, против которой, главным образом, восстает вся индусская мысль. Эта мысль осмеливается искать и успевает найти нечто высшее, чем рассудок, то, в чем находим единственное объяснение нашего настоящего состояния. В поисках этого нечто и состоит истинное изучение того, что переносит нас за пределы этого мира.

"Ты наш Отец, и ты возьмешь нас на ту сторону океана неведения"! – это наука религии; ничто другое не может быть ею.


PSYLIB® – АФОРИЗМЫ ЙОГА ПАТАНДЖАЛИ

Глава 1

СОСРЕДОТОЧЕНИЕ. ЕГО ДУХОВНОЕ ЗНАЧЕНИЕ

1. Вот объяснение сосредоточения.

2. Йога есть удержание материи мысли (Читта) от облечения в различные образы (Вритти).

Афоризм этот требует объяснения. Мы должны понять, что такое Читта и что такое Вритти. У меня есть глаза, но не они видят. Отнимите мозговой центр, находящийся в голове, глаза останутся, ретина цела, изображение на лицо, и все-таки глаза не будут видеть. Следовательно, глаза составляют только второстепенный инструмент, а не орган видения. Орган видения находится в нервном центре мозга. Двух глаз и нервного центра, однако, также еще недостаточно. Иногда человек спит с открытыми глазами; свет и изображение на лицо, но необходима еще третья вещь: сознание должно быть соединено с органом. Глаз есть только наружный инструмент, и нам нужен еще мозговой центр и участие сознания. Экипажи катятся по улице, а вы не слышите их. Почему? Потому, что ваше сознание не соединено с органом слуха. Итак, во-первых, есть инструмент, затем орган и, в-третьих, сознание, соединенное с этими двумя. Сознание вбирает в себя впечатление глубже и передает его определяющей способности – Буддхи, которая реагирует, и вместе с этой реакцией возникает идея о своем "Я". Впечатление и реакция представляются затем Пуруше, настоящей душе, которая в этом соединении и воспринимает предмет. Органы (Индрии) вместе с сознанием (Манас), определяющей способностью (Буддхи) и сознанием своего "Я" (Ахамкара) образуют группу, называемую Антахкарана (внутреннее орудие). Они суть только различные процессы в материи сознания, называемой Читта.

Волны мысли в Читте называются Вритти (буквальный перевод "вихрь"). Что такое мысль? Мысль есть сила, как притяжение и отталкивание. Она поглощается из бесконечного запаса силы в природе. Орудие, называемое Читта, представляет собою часть этой силы, и, когда эта часть выделяется, она называется мыслью. Эта сила доставляется нам посредством пищи; из пищи тело извлекает силу движения и прочие более тонкие силы, из которых затем выделяет то, что называется мыслью. Итак, мы видим, что хотя сознание и кажется разумным, оно в сущности неразумно. Почему? Потому, что разумная душа позади него. Только вы разумное существо; сознание же только орудие, посредством которого вы познаете внешний мир. Возьмем эту книгу; как книга она не существует вне нас: то, что существует вне нас, неизвестно и непознаваемо. Существует причина, дающая толчок сознанию, а сознание отвечает реакцией. Если камень брошен в воду, вода реагирует в форме волн. Действительная Вселенная есть причина реакции сознания. Формы книги, или слона, или человека вне нас нет; все, что мы знаем, есть наша умственная реакция на внешние воздействия. Материя есть "постоянная возможность впечатления", сказал Джон Стюарт Милль. Она есть только воздействие извне. Возьмем для примера устрицу. Вы знаете, как образуется жемчужина. Зерно песка или другого твердого тела попадает внутрь устрицы и начинает ее раздражать, и устрица выделяет вокруг песчинки род эмали, которая и образует жемчужину. Вся Вселенная есть, так сказать, наша собственная эмаль, а действительная Вселенная песчинка. Обыкновенный человек никогда не постигнет ее, потому что, пытаясь постигнуть, он выделяет эмаль и видит только свою собственную эмаль. Теперь мы знаем, что разумеется под Вритти. Сам человек позади сознания; сознание только орудие в его руках, и это его разумная личность, что проглядывает через сознание. Только когда вы стоите позади сознания, оно становится разумным. Когда человек оставляет его, оно распадается и от него ничего не остается. Итак, Читта – материя сознания, а Вритти – волны и зыбь, возникающие в ней, когда по ней ударяют внешние причины. Эти Вритти и есть вся наша Вселенная.

Дно озера мы не можем видеть, потому что поверхность покрыта зыбью. Тогда, когда зыбь пропадет и вода успокоится, мы можем увидеть проблеск дна. Если вода мутна, дна не видно; если вода постоянно волнуется, дна также нельзя видеть, и только, когда вода прозрачна и спокойна, мы видим дно. Это дно озера – наша собственная настоящая душа; самое озеро – Читта, а волны – Вритти.

Сознание бывает в трех состояниях. Одно состояние – это темнота, оно называется Тамас и совершенно такое, как у зверей и идиотов; оно приходит в движение только, чтобы причинять вред другим; никакая другая идея не приходит в это состояние сознания. Второе состояние сознания – деятельное – Раджас, которого главные побуждения суть власть и наслаждение – "Я хочу быть могущественным и управлять другими". Затем, наконец, когда волны успокаиваются и вода озера становится прозрачною, является состояние, называемое Саттва – ясность, спокойствие. Оно не бездеятельно, но скорее напряженно деятельно. Оно есть величайшее проявление спокойной силы и легко становится деятельным.

Дайте свободу поводьям, и лошади выбросят вас. Это может сделать каждый; но тот, кто может остановить несущих лошадей, тот сильный человек. Что требует больше силы, предоставить бежать или удержать? Спокойный человек не тот, кто бездействует, но тот, кто останавливает волны, и не следует ошибочно принимать Саттву за инертность или леность. Деятельность есть проявление низшей силы, спокойствие – высшей.

Читта всегда стремится принять свое естественное ясное состояние, но органы выводят ее из него. Сдержать ее, обуздать склонность к материальному и направить эту склонность обратно к разумному существу (т.е. душе) есть первый шаг в Йоге, потому что только этим способом Читта может принять свойственное ей спокойное состояние.

Хотя Читта есть у всех животных, от самого низшего до самого высшего, но только в человеческой форме мы находим разум, и пока материя сознания не может принять формы разума, для нее невозможно пройти через все ступени и освободить душу. Для коровы или собаки, хотя они и имеют сознание, непосредственно достигнуть блаженства невозможно, потому что их Читта не может пока принять ту форму, которую мы называем разумом.

Читта проявляется в различных формах; беспорядочности, помраченности, слабости и сосредоточенности. Это четыре состояния, в которых проявляется материя сознания. Первая, беспорядочная форма, есть деятельность, она стремится проявляться в форме удовольствия или страдания. Следующая тупая форма – помраченность, единственное побуждение которой вредить другим. Комментатор говорит, что первая форма есть естественная для Девов, ангелов, а вторая – демонская форма. Викшипта есть форма, когда материя сознания стремится к своему центру. Экагра, сосредоточенная форма Читты, есть то, что приводит нас к Самадхи.

3. В это время (время сосредоточения) зрящий (Пуруша) покоится в своем собственном (естественном) состоянии.

Как только волны остановились и озеро стало спокойным, мы видим дно его. То же и с сознанием: когда оно спокойно, мы видим то, что составляет нашу собственную природу; не смешиваем себя ни с чем, но остаемся сами собою.

4. В остальное время (вне сосредоточения) зрящий сливается со своими видоизменениями.

Например, я огорчен, потому что кто-то порицает меня. Это видоизменение Вритти, и я отождествляю себя с ним; в результате страдание.

5. Есть пять разрядов видоизменений, связанных со страданием и несвязанных.

6. Таковы: правильное знание, неразличение, устное заблуждение, сон и память.

7. Прямое восприятие, заключение и свидетельство компетентного лица суть доказательства.

Если два из наших восприятий не противоречат одно другому, мы считаем это доказательством; если же я слышу нечто, но оно противоречит чему-нибудь, раньше наблюденному, я отвергаю его и не верю ему. Существует три рода доказательств. Во-первых, прямое восприятие, Пратьякша; все, что мы видим и чувствуем, есть доказательство, если ничто не вводит в заблуждение чувства; я вижу мир, и это достаточное доказательство, что он существует. Во-вторых, Анумана, заключение: вы видите признак и от этого признака приходите к предмету, им обозначаемому. В-третьих, Аптавакья, прямое наблюдение Йога, т.е. одного из тех, кто познал истину. Все мы стремимся к знанию, но вы и я должны стремиться настойчиво, и приходим к знанию посредством долгого, утомительного процесса размышления, а Йог, настоящий Йог, обходится без всего этого. Перед его умом прошедшее, настоящее и будущее – подобно книге, которую он читает; он не нуждается во всем этом скучном процессе, и его слова суть доказательства, потому что он видит значение в себе самом, он Всезнающ. Таковы, например, авторы священных писаний. Поэтому священные писания суть доказательства, и если бы кто-нибудь из их авторов (Апта) жил теперь, их слова были бы доказательствами. Некоторые философы оспаривают таких Апта и спрашивают: что доказывает, что сказанное ими правда? Правда потому, что они видели то, что говорят, а все, что я вижу, есть доказательство, если оно не противоречит прежнему знанию. Есть знание вне чувств, и всегда, как оно ни противоречит разуму и прежнему человеческому опыту, это знание есть доказательство. Но какой-нибудь сумасшедший может прийти в эту комнату и сказать, что он видит кругом себя ангелов. Что же, это будет также доказательство? Нет, это доказательством не будет. Во-первых, то, что может быть доказательством, должно быть действительным знанием, во-вторых, оно не должно противоречить прежнему, и, в-третьих, оно должно соответствовать характеру сообщающего. Говорят, что характер человека не имеет значения, а важно лишь то, что он говорит. Это верно в других вещах: человек может быть злым и все-таки сделать астрономическое открытие; но в религии это не так, потому что ни один нечистый человек никогда не будет иметь возможности овладеть религиозными истинами.

Поэтому прежде всего мы должны знать, что человек, который объявляет себя Аптой, вполне неэгоистичное и святое лицо; во-вторых, что он был вне чувств; в-третьих, что то, что он говорит, не противоречит прежнему знанию человечества. Никакое новое открытие истины не противоречит прежней истине, но согласуется с ней. В-четвертых, эта истина должна представлять возможность проверки. Если человек говорит: "я видел видение" и заявляет, что для меня оно недоступно, я ему не верю. Каждый должен иметь возможность сам его видеть. Никто, кто продает свое знание, не есть Апта. Все эти условия должны быть соблюдены. Во-первых, вы должны знать, что человек чист и что он не имеет никаких корыстных побуждений, что он не жаждет выгоды или славы. Во-вторых, он должен показать, что обладает сверхзнанием. В-третьих, он должен показать нам что-нибудь, сведения о чем мы не можем получить от наших чувств и что доставляет пользу миру. Мы должны видеть, что оно не противоречит другим истинам; если оно противоречит другим научным истинам, немедленно отбросьте его. В-четвертых, человек этот никогда не должен выдавать себя за что-то особенное, но представлять собою только то, чего всякий другой может достигнуть. Итак, есть три рода доказательств: прямое чувство познавания, заключение и слова Апты. Я не могу точно перевести это слово. Оно не значит вдохновленный, потому что вдохновение приходит извне, тогда как Апта от самого себя. Буквальное значение этого слова "достигший".

8. Неразличение есть ложное знание, не подтверждаемое действительностью.

Второе видоизменение Вритти* есть неразличение, ошибочное принятие одной вещи за другую, как, например, если кусок жемчужной раковины принять за кусок серебра.

* Первое видоизменение – правильное знание. Афоризм 6.

9. Устное заблуждение происходит от слов, не имеющих (соответствующей) реальности.

Есть особый род Вритти, называемый Викальпа. Произнесено слово, и мы, не дав себе времени обсудить его истинное значение, немедленно переходим к заключению. Это признак слабости Читты. Теперь вы можете понять, в чем состоит сдержанность. Чем слабее человек, тем меньшею способностью сдерживаться он обладает. Наблюдайте за собою постоянно в этом отношении. Когда вы готовы впасть в гнев или печаль, разберите, как может быть, что какое-нибудь полученное вами известие ввергает ваше сознание в Вритти.

10. Сон есть Вритти, обнимающее чувство пустоты.

Следующий разряд Вритти называется сном и сновидением. Проснувшись, мы знаем, что спали; помнить же можем только наши ощущения. О том, что не было нами воспринято, мы никогда не можем иметь воспоминания. Каждая реакция есть волна в озере. Итак, если во время сна сознание не имело волн, не будет никаких восприятий, положительных или отрицательных, и потому мы не вспомним их. Настоящая причина сновидения заключается в том, что во время сна в сознании был некоторый ряд волн.

Память есть особый класс Вритти, называемый Смрити.

11. Память есть следствие неисчезновения (Вритти) воспринятых предметов (впечатления от которых вновь возникают в сознании).

Память имеет те же причины. Вы слышите слово. Оно, подобно камню, брошенному в воду, производит в озере Читта зыбь, представляющую собою серию борозд; это и есть память (воспоминание). То же бывает и во сне. Когда особый род зыби в Читте, называемый сном, переходит в зыбь воспоминания, это называют сновидением. Сновидение есть форма зыби в состоянии сна, которая в бодрствующем состоянии называется памятью.

12. Власть над ними (Вритти) достигается упражнением и отречением (отсутствием привязанности).

Сознание, чтобы быть способным к отречению, должно быть чистым, добрым и разумным. Почему мы должны упражняться? Потому, что всякое действие подобно зыби на поверхности озера. Колебания прекращаются, что же остается? Санскары, впечатления. Когда большое число впечатлений остается в сознании, они соединяются в массу и становятся привычкою. Говорят: "привычка вторая натура"; это неверно; привычка – первая натура и вся натура человека; все, что мы есть, есть результат привычки. Это должно утешать нас, потому что, если все в нас только привычка, то мы можем во всякое время как создать в себе, так и уничтожить все, что хотим. Каждая из Санскар, являющихся следствием колебаний, выходящих из нашего сознания, оставляет свои следы. Наш характер есть сумма таких следов, и согласно тому, какая волна преобладает, он принимает соответствующий тон. Если преобладает волна добра, он становится добрым, если слабость – слабым, если радость, – счастливым. Единственное лекарство против дурных привычек – противоположные привычки; все дурные привычки, оставившие свои впечатления, должны быть побеждаемы хорошими привычками. Делайте добро, возбуждайте а себе постоянно возвышенные мысли; это единственный способ подавить низкие впечатления. Никогда не говорите, что какой бы то ни было человек безнадежен; потому что он представляет только известный характер, серию привычек, которые могут быть обузданы новыми лучшими. Характер есть сумма привычек, и только созданием новых противоположных привычек можно переделать его.

13. Постоянное усилие держать их (Вритти) в совершенном подчинении есть упражнение.

Что такое это упражнение? Стремление сдерживать сознание в форме Читты, не позволять ему переходить в волны.

14. Его почва укрепляется продолжительными и постоянными усилиями, сопровождаемыми страстною любовью (к достигаемой цели).

Сдержанность не достигается в один день, но посредством долгого непрерывного упражнения.

15. Результат, получаемый теми, которые отвергли жажду воспринимаемых зрением или слухом предметов, и состоящий в господстве над этими предметами, есть отречение.

Есть две побудительные причины наших действий: 1) то, что мы сами видим, и 2) опыт других.

Эти две причины вызывают в сознании (озере) различные волны. Отречение есть сила бороться против них и держать сознание в подчинении.

Отречение от побуждений есть то, чего нам недостает. Я иду по улице, и кто-нибудь подходит и берет мои часы. Это мой собственный опыт. Я сам вижу это, и моя Читта немедленно начинает волноваться, принимая форму гнева. Не допускайте этого. Если вы не можете помешать развиться гневу, вы – ничто; если можете, вы овладели Ваирагьей. Житейский опыт учит нас, что чувственные наслаждения составляют самую высшую цель. Это ужасный соблазн. Отвергать его и не позволять сознанию принимать соответствующую ему форму есть отречение; подчинять двойную причину сил, возникающих из моего собственного опыта и из опыта других, и таким образом не позволять Читте быть зависимой от них есть Ваирагья. Силы должны быть управляемы мною, а не я ими. Этот род проявления умственной мощи называется отречением. Ваирагья есть единственный путь к свободе.

16. Это крайнее отречение, отвергающее даже качества, показывает Пурушу (настоящую природу ее).

Самое высшее проявление могущества есть то, когда оно устраняет даже наши привязанности к качествам.

Мы должны сначала понять, что такое Пуруша, Сущее, и что такое качества. Согласно философии Йоги, вся природа состоит из трех качеств: одно называется Тамас, другое – Раджас и третье – Саттва. Эти три качества проявляются в физическом мире как притяжение, отталкивание и управление. Все, что существует в природе, все ее проявления, суть сочетания и сочетания вновь этих трех сил. Согласно последователем школы Санкхья, природа делится на различные категории. Сущность же человека выше их всех, выше всей природы. Она озаряется Своею собственною природою, Она чиста и совершенна. Все разумное, что мы видим в природе, есть только отражение в природе этой Сущности. Природа сама бесчувственна. Вы должны помнить, что слово природа заключает в себе также мысль, – мысль есть сила природа; от мысли (вниз) до самой грубой формы материи – все есть проявление природы. Природа закрывает Сущность человека, и когда она убирает свой покров, Сущность является незакрытою покрывалом и показывается в своем собственном блеске. Отречение, как оно описано в 15-м афоризме (как подчиняющее природу), больше всего способствует проявлению Сущности.

Следующий афоризм определяет Самадхи, полное сосредоточение, которое есть цель Йоги.

17. Сосредоточение, называемое правильным знанием, есть то, за которым следует рассуждение, распознавание, блаженство, бескачественное "я".

Самадхи делится на два вида. Один называется Сампраджнята, а другой – Асампраджнята. Сампраджнята имеет четыре видоизменения. В этом Самадхи человек приобретает власть над всеми силами, управляющими природой. Первое его видоизменение называется Савитарка, когда сознание созерцает только один предмет, выделяя его из других. Есть два рода предметов для созерцания: категории природы и Пуруша. Категории в свою очередь бывают двух родов: двадцать четыре неразумные и одна разумная – Пуруша. Когда сознание сосредоточено на элементах природы, думая об их начале и конце, это один род Савитарки. Эти слова требуют объяснения. Эта часть Йоги основана вполне на философии Санкхья, о которой я уже говорил вам. Как вы помните, чувство своего "я", воля и сознание имеют общее основание, и это общее основание есть Читта, материя сознания, из которого они все вырабатываются. Эта материя сознания берет силы из природы и выделяет их как мысль. Но, опять-таки, должно быть нечто, представляющее собою сразу и силу и материю. Это нечто называется Авьякта, непроявленное состояние природы до сотворения, и к нему после конца цикла возвращается вся природа, чтобы опять выйти из него после другого периода. Над нею есть Пуруша, сущность разума. Знание есть сила, и, познавая, мы обретаем власть над познанным, поэтому ум, сосредоточиваясь на различных элементах, приобретает власть над ними. Савитарка и есть тот вид медитации, в котором объектами являются внешние элементы мироздания в их грубой форме. Витарка означает вопрос; савитарка – сопровождаемое вопросом, то есть в данном случае мы как бы вопрошаем элементы, чтобы вместе со знанием о себе они дали человеку, медитирующему о них, и власть над собой. Однако обладание властью не приводит к освобождению: власть - это все то же стремление к удовлетворению желаний, а в этой жизни нет удовлетворения, и бесполезно искать его. Старый, старый урок, который так плохо дается человеку; усвоив этот урок, человек выходит из пределов этой вселенной и он свободен. Обладание же свойствами, которые обычно называют оккультными, еще сильнее привязывает к миру и в конечном счете лишь усиливает страдания человека. Хотя как ученый, Патанджали указывает на эти возможности, он не упускает случая предостеречь людей от них.

Есть и другой вариант такого созерцания, когда человек стремится изъять элементы из времени и пространства и думает о них, как они есть (сами в себе); это называется Нирвитарка, – без вопроса. Когда созерцающий идет степенью выше и берет своим предметом Танматры и думает о нем как о находящемся во времени и пространстве, это называется Савичара, с различением; а когда то же самое созерцание идет выше времени и пространства и человек думает о тонких элементах, как они есть, это называется Нирвичара, без различия. Следующая степень, – когда все элементы, как грубые, так и тонкие, отбрасываются и предметом созерцания служит внутренний мыслящий орган, и если при этом он мыслится как лишенный качеств деятельности и инертности, – называется Сананда, блаженная Самадхи. Эта Самадхи – когда мы думаем о сознании как о предмете созерцания, но еще не достигли высшего состояния сознания, когда оно становится вполне зрелым и сосредоточенным; когда все идеи о грубых или тонких элементах отбрасываются и предметом является только сознание, как оно есть; когда от "я" остается только состояние Саттва, отделенное от всех других предметов, называется Асмита Самадхи; и человек, который достиг его, достиг того, что в Ведах называется "лишенный тела". Он может думать о себе как о не имеющем грубого, но имеющем тонкое тело. Те, кто в этом состоянии погружаются в природу, не достигнув цели, называются Пракритиляйя; те же, кто не останавливается ни на каких наслаждениях, достигают цели, которая есть освобождение.

18. Есть другое Самадхи, достигаемое постоянным упражнением в прекращении всякой умственной деятельности, в котором Читта удерживает только непроявленные впечатления.

Это есть совершенная сверхсознательная Асампраджнята Самадхи, состояние, которое дает нам свободу. Первое состояние не дает свободы, не освобождает душу. Человек может достичь всякого рода могущества и все-таки опять упасть. Нет никакой обеспеченности, пока душа не стала выше природы и выше сознательного сосредоточения.

Достигнуть этого трудно, хотя метод достижения очень легкий. Метод состоит в том, чтобы держать сознание как объект, и как только приходят мысли, прогонять их, не позволяя никакой мысли приходить в сознание и делая его таким образом совершенно свободным. В момент, когда вы действительно это сделаете, вы достигнете освобождения. Лицам, пытающимся без выработки и подготовки сделать свое сознание свободным, удается только как бы покрыть его Тамасом, элементом неведения, который делает сознание темным и неразумным и приводит их к мысли, что они произвели в нем пустоту. Способность осуществить это есть проявление громадной силы высшего управления. Когда это состояние Асампраджнята, сверхсознания, достигнуто, Самадхи становится бессемянным. Что этим выражается? В том состоянии сосредоточения, когда есть сознательность, когда сознание успело только утишить волны Читты и остановить их, они еще остаются, в форме стремлений, и эти стремления (или семена) сделаются опять волнами, когда придет время. Но когда вы уничтожили все стремления, почти уничтожили сознание, тогда оно становится бессемянным; в сознании нет больше никаких семян, из которых бы опять и опять вырабатывалось растение жизни, этот беспрерывный круг рождения и смерти.

Вы можете спросить: какое же это будет состояние, в котором мы не будем иметь никакого знания? То, что мы называем знанием, есть низшее состояние, чем то, которое за пределами знания. Вы должны постоянно помнить, что крайности кажутся очень похожими. Низкие колебания света есть темнота, и очень высокие колебания также темнота, но одна настоящая темнота, другое – свет крайне напряженный; и, тем не менее, они кажутся одним и тем же. Невежество есть самое низшее состояние, знание есть среднее состояние, и сверхзнание – высшее состояние. Само знание есть нечто выработанное, соединение; оно не есть действительность.

Какой будет результат постоянного упражнения в этом высшем сосредоточении? Все старые склонности к беспокойству и инертности будут уничтожены так же, как и склонность к пользе. Это совершенно то же, что с металлами, которые употребляются с золотом, чтобы отнять грязь и лигатуру. Когда золото плавится, шлак сгорает вместе с лигатурою. Так и это постоянное управление силою остановить прежние дурные наклонности, а попутно также и хорошие. Добрые и злые наклонности будут вытеснять друг друга, и останется душа во всем ее удивительном великолепии, не спутанная ни добром, ни злом; и эта душа – вездесущая, всемогущая и всезнающая. Отказываясь от всякого могущества, она становится всемогущею; отказываясь от всякой жизни, она выше смерти, она сама становится жизнью. Тогда душа узнает, что она не имеет ни рождения, ни смерти, не нуждается ни в небе, ни в земле. Она узнает, что она ни пришла, ни ушла; перед нею двигалась только природа, и ее движение отражалось на душе. Светлая форма движется и, отражаясь, отбрасывается камерою на стену, а стена безрассудно думает, что движется она. То же со всеми нами: Читта постоянно движется, проявляя себя в разных формах, а мы думаем, что эти формы мы. Все эти заблуждения исчезнут. Когда свободная Душа прикажет, – не будет молиться или просить, но прикажет, – тогда, что бы Она ни пожелала, будет немедленно исполнено; Она будет в состоянии сделать все, что бы ни захотела.

Согласно философии Санкхья, это не Бог. Санкхья говорит, что не может быть никакого Бога в этой Вселенной, потому что, если б Он был, Он должен бы быть Душою, а Душа должна быть или связанною или свободного. Как душа, которая связана и управляется природою, может творить? Она сама раб. С другой стороны, с чего Душа, которая свободна, станет творить и проявлять все эти вещи? Она не имеет никаких желаний и потому не может иметь никакой нужды творить. Она говорит также, что в теории о Боге нет и необходимости, – природа одна объясняет все; какая же надобность в Боге? Капила учит, что есть много душ, которые хотя почти достигают совершенства, но не достигают вполне, потому что не могут еще отказаться от всякого могущества. Их сознания на некоторое время погружаются в природу, чтоб выйти из нее властелинами. Такие боги есть. Мы все будем такими богами, и, согласно Санкхья, Бог, о котором говорится в Ведах, на самом деле – одна из этих свободных душ. Выше их нет одного вечно свободного и блаженного создателя Вселенной. Но Йоги говорят: "Нет, есть Бог; есть одна Душа, отличная от всех остальных душ, и Он есть вечный Властитель всего созданного, Вечно Свободный Учитель всех учителей". Йоги признают, что те, которых Санкхья называет погруженными в природу, также существуют, что есть Йоги, которые не достигли совершенства и, хотя на время лишенные достижения цели, остаются правителями части Вселенной.

19. Самадхи, не сопровождаемое крайним отречением, становится причиною новых явлений богов и тех, которые слились с природой.

Богами в индусских системах называются достигшие значительного, но не полного совершенства души, исполняющие некоторые высокие миссии.

20. Другими это Самадхи достигается путем веры, энергии, памяти, сосредоточения и различения действительного.

Это суть те, кто не желает положения богов или даже управляющих циклами. Они достигают освобождения.

21. Успех достигается быстро при наивысшей энергии.

22. Они (Самадхи) затем различны в зависимости от употребленных средств: легких, средних или высших.

23. Или преданностью Ишвары.

24. Ишвара (верховный правитель) есть особая Пуруша, непричастная к страданию, следствию действий или желаний.

Мы опять должны вспомнить, что эта философия Йога Патанджали основана на философии Санкхья, но только в последней нет места для Бога, тогда как Йоги признают существование Бога, не признавая, однако, многих идей о Нем, как, например, создания. Бог, как создатель Вселенной, не подразумевается под Ишварой Йогов, хотя, согласно Вед, Ишвара есть Создатель Вселенной. Так как Вселенная гармонична, она должна быть проявлением одной воли. Йоги, как и Санкхья, избегают вопроса о создании, но, желая установить бытие Бога, приходят к понятию о Нем своим особенным способом. Они говорят:

25. В нем становится бесконечным то всеведенье, которое в других только в зародыше.

Сознание постоянно переходит от одной крайности к другой. Вы можете думать об ограниченном пространстве, но самая мысль о нем приводит вас к беспредельному пространству. Закройте ваши глаза и думайте о маленьком пространстве; в то самое время, как вы представляете маленький круг, вокруг него представится круг беспредельного протяжения. То же самое с временем: попробуйте думать об одной секунде, и, вместе с актом этого представления, явится представление о времени безграничном. То же и с знанием: человек обладает только зачатком знания; но вы не можете не мыслить бесконечного знания вокруг него, так как сама наша природа подсказывает нам, что существует неограниченное знание. Это неограниченное знание Йоги называют Богом.

26. Он, будучи неограничен временем, есть наставник самых древних учителей.

Несомненно, что все знание внутри нас самих; но оно должно быть вызвано посредством другого знания. Хотя способность знать заключается внутри нас, она должна быть вызвана, и этот вызов знания может быть достигнут, как говорит один Йог, через другое знание. Мертвая, неразумная материя никогда не вызывает знания; знание обнаруживается действием знания.

Знающие существа – должны быть с нами, чтобы вызвать то, что есть в нас, так что учители были всегда необходимы. Мир никогда не был без них, и никакое знание не могло прийти без них. Бог есть учитель всех учителей, потому что эти учители, как бы они ни были велики, – боги или ангелы, – все были связаны и ограничены временем, а Бог не ограничен временем.

Йоги, таким образом, приходят к двум своим особенным выводам. Первый – тот, что, думая об ограниченном, сознание должно думать о неограниченном и что, если одна часть восприятия верна, другая тоже должна быть верна на том основании, что их достоинство, как восприятий сознания, одинаково. Простой факт, что человек имеет маленькое знание, показывает, что Бог имеет безграничное знание. Если я могу приобрести одно, почему не могу иметь другое? Разум побуждает меня брать оба или отказаться от обоих. Если я верю, что есть человек с небольшим знанием, я должен также признать, что есть кто-нибудь позади его с безграничным знанием. Второй вывод – тот, что никакое знание не может быть приобретено без помощи учителя. Верно, как говорят новейшие философы, что в человеке есть нечто, что развивается из него самого; все знание есть в человеке, но необходима известная среда, чтобы вызвать его. Мы не можем получить никакого знания без учителя. Если есть люди-учители, боги-учители или ангелы-учители, то все они ограничены; кто же был учитель до них? Мы вынуждены принять как последнее заключение Одного Учителя, неограниченного временем, и этот Один Учитель бесконечного знания, без начала и конца, называется Богом.

27. Выражающее его слово есть "ОМ".

Всякая идея, существующая в сознании, имеет соответственную часть в слове; слово и мысль нераздельны. Внешняя часть мысли есть то, что мы называем словом, а внутренняя часть то, что мы называем идеей. Ни один человек не может путем анализа отделить идею от слова. Доказано, что мысль, будто язык был создан людьми, т.е. что известные люди сидели и решали вопросы о словах, – ложна. Слова и язык были с тех пор, как существуют вещи. Какое соотношение между идеей и словом? Хотя мы видим, что с идеей всегда должно быть слово, нет необходимости, чтобы одна и та же идея требовала одного и того же слова. Идея может быть одна и та же в двадцати различных странах, между тем как язык разный. Мы должны иметь слово для выражения каждой идеи, но нет надобности, чтобы это слово имело тот же самый звук. Звуки различны у разных наций. Наш комментатор говорит: "Хотя вполне естественно, что между идеей и словом существует соотношение, однако ж это не значит, что между каждым звуком и идеею соотношение должно быть строго определенное". Звуки изменяются, между тем как отношение между звуками и идеями, естественно, одно. Отношение между идеями и звуками тогда только хорошо, если существует действительное отношение между обозначаемой вещью и символом, и без этого символ никогда не войдет во всеобщее употребление. Символ есть выразитель обозначаемой вещи, и если обозначаемая вещь имеет уже существование, и если по опыту мы знаем, что символ обозначает эту вещь долгое время, мы уверены, что имеется действительное соотношение между ними. Даже если вещи нет налицо, тысячи узнают ее по ее символу. Должно быть естественное соотношение между символом и обозначаемою вещью; тогда, если символ произнесен, он напоминает обозначаемую им вещь.

Комментатор говорит, что выражающее Бога слово есть "ОМ". Почему он настаивает на этом? Есть сотни слов для обозначения Бога. Идея "Бог" связана с сотнею слов, и каждое из них признается символом Бога. Но должно быть обобщение всех этих слов, некоторый субстрат, некоторое общее основание всех этих символов; и тот символ, который есть общий символ, будет наилучшим и действительным символом всех. Произнося слово, мы употребляем гортань и небо как резонатор. Есть ли какой-нибудь основной звук, наиболее натуральный? Такой звук есть ОМ (АУМ) – основание всех звуков. Первый звук "А" коренной звук, ключ, произносимый без прикосновения какой-нибудь части языка или неба; "М", будучи произносим закрытыми губами, представляет последний звук в серии, и "У" катится от самого корня к концу резонатора рта. Таким образом, ОМ представляет собою целое явление производства звука. Как таковой он должен быть естественным символом, основанием всех различных звуков. Он обозначает целый ряд и возможность всех слов, которые могут быть образованы. Независимо от этих соображений мы видим, что на этом слове ОМ сходятся все религиозные идеи Индии; все различные религиозные идеи Вед собраны вокруг этого слова ОМ. Какое значение это может иметь для Америки, Англии и какой-либо другой страны? Только то, что это слово удержалось на- всех ступенях развития религиозного роста Индии и употреблялось для обозначения всех различных идей о Боге.

Монисты, дуалисты, монодуалисты, сепаратисты и даже атеисты приняли этот Ом. Ом стал единственным символом для религиозного стремления огромного большинства человеческих существ. Возьмем, например, английское слово "God". Оно покрывает только ограниченную функцию, и, если вы пойдете дальше ее, вы должны прибавить прилагательное, назвать его Личным или Безличным, или Абсолютным Богом. То же относится к словам, обозначающим Бога во всех других языках: их значения очень ограничены. Слово же ОМ, наоборот, обнимает все различные обозначения и как таковое должно быть принято всеми.

28. Повторение его (ОМ) и размышление о его значении (есть путь).

К чему это повторение? Мы не забыли теории Санскар, что сумма впечатлений остается в сознании. В сознании остаются все впечатления, вся их сумма; они становятся более и более скрытыми, но все же остаются там и, как скоро получат соответственное возбуждение, вновь обнаруживаются. Молекулярные колебания никогда не прекращаются. Когда Вселенная разрушается, все крупные колебания исчезают; солнце, луна, звезды и земля исчезнут, но вибрации должны остаться в атомах. Каждый атом будет производить те же отправления, какие производят огромные миры. Подобным образом колебания Читты стихнут, но будут продолжаться как молекулярные колебания и, получив вновь возбуждение, обнаружатся опять. Теперь нам понятно, что значит повторение. Оно есть самый великий возбудитель Санскар. "Один момент сообщества со Святым заставит овцу переплыть этот океан жизни". Таково могущество общества. Повторение ОМ и размышление о его значении есть также поддержание в сознании хорошего общества. Упражняйтесь в умении размышлять, и размышляйте, когда научитесь. Таким путем придет к вам свет, проявится сущность.

Но для этого необходимо постоянно думать об ОМ и размышлять о его значении. Избегайте дурного общества, потому что в вас есть рубцы старых ран, а дурное общество есть именно тот жар, который вызывает возобновление их; хорошее общество, наоборот, вызовет хорошие впечатления, которые есть в нас, но которые стали скрытыми. В этом мире для нас нет ничего более благодетельного, чем хорошее общество, потому что под его влиянием все наши хорошие впечатления получают стремления обнаруживаться.

29. Отсюда приобретается наука интроспекции (умение смотреть внутрь) и уничтожения препятствий.

Первое проявление повторения и думанья об ОМ будет то, что интроспективная сила станет проявляться больше и больше и все умственные и физические препятствия начнут исчезать.

Что же это за препятствия для Йога?

30. Болезнь, умственная леность, сомнение, апатия, перерыв, ложные восприятия, неуспех в сосредоточении и падение с достигнутой высоты суть заграждающие (путь) препятствия.

Болезнь. Наше тело есть судно, которое перенесет нас на другой берег океана жизни. Необходимо заботиться о нем. Нездоровые люди не могут быть Йогами. Умственная лень заставляет нас терять всякий живой интерес к предмету, без которого не будет ни желания, ни энергии упражняться. Как бы ни было сильно убеждение человека в верности этой науки, в его сознании будут все-таки возникать сомнения до тех пор, пока не явятся некоторые особенные физические явления, как, например, слышание и видение на расстоянии и т. п. Эти проблески укрепят ум и сделают обучающегося настойчивым.

Падение после достижения. В течение нескольких дней или недель упражнений сознание будет спокойно и легко сосредоточиваемо, и вы найдете, что быстро двигаетесь вперед; но наступит день, когда быстрые ваши успехи остановятся и вы увидите себя как бы выкинутым на берег. Будьте настойчивы. Всякий успех сопровождается такими подъемами и падениями.

31. Скорбь, спутанность мыслей, дрожание тела, неправильное дыхание сопровождают неудержание сосредоточения.

Сосредоточение приносит полное спокойствие уму и телу во все время, когда в нем упражняются. Когда упражнение ведется непостоянно и неправильно, наступает беспокойство. Повторение "ОМ" и предоставление себя Богу укрепит ум и принесет новую энергию. Нервная дрожь является почти у каждого. Не думайте о ней, но продолжайте упражняться. Упражнение излечит ее, и вы будете сидеть спокойно.

32. Для излечения этого (следует делать) упражнение над одним предметом.

Принуждением сознания удерживать форму одного предмета в течение некоторого времени эти препятствия уничтожаются. Это общий совет. В следующих афоризмах это объясняется и разбирается в подробностях. Так как одно и то же упражнение не может быть подходящим для каждого, то предлагаются разные методы, и каждый собственным опытом найдет тот, который наиболее ему подходит.

33. Дружба, милосердие, радость, равнодушие, делание себя предметом размышления в связи с предметами, счастливым или несчастливым, добрым или злым, смотря по условиям, успокаивает Читту.

Следует иметь эти четыре сорта идей. Мы должны дружественно относиться ко всем, быть милосердны к несчастным, счастливы при виде счастливых и равнодушны к злым. Такое отношение должно быть ко всему нас окружающему. Если объект вашей мысли хорош, мы должны чувствовать к нему доброжелательство и радоваться; если он несчастен, мы должны быть милосердны к нему; если он дурен, мы должны быть равнодушны. Эта постановка сознания по отношению к различным предметам, которые являются перед нами, делает сознание спокойным; наибольшие из затруднений нашей повседневной жизни происходят от того, что мы неспособны поддерживать сознание в этом направлении. Например, если человек причиняет нам вред, мы немедленно хотим реагировать на зло, и каждая такая реакция показывает, что мы не в состоянии усмирить Читту: она выступает в виде волн навстречу впечатлению, и мы теряем над нею власть. Всякая реакция в виде ненависти или зла есть большой вред для сознания; а всякая злая мысль, ненависть или мысль о противодействии, если они подавлены, послужат нам в пользу. Сдерживая себя таким образом, мы не теряем, а выигрываем бесконечно больше, чем подозреваем. Всякий раз, как мы подавляем в себе ненависть или чувство гнева, мы накопляем тем массу полезной для нас энергии, и эта энергия преобразуется затем в высшие силы.

34. Выдыхая и удерживая дыхание.

Здесь говорится о Пране. Слово Прана не значит дыхание. Оно есть название энергии, проникающей всю Вселенную. Все, что вы видите во Вселенной, все, что движется или работает, или имеет жизнь, все это – проявление Праны. Праной называется сумма энергии, проявляющейся во Вселенной. Эта Прана, раньше чем начался цикл, остается в почти неподвижном состоянии, а когда цикл начинается, Прана начинает сама проявляться. Прана это то, что проявляется как движение, как нервное движение в людях или животных, как мысль и т. д. Вся Вселенная, включая и человеческое тело, есть сочетание Праны и Акаши. Из Акаши образуются различные элементы предметов, которые вы чувствуете и видите, а из Праны все различные силы. Выпускание и задерживание Праны есть то, что называется Пранаяма. Патанджали, отец Йога-философии, не дает много указаний для Пранаямы; но позже другие Йоги открыли многое относительно Пранаямы и сделали из нее обширную науку. Согласно Патанджали, Пранаяма представляет собою один из многих способов, но он не придает ей особенного значения. Он полагает, что следует просто выдыхать воздух и вдыхать его, на некоторое время задерживая, что через это сознание сделается немного спокойнее и только. Но дальше вы увидите, что из этого развилась особая наука, называемая Пранаяма. Я не буду особенно распространяться о том, что говорят о ней позднейшие Йоги. Кое-что я уже сообщал вам, а теперь сделаю лишь маленькое повторение, чтобы закрепить сказанное в вашей памяти.

Во-первых, вы должны вспомнить, что Прана не дыхание, а то, что служит причиною движения дыхания; Прана это жизнь дыхания. Кроме того, слово Прана употребляется в применении ко всем чувствам; все они называются Праной; Праной же называют и сознание. Итак, мы видим, что Прана есть название некоторой силы, хотя, в сущности, силой назвать ее нельзя, потому что сила есть только ее проявление. Она есть то, что само проявляется в виде силы и всего производящего движение. Читта, материя сознания, есть орудие, втягивающее Прану из окружающего и вырабатывающее из нее различные жизненные силы: прежде всего те силы, которые сохраняют целость тела, а затем мысль, волю и все другие способности. Посредством процесса дыхания мы можем управлять всеми различными движениями в теле и различными нервными токами, проходящими через тело. Сначала мы начнем распознавать их и потом медленно приобретем способность управления ими.

Позднейшие Йоги считают, что в человеческом теле есть три главных проводника, по которым направляется Прана: один называется Ида, другой – Пингала и третий – Сушумна. Пингала по их объяснению есть правая сторона спинного мозга, Ида – левая сторона, а в средине спинного мозга находится Сушумна – свободный канал. Ида и Пингала, по их мнению, суть проводники, действующие в каждом человеке, и посредством этих проводников мы производим все жизненные отправления. Сушумна находится у всех, как возможность, но она действует только у Йогов. Вы должны помнить, что Йоги изменяют свое тело: по мере того, как вы подвигаетесь вперед в упражнении, ваше тело изменяется; оно уже не то самое тело, которое вы имели до упражнения. Это вполне рационально и объяснимо: так всякая наша новая мысль должна как бы сделать новый проход в мозгу, чем и объясняется страшный консерватизм человеческой природы. Натура человека любит следовать путями, уже существующими в нем, потому что это легче. Если мы представим себе для примера, что сознание есть игла, а мозговая субстанция мягкий материал, находящийся перед нею, тогда каждая наша мысль делает в мозгу как бы борозду, и эта борозда изгладилась бы: но является серое вещество и обволакивает поверхность борозды, чтобы разъединить края ее. Если бы не было серого вещества, не было бы никакой памяти, потому что память означает прохождение Мысли по этим старым бороздам, как бы новое прочерчивание по прежнему пути. Вы, может быть, заметили и теперь, что, когда я говорю о предметах, в которых излагаю несколько идей, хорошо знакомых каждому, комбинируя их так и этак, за ними легко следить, потому что пути для них уже имеются в сознании каждого и необходимо только пройти снова по ним. Но раз является новый предмет, должен быть сделан новый проход, и тогда этот предмет понимается не так легко. Вот почему мозг (мозг, а не сами люди) бессознательно отказывается подчиняться влиянию новых идей. Он упорствует. Прана старается сделать новые проходы, а мозг препятствует этому. В этом секрет консерватизма. Чем меньше проходов было в мозгу и чем теснее иголка-Прана сделала эти проходы, тем более консервативен будет мозг, тем более он будет сопротивляться новым мыслям. Чем глубокомысленней человек, чем более сложны борозды в его мозгу, тем легче он будет воспринимать новые идеи и понимать их. Так бывает со всякой новой идеей: мы делаем новое впечатление в мозгу, прорезываем новый канал в материи мозга. Поэтому-то при упражнениях в Йоге (представляющих совершенно новую серию мыслей и побуждений) мы сначала и встречаем так много физического сопротивления. Этою же причиною объясняется и то, что часть религии, касающаяся внешней природы, широко распространена, тогда как другая часть – философия или психология, – имеющая дело с внутренней природой человека, так часто пренебрегаете я.

Мы должны вспомнить определение нашего мира: он есть только проекция Бесконечной Сущности на плане сознания. Маленькая часть Бесконечного проектировалась в наше сознание, и это мы называем нашим миром. Таким образом, есть мир и вне его – Бесконечное. Религия имеет дело с обоими: с маленькою частицею, которую мы называем нашим миром, и с Бесконечным позади нее. Всякая религия, которая имеет дело только с которым-нибудь из них, будет недостаточна. Она должна иметь дело с обоими. Часть религии, касающаяся частицы Бесконечного, охватываемой настоящим уровнем нашего сознания, которая как бы попадает в сеть сознания, в клетку времени, пространства и причинности, вполне привычна нам, потому что мы сами стоим на этом уровне и понятия, относящиеся к этому миру, существовали у нас почти с незапамятных времен. Часть религии, имеющей дело с Бесконечным, высшим нашего сознания, является Для нас совершенно новою; идеи о ней, проделывая новые каналы в мозгу, беспокоят всю нашу систему, вот почему при упражнениях в Йоге обыкновенные люди сначала бывают как бы выбиты из колеи.

Чтобы, насколько возможно, уменьшить затруднение, Патанджали изобрел свои методы, и мы можем употреблять тот из них, который всего лучше подходит нам.

35. Те формы сосредоточения, которые приводят к необыкновенным чувствам восприятия, делают сознание настойчивым.

Это естественно приходит с Дхараной, сосредоточением. Йоги говорят, что, если сосредоточивать сознание на кончике носа, начинаешь чувствовать через несколько дней удивительный запах; если сосредоточивать его на корне языка, то начинают слышаться звуки; если на кончике языка – чувствуется удивительный вкус; если на середине языка, чувствуешь как будто пришел в сообщение с чем-то; если кто-нибудь свое сознание сосредоточит на нёбе, он начинает видеть странные вещи. Когда человек, которым овладели сомнения, захочет заняться некоторыми из этих упражнений в Йоге, хотя бы и не веря в действительность их, то после непродолжительного упражнения, при появлении указанных выше явлений, его сомнения исчезнут и он будет продолжать с настойчивостью.

36. Или (размышлением о) Лучезарном, который недоступен никаким страданиям.

Это другой вид сосредоточения. Думайте о Лотосе сердца с опущенными вниз лепестками и проходящей через него Сушумной; задержите дыхание внутри и в то время, когда выдыхаете, вообразите, что этот Лотос повернулся лепестками вверх и что внутри этого Лотоса лучезарный свет. Размышляйте об этом.

37. Или (размышлением о) сердце, отказавшемся от всех привязанностей к чувственным предметам.

Возьмите какое-нибудь святое лицо, какого-нибудь великого человека, которого вы почитаете, какого-нибудь святого, которого вы знаете, как вполне отрешившегося от привязанностей, и думайте об его сердце. Это сердце сделалось недоступным привязанности; думайте об этом сердце, это успокоит сознание. Если вы не можете делать это, есть следующий способ.

38. Или (размышлением о) знании, которое приходит во сне.

Иногда человеку снится, что он видит ангелов, приходящих к нему и говорящих с ним; ему кажется, что он в состоянии экстаза, что слышит музыку, раздающуюся в воздухе. Такой сон означает, что человек находится в особенных условиях просветления, и, когда он просыпается, сон оставляет в нем глубокое впечатление. Думайте об этом сне, как о действительности, и размышляйте о нем. Если вы не можете делать этого, размышляйте о каком-нибудь священном предмете, который вам нравится.

39. Или размышлением о чем бы то ни было, что привлекает как добро.

Предметом размышления не может быть что-нибудь дурное, но что-нибудь хорошее, что вам особенно нравится; какое-нибудь больше всего нравящееся вам место, пейзаж, идея, вообще что-нибудь, на чем вы можете сосредоточить сознание.

40. Сознание Йогов, занятых таким размышлением, становится незагражденным как для атома, так и для бесконечного.

Сознание посредством этого упражнения легко созерцает самые мелкие, равно как и самые крупные вещи. При этом волны сознания становятся слабее.

41. Йог, которого Вритти сделались таким образом бессильными (подчиненными), достигает в получающем, посредствующем и полученном (Сущем, сознании и внешних предметах) сосредоточенности и тожества, подобно кристаллу (перед различными окрашенными предметами).

Какой результат этого настойчивого размышления? Мы должны вспомнить, как в одном из предыдущих афоризмов Патанджали рассматривает различные порядки размышления, а именно, что предметы размышления первого порядка должны быть грубые, а второго тонкие, что затем следует переходить к еще более тонким предметам размышления и что во всех этих размышлениях, составляющих только первую далеко не высокую ступень, мы получаем тот результат, что можем размышлять так же легко о тонких, как и о грубых предметах. Здесь Йога видит три вещи: получающего, получаемое и посредника, соответствующих Душе, предмету и сознанию. Нам дается три предмета для размышления: первый – грубые вещи, как тела, или материальные предметы, второй – тонкие вещи, как сознание, Читта, и третий – имеющая качества Пуруша, не сама Пуруша, но чувство своего "я". Упражнение Йог укрепляется во всех этих размышлениях. Всякий раз, как он размышляет, он может отстранить всякую другую мысль; он отожествляется с тем, о чем размышляет; когда он размышляет, о подобен куску кристалла: рядом с цветами кристалл становится почти тожественным с ними: если цветок красный, кристалл кажется красным; если цветок голубой, кристалл кажется голубым.

42. Звук, значение и вытекающее из них знание, будучи смешанны, – (называется Самадхи) с рассуждением.

Звук здесь значит колебание, значение – нервные токи, сопровождающие его, и знание – реакция. Все различные размышления, о которых мы до сих пор говорили, Патанджали называет Савитарка (размышление с рассуждением). Дальше он ведет нас все выше и выше к Дхиане. В тех размышлениях, которые называются "с рассуждением", мы сохраняем двойственность субъекта и объекта, происходящую от смещения слова, значения и знания. Сначала есть внешнее колебание, слово; перенесенное токами чувств внутрь, оно есть значение. После этого является реагирующая волна в Читте, которая есть сведение; но смещение этих трех составляет то, что мы называем знанием. Во всех предыдущих размышлениях мы получали это соединение как предмет размышления. Следующее Самадхи есть высшее.

43. Самадхи, называемое "без рассуждения", (приходит) когда память очищена, или освобождена, от качеств и заключает в себе только значение (предмета размышления).

Упражнение в размышлении об этих трех приводит к состоянию, в котором эти три не смешиваются; мы можем разъединить их. Мы должны сначала стараться понять, что такое эти три. Здесь есть Читта – похожая на озеро материя сознания, и колебание – слово, звук, проходящий по его поверхности, как зыбь. Вы имеете в себе это спокойное озеро, и я произношу слово "корова". Как только оно дошло до вашего слуха, вместе с ним в вашей Читте образуется волна. Эта волна представляет идею коровы, форму или значение, как мы называем ее. Видимая корова, которую вы знаете, есть в действительности волна в материи сознания, являющаяся как реакция на внутренние и наружные звуковые колебания. С исчезновением звука исчезает и волна; она никогда не бывает без слова. Вы можете спросить: как же это происходит, когда мы только думаем о корове, не слыша звука? Вы производите этот звук сами. Вы слабо в нашем уме говорите: "корова", и вместе с этим является волна. Не может быть никакой волны без звукового побудителя, и если он не действует снаружи, он есть внутри, и, когда замирает звук, исчезает волна. Что же остается? Результат реакции, знание. Эти три так тесно соединены в нашем сознании, что мы не можем различать их. Когда звук доходит, чувства вибрируют, и, как реакция, поднимается волна; они так непосредственно следуют одно за другим, что их нет возможности распознать одно от другого. Когда же в этом размышлении упражнялись долго, память, приемник всех впечатлений, становится очищенной и мы делаемся способными отличать одно от другого. Это называется "Нирвитарка", сосредоточение без рассуждения.

44. Этим путем (сосредоточения) с распознаванием и без распознавания (способ размышления) о более тонких предметах (также) объясняется.

Применяется опять способ, подобный предыдущему: только в прежнем размышлении брались предметы грубые, а в этом тонкие.

45. Более тонкие предметы исчезают с Прадханой.

Грубые предметы суть только элементы и все вырабатываемое из них. Тонкие предметы начинаются с Танматр, или тонких частиц. Органы, сознание*, сознание своего "Я", материя сознания (причина всех явлений), уравновешенное состояние Саттвы, материалы Раджас и Тамас, называемые Прадхана (главные), Пракрити (природа) или Авьякта (непроявляющаяся) – все относятся к категории тонких предметов. Пуруша (Душа) одна составляет исключение.

* Сознание или орган всех ощущений, совокупность всех чувств.

46. Эти виды сосредоточения имеют семя.

Они не разрушают семя прежних действий и таким образом не могут дать освобождения; а то, что они приносят Йогу, указывается в следующих афоризмах.

47. Когда сосредоточение "без рассуждения" очищено, спокойствие Читты прочно устанавливается.

48. Знание этого называется "исполненное истины".

Это объясняется следующим афоризмом.

49. Знание, почерпнутое из свидетельств и заключений, относится к обыкновенным предметам. Знание же, получаемое от только что упомянутого Самадхи, более высокого порядка: оно способно проникать туда, куда заключение и свидетельство не могут достигать.

Идея здесь та, что мы должны получать наши знания об обыкновенных предметах посредством прямого восприятия, заключения из него или свидетельств компетентных людей. Под "людьми компетентными" Йоги всегда подразумевают Риши, или видящих мысли, о которых упоминается в Писаниях – Ведах. По их учению единственное доказательство верности Писаний есть то, что они суть свидетельства компетентных лиц, хотя они и говорят, что Писания не могут вполне убедить нас и недостаточны для полного знания. Мы можем прочесть все Веды и все-таки не осуществить ничего; но, упражняясь в том, чему они учат, мы достигаем состояния, осуществляющего то, что говорят Писания, в котором мы проникаем в область, недоступную разуму, куда не могут привести нас ни восприятия, ни заключения и где свидетельства других лиц оказываются бессильными.

Смысл этого афоризма тот, что осуществление есть настоящая религия, а все остальное только подготовка: слушанье лекции, или чтение книг, или рассуждение есть только подготовка почвы – это еще не религия. Умственное признание или несогласие не есть религия. Главная идея Йогов состоит в том, что при значительно большей интенсивности чувства даже религия может быть непосредственно воспринимаема совершенно так же, как мы воспринимаем непосредственно чувственные предметы. Религиозные истины, как Бог и Душа, не могут восприниматься внешними чувствами. Я не могу видеть Бога глазами, ни осязать Его руками; мы не можем также и рассуждать о том, что вне области, доступной нашим чувствам. Разум здесь не дает нам ничего определенного; мы можем всю нашу жизнь рассуждать о том, как тысячи лет назад был образован мир, и в результате должны будем признать себя некомпетентными ни доказать, ни опровергнуть факты, даваемые религией. В основании рассуждения должно лежать то, что непосредственно воспринято нашими чувствами; из чего ясно, что рассуждение не может применяться вне пределов восприятия. Оно никогда не может перейти за эти пределы, и потому область познания во всей полноте чувственному восприятию недоступна. Йоги говорят, однако, что человек может идти дальше своего непосредственного чувства восприятия и дальше своего разума. Человек обладает способностью, или силою, идти за пределы своего разума, и эта сила есть в каждом существе, в каждом создании. Упражнением в Йоге эта сила возбуждается, и тогда человек переходит за обыкновенные пределы разума и непосредственно воспринимает вещи, разуму недоступные.

50. Впечатления, являющиеся следствием этого Самадхи, исключают все другие впечатления.

Мы видели в предыдущем афоризме, что достигнуть сверхсознательности можно только посредством сосредоточения и что помехою сосредоточению сознания служат прежние впечатления, Санскары. Каждый из вас замечал, что, когда вы пробуете сосредоточивать ваше сознание, ваши мысли блуждают. Когда вы стараетесь думать о Боге, в это именно время появляются все эти Санскары.

В другое время они не так деятельны; но когда мы хотим, чтобы их не было, они наверно здесь и стараются из всех сил наполнить собою наше сознание. Почему бы это? Почему они особенно могущественны во время сосредоточения? Это потому, что вы подавляете их и они противодействуют всею своею силою. В другое время они не противодействуют. Какое несметное количество должно быть этих старых прежних впечатлений, укрывающихся где-то в Читте и готовых ежеминутно выпрыгнуть, подобно тиграм! они должны быть подавлены, чтобы могла возникнуть только одна, желательная нам идея и ни одна из других. Вместо того все они силятся явиться в одно время. Это разные силы Санскары, препятствующие сосредоточению сознания. Для подавления их лучше всего упражняться в вышеупомянутом Самадхи, так как Санскара, которая поднимется вследствие этого рода сосредоточения, будет настолько могущественна, что задержит действие всех других и будет держать их обузданными.

51. Подавлением даже этого (впечатления, которое заграждает все другие впечатления), когда все другие задержаны, достигается "лишенное семени" Самадхи.

Вы помните, что наша цель постичь саму душу. Мы не можем видеть душу, потому, что она смешалась с природой, с сознанием, с телом. Самый невежественный человек думает, что душа – это его тело; более знающий думает, что душа – его сознание; но оба они ошибаются. То, что заставляет душу быть смешиваемой с природой, сознанием и телом, это различные волны Читты, которые поднимаются, закрывают душу, и мы видим только маленькие отражения ее сквозь эти волны. Так, если поднимается волна гнева, мы видим душу сердитою и говорим: "я сердит"; если поднялась волна любви, мы видим себя отраженными в этой волне и говорим, что мы любим; если это волна слабости и душа отражается в ней, мы думаем, что мы слабы. Эти разные идеи происходят от впечатлений, Санскар, закрывающих душу. Настоящая природа души невидима до тех пор, пока есть хоть одна волна в озере – Читте; она никогда не станет видна, пока не будут уничтожены все волны. Итак, Патанджали учит нас: во-первых, значению этих волн, во-вторых, наилучшему способу подавлять их и, в-третьих, как сделать одну волну настолько сильной, чтобы она подавила все другие волны, чтобы огонь, так сказать, пожрал огонь. Когда останется только одна волна, будет легко подавить также и эту; а когда это достигнуто, Самадхи – сосредоточение называется лишенным семени: оно не оставляет ничего, и душа проявляется вполне, как она есть, в своем собственном блеске. Только тогда мы узнаем, что душа не есть нечто составное, что только она во Вселенной вечно проста и, как таковая, она не может быть рожденною, не может умереть; она бессмертна, неразрушима, вечно живая Сущность разума.


PSYLIB® – АФОРИЗМЫ ЙОГА ПАТАНДЖАЛИ

Глава 2

СОСРЕДОТОЧЕНИЕ. УПРАЖНЕНИЕ В НЕМ

1. Самообуздание, изучение и посвящение плодов труда Богу называется Крийя-Йога.

Те Самадхи, которыми мы закончили нашу последнюю главу, достигаются очень трудно, почему мы должны подходить к ним медленно.

Первый предварительный шаг называется Крийя-Йога. Буквально это значит работа в направлении к Йоге.

Самообуздание. Органы суть лошади, сознание – вожжи, разум – кучер, душа – седок и тело – экипаж. Хозяин всего, Царь, сущность человека, сидит в экипаже. Если лошади Очень непослушны и не повинуются вожжам, если кучер – разум не умеет управлять лошадьми, экипаж постигнет плачевная участь. Но если лошади хорошо выезжены и вожжи – сознание твердо держатся в руках кучера – разума, экипаж достигает цели. Что же поэтому подразумевается под самообузданием? Твердое держание вожжей при управлении телом и сознанием; недозволение телу делать то, что ему нравится; но содержание обоих в подчинении себе.

Изучение. Что понимается здесь под словом изучение? Не изучение романов, повестей или рассказов, но изучение тех книг, которые учат освобождению души. Изучение также вовсе не значит обсуждение противоречащих друг другу теорий и взглядов. Предполагается, что для Йога окончился период такого критического исследования, что он достаточно занимался им и уже вполне им удовлетворен. Он учится теперь только, чтоб укрепить свои убеждения.

Вада и Саддханта. Это два рода изучения Писаний: Вада – диалектический и Саддханта – заключительный (приводящий к выводам). Человек, совершенно незнакомый с ними, должен приниматься за первую часть – упражнения в диалогах и рассуждениях за и против, а покончивши с нею, переходить к Саддханте – выводу, получению заключений. Просто прийти к заключению недостаточно: нужно, чтоб оно было усилено. Книг бесконечно много, а время коротко; поэтому секрет приобретения знаний заключается в том, чтобы брать существенное. Выбирайте его и затем старайтесь жить согласно с ним. В Индии есть старое поверье, что, если поставить перед Раджа-Хамса (лебедем) чашку с молоком, сильно разбавленным водою, он выпьет все молоко и оставит воду. Подобно этому мы должны брать только то, что ценно в знании, и оставлять неважное. Вся эта умственная гимнастика вначале необходима. Мы не должны ни к чему приступать слепо, Йог прошел период доказательств и пришел к заключению, непоколебимому, как скала. Единственно, что он стремится теперь сделать, – это усилить заключение. Он говорит: не доказывайте никому правоту ваших убеждений, а если кто-нибудь будет стараться разубедить вас, молчите. Не отвечайте ни на какие убеждения, но просто уходите, потому что диспуты только беспокоят сознание. Они только служат к упражнению разума; к чему же напрасно беспокоить его? Разум не более как слабое орудие и может дать нам только знание, ограниченное чувствами. Йог хочет идти за пределы чувств, поэтому разум ему не нужен. Он уже убежден и потому молчит и не спорит. Всякий спор нарушает равновесие его сознания, производит волнение Читты; а это волнение тянет его назад. Аргументация и рассуждения служат только препятствием; над ними есть гораздо более высокие вещи. Назначение жизни не в школьнических схватках и общественных словопрениях.

"Посвящать плоды труда Богу" – значит не принимать на себя ни похвал, ни порицания, но относить те и другие к Богу и сохранять спокойствие.

2. (Они служат) к упражнению в Самадхи и уменьшают число препятствий, связанных с страданием.

Большинство из нас делают наше сознание похожим на избалованных детей, позволяя ему делать, что оно хочет. Поэтому, чтобы приобрести способность управлять сознанием и привести его к повиновению, необходимо постоянное упражнение в вышеупомянутых обузданиях. Препятствия к Йоге возникают от недостатка такого управления и причиняют нам страдания. Они могут быть устранены отречением от сознания и обузданием его посредством этих различных упражнений.

3. Связанные с страданием препятствия суть: неведение, ложное самосознание (пристрастие), отвращение и привязанность к жизни.

Есть пять видов страдания, пятерная сеть, привязывающая нас к земле. Без сомнения, неведение есть мать всех остальных. Оно единственная причина всех наших несчастий. Что другое может сделать нас несчастными? Душа по природе вечно блаженна. Что может сделать ее печальною, кроме неведения, галлюцинации, заблуждения? Все страдания души простое заблуждение.

4. Неведение есть источник всех остальных, в каком бы ни были они состоянии, скрытом, ослабленном, подавленном или распространенном.

Впечатления суть причины их, и эти впечатления бывают различных степеней. Они могут быть скрытыми. Вы часто слышите выражение: "невинен, как дитя"; между тем в ребенке могут быть задатки и демона и бога, которые постепенно и обнаруживаются. У Йога впечатления, оставленные прежними действиями Санскары, находятся в очень тонком состоянии, и он может управлять ими и не позволять им проявляться. Это впечатления ослабленные. Подавленные – значит, что иногда одна серия впечатлений на некоторое время подавляется другими более сильными, но опять обнаруживается, когда устраняется подавляющая ее причина. Состояние называется распространенным, когда Санскары, усиливаемые окружающими условиями, достигли значительной деятельности, хорошей или дурной.

5. Неведение есть принятие невечного, нечистого, мучительного и не составляющего настоящего "Я" за вечное, чистое, счастливое, Атман. (Сущее "Я").

Все эти виды впечатлений имеют один источник, неведение. Мы должны сначала узнать, что такое неведение. Все мы думаем, что "Я есть тело", а не душа, чистая, озаренная, вечная, блаженная, – это и есть неведение. Мы думаем о человеке, как о теле, и смотрим на него, как на тело. Это огромное заблуждение.

6. Ложное самосознание есть отожествление зрящего с орудием зрения.

Зрящий есть душа, единая, чистая, вечная, святая, бесконечная, бессмертная. Она есть Сущность человека. А что такое орудия? Читта, или материя сознания, Буддхи – определяющая способность, Манас, или сознание, и Индрии, или органы чувств. Это орудия, служащие ей, чтоб видеть внешний мир. Отожествление Сущности с орудиями есть то, что называется неведением самосознания. Мы говорим: "Я есть сознание, Я – мысль, Я сердит, или Я счастлив". Как мы можем быть сердиты и как мы можем ненавидеть? Мы должны отожествлять себя с Сущностью, которая не может меняться. Если она неизменяема, как она может быть один момент счастливой и другой момент несчастливой? Она бесформенна, бесконечна, вездесуща; что может действовать на нее? Ничто во Вселенной не может произвести на нее никакого действия. Однако вследствие неведения мы отожествляем себя с материей сознания и думаем, что чувствуем удовольствие или страдание.

7. Пристрастие есть устремление сознания к удовольствию.

Мы находим удовольствие в известных вещах, и сознание, подобно потоку, стремится к ним. Это стремление как бы к центру удовольствия есть пристрастие. Мы никогда не бываем пристрастны к чему-нибудь, в чем не находим удовольствия. Иногда нам доставляют удовольствие очень странные вещи, но определение остается тем же самым: мы пристрастны ко всему, в чем находим удовольствие.

8. Отвращение есть реакция на страдание.

То, что доставляет нам страдание, мы немедленно стараемся устранить.

9. Привязанность к жизни проникает самую ее природу и присуща даже мудрому.

Привязанность к жизни вы видите проявляющейся во всяком животном, и так как люди настолько любят настоящую жизнь, что желают и будущей, то было много попыток построить на этой привязанности теорию будущей жизни. Конечно, не стоит говорить, что это доказательство не имеет большой цены; но самое странное в этих попытках то, что в западных странах идея, будто привязанность к настоящей жизни указывает на возможность будущей жизни, применяется только к людям, но не относится к животным. В Индии привязанность к жизни была одним из доводов, доказывающих прежний опыт и прошлое существование. Рассуждали так: если верно, что все наше знание получено из опыта, тогда несомненно, что то, чего мы никогда не испытывали, мы не можем ни вообразить, ни понять. Но известно, что, как только цыплята высижены, они начинают клевать пищу; много раз видели, что в тех случаях, когда утята были высижены курицей, они, вылупившись из яиц, бежали тотчас к воде, и мать думала, что они утонут. Если опыт есть единственный источник знания, где эти цыплята научились клевать пищу, или откуда утята узнали, что вода их естественная стихия? Если вы скажете, что тут действовал их инстинкт, это ничего не объяснит – это просто слова, но не объяснение. Что такое инстинкт? Мы имеем много инстинктов в нас самих. Например, большая часть из вас, милостивые государыни, играет на рояли и, конечно, помнит, как внимательно, начиная учиться, приходилось ставить пальцы один после другого на белые и черные клавиши; теперь же после долгих годов упражнения, вы можете разговаривать с вашими друзьями, а ваши пальцы продолжают бегать совершенно так же, как бы вы за ними следили. Это сделалось инстинктом. То же со всякою работою, которую мы делаем: вследствие упражнения она становится автоматичною, обращается в инстинкт, и, насколько мы знаем, все действия, которые признаются теперь автоматическими, были прежде сознательными. На языке Йоги инстинкт есть свернувшийся рассудок. Распознавание свертывается и становится автоматичным, Санскара. Поэтому совершенно последовательно считать, что все в этом мире, что мы называем инстинктом, есть просто свернутый рассудок. Так как рассудок не может явиться без опыта, поэтому всякий инстинкт есть результат прежнего опыта. Цыплята боятся ястреба, а утки любят воду, и это в обоих случаях результат прежнего опыта. Тогда возникает вопрос: принадлежит ли эта опытность отдельной душе или просто телу? инстинкт у утки есть ли опытность ее предков или ее собственный? Новейшие ученые считают, что она принадлежит телу; но Йоги того мнения, что это опытность сознания, сообщаемая им телу. Это называется теорией перевоплощения.

Мы видели, что все наше знание, – назовем ли мы его восприятием, рассудком или инстинктом, – должно получаться единственным путем, называемым опытом, и что все, что мы называем теперь инстинктом, есть результат прежнего опыта, выродившегося в инстинкт, и что инстинкт перерождается опять в рассудок. Это верно в применении ко всему во Вселенной, и на этом построены в Индии главные доказательства перевоплощения. Повторявшиеся опыты разных страхов со временем произвели привязанность к жизни. Ребенок инстинктивно испытывает страх, потому что у него есть прежний опыт страдания. Даже у наиболее ученых людей, которые, зная, что тело перестанет существовать, говорят: "В чем дело, мы имеем сотню жизней, – душа не может умереть", – даже у них, при всем убеждении их разума, мы встречаем эту привязанность к жизни. Мы видели, что она стала инстинктивной. На психологическом языке Йогов она стала Санскарами. Санскары, тонкие и скрытые, спят в Читте. Все прежние опыты смерти, все то, что мы называем инстинктом, есть опыт, ставший подсознательным. Он пребывает в Читте и не бездеятельно, но работает в глубине.

Те Вритти Читты, те волны сознания, которые грубы, мы можем замечать и чувствовать; они могут быть легко управляемы, но что сказать об этих тонких инстинктах? Как управлять ими? Когда я сержусь, все мое сознание становится одной огромной волной гнева. Я чувствую ее, вижу, направляю, могу легко производить с нею опыты, могу бороться с нею; но я не буду иметь полного успеха в этой борьбе, если не буду в состоянии спуститься вниз. Кто-нибудь говорит мне что-нибудь очень грубое, и я начинаю чувствовать, что горячусь, а он продолжает, пока я не становлюсь совсем сердитым, забываюсь, отожествляю себя с гневом. Когда он только начинает оскорблять меня, я еще думаю: "Я сейчас рассержусь"; гнев был одно, а я другое; но, рассердившись, я сам стал гневом. Эти чувства должны быть управляемы в зародыше, корне, в их тонкой форме, раньше даже, чем мы сознали, что они действуют на нас. Огромному большинству человечества эти тонкие состояния чувств, состояния, когда они медленно поднимаются из-под сознательности, даже незнакомы. Когда пузырек поднимается со дна озера, или даже когда он дошел близко к поверхности, мы не видим его, узнаем, что он есть, только тогда, когда он лопается и производит рябь. Мы будем иметь успех в борьбе с волнами только тогда, когда можем овладеть ими в их неосязаемых причинах; а если мы не можем овладеть ими и укротить их раньше, чем они стали грубыми, тогда нет никакой надежды победить вполне какую бы то ни было страсть. Чтобы управлять нашими страстями, мы должны управлять ими в самом их корне; только тогда мы будем в состоянии выжечь самые семена их. Как жареные семена, брошенные в землю, никогда не взойдут, так и эти страсти никогда не возникнут.

10. Они, чтобы быть управляемы, противоположными видоизменениями, должны быть тонкими.

Как могут быть управляемы тонкие Санскары? Мы должны начинать с больших волн и опускаться ниже и ниже. Когда большая волна гнева возникла в сознании, мы должны управлять ею возбуждением большой противоположной волны, например, думая о любви. Случается, что мать очень рассержена на своего мужа, но в это время входит ребенок, и она целует дитя: старая волна исчезает и возникает новая, любовь к ребенку. Одна подавляет другую. Любовь противоположна гневу. Итак, мы видим, что возбуждение противоположных волн можем победить те, которые хотим устранить. Если мы возбудим в нашей тонкой природе эти тонкие противоположные волны, они обуздают тонкие действия гнева ниже поверхности сознания. Мы знаем теперь, что все инстинктивные действия сперва начинаются как сознательные и становятся все тоньше и тоньше. Так что, если волны добра будут постоянно возбуждаться в сознательной Читте, они опустятся, станут тонкими и будут противодействовать формам Санскары, соответствующим злым мыслям.

11. Посредством размышления устраняются видоизменения.

Размышление есть одно из самых сильных средств управлять возникновением больших волн. Размышлением вы можете заставить сознание уничтожить эти волны, и, если вы продолжаете упражняться в размышлении, пока это не сделается привычкою, пока оно не будет являться само помимо вашего желания, гнев и ненависть станут управляемы и обузданы.

12. Приемник дел имеет корень в связанных с страданием препятствиях, испытываемых в этой видимой жизни или в невидимой.

Под приемником дел разумеется сумма Санскар. Что бы мы не делали, в сознании поднимается волна, и, когда дело окончено, мы думаем, что волна исчезла. Нет, она только стала утонченною, но еще существует. Когда мы стараемся вспомнить то, что делали, она поднимается опять и становится волною. Значит, она была там; если б ее не было, не было бы воспоминания. Итак, каждое действие, каждая мысль, хорошая или дурная, тотчас опускаются и становятся утонченными и накопляются внизу. Они все, как добрые, так и дурные, называются приносящими страдание препятствиями, потому что, по мнению Йоги, и те и другие со временем приносят страдание. Всякое счастье, происходящее от чувств, в конце концов приносит страдание; всякое наслаждение заставляет нас жаждать большего и оканчивается страданием. Нет границ человеческим желаниям; человек постоянно желает и, когда доходит до пункта, где желание не может быть выполнено, испытывает страдание. Поэтому Йоги всю сумму впечатлений, хороших и дурных, рассматривают как приносящие страдания препятствия, затрудняющие путь к освобождению души.

То же самое и Санскары, утонченные корни всех наших дел: они суть причины, которые опять вызовут следствия или в этой, или в следующей жизни. В исключительных случаях, когда Санскары очень сильны, они принесут плод скоро: особенно злые или особенно добрые дела принесут свои плоды в настоящей жизни. Йоги думают даже, что люди, способные приобрести страшную силу добрых Санскар, не должны умирать, но даже в этой жизни могут переменить свои тела на тела богов. Несколько таких случаев упоминается Йогами в их книгах. Эти люди меняют самый материал своих тел, они переменяют, расположение частиц таким образом, что не болеют больше, и то, что мы называем смертью, не приходит к ним. Почему бы это не могло быть? Физиологическое значение пищи есть усвоение энергии, исходящей от солнца. Эта энергия становится растением, растение съедается животным, животное нами. Наука говорит, что мы берем массу энергии от солнца и делаем ее частью самих себя. Если это так, почему должен быть только один способ усвоения энергии? Способ, употребляемый растением, не тот, что употребляем мы; способ усвоения энергии землей отличается от нашего, но все усваивают энергию в той или в другой форме. Йоги говорят, что они имеют способность усваивать энергию одною силою сознания; могут вбирать ее, сколько хотят, не прибегая к обыкновенным способам. Как паук выделяет паутину из вещества своего собственного тела, опутывается ее сетью и не может двигаться иначе, как вдоль нитей этой сети, так и мы выделяем из нашей собственной субстанции сеть, называемую нервною системою, и не можем действовать иначе, как через нервные пути. Йоги говорят, что для нас нет необходимости быть связанными ими.

Мы можем посылать электричество в любую часть света, но не иначе как при посредстве проводов; природа же посылает огромную массу электричества без всяких проводов. Почему мы не можем делать то же самое? То, что мы называем сознанием, очень похоже на электричество; этот род нервного тока имеет с ним много общего, так как он так же поляризован и в своих действиях следует всем законам электричества. Мы можем посылать наше электричество только по нервным проводникам; но почему бы нам не посылать его без их помощи? Йоги говорят, что это вполне возможно и выполнимо и что, когда мы достигнем этого, во Вселенной не будет ничего, чего бы мы не могли сделать. Мы будем в состоянии действовать везде на все тела без помощи какой бы то ни было нервной системы. Когда душа действует посредством проводов, мы говорим, что человек живет; а когда провода умирают, о человеке говорят, что он умер. Но когда человек приобретет способность действовать и с проводами и без них, рождение и смерть не будут иметь для него никакого значения. Все тела во Вселенной состоят из Танматр, и различие в них происходит только от размещения его. Если вы распорядитель, вы можете устроить свое тело так или иначе. Кто создает это тело, как не вы? Кто ест пищу? Если бы другой ел пищу для нас, вы не прожили бы долго. Кто вырабатывает из нее кровь? Конечно, вы. Кто посылает кровь по жилам? Вы. Кто создает нервы и вырабатывает все мускулы? Вы фабрикант, вырабатывающий для себя все из своей собственной субстанции. Вы производитель тела и живете в нем. Только мы утратили знание о том, как мы делаем это; сделались автоматичными, выродившимися, забыли процесс выработки. Итак, то, что мы делаем автоматически, должно снова стать управляемым. Мы творим и должны управлять своим творением, и, как только мы будем в состоянии это делать, мы станем способными делать то, что желаем, и не будем больше ни рождаться, ни умирать, ни болеть.

13. При наличности корня наступает плодоношение (в виде) чувственных образов, жизни и ощущения удовольствия и страдания.

Неисчезнувшие совсем корни, причины, Санскары вновь проявляются и создают последствия. Причины, уничтожаясь, становятся следствиями, а следствия делаются более утонченными и становятся причиною дальнейших следствий. Дерево приносит семя и становится причиною следующего дерева. Совершаемые нами теперь дела суть следствия прежних Санскар; в свою очередь настоящие Санскары становятся причиною будущих действий и т. д. Этот афоризм говорит, что, раз есть причина, должно явиться следствие, плод в форме образов: один будет человеком, другой ангелом, третий – животным, четвертый – демоном. Следствием же являются и различные условия жизни: один человек живет пятьдесят лет, другой сто, а иной умирает двух лет и не достигает зрелости. Все эти различия в жизни определяются прежними действиями. Один как бы рожден для удовольствий, и, если похоронит себя в лесу, удовольствия последуют за ним и туда; за другим, куда бы он ни пошел, следует по пятам страдание, – все для него становится мучительным. Это результаты их собственного прошлого. Согласно философии Йогов, все добрые дела приносят удовольствия, и все злые – страдания. Всякий человек, совершающий злые дела, наверно пожнет плоды их в форме страдания.

14. Они приносят плоды в виде радости или страдания, производимых добродетелью или пороком.

15. Для распознающего все мучительно как потому, что все приносит страдание – или своими последствиями, или опасением их, или состоянием, которое производят в нем впечатления, – так и вследствие противодействия качеств.

Йоги говорят, что человек, владеющий силою распознания, обладающий здравым смыслом, видит насквозь так называемые удовольствия и страдания и знает, что они всегда равно распределены и что одно следует за другим и растворяется в другом; он видит, что люди всю жизнь преследуют блуждающие огни и никогда не достигают выполнения своих желаний. Никогда не было в этом мире любви, которая бы не знала увядания. Великий царь Юдиштхира однажды сказал, что самая удивительная вещь в жизни это то, что постоянно мы видим умирающих вокруг нас людей и все-таки думаем, что никогда не умрем. Окруженные со всех сторон глупцами, думаем, что только мы составляем исключение, что умны только мы; видя кругом себя всевозможные примеры непостоянства, считаем только нашу любовь прочною. Но может ли это быть? Сама любовь эгоистична, и Йог говорит, что в конце концов мы видим, что даже любовь мужей и жен, детей и друзей постепенно угасает. Уничтожение захватывает в этой жизни все. Только когда все, даже любовь, изменяет, человеку вдруг становится ясно, как тщетен, как призрачен этот мир. Тогда он видит на мгновение проблеск Вайрагьи отречения от мира, схватывает проблеск того, что находится за ним. Новый мир открывается только путем отречения от этого мира и никогда путем привязанности к нему. Никогда еще не было великой души, которая бы стала такою, не отвергнув чувств удовольствий и наслаждений. Причина несчастий есть борьба различных сил природы, из которых одна влечет по одной дороге, другая по другой, делая таким образом постоянное счастье невозможным.

16. Несчастье, еще не наступившее, должно быть устраняемо.

Одну карму мы уже выработали, другую вырабатываем теперь, а плоды третьей ожидаем в будущем. Выработанную мы уже пережили, она прошла и миновала; вырабатываемую переживаем теперь, и она должна быть пережита; ту же, от которой ожидаем плодов в будущем, мы еще можем победить и подчинить. Таким образом, все наши силы должны быть направлены к подчинению той кармы, которая еще не принесла плода. Это и разумеется в вышеприведенном афоризме, где Патанджали говорит, что различные Санскары должны быть подчиняемы посредством противодействующих волн.

17. Причина того, что должно быть устраняемо, есть слияние зрящего с зримым.

Кто это зрящий? Сущность человека. Пуруша. Что такое зримое? Вся природа, начиная с сознания до грубой материи. Все удовольствия и страдания возникают от слияния Пуруши и сознания. Пуруша, как вы должны помнить, согласно этой философии, чиста и только, соединяясь с природой, через отражение, кажется чувствующей удовольствие или страдание.

18. Испытываемое состоит из элементов и органов и по своей природе просветленное, деятельное и инертное; его назначение – приобретение опыта и освобождение (испытывающего).

Испытываемое, т.е. природа, состоит из элементов и органов: элементов грубых и тонких и органов чувств, сознания и пр. Оно может быть просветленным, активным и инертным. По-санскритски эти виды называются Саттва (просветление), Раджас (действие) и Тамас (инерция), и каждый имеет назначением приобретение опыта и освобождение. Какое назначение всей природы? То, чтобы Пуруша, забывшая, так сказать, свое могущество, свою божественную природу, могла приобрести опытность. Есть рассказ, что царь богов Индра стал однажды свиньей, обзавелся самкой-свиньей и кучей поросят, валялся в грязи и был совершенно счастлив. Несколько других богов увидели его в этом жалком состоянии, подошли к нему и сказали: "Ты, царь богов, обладающий полною божественною властью, зачем ты здесь?" Индра отвечал: "Оставьте меня; мне здесь хорошо; я не забочусь о небесах, пока у меня эта свинья и поросята". Бедные боги стали в тупик, не зная, что делать. Спустя некоторое время, они решили прийти тихонько и убить одного поросенка, потом другого и т. д., пока не перебьют всех поросят и свинью. Так они и сделали. Когда свинья и поросята были мертвы, Индра стал плакать и рыдать. Тогда боги распороли его свиное тело; он вышел из него и, очнувшись, начал смеяться, рассказывая, какой отвратительный сон приснился ему: "Он, царь богов, вдруг обратился в свинью и считал, что только эта свинская жизнь и возможна; мало того, ему хотелось, чтоб жизнь всей Вселенной стала такой же свинской!"

Пуруша, когда она отожествляет себя с природой, забывает, что она чиста и бесконечна. Пуруша не живет: она сама жизнь. Она не существует: она сама существование. Душа не знает: она сама знание. Чистое заблуждение говорить, что душа живет, или знает, или любит. Любовь и существование не свойства души, но ее сущность. Когда они отражаются в чем-нибудь, вы можете называть их свойствами этого нечто; но они не качества Пуруши, но сущность этого великого Атмана, этого Бесконечного Существа без рождения или смерти, которое пребывает в своей собственной славе, хотя и кажется как бы выродившимся до такой степени, что, когда вы приближаетесь к нему и говорите: "Ты не свинья", оно начинает визжать и кусаться.

Это бывает со всеми нами в этой Майя, в этом обманчивом мире, где все есть страдание, плач и вопль, где катается несколько золотых шариков, и мир наперерыв старается захватить их. Вы никогда не были связаны законами, природа никогда не имела никаких путей для вас. Так говорит вам Йог. Имейте же терпение убедиться в этом! Йог также объясняет вам, как, соединяясь с природою и отожествляя себя с сознанием и миром, Пуруша считает себя несчастною. Затем Йог идет дальше, чтоб показать, что выход из такого соединения возможен путем опыта. Вы должны приобрести опыт, но делайте это быстро. Мы сами поместили себя в этой сети и должны выйти из нее. Мы сами попались в капкан и должны освободиться. Итак, извлекайте этот опыт из супружеских, дружеских и детских привязанностей, и вы переживете их благополучно, если никогда не забудете, что вы такое в действительности. Никогда не забывайте, что настоящее ваше состояние только временное и что вы должны пройти через него. Испытание удовольствий и страданий великий учитель; но знайте, что оно только опыт и должно вести вас шаг за шагом к тому состоянию, когда как удовольствия, так и страдания окажутся ничтожными, а душа так велика, что вся Вселенная будет как капля в океане и исчезнет вследствие своей ничтожности. Мы должны пройти через эти испытания, но не позволяйте себе никогда забывать идеала.

19. Состояния качеств суть: определенное, неопределенное, только намеченное и лишенное признаков.

Я говорил в некоторых из предыдущих лекций, что система Йоги построена вполне на философии Санкхья; теперь опять напомню вам космологию этой философии. По учению Санкхья, сама природа составляет как материальную, так и производящую причину Вселенной. В природе есть вещества трех родов: Саттва, Раджас и Тамас. Тамас это все, что темно, невежественно и тяжело; Раджас – деятельность; Саттва – спокойствие, свет. Когда природа находится в состоянии, предшествующем творению, она называется Авьякта, неопределенная или неразъединенная; это состояние, в котором нет никакого различия форм и названий, в котором три вещества находятся в совершенном равновесии. Потом равновесие нарушается; эти три вещества начинают смешиваться различным образом, и в результате получается Вселенная. В каждом человеке эти три вещества также существуют. Преобладание Саттвы обнаруживается знанием; преобладание Раджаса – деятельностью, а преобладание Тамаса – темнотою, утомлением, леностью, невежеством. Согласно теории Санкхья, самое высшее, состоящее из этих трех веществ, проявление природы есть то, что называется Махат, или мировой разум; сознание же каждого отдельного человека есть часть этого мирового разума. Итак, сознание происходит из Махата.

Психология Санкхьи резко различает Манас, функции сознания от функций разума, Буддхи. Функции сознания заключаются только в том, чтобы собирать и приносить впечатления и представлять их Буддхи, индивидуальному Махату, который, на основании полученного таким образом, приходит к заключениям. Таким образом, из Махата происходит сознание, а из сознания особая тонкая материя, частицы которой, соединяясь в различных комбинациях, образуют наконец грубый материал, внешнюю природу. Философия Санкхья утверждает, что, начиная с разума и кончая глыбою камня, все происходит из одной и той же сущности и различие заключается только в более тонком или более грубом ее состоянии. Буддхи есть самое тонкое состояние материи, за ним идет Ахамкара – самосознание, а рядом с сознанием – тонкий материал, называемый Танмантры, которых нельзя видеть, но к существованию их приводит заключение. Танмантры соединяются в различных сочетаниях, становятся грубее и, наконец, производят Вселенную. Более тонкое есть причина, более грубое – следствие. Буддхи есть самая тонкая материя; затем она все более и более грубеет, пока не становится вселенной. Согласно философии Санкхья, выше природы одна Пуруша, которая совсем нематериальна. Пуруша не похожа ни на что другое; ни на Буддхи, ни на сознание, ни на Танмантры, ни на грубую материю; она не родственна ни одному из них; она совершенно особенная, вполне отлична от них по своей природе. Отсюда заключают, что Пуруша должна быть бессмертна, потому что она не есть результат соединения. То, что не есть результат соединения, не может умирать. Пуруш, или душ, – бесконечное число.

Теперь афоризм, что состояние качеств суть определенное, неопределенное, только намеченное и лишенное признаков, для нас понятен. Под определенным подразумеваются очень тонкие материалы, Танматры, которые не могут быть чувствуемы обыкновенными людьми. Однако ж, если вы упражняетесь в Йоге, говорит Патанджали, после некоторого времени ваши восприятия станут настолько тонкими, что вы увидите их. Вы слышали, вероятно, что каждое живое существо испускает некоторый свет; по словам Патанджали, это свет может быть видим Йогом. Мы не видим его, но все выделяем Танматры совершенно так, как цветок постоянно испускает Танматры, делающие для нас возможным обонять их. Каждый день в течение нашей жизни мы выделяем из себя массу добра и зла, и, куда бы мы ни пошли, атмосфера полна этих выделений. Это навело человека, бессознательно для него, на мысль строить храмы и церкви. Почему человек стал строить для богослужения церкви? Почему бы ему не молиться, где попало? Даже не зная причины, человек почувствовал, что место, где люди молятся, становится полно добрых Танматр. Каждый день люди идут туда, и чем больше они ходят, тем светлее становятся сами и тем святее становится место. Если человек, не имеющий в себе много Саттвы, идет туда, место влияет на него и возвышает качество его Саттвы, – в этом значение всех храмов и священных мест; но следует помнить, что их святость зависит от святых людей, собирающихся здесь. Беда в том, что человечество забывает первоначальную идею и извращает ее. Были люди, сделавшие эти места святыми, а потом следствие стало причиной, и места делали святыми людей. Если бы сюда приходили только злые, эти места стали бы такими же дурными, как и все другие. Не здание, а люди создают храм; но это мы всегда забываем. Мудрецы и святые люди, имеющие много Саттвы, испускают ее в большом количестве вокруг себя день и ночь и оказывают большое влияние на окружающих их. Человек может стать настолько чистым, что его чистота сделается, так сказать, осязаемой. Став чистым, тело, в чисто физическом смысле, а не иносказательно или поэтически выражаясь, выделяет свою чистоту везде, где бы человек не находился. Всякий, приходящий в общение с таким человеком, становится чистым.

Следующее выражение "только намеченное" обозначает Буддхи, разум. "Только намеченное" есть первое проявление природы; из него развиваются все прочие ее проявления, из которых последнее или окончательное есть "лишенное признаков" (непроявленное). В этом, по-видимому, заключается причина ужасного разлада между новейшею наукою и всеми религиями. Все религии принимают, что природа получила начало от разума, хотя только некоторые из них, более философские, употребляли научный язык. Настоящая теория о Боге, взятая в ее психологическом значении и независимо от всех идей о личном Боге, заключается в том, что разум есть первый в порядке создания и что из разума произошло то, что мы называем грубой материей. Новейшие же философы говорят, что разумное начало медленно развивается в животных и из животных в человека. Они заявляют, что вместо того, чтобы все происходило от разума, сам разум произошел последним. Но и религиозные и научные утверждения, хотя и кажутся прямо противоположными одни другим, оба верны. Возьмем бесконечный ряд А-В-А-В-А-В. Вопрос в том, что первое, А или В? Если вы возьмете ряд А-В... вы скажете, что А первое; но если возьмете В-А... скажете, что В первое. Это зависит от того, как посмотрите на этот ряд. Путем эволюции разум является грубой материей, а эта последняя путем инволюции – разумом, который опять путем эволюции принимает форму материи Санкхья и все религии ставят первым разум, и получается ряд: разум потом материя, разум потом материя. Человек науки ставит свой палец на материю и говорит: материя потом разум, материя потом разум. Но те и другие указывают на одну и ту же цель. Индийская философия, однако, идет дальше обоих, и разума и материи, и находит Пурушу, или Сущность, стоящую выше всякого разума, от которой разум есть только заимствованный свет.

20. Зрящий есть только разум и, хотя чист, видит сквозь окраску сознания.

Это опять философия Санкхья. Мы видели из этой философии, что от самой низшей формы до сознания все принадлежит природе, но выше природы стоят Пуруши (души), не имеющие свойств. Тогда как может душа казаться счастливой или несчастной? Вследствие отражения. Если положить на стол кусок чистого кристалла и рядом с ним красный цветок, кристалл будет казаться красным; совершенно то же и эти внешние виды счастья и несчастья, – они суть только отражения; сама душа не имеет никакой окраски. Душа не имеет ничего общего с природой; природа одно, а душа другое, вечно отличное. Санкхья говорит, что разум есть нечто составное, что он увеличивается и уменьшается (растет и приходит в упадок), что он меняется совершенно так же, как меняется тело, и что его природа почти та же самая, что и тела. Что ноготь пальца относительно тела, то тело относительно разума. Ноготь есть часть тела, но он может быть обрезан сотни раз, а тело будет продолжать свое существование. Подобно этому разум существует тогда как тело может быть отделено, отброшено. Однако разум не может быть бессмертен, потому что он изменяется, то увеличиваясь, то уменьшаясь. Ничто, что меняется, не может быть бессмертно. Разум, несомненно, вырабатывается, и одно уже это указывает, что позади его должно быть нечто, так как он не может быть свободным. Все соединенное с материей принадлежит к природе и потому вечно связано. Что же свободно? Свободно только то, что выше причины и следствия. Мне могут возразить, что идея свободы заблуждение. На это я скажу, что идея зависимости также заблуждение. Два факта входят в наше сознание и, как держатся друг другом, так и падают одновременно. Один – что мы связаны (зависимы). Если мы захотим пройти через стену и наша голова ударится о стену – мы, значит, ограничены этой стеною. В то же время мы видим у себя волю и думаем, что можем направлять ее, куда угодно. На каждом шагу нам приходят эти противоречивые идеи. Нам приходится верить, что мы свободны, и, однако же, на каждом шагу видим, что мы не свободны. Если одна идея – заблуждение, вторая также заблуждение, а если одна верна, другая также верна, потому что обе они имеют общее основание – сознание.

Йог говорит, что обе верны, что мы связаны, насколько дело идет о разуме, и свободны, насколько дело касается души. Настоящая сущность человека есть Душа, Пуруша, которая находится вне всякого закона причинности. Ее свобода просвечивает через слои материи в различных формах разума, сознания и т.п. Это ее свет, блистающий через них; разум же не имеет своего собственного света.

Каждый орган имеет особенный центр в мозгу; нет того, чтобы все органы имели один центр, но каждый из них имеет свой отдельный. Но человек может видеть и слышать в одно и то же время; значит, впечатления, получаемые различными органами, где-то объединяются. Если бы объединение происходило в мозгу, там должен бы быть общий центр для глаз, носа, ушей; между тем мы знаем наверно, что такого центра нет. Почему же, несмотря на это, все восприятия гармоничны, и откуда они получают свое единство? Разум вечно соединен с мозгом; следовательно, объединение происходит не в нем. Позади разума находится только Пуруша, и в ней-то и объединяются разные впечатления и восприятия.

Сама душа есть центр, где все различные органы сходятся в одну точку и объединяются. Душа свободна, и эта ее свобода каждый момент говорит вам, что вы свободны. Но вы ошибаетесь и постоянно смешиваете эту свободу с разумом и сознанием. Вы пытаетесь приписать эту свободу разуму и немедленно находите, что разум не свободен; вы приписываете свободу телу, и тотчас природа говорит вам, что вы опять ошибаетесь. Вот отчего происходит это смешанное чувство свободы и зависимости в одно и то же время. Йог подробно разбирает то, что свободно, и то, что связано, и его неведение исчезает. Он находит, что Пуруша свободна, что она есть сущность того знания, которое, проходя через источник Буддхи, становится разумом и как таковой связано.

21. Природа испытываемого – для него.

Природа не имеет собственного света. Насколько в ней присутствует душа, она кажется светом; но этот свет заимствован совершенно так, как лунный свет есть отраженный. Все проявления природы, согласно Йогам, произведены этой самой природой, но природа не имеет другого назначения кроме освобождения Пуруши.

22. Хотя разрушается для того, кто достиг цели, она однако не уничтожается, оставаясь присущею другим.

Все назначение природы – заставить душу узнать, что она совершенно отдельна от природы, и, когда душа узнает это, природа не имеет больше для нее никакой прелести. Но вся природа исчезает только для того человека, который стал свободным. Всегда останется бесконечное число других, для которых природа будет продолжать действовать.

23. Слияние есть причина осуществления природы обеих сил, как испытываемого, так и его Владыки.

Согласно этому афоризму, когда душа входит в соединение с природой, сила души и сила природы – обе проявляются в этом соединении. Мы видим каждый день, что причина нашего страдания или удовольствия заключается всегда в нашем соединении с телом. Если б я был вполне уверен, что я не тело, я не замечал бы ни жара, ни холода и ничего в этом роде. Наше тело есть соединение. Заблуждение говорить, что я имею одно тело, вы другое, а солнце третье. Вся Вселенная есть один океан материи; вы есть название одной маленькой частицы его, я – другой, а солнце – третьей. Мы знаем, что материя постоянно меняется: то, что образует солнце сегодня, завтра может образовать материю наших тел.

24. Неведение – его причина.

Вследствие неведения мы отожествляем себя с отдельным телом, и это делает нас доступными, всяким страданиям. Такой взгляд на тело (т.е. отожествление его с собою) есть чистое суеверие. Предрассудок делает нас счастливыми и несчастными; суеверие, происходящее от незнания, заставляет нас чувствовать жар и холод, страдание и удовольствие. Наша задача стать выше такого предрассудка, и Йоги указывают нам, как мы можем это сделать. Доказано, что при некоторых психических условиях человек может быть сжигаем и, пока эти условия продолжаются, не чувствует боли. Беда в том, что этот внезапный подъем сознания приходит, подобно вихрю, в одну минуту и уходит в следующую. Но если мы достигаем его научным путем, посредством Йоги, мы достигаем постоянного отделения себя от тела.

25. При отсутствии этого (неведения) бывает отсутствие слияния, которое и есть то, чего следует избегать; в этом независимость зрящего.

Согласно философии Йоги, душа, вследствие неведения, слилась с природой, и наша цель заключается в том, чтобы освободиться от власти природы. В этом задача всех религий. Всякая душа потенциально божественна. Цель заключается в проявлении этой Божественности путем подчинения себе внешней и внутренней природы. Достигайте этого трудом, молитвою, психическим управлением или философией, одним из этих способов, несколькими из них или всеми и будьте свободны. Учения, догматы, обряды, книги, храмы, уставы – все это только второстепенные подробности. Йог стремится достигнуть этой цели господством духа. Пока мы не можем освободиться от природы, мы рабы, так как должны идти, куда она приказывает. Йог заявляет, что тот, кто управляет сознанием, управляет также и материей. Внутренняя материя гораздо выше внешней; с нею гораздо труднее бороться, гораздо труднее управлять ею; поэтому тот, кто победил внутреннюю природу, подчиняет себе всю Вселенную; она становится его слугою. Раджа-Йога предлагает способ достигнуть этого подчинения. Силы, даже высшие, чем те, которые мы знаем в физической природе, будут порабощены. Наше тело есть только наружная оболочка сознания. Тело и сознание не представляют собою двух различных вещей: они, точно устрица и ее раковина, – только два вида одной вещи. Внутреннее вещество устрицы берет материю извне и вырабатывает раковину. Таким же образом те внутренние тонкие силы, которые называются сознанием, берут извне грубую материю и из нее вырабатывают наружную оболочку тела. Если поэтому мы управляем внутренними силами, вам очень легко управлять внешними. Эти силы не различны: нет того, чтоб одни силы были физические, а другие – умственные; физические силы суть только грубые проявления тонких (умственных) сил, совершенно так, как физический мир есть только грубое проявление тонкого мира.

26. Средство уничтожения неведения есть непрерывное упражнение в распознавании.

Настоящая цель упражнения – различение реального и нереального, знание, что Пуруша не есть природа, что она не материя, не сознание и что так как она не имеет ничего общего с природой, то неспособна и меняться. Природа есть только то, что меняется, соединяется и разъединяется, постоянно разлагаясь. Когда вследствие постоянного упражнения мы начнем распознавать (реальное от нереального), неведение исчезнет, и Пуруша воссияет в своей собственной природе, всеведущая, всемогущая, вездесущая.

27. Знание ее принадлежит семикратно-высшему основанию.

Когда это знание приходит, оно приходит как бы в семи степенях, одна после другой, и когда одна из этих степеней приобретена, мы узнаем, что достигаем знания. Прежде всего окажется, что мы узнали, что нужно знать. Сознание перестанет быть неудовлетворенным. Пока мы испытываем жажду знания, мы ищем везде, где надеемся добыть сколько-нибудь истины, и, не находя ее, становимся неудовлетворенными и ищем в новом направлении. Все поиски напрасны, пока мы не начнем замечать, что знание в нас самих, что никто не может помочь нам, что мы сами должны помогать себе. Когда мы начнем упражнять силу распознания, первый признак, что мы близки к истине, будет тот, что это неудовлетворенное состояние исчезнет. Мы будем чувствовать полную уверенность, что нашли истину и что это не может быть ничем другим, кроме истины. Тогда мы узнаем, что солнце восходит, что утро для нас кончается, и, исполненные бодрости, должны настойчиво идти вперед, пока цель не будет достигнута. Вторая степень будет та, что всякие страдания кончатся. Ничто во всей Вселенной – физической, умственной или духовной – не будет в состоянии доставить нам страдание. Третье будет то, что мы достигнем полного знания, приобретем всеведение. Дальше придет то, что называется свобода Читты. Мы достигнем того, что всякие трудности и борьба отпадут от нас. Все колебания сознания, когда сознание не может быть управляемо, пропадают навсегда подобно тому, как камень, скатываясь с вершины горы в долину, никогда не возвращается опять наверх. Следующее будет то, что сама Читта приобретет способность растворяться без остатка в своих причинах, когда бы мы этого ни пожелали. В заключение мы найдем, что утвердились в нашей сущности; узнаем, что мы были одни во всей Вселенной, что ни тело, ни сознание не были связаны с нами и тем не менее составляли с нами одно. Они делали свое дело, а мы, по незнанию, отожествляли себя с ними. На самом деле мы были одни, всемогущие, вездесущие, вечно блаженные; наше собственное "я" было так чисто и совершенно, что мы ни в чем постороннем не нуждались. Мы не нуждались ни в чем постороннем, чтобы сделаться счастливыми, потому что мы само счастье. Мы найдем, что это знание не зависит ни от чего другого; во всей Вселенной не может быть ничего, что не стало бы ясным для нашего знания. Это будет последнее состояние, и Йог станет покоен и невозмутим; никогда более не испытает никакого страдания, никогда не впадет в заблуждение; его никогда не коснется несчастье. Он будет знать, что он вечно блажен, вечно совершенен, всемогущ.

28. С уничтожением, посредством упражнения в различных частях Йоги, нечистоты знание становится озаренным до распознавания.

Здесь речь идет о практическом знании. То, о котором мы только что говорили, гораздо выше. Оно не только значительно выше конечного предела наших стремлений, оно идеал. Первое, чего надо достичь, это физического и умственного управления; потом твердо уяснить себе идеал, а зная идеал, останется применять способ его достижения.

29. Яма, Нияма, Асана, Пранаяма, Пратьяхара, Дхарана, Дхиана, Самадхи – суть органы Йога.

30. Непричинение вреда, правдивость, неприсвоение чужого, воздержание и непринятие даров – называется Яма.

Человек, который хочет быть совершенным Йогом, должен отбросить мысль о различии пола. Душа не имеет пола; зачем ей унижать себя подобными мыслями? Дальше мы лучше поймем, почему эти мысли должны быть устранены. Получение от других даров так же дурно, как и кража. Сознание всякого принимающего подарки находится под влиянием сознания дающего, так что человек, получающий подарки, вырождается. Получение подарков нарушает независимость сознания и делает нас настоящими рабами. Поэтому не принимайте ничего.

31. Эти, ненарушаемые временем, местом, намерением и кастой, суть всеобщие великие обеты.

Эти упражнения, – непричинение вреда, неприсвоение чужого, целомудрие и непринятие даров, – должны быть производимы каждым мужчиной, женщиной, ребенком, каждой душой, независимо от нации, страны и положения.

32. Внутреннее и наружное очищение, довольство, самообуздание, изучение и поклонение Богу составляют Нияму.

Наружная чистота есть содержание тела чистым. Неопрятный человек никогда не будет Йогом. Должна быть также внутренняя чистота. Она достигается поименованными в начале добродетелями. Конечно, внутренняя чистота более ценна, чем наружная; но необходимы обе, – в наружной же чистоте без внутренней нет ничего хорошего.

33. Для заграждения доступа мыслям, враждебным Йоге, должны быть вызваны противоположные мысли.

Это способ упражняться во всех упомянутых добродетелях посредством удержания в сознании мыслей противоположного характера. Когда приходит мысль о получении подарков, замените ее противоположной мыслью.

34. Препятствия к Йоге суть убийство и проч., совершенные, вызванные и одобренные вследствие алчности, гнева или неведения, будут ли они слабые, средние или значительные. Способ устранить их – думать о противоположном.

Если я говорю ложь, или заставляю другого лгать, или одобряю, когда другой это делает, все это одинаково грешно. Ложь, самая ничтожная, – все же ложь. Всякая порочная мысль будет отражена назад; всякое побуждение ненависти, которое может появиться у вас даже в подземелье, сохранится и когда-нибудь, еще в здешней жизни, вернется к вам с ужасной силой в форме какого-нибудь несчастья. Если вы замышляете совершить что-нибудь из ненависти или зависти, ваши намерения отразятся к вам с процентами на проценты. Никакая сила не может отвратить их; раз вы привели их в движение, вы будете обязаны перенести их. Память об этом удержит вас от совершения злых поступков.

35. В присутствии утвердившегося в непричинении вреда прекращается всякая вражда (в других).

Если человек достиг идеала в непричинении вреда другим, при нем даже свирепые животные делаются смирными. В присутствии такого Йога тигр и лань будут вместе играть и не причинять вреда друг другу. Когда вы дойдете до такого состояния, тогда только убедитесь, что прочно утвердились в непричинении вреда.

36. Утверждением в правдивости Йог приобретает силу пользоваться для себя и других плодами дел без их совершения.

Когда сила правды утвердится в вас, вы даже во сне никогда не проявите неправды ни в мысли, ни в слове, ни на деле; все, что бы вы ни сказали, будет правда. Вы можете сказать человеку: "Будь благословен!" – и он будет благословен. Если кто-нибудь болен и вы скажете ему: "Излечись!" – он выздоровеет немедленно.

37. Утверждением в неприсвоении чужого все богатства достигаются Йогом.

Чем больше вы убегаете от природы, тем более она следует за вами, и, если вы совсем не заботитесь о ней, она становится вашим рабом.

38. Утверждением в воздержании приобретается энергия.

Целомудренное сознание имеет страшную энергию, гигантскую силу воли; без нее не может быть никакой умственной силы. Все люди с гигантским умом были очень воздержаны. Оно дает удивительную власть над человеком. Вожди людей были очень воздержаны, и это дало им власть. Поэтому Йог должен быть воздержан.

39. Утвердившись в непринятии даров, он (Йог) получает воспоминание о прошедшей жизни.

Когда Йог не принимает подарков, он перестает быть обязанным другим, остается независимым и свободным, и его ум делается чистым. Всякий подарок приносит получающему все злые свойства дарителя, и они ложатся слой за слоем на его сознание, пока не покроют его всевозможными оболочками зла. У не принимающего подарков сознание становится чистым, и первое, что он получает, это воспоминание о прежней жизни. Только тогда Йог вполне укрепляется в своем идеале, так как видит, что он приходил и уходил уже много раз, и решает, что впредь останется свободным и больше не придет и не уйдет, и не будет рабом природы.

40. С утверждением внутренней и наружной чистоты возникает отвращение к собственному телу и несообщение с другими телами.

Когда наступает действительное очищение тела, наружное и внутреннее, является забвение тела, и мысль о содержании его красивым исчезает. То, что другие называют самым прекрасным лицом, Йогу кажется лицом животного, если в нем нет осмысленности. То, что свет назовет самым обыкновенным лицом, он называет (божественным, если из-за него светится дух. Жажда тела есть страшная отрава человеческой жизни. Когда чистота установлена, первый признак будет тот, что вы вовсе не думаете, что вы тело. Только с наступлением чистоты вы достигаете освобождения от мысли о теле.

41. Возникает также очищение Саттвы, веселое расположение духа, сосредоточенность, победа над чувственностью и способность самопознания.

Вследствие этого упражнения (в Йоге) материя Саттвы становится преобладающей, и тогда сознание делается сосредоточенным и радостным. Печаль может быть признаком дурного пищеварения, но не религиозности. Радостное чувство есть природа Саттвы. Все радует человека богатого Саттвою, и, когда такое состояние наступает, знайте, что вы делаете успехи в Йоге. Всякое страдание причиняется Тамасом, и потому вы должны освободиться от него. Угрюмость – один из результатов Тамаса. Сильные, хорошо сложенные, молодые, здоровые, смелые только и годятся, чтобы быть Йогами. Для Йога во всем блаженство; всякое человеческое лицо, которое он видит, доставляет ему радость. Это признак добродетельного человека. Уныние происходит от греховности, а не от какой-либо другой причины. Какое дело можно иметь с угрюмыми людьми? Они ужасны. Если ваше лицо угрюмо, не выходите из дому в этот день, запритесь в своей комнате. Какое вы имеете, право выносить на свет эту болезнь? Когда ваше сознание сделается подчиненным, вы будете управлять всем телом. Вместо того, чтобы быть рабом этой машины, машина будет вашим рабом; вместо того, чтоб тянуть вниз вашу душу, она будет лучшим ее помощником.

42. Из довольства происходит высшее счастье.

43. Следствием самообуздания является изощрение органов чувств и тела через уничтожение нечистоты.

Результат самообуздания обнаруживается немедленно повышением силы видения, слышанием на больших расстояниях и т. п.

44. Повторением Мантры достигается восприятие присутствия призываемого божества.

Чем выше существа, которые вы хотите увидеть, тем настойчивее должно быть упражнение.

45. Принесением всего в жертву Ишваре достигается Самадхи.

Вследствие предания себя воли Божьей Самадхи становится совершенною.

46. Положение тела есть то, которое твердо и приятно.

Переходим к Асана, положению тела. Пока вы не приобрели твердой посадки, вы не можете упражнять дыхание и производить прочие упражнения. Твердая посадка значит такая, при которой вы совсем не чувствуете тела; только тогда она становится твердой. При обыкновенных условиях вы найдете, что, как только просидели очень короткое время, в теле появляются разные беспокойства; но если вы возвыситесь над мыслью о конкретном теле, вы утратите всякое чувство тела, не будете чувствовать ни удовольствия, ни боли, а когда опять вернетесь к телу, оно будет чувствовать себя отдохнувшим. Когда вы достигнете успеха в победе над телом и в держании его крепким, ваше упражнение будет устойчиво; но пока тело вас беспокоит, ваши нервы остаются беспокойными и вы не можете сосредоточить сознания. Мы можем сделать посадку твердою, думая о бесконечном. Думать об Абсолютном Бесконечном мы не можем, но можем о бесконечном небе.

47. Путем легкого усилия и размышления о беспредельном (положение тела становится твердым и приятным).

Свет и темнота, удовольствие и боль не будут тогда беспокоить вас.

48. Раз овладели сидением, противоположности перестают мешать.

Противоположности суть добро и зло, жар и холод, и все пары противоположных качеств.

49. Затем следует управление движением вдыхания и выдыхания.

Овладев положением тела, надо победить и подчинить это движение (легких). Таким образом мы подходим к Пранаяме, подчинению жизненных сил тела. Прана не есть дыхание, хотя ее обыкновенно так переводят. Она есть сумма космической энергии. Это энергия, находящаяся в каждом теле, и ее наиболее заметное проявление – движение легких. Производимое Праной движение легких втягивает в них воздух, и это движение мы в Пранаяме и стремимся подчинить себя. Мы начинаем с управления этим движением, как с самого легкого способа достигнуть управления Праной.

50. Ее видоизменения бывают наружные, внутренние или неподвижные, определяемые местом, временем и числом, продолжительные или короткие.

Три рода Пранаямы суть: один – посредством которого мы вдыхаем; другой – посредством которого выдыхаем; и третий – когда воздух удерживается от входа в легкие и выхода из них. Они разделяются также по месту и времени. По месту это значит, что Прана удерживается в некоторых отдельных частях тела. По времени значит, как долго Прана будет удержана в известном месте: нам говорят, сколько секунд продолжать одно движение и сколько секунд другое. Следствие этой Пранаямы есть Удгхата, пробуждение Кундалини.

51. Четвертый есть подчинение Праны направлением ее на внешние или внутренние предметы.

Это четвертый род Пранаямы. Прана может быть направляема или наружу, или внутрь.

52. Этим ослабляется заслонение света Читты.

Читта, по своей собственной природе, обладает знанием всего. Она состоит из частиц Саттвы, но покрыта частицами Раджас и Тамас, и посредством Пранаямы этот покров удаляется.

53. Сознание становится способным к Дхаране.

После того, как этот покров удален, мы способны сосредоточивать сознание.

54. Сосредоточение органов производится посредством отречения от соответствующих им предметов и принятия формы материи – сознания.

Органы суть отдельные состояния материи сознания. Я вижу книгу; форма не в книге, она в сознании. Есть нечто вне меня, вызывающее эту форму, но самая форма в Читте. Органы отожествляют себя с нею и принимают всякие формы, какие достигают их. Если вы сможете не позволить материи сознания принимать формы, сознание станет спокойным. Это называется Пратьяхарой. Она ведет к высшему управлению органами.

Когда Йог достиг уменья не позволять органам принимать формы внешних предметов и заставляет их составлять одно с материей сознания, тогда наступает полное управление органами; а когда органы вполне подчинены, каждый мускул и нерв будут в подчинении, потому что органы суть центры всех ощущений и всех действий. Органы разделяются на органы движения и органы ощущений. Когда органы подчинены, Йог может управлять всеми чувствами и действиями; все тело будет подчинено ему. Только тогда человек начинает чувствовать радость, что родился; тогда он может с уверенностью сказать: "Счастлив я, что родился". Достигнув такого управления органами, мы почувствуем, как на самом деле удивительно это тело.


PSYLIB® – АФОРИЗМЫ ЙОГА ПАТАНДЖАЛИ

Глава 3

О СИЛАХ

Теперь мы подошли к главе, которая называется Главою Сил.

1. Дхарана есть удержание мысли на каком-нибудь определенном предмете.

Дхарана (сосредоточение) есть состояние, при котором мысль останавливается на каком-либо предмете, или в теле, или вне тела и удерживается в этом положении.

2. Непрерывное течение познавания этого предмета есть Дхиана.

Сознание должно сосредоточиться на одном предмете, держаться определенного небольшого места, как, например: верхушки головы, сердца и т. п.; и если ему удается получать впечатления только от этой части тела и не получать ни от какой другой, это будет Дхарана; а когда оно удерживается в этом состоянии некоторое время, это называется Дхиана (созерцание).

3. Когда оно, отвергая все образы, отражает только их смысл, это Самадхи.

Это – когда в созерцании отбрасываются все формы. Предположим, я созерцал книгу и постепенно успел сосредоточить на ней мысль и воспринимать только внутренние впечатления, смысл, не выраженный ни в какой форме, – это состояние Дхианы называется Самадхи.

4. (Эти) три (когда в них упражняются) по отношению к одному предмету составляют Самьяму.

Когда человек может направить свою мысль на известный предмет, установить ее на нем и удерживать там долгое время, отделив сущность предмета от внешней его части, это Самьяма, представляющая собою таким образом Дхарану, Дхиану и Самадхи, следующие одна за другою и составляющие одно. Форма предмета исчезла, и в сознании остается только его смысл.

5. Достижением этого приобретается свет знания.

Когда кто-нибудь достиг умения делать Самьяму, все силы подчиняются ему. Это самое важное орудие Йога. Предметы знания бесконечны и разделяются на грубые, более грубые и самые грубые, тонкие, более тонкие и самые тонкие и т. д. Самьяма должна сначала применяться к грубым предметам, и, когда вы начинаете получать знание о них, ее следует немедленно и постепенно применять к тонким предметам.

6. Им следует пользоваться постепенно.

Это предостережение: не пытаться идти слишком быстро.

7. Эти три ближе, чем предыдущие.

Перед этими упражнениями мы имели Пранаяму, Асану, Яму и Нияму; это внешние части последних трех – Дхараны, Дхианы и Самадхи. Но даже и эти последние суть внешние по отношению к бессемянной Самадхи. Когда человек достиг их, он может достигнуть всеведения и всемогущества, но это еще не будет спасение. Эти три не сделают сознание Нирвикальпа неизменяемым, но оставят семена для образования вновь тел; только когда семена будут "поджарены", как говорит Йог, они потеряют возможность произнести дальнейшие растения. Достигнутые до сих пор силы не могут поджарить семя.

8. Но даже они внешни относительно лишенной семени Самадхи.

Сравнительно с лишенной семени Самадхи, поэтому даже эти внешни. Мы еще не достигли настоящей, самой высшей Самадхи, но только низшей ее степени, в которой, как мы видим, вселенная еще существует и которой принадлежат все эти силы.

9. Подавлением беспорядочных видоизменений сознания и возбуждением изменений управления сознание достигает сдерживающих видоизменений, следующих за управляющими силами сознания.

Это значит, что в первом состоянии Самадхи изменения сознания подчинены не вполне, так как иначе не было бы никаких видоизменений. Если есть видоизменение, побуждающее сознание освободиться от чувств, и Йог старается подчинить его, то само это подчинение будет видоизменением. Одна волна будет обуздана другою волною; но когда и все волны улягутся, это не будет еще настоящая Самадхи, так как само управление представит собою волну. Тем не менее, эта низшая Самадхи гораздо ближе к высшей Самадхи, чем когда сознание не подчинено совсем.

10. Течение его укрепляется привычкою.

Течение этого постоянного управления сознанием становится прочным, если в нем упражняются день за днем; тогда сознание приобретает способность постоянного сосредоточения.

11. Когда берутся всевозможные предметы и сосредоточиваются на одном, эти две силы попеременно то исчезают, то проявляются; Читта же подвергается видоизменению называемому Самадхи.

Сознание останавливается на разных предметах, входит в разного рода вещи, но высшее состояние сознания есть то, когда оно берет один предмет и устраняет все остальные. Самадхи есть результат его.

12. Читта достигает однополярности, обнимая в одно прошедшее и настоящее.

Как мы можем узнать, что сознание сосредоточилось? По тому, что время исчезнет. Чем больше исчезает время, тем больше мы сосредоточены. В обыкновенной жизни мы видим, что, заинтересовавшись книгой, мы совсем не замечаем времени и, отложив книгу, бываем часто удивлены, узнавши, как много времени прошло. Всякое время будет иметь наклонность представляться одним настоящим. Итак, определение дано; чем больше прошедшее и настоящее представляются одним, тем сознание более сосредоточено.

13. Этим объясняется троякое превращение формы, времени и состояния в тонкую или грубую материю и в органы чувств.

Этим объясняются троякие изменения в материи сознания в форму, время и состояние. Материя сознания изменяется в Вритти, а эти в форму. Способность относить изменения к настоящему времени есть изменение во времени. Способность заставить материю сознания принять форму прошедшего, отбросив настоящее, есть изменение состояния. Сосредоточения, которым учит предыдущий афоризм, дают Йогу управление по его желанию превращениями его материи сознания, которое только одно дает ему силы делать вышеупомянутую Самьяму.

14. То, на что действует превращение, прошлое, настоящее или то, которое еще должно проявиться, есть условное.

Другими словами, условное есть вещество, на которое действует время и Санскары и которое постоянно изменяется и проявляется.

15. Последовательность перемен есть причина многообразной эволюции.

16. Совершением Самьямы над тремя родами изменений приобретается знание прошлого и будущего.

Мы не должны упускать из виду первого определения Самьямы. Когда сознание достигло такого состояния, когда оно отождествляется с внутренним впечатлением предмета, оставляя в стороне внешнее, и когда, вследствие долгого упражнения, сознание удерживает это состояние и может прийти в него в один момент, это Самьяма. Если человек в этом состоянии захочет узнать прошедшее или будущее, он должен совершать Самьяму над изменениями в Санскарах. Некоторые из них вырабатываются теперь, в настоящее время, другие уже выработаны, а некоторые еще должны выработаться. Делая Самьяму над ними, он узнает прошедшее и будущее.

17. Совершением Самьямы над словом, значением и знанием, которые обыкновенно смешаны, приобретается понимание всех звуков животных.

Слово представляет собою внешнюю причину; значение – внутреннее колебание, проходящее через каналы Индрий и сообщающее внешнее впечатление сознанию; а знание представляет реакцию сознания, с которою является восприятие. Эти три, будучи смешаны, составляют предметы наших чувств. Предположим, я слышу слово. Сначала тут внешняя вибрация; потом внутреннее ощущение, принесенное сознанию органом слуха; затем сознание реагирует, и я знаю слово. Слово, которое я знаю, есть смешение трех вещей: колебания, ощущения и реакции. Обыкновенно эти три нераздельны, но путем упражнения Йог приобретает способность разделять их. Когда человек достиг этого, делая Самьяму над каким-нибудь звуком, он понимает значение, которое имелось в виду выразить этим звуком, произведен ли он человеком или каким бы то ни было животным.

18. Различением впечатлений – знание прошлой жизни.

Всякое наше ощущение является в форме волны в Читте. Эта волна успокаивается и становится все тоньше и тоньше, но никогда не пропадает. Она остается там в слабой форме, и, если мы в состоянии вызвать эту волну опять, она становится памятью. Итак, если Йог может сделать Самьяму на эти прошлые впечатления сознания, он начнет вспоминать все свои прежние жизни.

19. Совершением Самьямы над признаками чужого тела – знание его сознания.

Предположим, что каждый человек имеет особенные знаки на своем теле, отличающие его от других. Когда Йог делает Самьяму на эти знаки, свойственные известному человеку, он узнает природу сознания этого лица.

20. Но не содержание чужого сознания, так как оно не было предметом Самьямы.

Он не узнает содержания мыслей, делая Самьяму над телом. Для этого потребовалась бы двойная Самьяма: сначала над знаками тела и потом над самим сознанием. Йог тогда узнал бы все, что есть в этом сознании: прошедшее, настоящее и будущее.

21. Совершением Самьямы над формою тела, при устранении способности восприятия образов и отделении способности проявления в глазу, тело Йога становится невидимым.

Йог, стоящий в середине комнаты, может по видимому исчезнуть. Он на самом деле не исчезает, но не будет никому видим. Форма и тело будут как бы разделены. Вы должны помнить, что это может быть сделано только тогда, когда Йог достиг до такой силы сосредоточения, когда форма и предмет, имеющий эту форму, ему предоставляются отдельно. Тогда он делает Самьяму над предметом, и способность восприятия формы устраняется, так как эта способность происходит от соединения предмета и его формы. Этим объясняется также исчезновение, или скрытие, сказанных слов.

22. Карма бывает двух родов, приносящая плоды рано или поздно. Совершая Самьяму над нею, или посредством знаков, называемых Ариштха – Предзнаменование – Йоги знают точное время разлучения со своими телами.

Когда Йог делает Самьяму над своей собственной Кармой, над теми впечатлениями в своем сознании, которые теперь действуют, и теми, которые сейчас ожидаются, он по тем, которые ожидаются, точно знает, когда умрет его тело. Он знает, когда умрет: в котором часу, даже в какую минуту. Индусы очень интересуются знанием такого момента, или сознанием близости смерти, потому что Читта учит, что мысли в момент отхода имеют большое значение в определении следующей жизни.

23. Совершением Самьямы над дружбою и проч. приобретаются различные силы.

24. Совершением Самьямы над силою слона и т. п. Йогом приобретается соответствующая сила.

Когда Йог достиг способности совершать такую Самьяму и хочет сделаться сильным, он делает Самьяму над силою слова и приобретает ее. Бесконечная энергия находится в распоряжении каждого, если только он знает, как овладеть ею. Йог открыл науку такого овладевания.

25. Совершением Самьямы над тем лучезарным светом приобретается знание утонченного, загражденного и удаленного.

Когда Йог делает Самьяму над лучезарным светом в сердце, он видит предметы, которые очень отдалены, например, то, что происходит в отдаленных местах, что заграждено горами, а равно предметы очень тонкие.

26. Совершением Самьямы над Солнцем – познание миров.

27. Над Луной – знание созвездий.

28. Над Полярной звездой – движение звезд.

29. Над кругом пупка – познание телесного организма.

30. Над углублением у горла – прекращение голода.

Когда человек очень голоден, если он может сделать Самьяму над углублением горла, голод прекращается.

31. Над нервом, называемым Курма, – устойчивость тела.

Когда над ним упражняются, тело не может быть расстроено.

32. Над сиянием около вершины головы – лицезрение Сиддхов.

Сиддхи – это существа, несколько высшие теней.

Когда Йог сосредоточит свое сознание на вершине своей головы, он увидит этих Сиддхов. Слово Сиддха вовсе не обозначает людей, ставших свободными, – между тем в этом смысле оно часто употребляется.

33. Или силою Пратибха – всеведения.

Все это может быть достигнуто без всякой Самьямы человеком, который имеет силу Пратибхи (озарения вследствие чистоты). Когда человек достиг высокого состояния Пратибхи, он обладает этим великим светом. Все предметы ясны для него. Все приходит к нему естественно, без совершения Самьямы или чего бы то ни было.

34. В сердце – знание мыслей.

35. Обладание получается через неразличение очень сдержанной души и Саттвы; оно действует на других: Самьяма над этим дает знание Пуруши.

Сила отрешения, приобретаемая чистотою, дает Йогу просветление, называемое Пратибха.

36. Отсюда возникает приобретение слуха, осязания, зрения, вкуса и обоняния, присущих Пратибхе.

37. Это препятствия для Самадхи, но они суть силы в земном состоянии.

Йог знает, что все прелести мира происходят вследствие соединения Пуруши и сознания. Если он хочет сделать Самьяму над тем, что природа и душа суть разные вещи, он получает знание Пуруши. Из этого возникает распознавание. Когда он достиг такого распознавания, он достигает Пратибхи, света высшего гения. Эти силы однако суть препятствия к достижению высшей цели, знания чистой Души и свободы; они, так сказать, встречаются по пути; и если Йог отказывается от них, он достигает самого высшего; если же соблазнится приобретением их, его дальнейший прогресс прегражден.

38. Когда причина связи ослаблена, Йог, посредством своего знания проявления через органы, входит в чужое тело.

Йог может войти в мертвое тело и заставить его встать и двигаться даже в то время, как он сам действует в другом теле. Или он может войти в живое тело и удерживать сознание и органы человека в повиновении и временно действовать посредством тела этого человека. Это дается вследствие достижения Йогом различения Пуруши и природы. Если он хочет войти в тело другого, он делает Самьяму над этим телом и входит в него, потому что, по утверждению Йога, вездесущи не только его душа, но и сознание. Оно есть частица всемирного сознания. Обыкновенно мы можем действовать только посредством нервных токов нашего тела; но когда Йог станет независимым от этих нервных токов, он будет способен действовать другими путями.

39. Победою над током, называемым Удана, Йог не погружается в воду или в болото и может ходить по остриям.

Удана есть название нервного тока, управляющего легкими и всею верхнею частью тела; и когда Йог делается господином его, он становится легким в весе: он не может утонуть в воде, может ходить по колючкам и лезвиям меча, стоять в огне и т. п.

40. Победою над током Самана он окружается светом.

Когда бы он ни захотел, свет исходит из его тела.

41. Совершением Самьямы над отношением слуха к Акаше приобретается божественный слух.

Акаша – эфир, орудие – слух. Делая Самьяму над ними, Йог приобретает божественный слух: он слышит все; он слышит произнесенное или прозвучавшее за мили от него.

42. Совершением Самьямы над отношением Акаши и тела Йог становится легким, как вата, и может ходить по воздуху.

Акаша есть материал тела; в известной форме она становится телом. Если Йог делает Самьяму над Акашей, материей своего тела, он приобретает легкость Акаши и может ходить по воздуху.

43. Совершением Самьямы над внешними реальными видоизменениями сознания, называемыми великою бестелесностью, достигается исчезновение заслоняющего свет.

Сознание в своем безумии думает, что оно должно действовать в теле. Почему я должен быть связан одною системою нервов и помещать свое "Я" в теле, если сознание вездесущее? Для этого нет никакого основания. Йог хочет чувствовать свое "Я" всюду, где ему нравится, и если он достиг этого, все заслоняющее свет уходит прочь и всякая темнота и неведение исчезают. Все ему представляется вполне ясным.

44. Совершением Самьямы над элементами, начиная с грубых и кончая самыми тонкими, приобретается господство над элементами.

Йог делает Самьяму над элементами, сначала над грубыми, а потом над тонкими их состояниями. Эта Самьяма производится часто одною сектою Буддистов. Они берут ком глины и делают над ней Самьяму, и постепенно видят тонкие материалы, из которых она состоит, и когда узнают все тонкие материалы в ней, получают власть над этими элементами. Поступая так со всеми элементами, Йог может все их подчинить себе.

45. Отсюда происходит утонченность и проч., прославление тела и неразрушаемость телесных свойств.

Это значит, что Йог приобретает восемь сил. Он может сделать себя огромным, тяжелым, как земля, или легким, как воздух; будет управлять всем, чем захочет; лев будет смирен в его присутствии, подобно лани, и все его желания исполнятся по его воле.

46. Прославление тела состоит в красоте, цвете кожи, силе, подобной алмазу крепости.

Тело становится несокрушимым: огонь не в состоянии повредить его, ничто не может ранить его, ничто не может разрушить его, пока не захочет сам Йог. "Ломая жезл времени, он живет в этой Вселенной со своим телом". В Ведах написано, что для такого человека нет больше болезни, смерти, страдания.

47. Совершением Самьямы над объектом, знанием и самосознанием органов постепенно получается победа над ними.

При восприятии внешних предметов, органы оставляют свое место в сознании и стремятся к предмету; следствием этого является знание и самосознание. Когда Йог делает Самьяму над этими переходами, он овладевает органами. Возьмите что-нибудь, что вы видите и чувствуете, например, книгу, и сосредоточьте сначала сознание на самой вещи, потом на знании, заключенном в форме книги, и затем на "Я", которое видит книгу. Посредством этого упражнения все органы будут подчинены.

48. Отсюда происходит просветленное сознание, сила органов, независимо от тела, и покорение природы.

Как вследствие овладения элементами получается просветление тела, так через подчинение сознания приходит просветление сознания.

49. Совершая Самьяму над Саттвой, тот, кто различает разум от Пуруши, приобретает вездесущие и всеведение.

Когда, победив природу и установив различие между Пурушей и природой, Йог видит, что Пуруша неуничтожаема, чиста и совершенна, он становится всемогущим и всеведущим.

50. Отречением даже от этих последних разрушается самое семя зла; он достигает Кайвалья.

Он достигает обособления, независимости. Тогда человек свободен. Когда он откажется даже от мысли о всемогуществе и всеведении, наступит полное отвержение наслаждений и искушений со стороны небесных существ Когда Йог видел все эти удивительные силы и отверг их, он достигает цели. Что такое все эти силы? Простые проявления. Они не лучше, чем грезы. Даже всемогущество – греза. Оно зависит от сознания. Его можно понять, пока существует сознание, но ведь цель выше сознания.

51. Требуется полное отвержение наслаждения и искушений со стороны небесных существ, под страхом возобновления зла.

Существуют и другие опасности: боги и другие существа приходят искушать Йога. Они не хотят, чтоб кто-нибудь был вполне свободен. Они завистливы, как мы, и иногда хуже, чем мы. Они очень боятся потерять свои места. Те Йоги, которые не достигают совершенства, умирают и становятся богами; оставивши прямую дорогу, они идут на одну из боковых и приобретают эти силы. Тогда они должны родиться опять; но тот, кто довольно силен, чтобы устоять против этих искушений, и идет прямо к цели, становится свободным.

52. Совершением Самьямы над частицею времени и ее кратными приобретается распознавание.

Как мы должны избегать всего этого: Дев, небес и сил? – Распознаванием, знанием добра и зла. Поэтому и дается Самьяма, которою может быть укреплена сила распознавания. Это Самьяма над частицею времени.

53. То, что не может быть различаемо по видам, признакам и месту, даже то будет распознано вышеуказанной Самьямой.

Несчастья, которые мы испытываем, происходят от неведения, от неразличения действительного и недействительного. Мы все принимаем дурное за хорошее и призрачное за действительное. Только одна душа реальна, и мы это забыли. Тело есть нереальный сон, а мы думаем, что мы все суть тела. Это неразличение есть причина страдания, а оно происходит от неведения. Когда приходит распознавание, оно приносит силу, и только тогда мы устраняем все эти разные мысли о теле, о небе, о богах и Девах. Это неведение возникает вследствие разделения на виды, признаки и места. Например, возьмем корову. Корова отличается от собаки как вид. А из коров как мы отличаем одну от другой? По признакам. Если два предмета совершенно одинаковы, они могут быть различаемы, если находятся в разных местах. Когда предметы так перемешаны, что даже эти различия не помогают нам, сила распознавания, приобретенная вышеупомянутым упражнением, дает нам способность различить их. Высшая философия Йога основана на том факте, что Пуруша чиста и совершенна и только одна проста во всей Вселенной. Тело и сознание составные, и все-таки мы всегда отожествляем себя с ними. Большая ошибка, что различение утрачено. Когда сила распознавания достигнута, человек видит, что все в этом мире, умственном и физическом, сложно и, как такое, не может быть душой.

54. Спасающее знание есть то знание распознавания, которое обнимает все предметы, все средства.

Разобщение вот цель. Когда оно достигнуто, душа находит, что она одна была всегда и что не требуется никого, чтоб сделать ее счастливою. Пока мы нуждаемся еще, чтобы кто-нибудь сделал нас счастливыми, мы рабы. Когда душа увидит, что она свободна и не нуждается ни в чем для дополнения себя, тогда природа ей совершенно не нужна, тогда свобода достигнута, тогда наступает Кайвалья.

55. Равенством чистоты Саттвы и Пуруши достигается Кайвалья.

Когда душа видит, что она не зависит ни от чего во Вселенной, от богов до самых низших атомов, это называется Кайвалья (разобщение) и совершенство. Она достигается, когда эта смесь чистоты и нечистоты, называемая сознанием, сделается такой чистой, как сама Пуруша; когда Саттва, сознание, отражает только неограниченную качествами сущность чистоты, которая и есть Пуруша.


PSYLIB® – АФОРИЗМЫ ЙОГА ПАТАНДЖАЛИ

Глава 4

НЕЗАВИСИМОСТЬ

1. Сиддхи (силы) приобретаются от рождения химическими средствами, силою слов, самообузданием или сосредоточением.

Иногда человек родится с Сиддхами (силами), конечно, вследствие упражнения в этих силах во время предшествовавшей жизни. Он родился в этот раз как бы для того, чтоб наслаждаться плодами своих прежних упражнений. Говорят о Капила, великом отце философии Санкхья, что он родился Сидхой, что буквально значит: человек, достигший успеха.

Йоги говорят, что эти силы могут быть также приобретены при помощи химических средств. Все мы знаем, что химия вначале была алхимией: люди отыскивали философский камень, жизненный эликсир и т. п. В Индии была секта, называемая Расаяны. По ее учению, стремление к идеальности, знанию, духовности и религии совершенно правильно; но достигнуть их можно только при посредстве тела, служащего для этого орудием. Если тело со временем разрушается, нужно гораздо больше времени для достижения цели. Например, человек упражняется в Йоге и хочет сделаться бестелесным. Раньше, чем достигнуть серьезных успехов, он умирает. Тогда он берет другое тело и начинает снова; затем опять умирает и т. д. Таким образом, то умирая, то опять рождаясь, он теряет много времени. Но если б его тело могло сделаться настолько сильным и совершенным, что могло бы освободиться от рождения и смерти, он имел бы гораздо больше времени для того, чтобы стать бестелесным. Расаяны говорят, что тело должно быть сделано очень крепким и что оно может быть сделано бессмертным. Их идея заключается в том, что если сознание вырабатывает тело и если верно, что каждое сознание есть только частичное проявление бесконечной энергии и что для каждого частичного проявления нет пределов получать какое угодно количество силы извне, то почему невозможно, чтоб мы удержали наше тело навсегда. Мы сами должны создавать все тела, которые когда-либо будем иметь. Как только это тело умирает, мы должны создать другое. Если мы в состоянии это сделать, почему мы не можем сделать то же здесь теперь, не уходя? Теория вполне правильна. Если возможно, что мы живем после смерти и создаем наши новые тела, почему невозможно, чтоб мы были в состоянии создавать эти тела здесь, без полного разложения настоящего тела, просто постоянно возобновляя разрушенные частицы его; Они также думают, что в ртути и сере скрыта в высшей степени удивительная сила и что посредством известных их препаратов человек может сохранять тело так долго, как ему годно. Некоторые верят, что известные снадобья могут дать такие силы, как летать по воздуху и проч. Многими из самых удивительных Лекарств настоящего времени мы обязаны Расаянам, особенно употреблением в медицине металлов. Некоторые секты Йогов заявляют, что многие из их главных учителей еще живут в их старых телах. Патанджали, великий авторитет Йоги, не отрицает этого.

Сила слов. Есть некоторые священные слова, называемые Мантры, имеющие силу, будучи повторяемы при соответствующих условиях, производить эти чрезвычайные силы. Мы день и ночь живем среди такой массы чудес, что совсем не думаем о них. Нет границ силе человека, силе слов и силе ума.

Самообуздание. Мы видим, что во всех религиях практикуется укрощение страстей и аскетизм. В этих религиозных идеях Индусы всегда доходят до крайностей. Вы найдете людей, стоящих всю свою жизнь с поднятыми руками, пока их руки не высохнут и не замрут. Люди спят, стоя день и ночь, пока их ноги не распухают, и если они остаются живы, их ноги так костенеют в этом положении, что они более не в состоянии согнуть их, но должны всю жизнь стоять. Я видел однажды человека с поднятыми таким образом руками и спросил его, как он себя чувствовал, когда начал делать это. Он сказал, что было ужасно мучительно, так мучительно, что он должен был ходить к реке и погружаться в воду, и только это немного облегчало его страдания; через месяц он больше не страдал. Такими упражнениями могут быть приобретены силы (Сиддхи).

Сосредоточение. Сосредоточение есть Самадхи, и это настоящая Йога; оно главный предмет этой науки и самое высшее средство. Предыдущие суть только второстепенные, и ими мы не можем достичь самого высшего. Самадхи есть средство, посредством которого мы можем достичь и чего хотим, и всего умственного, нравственного или духовного.

2. Переход из одного вида в другой совершается через восполнение природой.

Патанджали говорит, что упомянутые выше силы получаются от рождения иногда при помощи химических средств или посредством самообуздания. Он также признает за достоверное, что тело может быть сохранено в течение какого угодно продолжительного времени. В настоящем афоризме он продолжает выяснять, что составляет причину изменения тела в другой вид, и говорит, что она заключается в пополнении природой. В следующем афоризме он объясняет это.

3. Добрые дела и проч. не суть прямые причины превращений в природе, но они действуют как устранители препятствий к эволюции природы, как земледелец разрушает препятствия течением воды, которая затем бежит вниз, следуя собственной природе.

Когда земледелец орошает свое поле, вода уже имеется в каналах, но только там есть заграждения, шлюзы, удерживающие воду. Земледелец открывает эти шлюзы, и вода течет сама по закону тяжести. Таким же образом весь человеческий прогресс и сила уже есть во всем; совершенство есть общечеловеческое свойство, только оно загорожено и не допускается принять свойственный ему ход. Если кто-нибудь может устранить заграждение стремлениям природы, он приобретает уже имеющиеся силы. Те, которых мы называем злыми, становятся светлыми, как только заграждение сломано и природа устремляется в них. Сама природа влечет нас к совершенству и в конце концов приведет к нему всех. Все упражнения и стремления сделаться религиозным суть только отрицательная работа – устранить заграждение и открыть дверь к совершенству, которое есть наше прирожденное право, наша природа.

В настоящее время теория эволюции древних Йогов может быть лучше понята при свете новейших исследований. И все-таки теория Йогов представляет собою лучшее объяснение. Две причины эволюции, выставляемые новейшими учеными, именно: половой подбор и переживание наиболее приспособленного, – недостаточны. Предположить, что человеческое знание подвинулось вперед настолько, что уничтожило соперничество как из-за добывания физической пищи, так и из-за приобретения подруги. Тогда, согласно новейшим ученым, прогресс человеческий остановится и род вымрет. Следствия этой теории – снабжение всех угнетателей доказательством, служащим им к успокоению угрызений совести, и то, что явилось немало людей, которые, выдавая себя за философов, хотели бы истребить всех злых и нежизнеспособных (они, конечно, единственные судьи жизнеспособности) и таким образом сохранить человеческий род. Но великий древний эволюционист Патанджали заявляет, что настоящая тайна эволюции есть обнаружение совершенства, которое уже имеется в каждом существе; что это совершенство заграждено и что бесконечный поток его, находящийся за заграждением, стремится обнаружить себя. Наша борьба и соперничество суть только результаты нашего неведения, так как мы не знаем настоящего способа открыть шлюз и пустить воду. Бесконечный поток, находящийся позади преграды должен проявить себя, и он-то и есть причина всех явлений (эволюции), а не соперничество за жизнь или половое наслаждение, которые суть только временные, не необходимые внешние явления, производимые неведением. Даже когда всякое соперничество прекратится, совершенная природа, стоящая позади, будет заставлять нас идти вперед, пока всякий не станет совершенным. Поэтому нет никакого основания верить, что для прогресса необходимо соперничество. Человек скрыт в животном, но, как только дверь открывается, он устремляется наружу и является человеком. В человеке есть скрытый бог, удерживаемый замками и заграждениями неведения. Когда знание ломает эти запоры, бог проявляется.

4. Созданные мнения произошли только от эгоизма.

Теория Кармы состоит в том, что мы испытываем последствия наших хороших или дурных дел; а вся задача философии приблизить блаженство человека. Все писания воспевают блаженство человека, его души, и тотчас вслед за тем поучают о Карме: добрые дела приносят такой результат, а дурные дела такой. Но если б на душу могли влиять добрые или дурные дела, она дошла бы до ничтожества. Дурные дела ставят преграду проявлению нашей природы, Пуруши, а добрые дела устраняют препятствия, и ее слава проявляется; но сама Пуруша никогда не изменяется. Все, что бы вы ни сделали, никогда не уничтожит вашей собственной славы, вашей природы, потому что на душу не может влиять ничто: перед нею только растягивается покрывало, скрывающее ее совершенства.

5. Хотя деятельность разных созданных сознаний различна, они все управляются одним первоначальным сознанием.

Различные сознания, действующие в различных телах, называются созданными сознаниями, а тела созданными телами, другими словами, выработанными телами и сознаниями. Когда вы станете Йогом, вы научитесь секрету управлять ими. Секрет управления всегда принадлежал нам, но вы его забыли. Когда вы станете Йогом, вы вспомните его. Тогда вы будете в состоянии сделать с ним все, производить с ним опыты каким захотите способом. Материя, из которой создано сознание, та же самая, которая составляет Вселенную. Нет того, чтоб сознание было одна вещь, а материя – другая, но они только различные состояния одного и того же. Асмита, эгоизм, есть материя, тонкое вещество, из которого вырабатываются эти созданные сознания и тела Йогов.

Поэтому, когда Йог нашел секрет этой энергии природы, он может создавать сколько угодно тел или сознаний, и все они будут созданы из вещества, называемого эгоизмом.

6. Между различными Читтами та, которая достигается через Самадхи, чужда желаний.

Между всеми различными сознаниями, которые мы видим в разных людях, только то сознание, которое достигается посредством Самадхи полного сосредоточения, есть высшее. Человек, достигший известных сил посредством медицинских средств или слов, или посредством самообуздания, еще имеет желания; но тот только, кто достиг Самадхи сосредоточением, свободен от всех желаний.

7. Дела ни были, ни черны для йогов; для прочих они трояки: белые, черные и смешанные.

Когда йог достиг состояния совершенства, действия его и Карма, произведенные его действиями, не будут связывать его, потому что он не желал их; он только лишь работал. Он работает, чтоб делать хорошо, и делает хорошо, но не заботится о результате, и результата для него не будет. Но для обыкновенного человека, не достигшего этого высшего состояния, дела бывают трех родов: черные (злые действия), белые (хорошие действия) и смешанные.

8. Из эти трех родов дела в каждом состоянии проявляются только те, желания (которых) свойственны этому состоянию. (Остальные находятся в это время в бездействии).

Предположим, что я произвел три рода Кармы: хорошую, дурную и смешанную, и предположим, что я умираю и становлюсь богом на небе. Желания в теле бога не те же, что в человеческом теле. Тело бога не ест, не пьет. Что же делается с моими прежними невыработанными Кармами, которые являются следствиями желаний есть и пить? Куда деваются эти Кармы, когда я стал богом? Ответ тот, что желания могут проявляться только в соответственной обстановке. Только те желания обнаружатся, для которых обстановка подходяща; остальные останутся в запасе. В этой жизни мы имеем много божеских желаний, много желаний человеческих и много животных желаний. Если я принимаю божеское тело, выступят только добрые желания, потому что для них условия подходящие. А если я принимаю тело животного, выступают только животные желания, а добрые будут ждать. Что это показывает? То, что посредством обстановки мы можем обуздывать желания. Только та Карма выступит, которая соответствует и подходит к условиям. Это доказывает, что сила условий есть крепкая узда для управления даже Кармой.

9. Есть последовательность в желаниях, даже разделенных видами, временем и пространством, так как существует объединение в памяти и впечатлениях.

Испытываемое нами, делаясь тонким, становится впечатлением; пережитые впечатления становятся памятью. Здесь слово память заключает в себе бессознательную координацию прежнего опыта, превращенного настоящим сознательным действием в впечатление. В каждом теле группа впечатлений, приобретенных только в подобном теле, будет причиной действий в этом теле. Опыты не подобных тел останутся бездеятельными. Каждое тело будет действовать, как будто бы оно происходило только от ряда тел того же вида; таким образом последовательность желаний не будет прерываться.

10. Жажда счастья вечна, а потому желания не имеют начала.

Всякому опыту предшествует желание сделаться счастливым. Начала опыта не было, так как каждый новый опыт имеет основанием стремление, порожденное прежним опытом; поэтому желание не имеет начала.

11. Так как оно связано причиной, следствием, основанием и предметами, то при отсутствии их, само отсутствует.

Желание связано причиной и следствием; если желание возбуждено, оно не умирает, не производя следствия. Материя сознания представляет собою большой магазин, склад всех прежних желаний, превращенных в форму Санскар. Пока вырабатываются, они не умирают; больше того: до тех пор, пока чувства будут получать впечатления внешних предметов, будут возникать и желания. Желания исчезли бы только тогда, если б можно было освободиться от воздействия предметов.

12. Прошлое и будущее находится в их собственной природе, так как пути отношений различны.

13. Принадлежа к природе Гун, они бывают проявляющимися или тонкими.

Гуны суть трех веществ: Саттва, Раджас и Тамас, грубое состояние которых есть видимая Вселенная. Прошлое и будущее возникают из различных видов проявления этих Гун.

14. Единство в вещах происходит от единства в изменениях. Хотя существуют три вещества, но так как их изменения находятся во взаимной зависимости, то все предметы имеют единство.

15. При тождественности предметов восприятие и желание различаются, смотря по различию сознаний.

16. Вещи известны или неизвестны сознанию в зависимости от окраски, сообщаемой ими сознанию.

17. Состояния сознания всегда известны, ибо господин сознания неизменен.

Вся суть этой теории та, что Вселенная в одно и то же время умственна и материальна. И оба мира, умственный и материальный, находятся в состоянии постоянного движения. Что такое эта книга? Она есть соединение частиц, постоянно меняющихся. Одна часть уходит из нее, а другая входит в нее; это водоворот. Но чем же производится единство? Что же делает ее одной и той же книгой? Обмены равномерны; в гармоничном порядке они посылают сознанию впечатления, а эти, соединяясь вместе, образуют постоянную картину, хотя части ее постоянно меняются. Самое сознание постоянно меняется. Сознание и тело подобны двум слоям одного и того же вещества, движущимся с различными скоростями. Так как один относительно медленнее, а другой скорее, то мы можем различать два движения. Если, например, движется железнодорожный поезд и вдоль него в стороне медленно – экипаж, то до некоторой степени возможно найти движение обоих; но для этого необходимо еще нечто другое, – движение может быть замечено только тогда, когда есть нечто движущееся. Если две или три вещи имеют относительные движения, мы сначала замечаем более быстрое и потом более медленное. Как замечается сознание? Оно также движется, и необходима другая вещь, которая двигалась бы медленнее, дальше мы должны иметь нечто, движение чего еще медленнее и т. д. без конца. Но логика побуждает вас где-нибудь остановиться; вы должны заключить ряд знанием чего-нибудь, что никогда не изменяется. Позади этой никогда не кончающейся цепи движения стоит Пуруша, неизменная, бесцветная, чистая. Все впечатления только отражаются на ней, как лучи света, выходящие из камеры, отражаются на белом листе, рисуя на нем сотни картин, но не оставляя ни малейшего следа на самом листе.

18. Сознание, будучи объектом, не имеет собственного света.

В природе везде проявляется страшная сила; но все же что-то говорит нам, что она не самобытна, не разумна по существу. Пуруша одна самобытна (самосветяща) и дает свет всему. Это ее сила просвечивает через все, через материю и через силу.

19. Вследствие невозможности для него познавать две вещи одновременно.

Если бы сознание обладало собственным светом, оно было бы в сознании познавать все одновременно; чего оно не может. Если вы очень внимательны к одной вещи, вы упускаете из вида другую. Если б сознание имело собственный свет, не было бы пределов впечатлениям, которые оно могло бы получать. Пуруша может познавать все в одно мгновение, поэтому Пуруша самосветяща (т.е. самопознающа), а сознание – нет.

20. Если предположить другое воспринимающее сознание, не будет конца подобным допущениям и путаниц в памяти.

Предположим, что есть другое сознание, познающее первое, тогда должно быть нечто, познающее второе, и так без конца. Это произведет путаницу в памяти, так как тогда не будет никакого хранилища воспоминаний.

21. Так как сущность знания (Пуруша) неизменяема, то, когда мысль принимает ее форму, она становится сознательной.

Патанджали говорит это, чтобы сделать более ясным, что сознание не есть свойство Пуруши. Когда сознание подходит близко к Пуруше, она как бы отражается в сознании; сознание на это время становится знающим и само кажется Пурушей.

22. Получая окраску от видящего и видимого, сознание способно понять все.

Если в сознании с одной стороны отражается внешний мир, видимое, а с другой – видящий, то сознание получает полное знание.

23. Сознание, будучи сложным, своими бесчисленными желаниями действует для другого (Пуруши).

Сознание есть соединение разных вещей, и потому не может работать для себя. Все в этом мире, что представляет собой соединение, имеет некоторую цель этого соединения, некоторую третью вещь, ради которой это соединение происходит. Так, соединение сознания происходит для Пуруши.

24. Восприятие сознания как Атмана прекращается для достигшего познания.

Через распознавание йог знает, что Пуруша не есть сознание.

25. Тогда устремленное к распознаванию сознание достигает предшествующего состояния Кайвалья (разобщения).

Упражнения в йоге ведут к распознающей силе, к ясности видения. Покрывало спадает с глаз, и мы видим вещи, как они есть. Мы видим, что природа есть соединение и показывает панораму для Пуруши, которая представляет собой зрителя; что природа не властитель; что все комбинации природы существуют только ради того, чтобы показать эти явления Пуруше, царю, сидящему внутри на престоле. Когда посредством долгого упражнения достигается распознавание, страх прекращается, и сознание достигает разобщения.

26. Мысли, возникающие как препятствия этому, являются от впечатлений.

Все различные возникающие мысли, заставляющие нас верить, что для того, чтоб сделаться счастливыми, мы нуждаемся в чем-то внешнем, суть препятствия к совершенству. Пуруша сама есть счастье и блаженство по своей собственной природе. Но знание этого закрыто для нас прежними впечатлениями. Эти впечатления должны сами себя вытеснить.

27. Разрушаются они тем же способом, как неведение и проч., как сказано раньше.

28. Только достигший правильно различающего знания сущностей и отрекшийся от плодов его, приходит, вследствие совершенного распознавания, к Самадхи, называемой облаком добродетели.

Когда йог достиг такого распознавания, являются все упомянутые в последней главе силы; но настоящий йог отвергает их все. В него входит особенное знание, особенный свет, называемый Дхарма Мегха, облако добродетели. Все великие пророки мира, о которых упоминает история, обладали им. Они нашли все основания знания внутри себя. Истина для них стала реальной. Мир, и спокойствие, и совершенная чистота стали их собственной природой после того, как они отказались от тщеславия обладания силами.

29. Отсюда получается прекращение страданий и труда.

Когда это облако добродетели пришло, тогда нечего больше бояться падения: ничто не в состоянии увлечь йога вниз. Ничто более не причинит ему зла: для него нет больше страданий.

30. Тогда знание, лишенное покрывала и нечистоты, становится бесконечным, подлежащее же познанию – ничтожным.

Само знание налицо; его покрывало снято. Одно из буддийских писаний дает определение слова Буддха (которое есть название некоторого состояния). Оно определяет его как бесконечное знание, бесконечное, как небо.

Иисус достиг его и сделался Христом. Каждый из вас достигнет этого состояния, и тогда ваше знание станет бесконечным, познаваемое же ничтожным. Вся Вселенная со всем познаваемым в ней станет ничем перед Пурушей. Обыкновенный человек считает себя очень маленьким, потому что познаваемое кажется ему бесконечным.

31. Тогда окончены последовательные превращения качеств, так как цель их достигнута.

Тогда все различные превращения качеств, которые изменяются при переходе от вида к виду, прекратятся навсегда.

32. Перемены, существующие по отношению к моментам времени и воспринимаемые на другом конце (в конце ряда), составляют последовательность.

Патанджали здесь определяет слово последовательность как изменения, существующие в отношении моментов времени. Пока я думаю, проходит много моментов, и с каждым моментом происходит перемена мысли; но мы замечаем эти перемены только в конце ряда. Восприятие времени всегда имеет место в памяти. Это называется последовательностью; но для сознания, которое достигло вездесущия, все это окончено. Для него все стало настоящим, – существует одно настоящее, прошедшее же и будущее утрачено. Все становится подчиненным, и всякое знание является в одну секунду. Все узнается мгновенно, подобно вспышке.

33. Устранение в обратном порядке качеств, лишенных для Пуруши всякого побуждения к действию, есть Кайвалья, или утверждение силы знания в его собственной природе.

Задача природы окончена, эта бескорыстная задача, которую наша нежная кормилица – природа возложила на себя. Она как будто взяла ласково за руку забывшую себя душу и, показывая ей все, что происходит во Вселенной, все ее проявления, ведет ее все выше через различные тела до тех пор, пока она не вернет себе потерянный ею свет и не вспомнит свою природу. Тогда любящая мать уходит назад той же дорогой, какой пришла, за другими, также затерявшимися в безбрежной пустыне жизни, где ничто не оставляет следа. Так она трудится без начала и конца, и путем наслаждений и страданий, путем добра и зла бесконечная река душ течет в океан совершенства, самопознавания.

Слава тем, кто вызвал к бытию свою собственную природу; да будет их благословение над всеми нами!


PSYLIB® – ЙОГА-СУТРЫ ПАТАНДЖАЛИ в переводе Б.Загуменнова

<<< [image] ОГЛАВЛЕHИЕ [image] >>>

ЙОГА-СУТРЫ ПАТАНДЖАЛИ

перевод с санскрита, предисловие и комментарии Б.Загуменнова

"Ступени" №1-3, 1991; №1, 1992

I. ГЛАВА О САМАДХИ
II. ГЛАВА О ДУХОВНОЙ ПРАКТИКЕ
III. ГЛАВА О НЕОБЫЧНЫХ СПОСОБНОСТЯХ
IV. ГЛАВА ОБ ОСВОБОЖДЕНИИ
Глоссарий

ПРЕДИСЛОВИЕ

Классическая йога (йога Патанджали, йога-даршана) – одна из религиозно-философских систем индуизма; имеющая высшей целью освобождение духа (пуруша) от оков материи (пракрити), от самсары. Основателем считается Патанджали, (живший, вероятно, в первые века н.э.), автор "Йога-сутры". Он не является создателем йоги вообще, поскольку йогический праксис был распространен на территории Индии задолго до нашей эры. Термин "йога" имеет у Патанджали (но не всегда у его комментаторов) два значения: высшее духовное состояние (1, 2) и "духовная практика" (садхана), процесс самосовершенствования, ведущий к реализации этого состояния (11, 1; 2 7-28).

Йога принимает три существующих первоначала: пурушу, пракрити и ишвару. Пуруша (букв, "человек", "мужчина") вечное высшее сознание, запредельное пространству-времени, пассивное, лишенное частей, чистое, "самосветящееся" и неизменное, в отличие от пракрити (букв, "природа", "первоисточник", "женщина"), которая также безначальна и вечна, но подвержена постоянным изменениям, с которыми пуруша в результате авидьи (неведения), присущего нашей психике, обычно как бы отождествляет себя. Ишвара ("владыка", "господь") – "особый пуруша", не ограниченный временем, свободный от несовершенств (клеша), закона кармы, обладающий всезнанием, вечно свободный и органически связанный со своим звуковым символом "ОМ" (I, 23-27). Ишвара не тождественен Богу в христианстве – он не является творцом мира:

Она существует на четырех уровнях, отличающихся степенью субтильности. Тончайшее, "ноуменальное" состояние пракрити – пракрити как таковая, или прадхана ("праматерия", букв, "главное"); на этой стадии гуны находятся в "равновесий"; мир непроявлен; это аналогично сну без сновидений. Первая модификация пракрити, возникающая при ее эволюции в результате Нарушения равновесия гун, – махат, или буддхи ("разум"). В ходе дальнейшей дифференциации пракрити проявляется в виде "эго" (асмита, ахамкара) и пяти "потенций" ("танматра"). Из этих шести образований возникают десять индрий (органы познания и действия) и манас (ум), как интегратор (координатор) деятельности индрий, а также пять "стихий" или "грубых элементов" ("земля", "вода" и т.д.), образующих внешний, "видимый" мир.

Психика-в-целом обозначается в йоге термином "читта". Она проявляется в виде пяти основных модификаций (вритти): достоверное познание, заблуждение, фантазия, глубокий сон и память. Заблуждение, наряду с памятью, – глубинная психическая структура, существующая в виде пяти клеш ("недугов"): авидьи, т.е. ложного отождествления невечного с вечным, эгоцентризма, страсти, ненависти и инстинктивного страха смерти. Клеши существуют на четырех уровнях. Они могут быть латентными (глубоко скрытыми, "спящими"), тонкими (т.е., ослабленными благодаря духовной практике), подавленными (например, ненависть, вытесненная из сознания страстью) и открыто проявленными (например, аффект гнева). Авидья – коренная клеша, остальные – ее модификации.

По степени сосредоточенности и интроверсии комментарий Вьясы на "Йогу-сутру" выделяет пять "ступеней психики" (читта-бхуми): состояние несосредоточенности, тупости-инертности, относительной сосредоточенности, глубокой сосредоточенности на одном объекте и состояние прекращения модификаций психики. К духовному развитию имеют отношение лишь два последних состояния.

Любой опыт (восприятие, действие, мысль), даже не осознанный, оставляет "психические следы" – самскары. Они накапливаются в бесконечных существованиях и связаны либо с состоянием прекращения модификаций психики (ниродха), либо с состоянием несосредоточенного ума (вьюттхана-читта), в последнем случае они ассоциированы с клешами и определенная их сумма образует "вместилище кармы" (карма-ашая). Оно проявляется в виде бессознательных ("врожденных") психических тенденций, или предрасположенностей (васана), и в конце концов имеет результатом новое существование (джанма) с определенной обусловленной продолжительностью жизни, определенным опытом страданий и наслаждений. "Вместилище кармы" начинает приносить плоды при условии существования клеш, если клеши полностью искоренены, то нет условий для проявления закона кармы, которому подчинено все в сфере пракрити. Карма – четырех видов (IV, 7): благая, неблагая, смешанная и нейтральная. Первые три вида производятся добродетельными и порочными поступками, а четвертый – это карма йогина, отрешенного от плодов своих дел. Скрытые впечатления (самскары) и тенденции (васаны) не исчезают в области "круговорота существований" (самсара); две жизни (инкарнации), даже отделенные друг от друга многими существованиями и колоссальным временем, все же каузально связаны: причинно-следственная связь безначальна и непрерывна вплоть до реализации освобождения (мокша). Добродетельное поведение имеет результатом наслаждение, от него – привязанность (рага), недобродетельные поступки имеют следствием страдание и отвращение (двеша), привязанность и отвращение порождают обусловленную ими умственную, речевую и телесную деятельность, которая добродетельна или порочна, ведет к наслаждению и страданию, привязанности и отвращению – так непрерывно вращается "колесо самсары", причина которой – неведение, духовное ослепление, (моха, авидья). Страдание, или неудовлетворительность (духкха) – имманентная и тотальная характеристика самсары. Но понимание этого возникает лишь на определенном духовном уровне. Неведение устраняется подлинным, истинным знанием (самьяг-даршана), благодаря ему достигается "разъединение" мнимо соединенных пуруши и пракрити (их "соединение" в результате неведения и есть основа страдания).

Но достижение совершенного знания невозможно без духовной практики (садхана), она – самый существенный аспект йоги. "Йога познается через йогу, и йога ведет к йоге", – говорит комментарий. В зависимости от степени совершенства ученика йогический праксис совершается на трех уровнях, и структура "Йога-сутры" отражает эту иерархичность.

Йога есть высшее духовное состояние и определяется как "прекращение функций психики" (читта-вритти-ниродха) (I, 2). Это достигается (в случае ученика с врожденно сосредоточенным умом) с помощью взаимосвязанных средств: упражнения и бесстрастия. Упражнение – постоянное усилие в удержании внимания на одном пункте, постоянное произвольное возвращение ума к этому пункту в случае его отвлечения. Бесстрастие (вайрагья) – отсутствие страсти, привязанности (рага) к благам земного и небесных миров и (на высшей его стадии) – к любым проявлениям пракрити. Благодаря упражнению и бесстрастию реализуется самадхи, т.е. сверхсознательное состояние.

Средством его реализации может быть и "преданность ишваре" (ишвара-пранидхана), т.е. отречение от привязанности к плодам своих дел и посвящение их высшему началу. Практика мантры, символизирующей ишвару, ведет к глубокой интроверсии (пратьяк-четана), самопознанию и устранению препятствий. Существует также много других альтернативных средств достижения самадхи.

Духовная практика для менее совершенных учеников есть "йога действия" (крия-йога), включающая три элемента: подвижничество (тапас), повторение-мантры-и-изучение-священных-писаний и "преданность ишваре". Эти элементы включаются также и в практику учеников с наименее сосредоточенным умом. Последняя известна как "восьмичленная йога" (аштанга-йога).

Восемь компонентов этой формы практики суть яма (воздержание от неблагих действий), нияма (активизация благой деятельности), асаны, пранаяма (дыхательные упражнения, контроль "жизненной энергии"), пратьяхара ("отключение" органов чувств), дхарана (сосредоточенность на одном объекте), дхьяна (медитация, т.е. неотвлекаемый поток психики, направленный на объект сосредоточения) и достигаемое в результате всего этого самадхи.

Наиболее подробно "Йога-сутра" описывает первые два компонента йоги. Яма включает ахимсу (непричинение вреда), правдивость, не-воровство, контроль полового влечения и нестяжательство. Эти предписания называются великими заповедями, и им рекомендуется следовать независимо от социального статуса, места, времени и обстоятельств. Нияма включает очищение (телесное и морально-психологическое), удовлетворенность при любых обстоятельствах и три элемента "йоги действия" (см. выше).

Признаки совершенства в этих элементах духовного праксиса – развитие особых сил: при упрочении йогина в ахимсе исчезает вражда в его присутствии, и он может приручать диких зверей, при упрочении в правдивости легко достигается желаемое, появляется способность предсказывать будущее и т. п.

Ахимса – основа духовной практики; она, как и другие моральные принципы, должна соблюдаться в мыслях, словах и делах относительно всего окружающего. Метод соблюдения предписаний ямы и ниямы – "созерцание противоположного": при побуждении нарушить ахимсу и т. д. необходимо вызвать в уме представление о последствиях, а ими будут "бесконечное неведение и страдание" (II, 33, 34).

Первые пять компонентов йоги называются внешней практикой, а последние три – внутренней, или самьямой. Применение самьямы к различным объектам дает сверхъестественные результаты (сиддхи, вибхути): знание прошлого и будущего, мгновенное перемещение в пространстве и т. д., а суммарно – всемогущество и всезнание (III, 49). Освобождение, однако, реализуется лишь при полном бесстрастии даже относительно всезнания и всемогущества (III, 50). Самьяму следует применять постепенно – с переходом от грубых к более тонким объектам. Важнейший результат совершенствования в самьяме – "свет мудрости", различающее знание; оно – "спасающе", "всеохватывающе", не ограничено временем (ему доступны все объекты трех времен) и интуитивно, т.е. непосредственно и мгновенно. В результате этого знания достигается высший вид самадхи "самадхи-без-семени". Самый высокий уровень этого самадхи называется "облако добродетели" (дхарма-мегха). Его результат – полное искоренение клеш и независимость от закона кармы. Это означает освобождение-уже-в-этой-жизни (дживан-мукти).

Освобождение в классической йоге понимается не как единение с ишварой, с абсолютом и т. п., а наоборот: йога есть разъединение (ви-йога) пуруши и пракрити; вся практика йоги направлена на достижение этого разъединения, обособления, "изоляции" пуруши. Но в то же время это разъединение является и освобождением от самсары, с присущим ей неведением и страданием. Пракрити, выполнившая свое назначение, возвращается в свое исходное состояние, а пуруша пребывает в своей истинной природе (сварупа) (IV, 34). Это есть высшее состояние, конечная цель йоги.

Классическая йога наиболее тесно связана с санкхьей, принимая ее основные категории. Поздние комментаторы (Виджняна-бхикшу, Свами Шивананда) сближают йогу с другими индуистскими учениями, особенно с ведантой, при этом йога понимается уже не как "разъединение", а как единение индивидуальной души с абсолютом.

Нельзя не заметить также поразительного совпадения (в очень многих случаях) йогической и буддийской терминологии. Из всех индуистских систем йога в аспекте духовной практики наиболее близка к буддизму.

Первоисточник классической йоги – "Йога-сутра" Шри Патанджали – включает четыре главы, описывающие: самадхи ("сверхсознание") и основные средства его реализации; садхану, или духовный праксис; необычные способности (сиддхи), обретаемые в результате садханы; "природу освобождения" (кайвалья).

Первая глава предназначена для учеников высшего уровня; вторая начинается описанием садханы для учеников среднего разряда, а с двадцать девятого афоризма описываются средства духовной практики для тех, кто обладает более скромными задатками и находится в неблагоприятных условиях. Важнейшие комментарии на "Йога-сутру": "Йога-бхашья", или "Санкхья-правачана-бхашья" Вьясы (ок. 4-8 вв. н.э.), "Таттвавайша-ради" Вачаспати Мишры (9 в.), "Раджамартанда" Бходжараджи (ок. 10-11 вв.), "Йога-варттика" и "Йога-сара-санграха" Виджняна Бхикшу (ок. 16-17 вв.), "Мани-прабха" Рамананды Сарасвати (16 в.), комментарий Свами Харихарананды (20 в.) и др. Из них первый и основной – комментарий Вьясы. Насколько нам известно, "Йога-сутра" в переводе с санскрита на русский никогда не публиковалась, поэтому данный перевод не претендует на совершенство, последнее возможно лишь при условии существования переводческой традиции. Перевод и комментарий, сохраняющий традиционную форму и являющийся зачастую почти буквальным переводом комментария Вьясы, выполнены по изданиям, важнейшие из которых следующие:

  1. Patanjali's Yoga Sutras with the Commentary of Vyasa... Allahabad, 1924.
  2. Swami Hariharananda Aranya. Yoga Philosophy of Patanjali. Calcutta, 1963.

Б.Загуменнов


PSYLIB® – ЙОГА-СУТРЫ ПАТАНДЖАЛИ в переводе Б.Загуменнова

Примечания

  1. Римской цифрой обозначается глава "Йога-сутры", арабской – афоризм, входящий в главу. Например, (I, 7) означает: "Йога-сутра", глава первая, афоризм седьмой.

  2. Определение йоги с трудом поддается адекватному переводу. Здесь многозначны и определяемое, и определяющее. Слово "йога" имеет десятки значений: применение, средство, волшебство, дело, связь, сосредоточение, созерцание и т.д. Вьяса, первый известный комментатор "Йога-сутры", определяет йогу как самадхи (см. комментарий к I, 1) и понимает под словом "самадхи" сосредоточенность, которая так или иначе присуща любой "ступени психики", включая самые обыденные ее уровни. Но сам Патанджали определяет йогу как "читта-вритти-ниродха", т. е. "психики модификаций (функций) прекращение" (если сохранять порядок слов оригинала). Слово "читта" означает мысль, ощущение, чувство, желание, сердце, разум. Читту можно определить как психику в широком смысле слова, в более широком, чем обычно принято, поскольку в ее видоизменения включаются не только процессы в состоянии бодрствования, но также сон со сновидениями и глубокий сон без сновидений, т.е. когда как будто психические процессы прекращаются. Читта – это психика в ее сознательных и бессознательных проявлениях. Слово "вритти" связано с глаголом "врат" (вертеться, существовать, случаться) и переводится как верчение, видоизменение, состояние, деятельность, флуктуация, модус, функция, проявление и т.д. А "ниродха" – это прекращение, приостановка, удержание, подавление, сдерживание, уничтожение; нейтрализация (?). Психика как проявление пракрити находится в постоянном волнении; непрерывная деятельность – ее имманентное свойство. Это поток с глубинными завихрениями и волнами на поверхности. Волны – это вритти. Их успокоение – ниродха. Когда волны исчезают, водная поверхность отражает небо. Подобно этому, когда исчезают "завихрения" и "волны" психики, она отражает реальность, или, точнее, реальность беспрепятственно проявляет себя. Но в отличие от природных явлений психика не может успокоиться сама по себе, без сознательной установки на успокоение, без определенной деятельности, которая является в этом случае духовной практикой (садхана), т.е. движением по пути духовного совершенствования. Уже из этого следует, что "закон кармы", принимаемый как в индуизме, так и в буддизме, не означает абсолютного детерминизма, полного отсутствия "свободы воли", фатализма, – ведь в этом случае освобождение (мокша) было бы невозможно.

  3. Возникает вопрос: если это разновидности или средства достоверного познания, то почему они отнесены к одной из модификаций психики, т.е. к тому, что должно быть устранено для реализации высшего духовного состояния? Дело в том, что чувственное восприятие и прочее – виды достоверного познания лишь в определенной области, границы которой обусловлены возможностями органов чувств и дискурсивного мышления, это субъектно-объектное познание. Действительно, адекватное знание (джняна) приобретается благодаря устранению отношения "субъект-объект", благодаря наддискурсивной медитации и самадхи, а условием его достижения является устранение чувственных образов и концептуального мышления, которые неизбежно "пронизаны" интеллектуальными стереотипами, заблуждением и пустыми понятиями (словесным знанием).

  4. И снова вопрос: пусть сон состояние психики, но что за состояние возникает за его пределами, если это не сновидения и не бодрствование? ведь помимо этих трех состояний (бодрствование, сновидения и сон без сновидений) с обычной точки зрения не существует никаких других. Однако в индийских учениях выделяют еще и четвертое состояние, по отношению к которому состояние бодрствования и уровень реальности, познаваемой в нем, представляются нереальными, неистинными, неадекватными подлинной реальности – подобно тому, как мир сновидений осознается в качестве нереального при пробуждении, т.е., в состоянии бодрствования. Это высшее "самадхи", "прекращение флуктуаций психики", "сверхсознание" и т.д. Описанию этих четырех состояний специально посвящена Мандукья-упанишада, на которую Гаудапада и Шанкара составили подробные комментарии.

  5. Как уже отмечалось, религиозно-философские системы, такие, как буддизм, йога, веданта, представляют собой прежде всего путь, ведущий от уровня обычной реальности, обусловленной неведением и законом кармы, к реализации истинного бытия, которое с обычной, относительной точки зрения представляется высшим уровнем (хотя, в действительности, это просто реальность сама по себе, реальность как она есть, без искажения несовершенными видами постижения, присущими нам). Но если это путь, то он должен быть действительно пройден рассуждения о высшей реальности без этого будут лишь словами, основанными на неадекватном знании. Движение по пути заключается главным образом в устранении клеш; это означает целостное совершенствование человека, что противоположно теоретическому постижению мира, при котором меняется образ мыслей, но образ жизни остается прежним. Можно выучить все фигуры силлогизма и правила логики, но мыслить и поступать нелогично; можно знать принципы этики и хорошо рассуждать о ней, но поступать безнравственно: как уже давно замечено, вполне возможен тонкий и развитый ум с диким цинизмом в поступках и действиях. Духовное развитие состоит в действительной реализации моральных и психологических качеств, и это основано на правильном понимании. Без преодоления эгоцентризма и связанных с ним "страстей", таких, как привязанность, ненависть, страх, теоретическое, интеллектуальное постижение духовного учения будет иллюзией и вместо пользы может причинить колоссальный вред. Но возникает вопрос: возможно ли самому достичь какой-то стадии верного понимания пути и правильно начать духовную практику? Чтение литературы может лишь привести к желанию ее начать. Но движение по пути невозможно без руководства того, кто уже прошел его, т.е., без учителя (гуру). Это невозможно потому, что характер средств, и особенно метода (как способа применения средств), будет изначально обусловлен неведением и другими клешами; таким образом, понимание пути будет извращенным – и "духовное совершенствование" в лучшем случае будет движением по кругу или бесплодным топтанием на месте, а в худшем – кончится расстройством психики. Но, в свою очередь, учитель был когда-то учеником своего гуру, который получил посвящение от своего наставника; следовательно, существует непрерывная цепь традиции, исходящая в конечном итоге от основателя учения, т.е., от Будды, Христа, Махавиры. Таким образом, религиозно-философская система это не только духовное учение, но и система взаимоотношений, характеризующих особым способом приобщение к традиции (посвящение, инициация, таинство). Гуру – духовный наставник, учитель и руководитель ученика, стремящегося реализовать высшие духовные ценности в своей жизни. Важнейшие качества гуру глубокое знание священных текстов, реализация этого знания в собственной жизни и способность на основе этого вести ученика к освобождению от оков самсары, от иллюзорного бытия к бытию истинному. Учитель должен быть мудр, искренен, бескорыстен, сострадателен, милосерден, должен обладать развитым интеллектом и речью, духовное благо других должно быть мотивом его деятельности, он должен обладать способностью хорошо понимать физические и психические особенности учеников, чтобы предлагать верные методы духовного совершенствования. Ученик, по предписаниям классических текстов, должен почитать гуру наравне с божеством или буддой (ведь только через гуру он может достичь высшего блага), должен самоотверженно служить ему в мыслях, словах и делах. Он должен сосредоточить свой ум и сердце на исполнении его наставлений, иначе они не будут реализованы и цель духовной практики не будет достигнута.

  6. Клеши (ср. "клеши", "клешни") одна из основных категорий индийских религиозно-философских систем, особенно буддизма и классической йоги. Этим термином обозначается негативное содержание психики, проявляющееся в ложном (по)знании и неадекватных эмоциональных и инстинктивных реакциях и состояниях, препятствующих постижению истины и реализации освобождения, (мокша, нирвана). В таком смысле учение о клешах неотъемлемый элемент любой сотериологической системы, или системы духовного совершенствования. Как в индуизме, так и в буддизме коренной клешей считается неведение (авидья), т. с. ложное, ошибочное знание, омраченное сознание, духовное ослепление. Неведение – основной атрибут непросветленного сознания, состоящий в принимании относительного, обусловленного, неистинного за абсолютное и истинное. Это коренная причина страданий, основное препятствие к просветлению (бодхи) и освобождению (мокша). Неведение безначально во времени, беспричинно, безличностно. Оно подобно ошибочному принятию веревки за змею: скрывает истинную природу объекта (веревка) и переносит воображаемое на реальность. Мир, воспринимаемый (познаваемый) посредством неведения (т.е. посредством органов чувств и обычного интеллекта) представляется множественным, находящимся в сфере пространства, времени и причинности. Неведение устраняется истинным знанием (видья, праджня), которое ведет к постижению мира таким, каков он есть сам по себе, к переживанию высшей реальности. И в индуизме, и в буддизме, в конечном счете признается, что именно разделение на неведение и истинное постижение, и соответственно на низшую и высшую реальность, иллюзорно, оно само является результатом неведения. В действительности ("с точки зрения подлинной реальности") нет различия между миром явлений и абсолютом, между самсарой и нирваной. Иногда неведение трактуется не как ложное знание, а как отсутствие неиллюзорного знания. Термины неведение (авидья), аджняна, моха, майя, пракрити и т. д. могут употребляться как синонимы.

  7. Таким образом, в классической йоге, как и в буддизме, страдание (духкха) тотальная характеристика самсары, и, как и в буддизме, понимание этого свойственно не начальной, а второй стадии духовного развития, обозначаемой в системе махаяны личностью среднего кругозора.

  8. Термины, которыми описывается восьмеричный путь классической йоги, довольно хорошо известны и в специальной литературе обычно не переводятся. Яма и нияма – синонимы, оба слова означают контроль, сдерживание и т.н. Яма – это воздержание от неблагих деяний, их пресечение (нивритти); нияма, наоборот, активизация (правритти) благой деятельности. Асана йогическая поза, положение тела. Пранаяма – контроль дыхания, но в более глубоком смысле – управление тонкой энергией праной. Пратьяхара – произвольное "отключение" органов чувств. Дхарана – фиксация внимания на определенном пункте без отвлечения на постороннее. Дхьяна – медитация, непрерывный "поток мысли", направленный на нечто одно. Самадхи – результат дхьяны, состояние глубочайшей сосредоточенности психики, "сверхсознание". Здесь имеется в виду сампраджнята-самадхи (см. Глоссарий). Все эти компоненты йоги описываются далее. Слово "анга" переводится как "средство", компонент (составная часть), ветвь, член и т.п. Нередко встречается перевод "ступень", но это недостаточно точно, поскольку средства йоги применяется не только одно за другим, но и каждое из восьми необходимо для совершенствования каждого другого.

  9. Слово "общезначимые" (сарвабхаума) означает, что они должны соблюдаться всеми людьми и всюду, а также на любой стадии духовного совершенствования. В джайнизме принята точно такая же пятерка заповедей (обозначаемых теми же терминами), которые называются "праведным поведением". Аналогичные заповеди мы встречаем в буддизме и христианстве, хотя порядок их перечисления и степень строгости их соблюдения несколько различны. Это действительно универсальные общечеловеческие нормы поведения, без соблюдения которых человечество не может существовать длительное время.

  10. Тело очищается благодаря выполнению асан, пранаямы, соблюдению общеизвестных правил гигиены и выполнению специальных очистительных процедур, так называемых "шести действий" (шат-карман). Их санскритские названия – дхаути, басти, нети, тратака, наули и капалабхати. Дхаути – очищение пищевода и желудка с помощью воды, ткани или воздуха. Басти – общее очищение кишечника с помощью воды. Нети – очищение полости носа с помощью ткани или воды. Промывание носа прохладной водой может устранить хронические головные боли. Наули – массаж внутренних органов с помощью попеременного сокращения и "вращения" мышц живота. Тратака – фиксация взгляда на каком-либо, маленьком объекте, это развивает способность концентрировать внимание. Капалабхати – энергичные вдохи и выдохи через нос. Подробное описание этих процедур дано в классических книгах по хатха-йоге – в "Гхеранда-самхите" и "Хатха-йога-прадипике" и в многочисленных практических руководствах, например, в "Полной иллюстрированной книге йоги" Свами Вишнудевананды. Но очистительные процедуры будут эффективны, если соблюдаются правила гигиены относительно воздуха, воды и пищи. Диета при занятиях йогой должна быть саттвической, т.е., способствующей очищению организма, развитию спокойствия и сосредоточенности. Рекомендуются фрукты, овощи, злаки (рис, ячмень, пшеница), мед. Исключаются искусственно возбуждающие средства, такие, как алкоголь и кофе. Не рекомендуется слишком острое, соленое, горькое, кислое, слишком горячее или слишком холодное. Следует избегать пищи, которая была приготовлена, остыла и вновь разогрета.

  11. Здесь, однако, возникает вопрос: почему отвращение, а не бесстрастие? Ведь отвращение – это проявление клеши (двеша). Г.Фейерштайн настаивает на том, что здесь имеется в виду именно бесстрастие, нейтральное отношение к своему телу, а не отвращение, как это следует из комментария Вьясы к этому афоризму.

  12. Мантра – сакральная, священная вербальная формула (один или несколько слогов, слов или фраз), обладающая особой силой и предназначенная, как правило, для многократного повторения в ежедневной духовной практике. Чаще всего мантра по своему содержанию почтительное обращение к какому-либо божеству, нередко она включает "бессмысленные" слоги (слова). В системе традиционной духовной практики (в индуизме, буддизме, джайнизме) мантра дается ученику его духовным учителем (гуру) и обычно хранится в тайне от непосвященных, иначе она может потерять силу. Повторение мантры совершается вслух, в полголоса или мысленно и должно сопровождаться максимальной сосредоточенностью на ее смысле, на образе того божества, к которому она обращена. Для механического подсчета числа повторений мантры обычно применяют четки. Назначение мантр разнообразно: духовное очищение, помощь сверхъестественных существ, обретение особых сил (сиддхи), устранение различных опасностей и т. д.

  13. "Самадхи-сиддхи" – выражение, переводимое здесь как "достижение самадхи", можно перевести также "совершенство в самадхи" и "сверхъестественные силы, обретаемые в самадхи". Но в любом случае речь идет о сампраджнята-самадхи (см. Глоссарий).

  14. Зелье (ошадхи) – букв, "трава" – средство, воздействующее на психику. Асуры – демонические существа. По сути дела, здесь мы видим осуждение применения наркотиков с целью достичь "измененных состояний сознания".

  15. Эти афоризмы (IV, 2-3) относятся к наиболее темным в "Йora-сутре", и комментарии не вносят полной определенности.

  16. Можно перевести: "достигли своей цели", как это делает П.Дойсен, но такой перевод приписывает гунам не свойственное им качество сознательного целеполагания.


PSYLIB® – ЙОГА-СУТРЫ ПАТАНДЖАЛИ в переводе Б.Загуменнова

Глоссарий

Акаша – "пространство", "эфир", первый из пяти "грубых элементов".

Асана (поза, положение, сиденье) – третий компонент восьмичленной йоги, (II, 46-48).

Асампраджнята, асампраджнята-самадхи – см. самадхи.

Асмита (букв, "есмь-ность") – самость, эго-сознание, эго, эгоцентризм; одна из модификаций пракрити; одна из пяти клеш (II, 3, 6) – ложное отождествление индивидуального "я" с высшим духовным началом (пуруша).

Атман – сущность, обозначаемая словом "я"; высший атман тождественен тому, что неиндивидуально, абсолютно. В йоге термин малоупотребителен.

Ахамкара (букв, "я-делающий") – эго-сознание, см. Асмита.

Ахимса – неубиение, ненасилие, непричинение вреда; важнейший основополагающий принцип (заповедь, обет) морали в индуизме, буддизме, джайнизме; первый элемент ямы.

Буддхи – мысль, интеллект, разум; высшее проявление пракрити в аспекте саттвы.

Бхакти – преданность, смирение, любовь; "любовь к богу" как важнейший элемент религий, подобных христианству или исламу.

Васаны – латентные психические следы чувств, желаний, стремлений; это один из важнейших элементов механизма кармы. Веды – древнейшие священные тексты индуизма.

Гуны (букв, "нити", "качества") – три аспекта, или компонента, пракрити: саттва, раджас и тамас.

Саттва – свет, гармония, мудрость.

Раджас – активность, движение, страсть.

Тамас – тьма, инерция, невежество.

Гуны "составляют" пракрити, и их качества присущи всем ее производным.

Даршана – видение, учение; название индийских религиозно-философских систем. Наиболее известные даршаны: локаята, джайнизм, буддизм; ньяя, вайшешика, санкхья, йога, миманса, веданта.

Джняна – знание, мудрость, духовное знание, ведущее к освобождению (мокша).

Дхарана – шестой компонент восьмичленной йоги, сосредоточенность на одном объекте, с исключением из сознания других (III, 1).

Дхарма – должное, морально-религиозный долг, добродетель, религия, духовное учение; существенное свойство, характеристика, качество.

Дхьяна (медитация, созерцание) – седьмой компонент восьмичленной йоги, неотвлекаемый поток психики, направленный на определенный объект (III, 2).

Дэвы – божества, вид "бестелесных" существ.

Индрии – органы познания и органы действия в их психическом аспекте; органы познания – это органы чувств, органы действия – "руки", "ноги", "язык" (как орган речи), органы воспроизведения и выделения. Иногда индрией называют также и ум (манас).

Ишвара – букв, "властитель", "господь"; духовное начало, лишенное несовершенств и обладающее всезнанием (см. I, 24-29).

Ишвара-пранидхана – "преданность ишваре", бхакти как духовный путь (см. I, 23-29; II, 1, 32, 45).

Кайвалья ("изоляция") – абсолютная независимость пуруши в результате его отделения от пракрити благодаря йогической практике, освобождение как высшая цель йоги (IV, 34).

Карма – действие, ритуальное действие; универсальный закон причинности, проявляющийся в трех аспектах: санчита-карма ("накопленная карма", существует в форме самскар), прарабдха-карма (часть санчита-кармы, уже начавшая приносить плоды – они испытываются в этой жизни, которая полностью, со всеми ее характеристиками, рождением и смертью, есть результат кармы), криямана- карма (создается нашими действиями в этой жизни).

Клеши ("мучения", "недуги") – пять видов заблуждения, дефектов психики (см. II, 3-9).

Лакшана – отличительный признак, знак.

Линга – знак, символ, образ.

Манас – мысль, ум; аспект психики (читта) качественно более низкий, чем буддхи.

Мантры – священное изречение, слово или слог, предназначенные для повторения, начитывания в ежедневной религиозной практике, что приводит к определенным духовным результатам.

Махат (букв, "великий") – "интеллект", "разум", первая модификация пракрити при ее эволюции, "развертывании" из непроявленного состояния (алинга).

Нирбиджа, нирбиджа-самадхи – см. Cамадхи.

Нияма (дисциплина, сдерживание, правило) – второй компонент восьмичленной йоги, включающий пять элементов: очищение, удовлетворенность, подвижничество (тапас), начитывание мантр и изучение священных текстов (мокша-шастры), преданность ишваре (ишвара-пранидхана) (II, 32, 40-45).

Прадхана ("первое", "важнейшее") – ноуменальное, непроявленное состояние пракрити, в котором она находится до начала ее эволюции, проявления, это состояние "равновесия гун".

Пракрити – "первичное", "материальная природа", "материя"; одно из трех первоначал (наряду с пурушей и ишварой), принимаемых в системе йоги; пракрити проявляется в виде трех гун и в ходе своего "развертывания" (эволюции) порождает, в конечном итоге, видимую вселенную.

Прана (дыхание, жизнь) – тонкая энергия, лежащая в основе проявления всех других видов энергии.

Пранаяма (контроль праны) – четвертый компонент восьмичленной йоги (II, 49-53).

Пратьяхара (возвращение) – пятый компонент восьмичленной йоги, "отключение" органов чувств от их объектов (II, 54-55).

Пратьяя – мыслеобраз, идея-импульс, чувство, причина.

Пуруша (человек, мужчина) – высший дух, неизменное сознание, противоположное пракрити и независимое от нее, хотя благодаря неведению, присущему нашей психике, пуруша представляется связанным и ограниченным.

Раджас – см. Гуны.

Садхана – средство, причина, "то, что ведет к цели"; в индуизме: духовная практика с целью освобождения (мокша).

Самадхи – сосредоточенность, "погружение", самоуглубление, энстазис; глубочайшая сосредоточенность психики, сверхсознание; самадхи включает два основных уровня: 1. сампраджнята-самадхи (т.е., с сохранением некоторого сознания) проходит четыре стадии, характеризующиеся витаркой ("мысль), вичарой ("созерцание"), анандой (блаженство) и асмитой (эго-сознание) (см. I, 17); сампраджнята-самадхи – восьмая ступень (компонент) восьмичленной йоги (III, 3). 2. Асампраджнята-самадхи (без сохранения сознания), к этому виду относятся нирбиджа- самадхи (самадхи-без-семени) и самадхи, называемое "облаком добродетели" (дхарма-мегхасамадхи); это высший вид самадхи, в котором прекращается вся психическая деятельность. Состояние, переживаемое в самадхи, невыразимо, т.к. слова и мысли относятся к модификации психики.

Самапатти – глубокая сосредоточенность, виды сампраджнята-самадхи, в зависимости от объектов сосредоточения (см. I,.41-44).

Самсара – "круговорот бытия", цепь непрерывных существований, перерождений, которым подвержены все существа, не реализовавшие освобождение (мокша; нирвана).

Самскары – "отпечатки", "следы"; содержание памяти, хранимое в виде латентных психических "следов".

Самьяма – глубокое сосредоточение, это дхарана, дхьяна и сампраджнята-самадхи, взятые как единое целое (III, 4-8).

Саттва – см. Гуны.

Саттвический – обладающий качеством саттвы.

Свадхьяя – элемент садханы (духовной практики): начитывание мантр, регулярное чтение и изучение священных текстов (мокша-шастры), самоанализ и самоуглубление.

Сиддхи (или вибхути) – сверхъестественные силы, способности.

Сутра (букв. "нить") – афоризм; краткое произведение – собрание афоризмов, служащих "путеводной нитью" учения (даршана); в буддизме, напротив, сутрами называются не собрания афоризмов, а описания диалогов, бесед, которые вел Будда (нередко это весьма объемистые тексты).

Тамас – см. Гуны.

Танматры – тонкие элементы, потенции грубых элементов, они называются условно "звук", "осязание" (прикосновение), "цвет", "вкус", "запах".

Тапас (подвижничество, аскетизм) – элемент духовной практики (садхана), терпеливое перенесение различных тягот (холод, голод и т.п.) и самонаказаний за проступки.

Упанишады – священные тексты индуизма.

Читта – мысль, сердце, ум; подсознательный ум; один из аспектов психики; в йоге этим термином обозначается психика в широком смысле слова (познание, заблуждение, память, сон и т.д.); читта является порождением пракрити и поэтому достижение высокого духовного состояния, при котором флуктуации (вритти) психики исчезают, является как бы исчезновением читты, выходом за ее пределы.

Элементы – тонкие и грубые. Тонкие – см. Танматры. Грубые элементы, возникшие из тонких – это последняя стадия эволюции (развертывания) пракрити, их насчитывают пять: "пространство" (акаша), "воздух", "огонь", "вода", "земля".

Яма (самоограничение, обуздание) – первый компонент восьмичленной йоги, включающий общечеловеческие нормы поведения, заповеди: ахимсу (невреждение), правдивость (сатья), неворовство, контроль полового влечения, нестяжательство. Эти заповеди предписывается соблюдать в мыслях, словах и делах. (II, 30-31; 35-39).


PSYLIB® – ЙОГА-СУТРЫ ПАТАНДЖАЛИ в переводе Б.Загуменнова

I. ГЛАВА О САМАДХИ

ОМ! 1. Вот наставление в йоге.

Слово "йога" означает сосредоточенность (самадхи). Это свойство присуще всем уровням психики (читта-бхуми). Таких уровней, или состояний – пять. Первое, в котором доминирует раджас, обозначается термином "кшипта" ("разбросанное"). Оно характеризуется беспорядочной активностью ума, постоянным перебеганием мысли с объекта на объект. Благодаря сильной зависти или злобе ум может иногда сосредоточиться, но такое сосредоточение не имеет отношения к йоге, как к пути духовного развития. Второе состояние (мудха) противоположно первому, в нем доминирует тамас – ум характеризуется пассивностью, инертностью, тупостью, отсутствием ясности сознания, неспособностью к размышлению о духовных объектах. Ум, сосредоточенный на вещах, богатстве и т.п., – пример такого состояния психики. В третьем состоянии (викшипта) ум достигает иногда относительно глубокого сосредоточения на духовных принципах, но в целом все же преобладает качество несосредоточенности. В четвертом (экагра) ум глубоко и полностью сосредоточен на одном объекте, в нем преобладает саттва, высшее проявление пракрити. В пятом (нируддха) ум перестает функционировать.

Первые три состояния относятся к обычным, в то время как четвертое ведет к духовному росту: при совершенствовании в нем реализуется сампраджнята-самадхи (I, 17) [1], постигается "истинная природа вещей", ослабляются клеши (II, 3-9) и узы кармы, а ум становится способным к переходу в свое пятое, высшее и последнее состояние, – и тогда, при полном прекращении его активности, реализуется асампраджнята-самадхи (I, 18), т.е., безобъектное сверхсознательное состояние, не обусловленное временем, пространством и причинностью.

2. Йога – прекращение функций читты [2].

Читта – психика в широком смысле слова. Она проявляется в виде пяти функций, или модусов (вритти) (I, 5-11). Поскольку в афоризме отсутствует слово "все (функции)", это означает, что в определение йоги включается и сампраджнята-самадхи. Ум (читта) функционирует в пределах трех гун (саттва, раджас, тамас). Это следует из того, что он проявляется в трех аспектах: ясность (сознания), активность и инертность. Если ясность ограничена влиянием раджаса и тамаса, ум тянется к власти через обретение сверхъестественных способностей и находит удовольствие в чувственных объектах. Если преобладает тамас, ум склонен к порочным деяниям, невежеству, отсутствию бесстрастия, слабости, вследствие этого – потеря влияния, крушение надежд, недостижение желаемого. Если полностью устранена "пелена духовного ослепления" (тамас), но сохраняются следы раджаса, ум достигает ясности и проявляет склонность к обретению добродетели и благочестия, мудрости, бесстрастия, праведного влияния. Если же полностью устранено влияние раджаса, то ум пребывает "сам в себе" (сварупа), постигает различие между саттвой и пурушей и переходит к форме созерцания (дхьяна), известной под именем "облако добродетели" (дхарма-мегха). Это – высшее знание-мудрость (прасамкхьяна). Высшее сознание (чити-шакти), т.е., пуруша, не подвержено изменениям, чисто (не запятнано влиянием гун и бесконечно – не в смысле бесконечного числа конечных единиц, а в том смысле, что понятие конечности непреложно к нему ни в каком отношении. Даже высшее знание – различение между буддхи и пурушей (вивека-кхьяти) противоположно этому сознанию. Когда возникает бесстрастие, непривязанность даже относительно этого знания, тогда в уме, лишенном своих функций, остаются лишь скрытые "психические следы" (самскары). Такое состояние психики есть нирбиджа – или асампраджнята-самадхи.

3. Тогда зрящий пребывает в собственной природе (сварупа).

Под зрящим понимается пуруша. Когда прекращены функции психики (читта), т.е., ее обычная деятельность, составляющая ее неотъемлемое свойство, она как бы перестает существовать. Тогда пуруша находится в своем истинном состоянии, "в собственной природе", т.е., существует в качестве высшего чистого сознания (чити-шакти). Эта "изоляция" (кайвалья), освобождение от всех проявлений пракрити, составляет цель йогического праксиса. В обычном же состоянии психики (вьюттхана-читта) пуруша не являет себя в истинной природе, хотя в действительности всегда остается "самим собой", независимо от модификаций "эмпирической реальности".

4. Иначе – отождествление пуруши с функциями читты.

"Иначе" – т.е., в противном случае, когда функции психики не прекращены. Итак, существует два основных состояния: функции психики прекращены (читта-вритти-ниродха) или не прекращены, т.е., психика функционирует обычным способом. В последнем случае пуруша мнимо отождествляется с актами познания, воображения и т. д. и представляется действующим или испытывающим что-либо ("я знаю", "я чувствую"). Это коренное заблуждение, устраняемое практикой йоги.

5. Функции читты – пяти видов, при этом они связаны с клешами или не связаны.

Психическая деятельность – двух видов: обусловленная клешами, т.е., неведеньем и прочим (II. 3-9) и не обусловленная ими, направленная на реализацию высшего различающего знания (кхьяти) и "противостоящая" проявлениям гун. Оба вида в свою очередь обусловлены существованием самскар, т, е., содержанием глубинной памяти, и порождают новые самскары, ведущие к возникновению психической деятельности, к непроизвольным флуктуациям психики (читта-вритти).

6. Эти виды – достоверное познание, заблуждение, викальпа, глубокий сон и память.

7. Восприятие, вывод, авторитетное свидетельство разновидности достоверного познания (прамана) [3].

Восприятие (пратьякша) – образ, модификация психики, возникающая при контакте органов чувств (индрий) с внешними объектами: оно отражает общее и особенное. Вывод (анумана) – это логическое мышление. Авторитетное свидетельство (агама) – знание, имеющее источником высказывания того, кто видел или испытал то, о чем он свидетельствует и при этом обладает необходимыми морально-духовными качествами, что является условием достоверности его слов. В связи с этим следует отметить, что духовные истины не могут быть переданы должным образом через книги. Для этого необходим непосредственный кон-такт с тем, кто эти истины реализовал в собственной жизни. Только он может быть истинным духовным учителем, или гуру.

8. Заблуждение – ложное знание, не соответствующее природе объекта познания.

Заблуждение – ложное знание, ибо оно устраняется достоверным познанием. Пять клеш (II, 3-9) – суть пять основных видов заблуждения, или духовного ослепления (моха).

9. Викальпа – словесное знание, не имеющее реального объекта.

Викальпа ("фантазия") – фантастические образы и пустые понятия, такие как "рога зайца", "сын бесплодной женщины". Огромная доля содержания нашего сознания относится к этой категории.

10. Сон – функция читты, основанная на восприятии небытия [4].

Пробуждаясь после глубокого сна без сновидений, мы вспоминаем, что находились в состоянии "отсутствия", "несуществования". Следовательно, сон – одна из функций психики, ее состояние, при котором отсутствуют состояния бодрствования и сна со сновидениями.

11. Память – неисчезновение воспринятых объектов.

"Неисчезновение" означает сохранение впечатлений воспринятого и пережитого в виде самскар, или "психических следов". Память существует благодаря самскарам. Она двух видов, поскольку связана с объектами воображаемыми или реальными; первое имеет место во время сновидений, второе во время бодрствования. Память как психическая функция относится ко всем пяти функциям психики, в том числе и к самой себе: процесс запоминания и другие акты памяти сохраняются ею. Описанным функциям, или состояниям психики, присуще качество удовольствия, страдания или заблуждения (моха).

12. Их прекращение – упражнением и бесстрастием.

Под словом "их" понимаются пять функций психики. Упражнение (абхьяса) и бесстрастие, или непривязанность (вайрагья) – взаимосвязанные важнейшие средства, ведущие к достижению освобождения (мокша, кайвалья). Все остальные средства духовной практики, описываемые ниже, включаются в них. Река, называемая умом (читта), может течь в двух направлениях – к добру (кальяна) и злу (папа). Если ум тянется к различающему знанию, освобождению (кайвалья), он течет к благу. Если же склоняется к неразличению и ослеплению, к самсаре, он течет ко злу. При этом течение в направлении чувственных объектов ослабляется бесстрастием, а упражнением в "созерцании различения" (вивека-даршана) открываются "ворота шлюза" в направлении к различению. Поэтому приостановка флуктуации психики (читта-вритти-ниродха) зависит от обоих – от упражнения и бесстрастия.

13. При этом упражнение – стремление к достижению устойчивости читты.

"Устойчивость" (стхити) – состояние ума, лишенного своих обычных функций (авритти), и потому "спокойно текущего" (прашанта-вахита). Это высшая форма существования психики. Стремление, или усилие (праятна) вместе с энергичностью и энтузиазмом, постоянные попытки достичь этого состояния есть упражнение. Оно должно сопровождаться тапасом (подвижничество, отказ от мирских удовольствий), брахмачарьей (половое воздержание), правильными знаниями (видья) и верой. "Без перерывов" означает "ежедневно и, по возможности, каждое мгновенье". Непрерывное упражнение то, которое существенно не нарушается мирскими самскарами.

14. Оно (упражнение) обретает прочную основу, если выполняется долгое время, без перерывов, с благоговейной преданностью.

"Устойчивость" (стхити) – состояние ума, лишенного своих обычных функций (авритти), и потому "спокойно текущего" (прашанта-вахита). Это высшая форма существования психики. Стремление, или усилие (праятна) вместе с энергичностью и энтузиазмом, постоянные попытки достичь этого состояния есть упражнение. Оно должно сопровождаться тапасом (подвижничество, отказ от мирских удовольствий), брахмачарьей (половое воздержание), правильными знаниями (видья) и верой. "Без перерывов" означает "ежедневно и, по возможности, каждое мгновенье". Непрерывное упражнение то, которое существенно не нарушается мирскими самскарами.

15. Бесстрастие – это сознание, в котором господствует отсутствие жажды вещей, как видимых, так и описанных в священных текстах.

Если ум становится индифферентным относительно женщин, напитков, пищи, власти и т. д., а также относительно благ, которые обещают веды (рай, бестелесность и т. п.), то это качество называется бесстрастием. Оно достигается в результате видения недостатков (доша) этих объектов благодаря различающему знанию (прасамкхьяна).

16. Свобода от жажды гун достигаемая посредством постижения пуруши, есть высшее бесстрастие.

Благодаря упражнению в постижении пуруши, йогин, увидев несовершенную природу всех объектов, как существующих в этой земной жизни, так и описанных в ведах, обретает ясность духовного, видения и устойчивость в саттвических качествах. Такой йогин, обладающий высшим видом различающего знания (правивикта), острым интеллектом (буддхи) обретает бесстрастие относительно всех проявленных и непроявленных качеств трех гун. Таким образом, существуют два вида бесстрастия. Последний вид, о котором – говорится в этом афоризме, является "абсолютным очищением знания" (джняна-прасада-матра). Когда йогин достигает такого бесстрастия, он видит: "Достигнуто то, что должно быть достигнуто; клеши, подлежащие устранению, устранены; непрерывная цепь смертей и рождений, связанные которой люди рождаются и умирают, и снова умирают и рождаются прервана". Такое бесстрастие – высший вид знания, оно неотличимо от освобождения (кайвалья).

17. Если самадхи сопровождается витаркой, вичарой, анандой и асмитой, то это сампраджнята-самадхи.

О сампраджнята-самадхи уже упоминалось (комм. к I, 1). "Сампраджнята" означает "сознательное", т.е. с сохранением определенного вида сознания или знания. Условие достижения этого вида самадхи – первый уровень бесстрастия (I, 15). Здесь говорится о последовательных стадиях сампраджнята-самадхи. Когда глубоко сосредоточенный ум имеет объектом "грубые вещи" (воспринимаемые органами чувств) – это витарка (букв. "размышление"); концентрация ума на "тонком" (см. I, 45) – вичара (созерцание); следующая стадия характеризуется блаженством (ананда); а последняя – переживанием "эго-сознания" (асмита – см. II, 6). Таким образом, все стадии этого вида самадхи связаны с определенными "опорами", с отличие от асампраджнята-самадхи, которое безобъектно.

18. Другому виду самадхи предшествует постоянное упражнение в идее-импульсе (пратьяя) приостановки деятельности читты; в нем сохраняются лишь самскары.

19. У существ бестелесных и слившихся-с-природой средство достижения самадхи – бытие (бхава-пратьяя).

Асампраджнята-самадхи достигается либо с помощью средств, о которых говорится в следующем афоризме (I. 20), либо благодаря "бытию". Термин "бытие" понимается комментаторами весьма различно: "объективное существование, порождаемое авидьей", самскары, нечто врожденное и т.д. Йогины реализуют самадхи с помощью предписанных средств: У бестелесных божеств и существ "растворенных-в-природе" (пракрити-лаянам) самадхи реализуется посредством "бытия". Что это за "растворенные" существа, не совсем ясно, но как у божеств, так и у них самадхи не ведет, согласно комментариям, к окончательному освобождению.

20. У других достижению асампраджнята-самадхи предшествуют вера, энергичность, память, самадхи и мудрость.

"У других", т.е., у йогинов. Глубокая вера в истинность избранного духовного пути, вызывающая очищение и спокойствие ума, поддерживает йогина, словно добрая мать. Такая вера порождает у стремящегося к различающему знанию (вивека-джняна) энергичность и усердие (вирья), которое ведет к постоянному памятованию (смрити), которое способствует возникновению сампраджнята-самадхи (глубокой сосредоточенности): в сосредоточенном уме возникает свет различения, благодаря которому йогин постигает "истинную природу вещей", т.е., вещи как они есть. При постоянном упражнении в таком знании появляется бесстрастие относительно всего познаваемого и в результате достигается асампраджнята-самадхи.

21. Самадхи близко для в высшей степени стремительно-энергичных.

22. Затем также различие в зависимости от низшей, средней и высшей степени.

Йогины, о которых говорилось в двадцатом афоризме девяти типов, соответственно тому, как они применяют только что описанные средства достижения асампраджнята-самадхи. Интенсивность применения средств может быть слабой, средней и высшей, – каждый из этих трех уровней подразделяется на три подуровня. Слово "стремительно-энергичный" (самвега) означает, что йогину присущи бесстрастие, энтузиазм и энергия, постоянная поглощенность стремлением к освобождению. Далее описываются альтернативные средства достижения самадхи.

23. Или посредством ишвара-пранидханы.

Средством достижения самадхи может быть также ишвара-пранидхана ("преданность ишваре", чувствование его всеприсутствия), это вид бхакти. Ишвара становится благосклонным к йогину и выполняет его желание: достигается самадхи и его результат – освобождение (см. также II, 1, 32, 45).

24. Ишвара – это особый пуруша, свободный от клеш, кармы, вызревания ее плодов и вместилища самскар.

Ишвара – вечно свободный пуруша, он никогда не был и не будет несвободным. Клеши – это авидья и прочие виды ложного знания (см. Введение и II, 3-9).

25. В Нем беспредельно "семя всезнания".

В каждом существе присутствует в той или иной степени сверхчувственное знание относительно прошлого, настоящего и будущего ("зародыш всеведения"). Если это знание, увеличиваясь, достигает стадии, которая не может быть превзойдена – это всеведение. Оно присуще ишваре.

26. Он также учитель древних, ибо не ограничен временем.

Ишвара неподвластен времени, он всегда существовал и всегда будет существовать: поэтому он был учителем (гуру) прежних духовных учителей в этом цикле существования и будет учителем будущих провидцев в следующих "мировых циклах" (сарга).

27. Его обозначает священное слово (пранава).

Имя ишвары – священный слог "ОМ". Существует органическая и вечная связь между этим словом и тем, что оно символизирует.

28. Его повторение, созерцание его значения.

Повторение (джапа) слова "ОМ" с созерцанием (бхавана) того, что им обозначается (ишвара), вызывает спокойствие и сосредоточенность ума (читта-экагрья).

29. Следствие этого – постижение индивидуального сознания (пратьяк-четана) и устранение препятствий.

Ишвара-пранидхана устраняет препятствия на пути достижения самадхи, и йогин обретает видение своей истинной природы (сварупа).

30. Эти препятствия, вызывающие несосредоточенность ума, суть болезнь, апатия, сомнение, небрежность, леность, чувственность, ошибочные воззрения, недостижение [определенной] ступени и неустойчивость [ума].

Болезнь (вьядхи) – недомогание, расстройство. Апатия (стьяна) – неактивность ума, его нерасположенность к духовной деятельности. Сомнение (самшая) – колебание сознания между двумя вариантами, между "да" и "нет"например: ведет ли йога к достижению истинных духовных ценностей или не ведет? Если существуют сомнения, невозможно должное усилие, энергичность, но без настойчивости и энтузиазма невозможен успех в йоге. Поэтому необходимо устранить сомнения, одно из главных средств для этого – общение с гуру. Небрежность (прамада) недостаточное внимание к средствам достижения самадхи при удовлетворенности второстепенными успехами духовной практики. Леность (аласья) – "тяжесть" ума и тела, препятствующая энергичному праксису (правритти); это проявление тамаса. Чувственность (авирати) – привязанность к чувственным объектам (вишая-сампрайога). Ошибочные взгляды, или понятия (бхранти-даршана) – заблуждения и иллюзии (см. I, 8). Недостижение ступени – недостижение ступеней самадхи (I, 17). Неустойчивость – неспособность достаточно длительного пребывания на достигнутых ступенях самадхи, Эти девять препятствий, называемые врагами йоги, вызывают несосредоточенное состояние психики (читтасьявикшепа); при их отсутствии достигается приостановка деятельности ума.

31. Несосредоточенность ума сопровождается страданием, унынием, дрожанием членов тела, вдохами-выдохами.

Страдание вызывается собственной природой человека, другими существами, влиянием небесных тел и т.д. Уныние (даурманасья) – подавленность, депрессия, вызываемая неосуществленными желаниями. Состояние психики отражается на состоянии тела и имеет тесную связь с дыханием. Глубокая концентрация ума сопровождается замедлением дыхания вплоть до его прекращения, в обычном же состоянии дыхание совершается нормально или оно расстроено. Описанные явления связаны с рассеянным, неуравновешенным умом (викшипта-читта) и отсутствуют, если ум сосредоточен (самахита-читта).

32. Для их устранения – упражнение [по концентрации] на одном объекте.

Состояние несосредоточенности, противоположное состоянию концентрации, может быть устранено упражнением и бесстрастием (I, 12-16). Здесь говорится об объекте упражнения. Им должно быть "нечто одно" (экататтва), что именно – об этом существуют разные мнения: ишвара, одна из категорий (таттва) системы санкхья и т. д.

33. [В результате] постоянного проявления доброжелательности, сострадания, сорадости и равностности относительно наслаждающихся, страдающих, добродетельных и порочных – очищение ума.

Рекомендуется; относительно благополучных, испытывающих приятное, проявлять благожелательность, дружелюбие (майтри), относительно страдающих – сострадание (каруна), относительно добродетельных – сорадость (мудита), относительно порочных – равностность (упекша), т.е., спокойное объективное отношение, а не отвращение или ненависть. Благодаря этому развиваются благие качества (шукла дхарма) и ум (читта) обретает спокойствие, чистоту, сосредоточенность и устойчивость (стхити). В буддизме доброжелательность и т. д. называется брахмавихарами, или "четырьмя безмерными". Степень их развития не должна иметь предела. Доброжелательность необходимо постепенно распространить не только на друзей и близких, но и на "нейтральных", безразличных нам существ, и на врагов. Точно также с остальными безмерными; так, следует относиться равностно не только к "нейтральным", не только к врагам, но и к друзьям. Практика "четырех безмерных" ведет к устранению эгоцентризма, зависти, ненависти и пристрастий.

34. Или выдыхая и удерживая дыхание [достигают устойчивости ума].

Спокойствия и сосредоточенности можно достичь специальными дыхательными упражнениями (пранаяма) (см. II, 49-53) в соединении с упражнением по концентрации ума, без чего ум, напротив, станет более рассеянным.

35. Или же устойчивость манаса вызывается развитием высших восприятий чувственных объектов.

При длительной концентрации внимания на кончике носа возникает ощущение необычного (дивья) запаха, на кончике языка – необычного вкуса и т. д. Эти явления вызывают устойчивость ума, устраняют сомнения в эффективности духовного праксиса и открывают путь к достижению мудрости, рождающейся в самадхи.

36. Или [созерцанием] лучезарного-и-лишенного-печали.

При концентрации на "лотосе сердца" (хридая-пундарика) возникает восприятие буддхи ("разум", высшее проявление психики), он сияющ и подобен безграничному пространству (акаша). Благодаря такому созерцанию можно достичь устойчивости ума. "Лотос сердца"- один из основных "энергетических центров" (чакра), описываемых йогической психофизиологией.

37. Или ум [достигает устойчивости, делая опорой] то, что лишено страстей.

При глубокой сосредоточенности на образе какого-нибудь великого святого, обретшего бесстрастие, ум йогина, становится бесстрастным и устойчивым. Ум, полный страстей и желаний, легко сосредоточивается на мирских объектах, но ему очень трудно достичь интроверсии, и наоборот: ум, лишенный страстей, обретает непривязанность и свободу.

38. Или опираясь на знание, возникающее из сновидений и глубокого сна.

Йогин, делающий объектом медитации образы сновидений (свапна) или состояние глубокого сна без сновидений (нидра), также может достичь стабильности ума.

39. Или медитацией (дхьяна) о чем-либо, выбранном по желанию.

Можно медитировать о любом благом объекте, если это ведет к устойчивости ума. Овладев способностью концентрироваться на этом объекте, можно перенести ее на, объект, более близкий по своему характеру к цели йоги.

40. Его сила простирается от самого малого до величайшего.

Медитация в амплитуде от мельчайшего (атом) до предельно огромного (вселенная) имеет результатом обретение способности в совершенстве концентрироваться на любом объекте. Это означает, что ум достиг совершенства и не нуждается в дальнейшей практике по его очищению (парикарма).

41. Когда функции [читты] ослаблены, [она], уподобляясь прозрачной драгоценности, [достигает способности] самапатти, т.е., совершенного постижения того, что относится к познающему, познанию и познаваемому.

Здесь говорится о природе ума, достигшего устойчивости (стхити), и его объектах. Ему свойственно состояние сосредоточенности, концентрации (самапатти), виды которой описываются ниже. В познаваемое входят пракрити и ее производные (см. I, 45; II, 19). Как прозрачный кристалл принимает цвет фона, так и очищенный ум без искажений воспринимает вещи.

42. При этом [самапатти, в котором] смешаны представления о слове, его объекте и идее объекта, есть савитарка-самапатти.

Так, слово "корова" имеет своим объектом известное существо. Идея – представление (понятие) об этом существе в нашем уме. Термин "са-ви-тарка" означает "мышление-с-помощью-слов", т.е., вербальное, дискурсивное мышление (ср. I, 17).

43. Нирвитарка-[самапатти – то самапатти, в котором] при полном очищении памяти, [читта], как бы лишенная своей собственной природы, освещает лишь объект.

Нирвитарка-самапатти – невербальная, наддискурсивная сосредоточенность на "грубых объектах"; при этом из памяти устранены знания, приобретенные с помощью вывода и авторитетного свидетельства (I, 7). Это высший вид знания об этих объектах, прямое восприятие их природы (ср. III, 3).

44. Этим описаны также савичара-[самапатти] и нирвичара-[самапатти], имеющие объектами тонкие вещи.

Савичара-самапатти – концентрация на "тонких вещах" (сукшма-вишая) с помощью вербального мышления, оно ограничено пространством, временем и причинностью. Нирвичара- самапатти – наддискурсивная сосредоточенность на тонких объектах (ср. I, 17).

45. Сфера "тонкого" завершается в непроявленном.

Пять "грубых элементов": "земля", "вода", "огонь", "воздух", "пространство" (акаша) имеют своими потенциями тонкие элементы, или танматры, называемые соответственно "запах", "вкус", "свет", "прикосновение" (спарша), "звук". Тоньше танматр – ахамкара ("эго"), еще более тонок махат, или буддхи ("интеллект", "разум"). А наиболее тонка пракрити, или прадхана ("праматерия"), называемая непроявленной (алинга). Можно сказать, что наиболее тонок пуруша, но его тонкость иного рода. Согласно санкхье реалии мира делятся на четыре группы:

  1. Пуруша не произведен (т.е., не порожден чем-либо и не имеет начала) и не производит.
  2. Пракрити не произведена и производит.
  3. Махат (буддхи), ахамкара и танматры произведены и производят.
  4. Манас, индрии, махабхуты ("грубые элементы") произведены, но не производят. (См. также II, 19).

46. Они – всего лишь самадхи-с-семенем.

Четыре вида самапатти (I, 41-44) имеют своим объектом ("семенем") "внешние вещи" (бахир-васту), к которым относится пракрити и все ее проявления. Савитарка и нирвитарка имеют объектом "грубое" (стхула), а савичара и нирвичара – "тонкое" (сукшма) (см. I, 45).

47. При совершенстве нирвичара-[самапатти] очищение внутреннего атмана (адхьятма-прасада).

При устранении "загрязнений" (мала) психики деятельность буддхи становится свободной от влияний тамаса и раджаса. Это означает совершенство йогина в нирвичара-самапатти, а также достижение "ясного света знания" (спхута-праджня-алока). Благодаря последнему возможно мгновенное и адекватное постижение вещей во всех их аспектах (ср. I, 33).

48. В этом [состоянии возникает] знание-исполненное-истины.

Знание, или мудрость, исполненная истины (рита), лишена всяких следов заблуждения (випарьяя – см. I, 8). Эта мудрость, или "высшая йога", реализуется благодаря изучению священных текстов, размышлению и практике медитации (агама-анумана-дхьяна). Не может быть лучшего знания объекта, чем то, которое достигнуто в нирвичара-самадхи.

49. Его объект отличен от объекта словесного и выводного знания, ибо относится к особенному.

С помощью слов и умозаключений нельзя достичь знания особенного (вишеша) или индивидуального, ибо те и другие способны передать лишь общее. Точно также обычные средства познания (лока-пратьякша) бессильны относительно вещей тонких, скрытых и находящихся на огромном расстоянии. Эти ограничения преодолеваются благодаря необычным способностям, возникающим при достижении самадхи.

50. Самскары, возникающие от него, препятствуют проявлению других самскар.

От него" – т.е., от нирвичара-самапатти, или знания, исполненного истины (I, 48). Самскары, относящиеся к самскарам мудрости (праджня), возникающей в нирвичара-самадхи, препятствуют проявлению самскар мирского уровня (вьюттхана), на котором психика функционирует обычным способом. Самскары мудрости растут (благодаря практике самадхи), вытесняя мирские самскары.

51. При устранении даже этих [самскар], вследствие устранения их всех, возникает самадхи-без-семени.

Самскары мудрости, или высшего знания, возникают в сампраджнята-самадхи (в самадхи, направленном на определенный объект, т.е., имеющем нечто своей "опорой"). Но любой объект, как бы ни был он тонок, есть модификация пракрити. При полном устранении (ниродха) психической деятельности (читта-вритти), возникает безобъектное самадхи (асампраджнята), и пуруша пребывает в своей истинной природе (I, 3), он "чист и свободен". Но эти эпитеты являются характеристикой пуруши с относительной, самсарической точки зрения, в действительности пуруша всегда есть пуруша, он не имеет отношения ни к связанности, ни к освобождению. Слова не способны выразить это состояние, оно неописуемо.


PSYLIB® – ЙОГА-СУТРЫ ПАТАНДЖАЛИ в переводе Б.Загуменнова

II. ГЛАВА О ДУХОВНОЙ ПРАКТИКЕ

[5] В первой главе излагалась йога для тех, кто от рождения обладает весьма сосредоточенным умом (самахита-читта). Теперь начинается описание йоги для тех, чей ум менее сосредоточен (вьюттхита-читта).

1. Тапас, свадхьяя и ишвара-пранидхана составляют крия-йогу.

"Крия-йога" означает "йога действия", "практическая йога". Тапас (подвижничество) очищает ум и устраняет препятствия на пути достижения высшей цели – освобождения, без него невозможно совершенство в йоге (см. II, 32). Свадхьяя – начитывание мантр ("ОМ" и других) и регулярное чтение и изучение текстов, излагающих природу и средства освобождения (мокша-шастра). Ишвара-пранидхана посвящение всех своих действий "высшему гуру", т.е., ишваре, с отречением (саньяса) от их результатов (см. I, 23-30). Тапас относится по преимуществу к телу, свадхьяя к речи, ишвара-пранидхана – к уму.

2. Крия-йога совершается с целью реализации самадхи и ослабления клеш.

Ослабление клеш, т.е. сведение их к тонкому (пратану) уровню проявления – один из этапов их устранения (см. II, 11).

3. Клеши – это неведение, "эго", страсть, ненависть и страх смерти.

Клеши (букв, "недуги", "мучения") – это пять видов духовного невежества, или заблуждения (1, 8). Когда они находятся в действии, они усиливают "власть гун", приводят в движение поток причин и следствий, способствуют "созреванию кармы" (карма-випака) [6].

4. Неведение – почва остальных клеш: спящих, тонких, временно подавленных и полностью проявленных.

Неведение (авидья) – источник, или основа других клеш, они – ее модификации. Клеши существуют обычно в четырех формах, или состояниях. Они могут быть "дремлющими" (латентными) и проявиться только при определенных условиях, подобно семенам, прорастающим под влиянием тепла и влаги. Они могут быть "тонкими", т.е., ослабленными – благодаря крия-йоге (II, 1). Если страсть вытесняет ненависть, то ненависть присутствует в скрытом состоянии, но не уничтожена – это пример подавленной клеши. Открытый гнев, страх – примеры полностью проявленных клеш. В результате духовной практики может возникнуть и пятое состояние, в котором клеши, подобно "поджаренным семенам", становятся полностью бездействующими, неспособными к проявлению.

5. Неведение – принимание невечного, нечистого, страдания, не-атмана за вечное, чистое, наслаждение, атман.

Считать, что окружающий нас мир: земля, звезды, луна и т. д. – вечны, а божества (дэвы) бессмертны, есть неведение. Не является чистым тело из-за условий своего происхождения, из-за постоянных выделений и необходимости регулярного очищения. Вот поэтический пример принятия нечистого за чистое: "Эта девушка привлекательна, словно молодой месяц. Ее тело – словно из меда и нектара. Ее глаза, подобные лепесткам голубого лотоса, игривыми взорами возбуждают жизнь в окружающих. Она будто порождена луной". Точно также можно принять порочное за благое, бессмысленное и бесполезное за значимое (артха). И также неверно считать, что внешние объекты: вещи, скот и т. д., тело или ум (который есть лишь инструмент пуруши) – обладают самостоятельным "я" (атман). В этой связи Панчашикха сказал: "Те, которые считают частью своего "я" неодушевленные и одушевленные объекты, радуются их приумножению и скорбят при их утрате – все они в заблуждении". О принятии страдания за наслаждение см. II, 15. Таким образом, неведение имеет четыре аспекта; оно почва, из которой появляются остальные клеши и "вместилище кармы" (кармашая).

6. "Эго" – ложное отождествление способности зрения со зрящим.

Зрящий, или неотносительное сознание (дрик-шакти), это пуруша. "Способность зрения" (даршана-шакти) – это буддхи. "Эго" (асмита – букв.: "есмь-ность", "самость", "яйность") – иллюзорное принятие "инструмента познания" (буддхи) за самого познающего, за необусловленное сознание (ср. III, 35).

7. Страсть – влечение к приятному.

Страсть (paгa) – это жажда наслаждений или средств их получения, вожделение, тяга к тому, что приятно. Эта жажда возникает в результате воскрешения воспоминаний о прежних удовольствиях.

8. Ненависть – отвращение к неприятному.

Ненависть (двеша) – реакция, противоположная страсти; антипатия или гнев относительно того, что вызывает (или может вызвать) страдание. Эта клеша обусловлена опытом прежних страданий.

9. Врожденная и глубокая привязанность к жизни, присущая не только невежде, но даже мудрому, проявляется как страх смерти.

Любое существо жаждет вечного существования: "да не прекратится моя жизнь, да буду я жить!" Такое желание свидетельствует о том, что в прошлом был пережит мучительный опыт смерти, о том, что были прежние существования. Врожденный, "инстинктивный" страх смерти также следствие неведения, он обусловлен тем, что тело и ум принимаются за нечто абсолютное (ср. IV, 10).

10. Эти тонкие клеши следует уничтожить противодействием (прати-прасава).

Эти пять клеш становятся подобными поджаренным семенам, не способным к прорастанию, и исчезают вместе с умом (читта), который, выполнив свое назначение, становится бездействующим (ср. IV, 34).

11. Дхьяна устраняет эти видоизменения.

Грубые модификации клеш, сведенные крия-йогой к тонким (II, 1-2), могут быть устранены определенного рода медитацией (прасамкхьяна дхьяна). Подобно тому, как грубая грязь устраняется с одежды довольно легко, но с большим трудом удаляются оставшиеся пятна, так и грубые проявления клеш – лишь препятствия, в то время как тонкие – гораздо сильнее. Можно выделить три стадии устранения клеш: их "утончение" посредством крия-йоги; их сведение к недействующему состоянию благодаря дхьяне и сампраджнята-самадхи и абсолютное устранение при "растворении ума", т.е. благодаря асампраджнята-самадхи. Последняя стадия ведет к освобождению (кайвалья).

12. "Вместилище кармы" имеет своим корнем клеши и реализуется в видимом и невидимых существованиях.

Действия, совершаемые под влиянием клеш (как и все другие), оставляют в психике "следы"- самскары, которые, согласно закону кармы, приносят плоды в этой жизни или в "невидимой", т.е. в будущей.

13. Пока существует этот корень, оно воплощается в виде формы существования, его продолжительности и опыта.

"Оно" – т.е. "вместилище кармы" (кармашая). Жизненный статус (человек, животное и т. д.), продолжительность жизни и характер опыта страданий-и-наслаждений (бхога) обусловлены "вместилищем кармы", которое приносит эти три вида плодов, если не устранены клеши.

14. Они имеют результатами удовольствие или боль по причине добродетели или порока.

"Они", т.е. форма существования, продолжительность жизни и опыт. Добродетельное поведение (пунья) имеет результатом удовольствие (сукха), порочное – страдание. Но для йогина мучительно даже и то, в чем обычно видят наслаждение и счастье. Почему так – объясняется в следующем афоризме:

15. Для того, кто обладает различающим знанием, все – лишь страдание, вследствие страдания, вызываемого изменчивостью, болью, самскарами и вследствие взаимной противоречивости функций гун [7].

Переживание наслаждения связано с одушевленными (жена, семья) или неодушевленными (дом, вещи) объектами, обусловлено страстной привязанностью и имеет результатом ее укрепление привязанности (рага). Благодаря привязанности формируется "вместилище кармы". Точно также объекты, причиняющие страдание, вызывают ненависть (двеша) и ослепление (моха). Таким образом, в результате ненависти и ослепления также формируется "вместилище кармы". Наслаждение невозможно без причинения вреда другим существам. Поэтому наслаждение чувственными объектами формирует "телесное вместилище кармы", основанное на причинении вреда другим. Вследствие этого наслаждение внешними объектами называется неведением (авидья). Когда посредством удовлетворения жажды контакта с внешними объектами индрии успокаиваются и временно не испытывают влечения к своим объектам – это удовлетворенность и наслаждение, в то время как возбужденность индрий из-за отсутствия удовлетворения есть страдание. Посредством повторного опыта наслаждений индрий не могут обрести бесстрастия, наоборот: повторные наслаждения увеличивают страстную привязанность и затем порождают еще большую неудовлетворенность. Вот почему наслаждение, потворство чувственности не может быть средством достижения непривязанности, истинного счастья. Тот, кто ставит целью наслаждение внешним, тонет в глубокой трясине страдания и подобен тому человеку, который, испугавшись скорпиона, наступает на змею. Таков характер страдания, связанного с изменчивостью (паринама), с превращением наслаждения в страдание. Далее, каждый испытывает боль, мучение, когда он связан с одушевленными или неодушевленными объектами, к которым он испытывает ненависть или отвращение. Когда люди ищут удовольствий посредством тела, ума или речи, они предпочитают одно и пренебрегают другим, что ведет к накоплению добродетели и порока (дхарма – адхарма), таким образом образуется "вместилище кармы" (вследствие жадности и невежества) и впоследствии оно приносит свои плоды. Наслаждение приятным и переживание отвращения создают соответствующие самскары, они накапливаются, образуя "вместилище кармы", и, таким образом, возникает "поток страдания". Но это страдание испытывает йогин (а не обычные люди), ибо его психика чувствительна, словно глазное яблоко. Обычные же люди, ослепленные неведением, цепляются за "я" и "мое" и страдают в результате собственных деяний. Они перерождаются снова и снова, подверженные страданиям, возникающим от внешних и внутренних причин. Йогин, однако, видя, что и другие увлечены потоком страдания, находит прибежище в правильном знании (самьяг-даршана) ради уничтожения всякого страдания. Страдание возникает также в результате того, что психика (читта) есть проявление гун. Гуны постоянно "борются между собой", порождая непрерывные волнения и изменения. Ум поэтому также находится в постоянных изменениях и испытывает различные состояния, которые характеризуются удовольствием, страданием или ослеплением (моха). Невозможно постоянно испытывать только удовольствие, ибо гуны неотделимы друг от друга, и в проявлении одной присутствуют проявления других. Это вызывает неудовлетворенность и страдание. Неведение, или духовное невежество (авидья), – коренная причина страдания. Оно устраняется правильным знанием. Подобно тому, как трактаты по медицине должны иметь четыре раздела, которые посвящены: болезни, ее причине, здоровью (состоянию отсутствия болезни), способу исцеления; так и учение об освобождении также имеет четыре темы, а именно: самсара, ее причина (хету), освобождение (мокша) и путь, ведущий к освобождению. При этом самсара – это "то, что подлежит устранению", это "устраняемое" (хея); его причина (хея-хету) – кажущееся соединение пуруши и пракрити; полное устранение (нивритти) этого соединения есть "прекращение" (хана) и правильное знание (самьяг-даршана) – средство "прекращения" (хана-упая). Однако пурушу нельзя рассматривать как то, что возникает или исчезает. В первом случае ему приписывалась бы причина его возникновения, во втором – разрушимость (невечность). Когда отвергнуто то и другое, остается учение о вечной неизменности (шашвата-вада) – это и есть правильное знание (самьяг-даршана).

16. Устранению подлежит еще не возникшее страдание.

Прошлое страдание уже испытано. Настоящее испытывается в данный момент и именно в этот момент не может быть устранено. Только еще не возникшее, т.е. будущее страдание может быть предотвращено.

17. Причина того, что подлежит устранению, соединение зрящего со зримым.

"Зрящий" – это пуруша. Зримое – объекты, отражаемые в буддхи. Пуруша связан со зримым посредством буддхи. Это соединение (самйога) и есть причина страдания, причина того, что следует устранить.

18. Зримое обладает природой света, движения и инертности, состоит из "элементов" и индрий и имеет назначением обретение опыта и освобождения.

Свет, движение и инертность – основные характеристики трех гун. Гуны существуют в форме "элементов" ("земля", "вода" и т. д.) и индрий. Страдания и наслаждения, условием возникновения которых является соединение зрящего со зримым, есть опыт (бхога), служащий цели постижения истинной природы пуруши, т.е. для освобождения. Таким образом, существуют два вида знания постижение "зримого", т.е., объектов (вишая) и постижение пуруши, который по своей природе не может быть объектом. Постижение пуруши тождественно освобождению. Может возникнуть вопрос: почему "опыт" и "освобождение", будучи созданием буддхи и относящиеся лишь к нему, приписываются пуруше, который не имеет отношения ни к связанности, ни к освобождению? Как победу или поражение, которые в действительности одерживают или претерпевают воины, приписывают их полководцу, так связанность и освобождение, имеющие отношение лишь к буддхи, приписывают пуруше.

19. Вишеша, авишеша, линга-матра и алинга "ступени" гун.

Афоризм состоит из специальных терминов. Вишеша (особенное, дифференцированное) – это пять "элементов" (бхута), десять индрий и манас, как интегратор деятельности индрий. Авишеша (недифференцированное) – пять танматр ("потенций" элементов) и "эго" (см. 1, 45; II, 6). Танматры и "эго" (асмита) – это модификация махата, или буддхи, т.е. стадии проявления гун, называемой "линга-матра" (букв.: "только знак"); это первая модификация пракрити при ее эволюции. При инволюции пракрити "линга-матра", или махат, "растворяется" (абсорбируется) в прадхане, или пракрити, которая называется "алинга", т.е. "непроявленное", лишенное признаков, ноуменальное. В этом непроявленном состоянии пракрити не поддается определению с помощью терминов "существующее или несуществующее, реальное или нереальное" (сат-асат).

20. Зрящий есть только зрение, но хотя он и абсолютно чист, им видимы модификации буддхи.

Выражение "только зрение" (дриши-матра) означает, что пуруша ("зрящий") есть безотносительное, необусловленное сознание ("способность зрения"). Пуруша, однако, познает ("видит") то, что происходит в буддхи. Это познание подобно отражению. Пуруша не идентичен буддхи, но и не абсолютно отличен от него. Он не подобен ему, поскольку объект познания может познаваться или не познаваться посредством буддхи, и, следовательно, буддхи есть нечто изменчивое, имеющее образ объекта или нет. Напротив, пуруша не является объектом познания, и он не может быть в одно время познающим, в другое – непознающим; все познаваемое постоянно является как бы его объектом. Пуруша постоянно является как бы познающим и не подвержен никаким изменениям. Кроме того, буддхи не является целью для самого себя, он является целью для другого (пара-артха) и не функционирует самостоятельно. Пуруша, напротив, является целью для самого себя, или целью в себе (сва-артха). Далее, буддхи есть проявление гун и поэтому сам по себе бессознателен (ачетана), пуруша же постоянно "созерцает" гуны, он есть вечное сознание. Но пуруша не абсолютно отличен от буддхи, поскольку он как бы созерцает модификации, возникающие в буддхи, т.е. "действует" подобно буддхи, но при этом он не идентичен этим модификациям, а лишь кажется подобным им (ср. I, 4).

21. Именно для него существование зримого.

"Для него"- т.е. для пуруши. "Зримое", т.е. познаваемое, или подлежащее познанию, является условием опыта, ведущего к освобождению (II, 18). Когда освобождение реализовано, зримое теряет значение для пуруши, оно словно прекращает свое существование, хотя не уничтожается.

22. Хотя зримое и уничтожено для достигшего цели, оно не уничтожено для других, будучи присуще им.

Хотя зримое, т.е. познаваемое как бы исчезает для реализовавшего высшее назначение (т.е. освобождение), для других оно не исчезает, сохраняя свою власть.

23. Соединение – основание для постижения истинной природы сил "обладаемого" и "обладающего" (сва – свами).

О "соединении" (самйога) см. II, 17. Словами "обладаемое" (сва) и "обладающий" (свами) обозначены соответственно "зримое", т.е. пракрити, и "зрящий", т.е. пуруша. Благодаря соединению, или ассоциации пуруши и пракрити, совершается познание объектов. Постижение (упалабдхи) "зримого" есть опыт (бхога), в то время как постижение зрящего в его истинной природе (сварупа) есть освобождение (апаварга). Истинное познание (даршана) есть средство "разъединения" (вийога) пуруши и пракрити, т.е. освобождения. Познание, видение есть противоположность невидения (адаршана). Неразличение (адаршана) – причина "соединения". Знание само по себе не ведет к освобождению. Отсутствие незнания ведет к исчезновению "связанности" (бадха), это и есть освобождение. Истинное знание уничтожает причину связанности и поэтому является причиной освобождения (кайвалья-карана).

24. Его причина – неведение.

Неведение (авидья – см. II, 3-5) существует в форме суммы следов ложного знания (випарьяя-джняна-васана). Оно причина соединения "индивидуального атмана, или сознания" (пратьяк-четана – ср. 1, 29), в форме которого проявляется пуруша, с буддхи и через него – со "зримым" (II, 18-19). Но когда достигнуто знание пуруши, буддхи прекращает свою деятельность и не проявляется вновь. В результате исчезает как само знание (даршана), так и незнание (адаршана), поскольку оба они относительны. Некоторые оппоненты высмеивают этот тезис об освобождении посредством прекращения деятельности буддхи, рассказывая такой анекдот. Простодушная жена спрашивает импотентного мужа: "О, мой супруг, у моей сестры есть ребенок, почему же его нет у меня?" – "Когда я умру, ты получишь ребенка", – отвечает тот. Точно также, считают оппоненты, если знание, существуя, не становится причиной прекращения деятельности ума (читта-нивритти), то где надежда, что оно прекратит ее в будущем? В ответ на это один из учителей сказал: "Именно прекращение деятельности буддхи есть освобождение (мокша). Если отсутствует причина неведения (адаршана), деятельность буддхи прекращается. Причина связанности – неведение, устраняется знанием (даршна)". Освобождение – ничто иное, как прекращение деятельности психики (читта-нивритти). В этом не может быть сомнений.

25. Вследствие его устранения – отсутствие соединения, это и есть "прекращение", т.е. освобождение зрящего.

Когда устранено неведение, незнание, исчезает и ассоциация буддхи с пурушей. Это полное исчезновение связанности пуруши на все времена называется "прекращением" (хана). Это "изоляция" (кайвалья), абсолютная независимость пуруши ("зрящий"), который уже никогда более не соединяется с гунами. С исчезновением причины страдания прекращается само страдание, это и есть "прекращение". Тогда пуруша пребывает "в самом себе", "в своей собственной природе" (I,3).

26. Средство "прекращения" – непрерывное различающее знание.

Различающее знание (вивека-кхьяти) восприятие (пратьяя) различия между буддхи, который является высшим проявлением пракрити, и пурушей. Оно невозможно, пока существует (присутствует) ложное знание. Когда ложное знание достигает состояния поджаренных семян и становится бездействующим, тогда благодаря чистоте буддхи, достигаемой в результате устранения загрязнений, обусловленных клешами, йогин обретает одну из высочайших степеней бесстрастия (I, 15), и поток восприятия различия (между буддхи и пурушей) становится незамутненным. Такое, лишенное дефектов, различающее знание есть средство "прекращения" соединения пуруши и пракрити. Это путь реализации освобождения (мокша). Различающее знание возникает постепенно благодаря изучению писаний (шастры), глубокому размышлению над изученным, медитации и самадхи.

27. Семиступенная предельная мудрость возникает у него.

В результате устранения загрязнений ума, которые подобны преграде или пелене, йогин проходит несколько стадий совершенствования высшего Знания, или мудрости. Эти ступени таковы:

  1. То, что необходимо устранить (хея) – познано и не нуждается в дальнейшем познании.
  2. Причины роста устраняемого ослаблены, устранены и нет необходимости в дальнейших усилиях в этом направлении.
  3. "Прекращение" (хана) непосредственно испытывается в ниродха-самадхи, т.е. в состоянии прекращения флуктуации психики (I, 3; III, 16, 18, 19, 26, 51, 52).
  4. Постижение того, что различающее знание (вивека-кхьяти) есть средство устранения (ханаупая) страдания, заблуждения, и что нет необходимости в дальнейшем совершенствовании йогического праксиса. Эти четыре вида мудрости, или инсайта, являются "освобождением от действий", или внешних феноменов (карья). Это освобождение достигается посредством усилий и завершает стадию духовной практики, поэтому эти ступени называются "освобождением от практики, или действий". Остальные три ступени называются освобождением от психики (читта-вимукти). Их прохождение совершается самопроизвольно, без усилий и вызывает полное прекращение деятельности читты. Это акмэ, вершина мудрости в форме высочайшего отречения, это предельное совершенство деятельности интеллекта (буддхи). Далее – освобождение (кайвалья).
  5. Буддхи выполнил свое назначение.
  6. Гуны подобны тому, как камни, лишенные опоры, сами собой падают с вершины горы, стремятся к своему "растворению", поглощаются своей причиной и не проявляются вновь, ибо нет оснований для этого; т.е. деятельность буддхи прекращается. (Здесь под гунами подразумевается их проявление в буддхи в качестве удовольствия, страдания и заблуждения).

    На этой ступени явлен лишь пуруша, вне гун, в своей собственной природе, подобный свету, чистый и "изолированный" от всего относительного. Достижение этой последней стадии означает "освобождение – при-жизни" (дживан-мукти), т.е. когда тело йогина сохраняется и он продолжает жить, по-видимому, как обычно.

28. В результате применения средств йоги, при уничтожении нечистоты, свет знания достигает различающего знания.

Различающее знание как средство "прекращения" (см. II, 25-27) должно быть совершенным (сиддха). Но не может быть совершенства без упражнения или духовной практики (садхана). Поэтому она описывается. Существует восемь средств йоги. Благодаря их применению уменьшается или устраняется "загрязненность" (ашуддхи) ума, проявляющаяся в виде пяти видов ложного знания (II, 3), т.е. клеш и поступков, совершенных под их влиянием. С ее уменьшением проявляется подлинное знание (самьяг-даршана). По мере очищения психики "свет знания" (джняна-дипти) достигает степени "различающего знания", т.е. степени познания (виджняна) ясного различия между гунами и пурушей.

29. Яма, нияма, асаны, пранаяма, пратьяхара, дхарана, дхьяна и самадхи – восемь средств йоги [8].

Под словом "йога" здесь понимается, вероятно, асампраджнята-самадхи.

30. Яма – это ахимса, сатья, астея, брахмачарья и апариграха.

Ахимса (не-вреждение) – это неубиение, ненасилие, непричинение вреда живым существам (людям, животным, растениям) никогда и никаким образом. Все принципы ямы и ниямы должны иметь основанием ахимсу и служить упрочению и очищению. Сатья (правда, истина) – это правдивость, соответствие слов и мыслей фактам. Следует говорить в соответствии с действительно увиденным, услышанным или подуманным. Слова, которые говорятся с целью передачи информации, не должны быть обманом, вводить в заблуждение или быть пустыми, т.е. лишенными содержания и смысла. Слова должны использоваться с целью принести благо, а не вред. Если они приносят вред, то это не правдивость, а грех. Поэтому йогин должен вначале внимательно рассмотреть (исследовать), что для существ есть благо, и затем в соответствии с этим говорить слова, приносящие добро. Если слова могут причинить вред, следует воздержаться от них. Так, если шайка разбойников спрашивает, куда пошел караван, и получает правильные сведения, то ответ правдив лишь формально, поскольку является нарушением ахимсы. Праведная речь исключает клевету, вызывающую раздоры, оскорбления, грубость и болтливость, которая отнимает драгоценное время. Следует следить за тем, чтобы не вводить в речь воображаемые или нереальные вещи, как если бы они были реальными, а также избегать неточных выражений и преувеличений. Противоречит заповедям, например, случай, когда отец кричит, обращаясь к сыну: "Говори правду, не то я проломлю тебе голову!". Астея (не-воровство) – это неприсвоение чужого. Брахмачарья – контроль полового влечения, отсутствие сексуальных мыслей, желаний, слов, действий. Для женатых – это непрелюбодеяние и воздержание от некоторых других нарушений праведной половой жизни. Для йогина – это полное половое воздержание, что требует правильного образа жизни, правильной диеты, правильного общения и поглощенности высшей целью. Апариграха (букв.: "не-схватывание") – это нестяжательство, не-алчность, отсутствие жажды приобретательства, "ненакопление", "непринятие даров". Видя, что приобретение, хранение и утрата вещей вызывает (из-за привязанности к ним) беспокойство, заботы и огорчения и причиняет вред другим, йогин воздерживается от жажды приобретательства, ограничиваясь тем, что необходимо для поддержания жизни. Сатья, астея, брахмачарья и апариграха являются видами ахимсы. Заповеди ямы должны соблюдаться в мыслях, словах и делах.

31. Это общезначимые великие заповеди, не ограниченные жизненным статусом, местом, временем и обстоятельствами [9].

Заповеди не должны нарушаться ни при каких обстоятельствах. Ни самозащита, ни "благие цели", ни долг касты не могут оправдать их нарушения. Таково требование к практикующим йогу.

32. Нияма – очищение, удовлетворенность, тапас, свадхьяя и ишвара-пранидхана.

Очищение – двух видов: внешнее и внутреннее. Внешнее очищение тела специальными процедурами и принятие чистой пищи [10]. Внутреннее – устранение гордости, высокомерия, тщеславия, злости, зависти и т. п. Чистота ума и сердца, чистота души (читта-шуддхи) – необходимое качество того, кто практикует йогу как путь духовного развития. Без нравственно-психологического очищения никакие знания и интеллект не помогут достичь истины, высшего сознания ученик вновь и вновь будет отбрасываться назад или серьезно расстроит свое здоровье. Удовлетворенность (сантоша) – это довольство малым, тем, что есть в данный момент, отсутствие желания приобрести большее и лучшее, отсутствие беспокойства об удобствах и комфорте. Тапас (подвижничество) – терпеливое перенесение "противоположностей": холода, голода, жары, жажды; длительного сохранения какой-либо позы (асана). Это также соблюдение молчания в течение какого-либо периода времени. Существует два вида молчания: отсутствие речи-с-помощью-языка и полное отсутствие всякой знаковой коммуникации, например, с помощью жестов. К тапасу относится также соблюдение поста и некоторых других религиозных обетов. Тапас развивает терпение, стойкость, способность преодолевать препятствия – без этих качеств практика йоги невозможна. Свадхьяя – изучение священных текстов, предметом которых является высшая ценность жизни освобождение, практика мантры "ОМ" и ежедневное самоуглубление и самоанализ. Это ведет к сосредоточению мыслей и желаний на цели духовной практики. Ишвара-пранидхана (I, 23-29) – посвящение всех своих действий высшему гуру (ишваре) или человечеству. В этой связи сказано: "Тот, кто "пребывает в себе" (свастха), у которого сеть извращенных побуждений разорвана – лежит ли он, сидит ли или идет по дороге – он видит источник самсары и, постоянно пребывая в состоянии освобождения, он причастен к наслаждению бессмертием. А также сказано автором "Йога-сутры": "Вследствие этого – постижение индивидуального атмана и устранение препятствий" (I, 23).

33. При возникновении мыслей о нарушении принципов ямы и ниямы – "созерцание противоположного" (пратипакша-бхавана).

34. "Нарушения, т.е., причинение страдания и т.д., совершенные, вызванные или одобренные, которым предшествовали алчность, гнев или ослепление: легкие, средние или чрезмерные – имеют результатом бесконечное страдание и неведение" – таково "созерцание противоположного".

Если в душе поднимается чувство злобы, ненависти, негодования и возникает намерение: "Я убью того, кто оскорбил меня, я скажу неправду, я возьму его вещи, соблазню его жену, я приобрету богатство", то следует думать противоположным образом: "Горя в безжалостном пламени самсары, я нашел прибежище в принципах йоги, оказывая помощь всем живым существам; совершив то, от чего я отказался, я буду подобен собаке, которая лижет собственную рвоту". Этот метод следует применять также и относительно других ступеней йоги. Йогин должен думать о преимуществах практики йоги и о губительных последствиях нарушения ее принципов. Эти последствия – непрерывное страдание (II, 15) и незнание истинных, высших ценностей жизни, т.е., пребывание в круговороте самсары. Нарушения предписаний могут быть совершены самим человеком или через посредство других, могут быть также поощрены и одобрены проступки и преступления, совершенные кем-то. Все это есть нарушение истинных принципов жизни. Психологические причины нарушений – алчность (лобха), ненависть, гнев (кродха), духовное ослепление, невежество (моха). Метод "созерцания противоположного" является способом нейтрализации желаний, а не их подавления, которое не ведет к успеху: подавленное, вытесненное из сознания, не исчезает; а через некоторое время проявляется с еще большей силой.

* * *

Когда (благодаря практике "созерцания противоположного") порочные мысли и желания исчезают, становятся бессильными, тогда у йогина появляются необычные силы (сиддхи), что указывает на его духовное продвижение.

35. При упрочении в ахимсе в его присутствии прекращение вражды.

Если йогин упрочен в ахимсе, т.е., совершенно беззлобен и миролюбив, не отвечает злом на зло и даже не помышляет об этом, то в существах, окружающих его, также исчезает агрессивность: например, змея и мангуста не нападают друг на друга, тигр не трогает лань и т.п. Йогин приобретает способность укрощать диких зверей.

36. При упрочении в сатье – власть над результатами действий.

Слова йогина, упрочившегося в правдивости, не помышляющего о лжи, становятся безошибочными и обретают необычную силу. Если он говорит кому-то: "живи праведно!", тот начинает жить праведно. Если он выражает желание: "достигни неба (сварга)", то человек достигает неба.

37. При упрочении в астее – приход всех сокровищ.

К тому, кто не помышляет о воровстве, со всех сторон приходят сокровища.

38. При упрочении в брахмачарье – обретение энергии (вирья).

Правильный контроль полового влечения, упрочение в безбрачии, нерастрачивание половой энергии ведет к достижению физической и психической энергичности (вирья), способствует духовному развитию. Йогин обретает духовную силу учить других, прочно запечатлевать знание, которым он владеет, в умах своих учеников.

39. При утверждении в апариграхе – осознание, каковы были и будут существования (джанма).

Привязанность к вещам и собственному телу ограничивает способность самопознания. Когда эта привязанность значительно ослабевает, у йогина возникает способность к познанию своих прошлых и будущих существований и соответственно – совершенное знание о данной жизни.

* * *

Таковы сиддхи, возникающие у того, кто упрочен в заповедях ямы. Теперь о силах, развиваемых соблюдением предписаний ниямы.

40. Вследствие очищения – отвращение к собственному телу и отсутствие контакта с другими телами.

Даже самое тщательное очищение (шауча) не может полностью и навсегда очистить тело. Поэтому йогин чувствует отвращение [11] (джугупса) к нему и не имеет желания непосредственного контакта с телами других, которые еще более грязны. Любовь йогина выражается чувствами дружелюбия, сострадания и сорадования (I, 33), которые свободны от чувственности.

41. А также чистота саттвы от раджаса и тамаса, благое состояние ума, его сосредоточенность, подчинение индрий и способность к созерцанию атмана.

В этом афоризме описываются результаты внутреннего очищения. В чистой душе возникает состояние духовного блаженства (сауманасья). Вследствие этого сосредоточенность, единонаправленность ума (экагрья). Сосредоточенный ум способен подчинить своему контролю беспорядочную деятельность органов чувств. Это ведет к еще более глубокой сосредоточенности и глубочайшему самопознанию.

42. Вследствие удовлетворенности – достижение высшего блаженства.

Прекращение желаний, привязанностей, жажды большего ведет к достижению блаженства. Об этом сказано в древних текстах: "Блаженство, достигаемое в этом мире (на этой земле) через наслаждение объектами, или высшее небесное (божественное) наслаждение не составляют и одной шестнадцатой блаженства, возникающего от уничтожения желаний (тришна)".

43. Вследствие тапаса, благодаря уничтожению нечистоты – совершенства тела и индрий.

Совершенства (сиддхи) – необычные способности, описываемые в третьей главе "Йога- сутры". Совершенства, относящиеся к телу – например, способность произвольно уменьшать его размеры. Совершенства индрий – способность видеть и слышать на огромном расстоянии и т.д. Но йогины практикуют тапас не с целью достижения сверхъестественных сил, а ради духовного совершенствования. Джняна-йогины, практикующие различение (вивека) и бесстрастие (вайрагья), могут достичь освобождения, не обладая сверхъестественными силами. См. также IV, 1.

44. Вследствие свадхьяи – контакт с желаемым божеством.

Обычно во время повторения мантры [12] (например, имени божества) мысль не остается зафиксированной на значении мантры : мы можем бесцельно повторять слова, а наш ум блуждает повсюду. При упрочении в свадхьяе словесная формула и образ, связанный с нею, неразрывны и непрерывно присутствуют в уме. Привлеченные верой и усердием йогина, божества, к которым он обращается (ишта-дэвата), являются ему и исполняют его желания. Под божествами понимаются дэвы, провидцы (риши) и "совершенные существа" (сиддхи).

45. Вследствие ишвара-пранидханы достижение [13] самадхи.

Йогин, посвятивший все свои помыслы ишваре и, практикующий ветви йоги (яма, нияма, асаны и т.д.), достигает состояние самадхи. По достижении самадхи он способен знать все, что он хочет знать, все, что происходит в его теле, в том или ином месте или времени. Он знает вещи в совершенстве такими, какими они существуют "сами по себе". Таково описание ямы, ниямы и сил, возникающих при совершенствовании в них. Далее следует описание асан и других компонентов йоги.

46. Устойчивая и удобная поза есть асана.

47. Она достигается ослаблением напряжения и созерцанием бесконечного (ананта-самапатти).

48. В результате – невоздействие противоположностей.

Из огромного числа асан восемьдесят четыре считаются основными, из них наиболее важны тридцать две, из которых самых важных – одиннадцать, В целях духовного развития важнейшими являются медитационные асаны, т.е., те, в которых позвоночник находится в вертикальном положении (спина, шея и голова составляют прямую линию), а ноги скрещены или подогнуты тем или иным способом. Освоение этих асан, т.е., способность сохранять их длительное время (час и более), позволяет перейти, к пранаяме, а также есть условие длительного сохранения сосредоточенности. В комментарии к этим афоризмам Вьяса перечисляет одиннадцать асан, среди них – "поза лотоса" (падмасана), вирасана, бхадрасана, свастикасана, дандасана. "Поза лотоса" наиболее известна, в ней обычно изображается Будда. В йоге и буддизме встречается подробное описание важнейших деталей этой позы, овладение которой считается важным для практики концентрации, медитации и самадхи. Ноги скрещены (в падмасане ступни располагаются на бедрах, пятки почти встречаются и прижаты к животу в местах соприкосновения с ним, но если это трудно, допускается более легкий вариант расположения скрещенных ног), позвоночник выпрямлен, ладони располагаются ниже пупка и сложены в медитационном положении (правая ладонь лежит на левой, концы больших пальцев соединены), плечи выпрямлены, слегка отогнуты назад и располагаются горизонтально, голова немного наклонена вперед, глаза полуоткрыты (т.е., не должны бить закрыты или широко открыты) и взор направлен на определенный объект, язык и губы находятся в их обычном расслабленном состоянии или же язык касается неба чуть выше верхних зубов. Асана должна быть устойчивой, т.е., не должно быть даже непроизвольных движений, колебаний тела, оно должно быть совершенно неподвижно; но при этом асана не должна вызывать ощущения неудобства или боли. Это достигается релаксацией (максимальным расслаблением всех мускулов, кроме тех, которые участвуют в сохранении позы) и "созерцанием бесконечного", т.е., как бы слиянием с бесконечным пустым пространством. Существует, однако, и иное толкование: под "бесконечным" понимается эпитет, или одно из имен мифического змея по имени Шеша. Когда асана становится совершенной, йогин не чувствует своего тела, его как бы не существует, и в результате холод, жара, голод и другие "пары противоположностей" (двандва) перестают ощущаться.

49. Когда есть это, следует пранаяма, т.е. регулирование движений вдоха – выдоха.

"Это", т.е. совершенство в асане.

50. Ее модификация – внешняя, внутренняя и "задержанная", регулируемые пространством, временем и числом; при выполнении пранаямы с учетом всего этого она становится длительной и тонкой.

51. Четвертая модификация пранаямы – за пределами внешнего и внутреннего.

Индийские комментарии к этим афоризмам не отличаются ясностью. Пранаяма, как сложный вид практики, должна выполняться под руководством гуру, иначе она может быть очень опасной. Хорошо известна взаимозависимость между характером дыхания и эмоциональным состоянием, подобная взаимосвязь существует между дыханием и степенью концентрации внимания. В буддизме широко распространена практика дыхания, способствующая сохранению спокойствия и сосредоточенности. Эта практика очень проста: следует некоторое время внимательно наблюдать за обычным процессом своего дыхания, отмечая движения вдоха и выдоха, или наблюдать за движением воздуха в ноздрях.

52. В результате уничтожается то, что скрывает свет.

Йогин, практикующий пранаяму, устраняет тот вид кармы, который препятствует возникновению различающего знания (вивека-джняна) (ср. I, 34). Эта карма описывается следующим образом: "Благодаря ей магическая пелена великого ослепления скрывает светящуюся саттву и совершаются деяния, которых не следует совершать". Благодаря пранаяме карма, скрывающая свет и путы, привязывающие к самсаре, ослабевают и идут к уничтожению. Поэтому сказано: "Нет тапаса выше пранаямы, она устраняет загрязнения ума и тогда сияет свет знания".

53. И достигается способность ума к дхаране.

Дхарана (III, 1) – сосредоточенность ума (манас) на каком-либо пункте, это шестой компонент восьмичленной йоги (ср. I, 34).

54. Пратьяхара достигается при отсутствии контакта индрий с их объектами и как бы принятии ими природы читты.

Пратьяхара, пятый компонент йоги, – это полное отключение индрий от внешних объектов, т.е., зрения – от того, что можно видеть, слуха – от звуков и т.д. Так, при полном отключении слуха не воспринимается даже выстрел, раздавшийся над ухом. Индрий являются по существу экстериоризацией психики (читта), посредством их ум познает или действует в материальном мире. И поэтому, если мы глубоко сосредоточены на чем-либо внутреннем, органы чувств не способны воспринимать внешнее, они "следуют за умом", подобно тому, как пчелы следуют за пчелиной маткой. Поскольку природа ума и индрий едина, то возможно "втягивание индрий внутрь", прекращение их внешней активности – это сравнивают с тем, как черепаха втягивает внутрь, под панцирь, свои члены. Для достижения способности отключать органы чувств необходимо бесстрастие, непривязанность к внешним вещам и жизнь в мире мысли. У йогина пратьяхара возникает произвольно. Но она благотворна лишь на основе совершенства в выполнении предписаний ямы и ниямы, иначе может принести большой вред.

55. В результате – полнейшее подчинение индрий.

Совершенство в пратьяхаре означает полный контроль над деятельностью индрий, способность их произвольного "отключения" или возобновления их деятельности. Без такой способности невозможно совершенство в следующих стадиях йогической практики. Этим завершается описание первых пяти компонентов йоги, которые называются в целом "внешней практикой" (бахиранга-садхана), поскольку они связаны по преимуществу с внешними объектами. Далее следует описание "внутренней практики".


PSYLIB® – ЙОГА-СУТРЫ ПАТАНДЖАЛИ в переводе Б.Загуменнова

III. ГЛАВА О НЕОБЫЧНЫХ СПОСОБНОСТЯХ

1. Дхарана – фиксация читты на определенном пункте.

Дхарана состоит в фиксации ума [внимания] на пупочной чакре, лотосе сердца, кончике носа и т.д. или на внешних объектах. В случае объектов, находящихся внутри тела, ум фиксируется непосредственно через ощущение. В случае же внешних объектов он фиксируется посредством органов чувств. Под внешними объектами понимается звук, формы и т. п.

2. Дхьяна – непрерывное течение идей, [направленное к тому пункту].

":к тому пункту"- см. предшествующий афоризм. При дхаране психическая деятельность все еще характеризуется прерывистостью. При дхьяне это не прерываемый посторонними мыслями поток мыслеобразов (пратьяя), подобный струе переливаемого масла или меда. Дхьяна – состояние активного и одновременно спокойного ума.

3. Когда же она освещает лишь объект [артха], как бы лишенная собственной природы, – это самадхи.

Самадхи – высшая ступень, кульминация дхьяны. Это полнейшее спокойствие, умиротворенность ума. Когда поток психики настолько сосредоточен на объекте, что исчезает сознание познающего (само-сознание) и процесса познания и осознается лишь познаваемое (объект), – это сампраджнята-самадхи.

4. [Эти] три [вместе, направленные] на одно, есть самьяма.

Яма, нияма, асаны, пранаяма и пратьяхара составляют "внешнюю садхану" (внешнюю практику). Дхарана, дхьяна и самадхи, направленные на один объект, называются "внутренней садханой", или самьямой.

5. От овладения ею – свет мудрости.

При совершенствовании в самьяме на применении ее ко все более тонким объектам приобретается все более чистое знание, мудрость (праджня) (ср. II, 28).

6. Ее применение – ступень за ступенью (бхумишу).

Не усовершенствовавшись в низших, нельзя достичь более высоких ступеней самьямы. Но тот, кто благодаря ишвара-пранидхане неожиданно достиг высшей ступени, не нуждается в практике более низких ступеней, то есть в "чтении мыслей" и т. д., он будет способен к этому благодаря другим источникам (милость ишвары). "Эта ступень выше той" – такое сравнительное знание достигается только через йогу. Вьяса в комментарии к этому афоризму цитирует неизвестный источник: "Йога познается через йогу, и йога ведет к йоге. И кто предан йоге, обретает в ней блаженство навеки (йоге рамате чирам)".

7. Эти] три [элемента] – более внутреннее средство, [в отличие] от предшествующих [пяти].

Дхарана, дхьяна и сампраджнята-самадхи более близки к высшей цели логической практики, чем первые пять средств восьмичленной йоги, то есть яма, нияма и т. д.

8. Но даже они – внешни [относительно] самадхи-без-семени.

Ср. I, 51.

9. Подавление самскар "бодрствования" (вьюттхана) и проявление самскар "прекращения" (ниродха) при тяготении ума к моментам (состояниям) "прекращения" – ниродхическая модификация [ума].

В результате йогической практики функции ума прекращаются в отдельные моменты (см. I, 1 -12). Самскары "прекращения" (ниродха; см. I, 2) постепенно растут, вытесняя самскары "бодрствования", то есть обычной активности ума, характеризующегося пятью функциями (I, 5-11). Этот процесс называется "ниродхическим изменением" (ниродха-паринама).

10. Его спокойное течение – вследствие самскар [прекращения].

Под "его" понимается ум (читта). "Спокойное" – то есть лишенное обычных функций (вритти) (1, 2).

11. Уничтожение разнонаправленности ума (сарва-артхата) и возникновение единонаправленности (экаграта) – это самадхическая модификация [ума] (самадхи-паринама).

12. Далее, при равности (неотличии) "утихших" и "возникших" идей-импульсов (пратьяя) – модификация ума, [характеризующаяся] единонаправленностью (экаграта-паринама).

"Утихших" – то есть находящихся в прошлом. "Возникших"то есть присутствующих в настоящем, в данный момент. В состоянии самадхи нет различия между прошлыми и настоящими модификациями ума. Свами Харихарананда отмечает, что модификации психики, описанные в этих трех афоризмах (III, 9, II, 12), относятся соответственно к асампраджнята-самадхи, сампраджнята-самадхи и любому виду сосредоточенности, при котором ум направлен на что-либо одно.

13. Этими [афоризмами] описаны модификации дхармы, лакшаны и "состояния" в элементах (бхута) и индриях.

В каждом из трех состояний ума (ниродха, самадхи и единонаправленность) происходят определенные изменения в элементах и индриях. Эти изменения происходят в трех аспектах: изменение характеристики (дхарма), признака (лакшана) и "состояния" (авастха). Из них "изменение в характеристике" – это процесс устранения флуктуации психики упрочения модуса "прекращение функций психики". Изменения в признаках (лакшана) означают изменения во времени (прошлое, настоящее, будущее). Изменения состояния характеризуются степенью интенсивности психических процессов: при "прекращении функций психики" (ниродха) усилены самскары прекращения и ослаблены самскары несосредоточенного состояния ума (вьюттхана).

14. "Носитель дхарм" (дхарми) – то, чему присущи "утихшие", "возникшие" и неопределимые дхармы.

15. Различия в последовательностях (дхарм) – причина различий в модификациях (паринама).

16. Благодаря самьяме над тремя модификациями знание прошлого и будущего.

Если объектом самьямы становятся модификации Дхармы, лакшаны и "состояния" (III, 13), йогин получает знание того, что было, и того, что будет.

17. Звук (слово), его объект и мыслеобраз [объекта] (пратьяя) [представляют собой] "смесь"- вследствие взаимоналожения (адхьяса); благодаря самьяме над ее элементами – понимание [смысла] звуков, [издаваемых] всеми существами.

Обычно произносимое слово, являющееся знаком (обозначением) определенного объекта, сам обозначаемый объект и образ или понятие этого объекта в нашем сознании неразрывно переплетены; смешаны, хотя в действительности это совершенно различные вещи. При совершении самьямы над каждым из трех элементов "смеси" достигается понимание языка всех существ (ср. I, 42).

18. Вследствие непосредственного восприятия самскар – знание прежних существований (джати).

Самскары, то есть "психические отпечатки", сохраняются в нашей психике с незапамятных времен. Благодаря проникновению (посредством самьямы) в глубинные слои психики возможно воспоминание прежних наших существований.

19. [Благодаря самьяме] над мысле-образами (пратьяя) – знание других умов (пара-читта-джнянам).

Самьяма над психическими образами, возникающими в уме другого, и, – таким образом, их прямое восприятие дает знание того, что происходит в уме другого человека.

20. Но основа (аламбана) этих [мысле-образов] остается непознанной, поскольку она не была сделана объектом [самьямы].

В данном случае познаются лишь психические образы, но не их объекты.

21. Благодаря самьяме над цвето-формой тела (кая-рупа) с прекращением [в результате этого] способности ее восприятия при отсутствии контакта органа зрения со светом – невидимость [тела йогина].

"Ее" – то есть цвето-формы тела.

22. Карма [-двух видов]: приносящая плоды скоро и медленно; благодаря самьяме над этим – знание о [времени] кончины. Или же [это знание достигается] посредством [самьямы] над предзнаменованиями смерти.

23. [Благодаря самьяме] над доброжелательностью и т. д. [приобретается необычная сила] доброжелательности и т. д..

См. I, 33. Самьяма возможна над доброжелательностью (майтри), состраданием (каруна) и сорадованием (мудита). Не является объектом самьямы нейтрально-объективное отношение (упекша).

24. [Благодаря самьяме] над силами – сила слона и т. п..

25. Благодаря применению света сверхчувственных способностей – знание о тонком, скрытом и [чрезвычайно] удаленном.

Тонкое (сукшма) – обладающее микроскопическими размерами, скрытое (вьява-хита) – например, находящееся за стеной, удаленное (випракришта) – не доступное из-за огромного расстояния обычным органам чувств.

26. Благодаря самьяме над "солнцем"- знание миров [вселенной].

27. [Благодаря самьяме] над "луной" – знание созвездий.

28. [Благодаря самьяме] над полярной звездой знание движений [звезд].

В этих трех афоризмах говорится о способах познания психокосмоса. Солнце, луна, полярная звезда – символические названия, а не физические объекты.

29. [Благодаря самьяме] над набхи-чакрой – знание строения тела.

"Набхи:чакра" – пупочная чакра, то есть элемент тонкого тела, расположенный в области пупка. Основные "соки тела": воздух [ветер], желчь, флегма. Семь компонентов тела (дхату) – кожа, кровь, мясо, сухожилия, кости, мозги и семя.

30. [Благодаря самьяме] над углублением горла прекращение голода и жажды.

31. [Благодаря самьяме] над курма-нади устойчивость (стхарьям).

Курма-нади – элемент тонкого тела в области груди.

32. [Благодаря самьяме] над светом [на макушке] головы – видение сиддхов.

В черепе есть небольшое отверстие, через которое эманирует особый вид света, сияния. Благодаря самьяме над ним возникает способность видеть "совершенных существ" (дэвы, божества), которые часто пересекают пространство между землей и небом.

33. Или все [познается] благодаря пратибхе.

Пратибха, или тарака (см. III, 54), – начальный аспект "различающего знания" (III, 52, 54). Она подобна свету, освещающему все перед восходом солнца.

34. [Благодаря самьяме] над сердцем – осознание читты.

Самьяма над "лотосом сердца" дает постижение функций читты (см. I, 2 и далее).

35. Опыт [является результатом] способа восприятия [познания] (пратьяя), [при котором] не различаются абсолютно отличные [друг от друга] саттва и пуруша; [опыт] существует "для другого". Благодаря самьяме над [тем, что является] целью для [самого] себя – постижение пуруши.

Опыт (бхога) страданий и наслаждений вообще возможен только тогда, когда буддхи (саттва) отождествляется с пурушей. Опыт, эмпирическая жизнь, существует для другого, то есть для пуруши. Благодаря самьяме над тем, что существует "само для себя" (пуруша), постигается пуруша.

36. В результате этого возникают пратибха и [сверхобычные восприятия]: слуховые, осязательные, зрительные, вкусовые и обонятельные.

О пратибхе см. III, 33. В результате постижения пуруши необычные способности возникают непроизвольно, без специальной самьямы. Познаются тонкие, скрытые и чрезвычайно удаленные объекты, не доступные обычному чувственному восприятию; постигается прошлое и будущее (ср. III, 25).

37. Они – препятствия для самадхи, но совершенства при несосредоточенном состоянии (вьюттхана).

Сверхъестественные способности отвлекают сосредоточенный ум (самахита-читта) от главной цели – реализации асампраджнята-самадхи. Но для несосредоточенного ума (вьюттхита-читта) они могут считаться достижениями, поскольку способствуют концентрации.

38. Вследствие ослабления причины связанности [кармой] и познания [способа] перемещения [читты] вхождение читты в другое тело.

Несосредоточенный ум неразрывно связан с телом. Благодаря силе концентрации (самадхи-балат) ослабевают узы кармы и познаются "способы передвижения ума" (сва-читтасья прачара-сам-ведана). В результате йогин может отделить психику вместе с индриями от своего тела и "вселить" ее в тело другого существа.

39. Вследствие овладения уданой [благодаря самьяме] – несоприкосновение с водой, грязью, колючками и т. д., [также способность] произвольного выхода [из тела].

Удана – одна из пяти основных пран, наряду с праной, саманой, апаной и вьяной. Праны – формы жизнедеятельности организма, каждая из пран выполняет определенные функции. Выход из тела – то есть произвольная смерть.

40. Вследствие овладения саманой – сияние [тела].

Вокруг тела появляется сияющая аура.

41. Благодаря самьяме над связью органа слуха и пространства (акаша) – божественный слух (дивьям шротрам).

42. Благодаря самьяме над связью тела и пространства и концентрации на легкости хлопка – перемещение в пространстве.

Йогин становится чрезвычайно легким и может идти по паутине, воде и передвигаться по воздуху.

43. Состояние [ума], не обусловленное извне (бахир-акальпита-вритти), есть "великое бестелесное" (маха-видеха). [Благодаря самьяме на нем] – уничтожение "скрывающего свет".

Ум, освободившись от тела, достигает глубокой сосредоточенности на внешнем объекте; это называется "великой бестелесной сосредоточенностью". Это – средство вхождения ума в другое тело, а также средство устранения "того, что загораживает свет" (пракаша-аварана), то есть клеш, кармы и пр., обусловленного раджасом и тамасом (ср. II, 52; III, 38, 39).

44. Благодаря самьяме над "грубым" (стхула), "собственной природой" (сварупа), "тонким" (сукшма), "связью" (анвая) и над "обладающим целью" (артха-ваттва) господство над элементами (бхута).

Элементы – это акаша ("пространство"), "воздух" и т. д. Самьяма над их различными аспектами ("грубое" и пр.) – они подробно описываются Вьясой – вызывает их подчинение воле йогина. Элементы суть модификации гун и служат обретению опыта и достижению освобождения (апаварга).

45. В результате этого – проявление анимы и других (маха-сиддх), совершенства тела и невоздействие на него качеств [элементов].

Вследствие "господства над элементами" возникает несколько "великих сверхъестественных сил": анима способность уменьшаться до размеров атома (ану), махима способность увеличивать свои размеры, лагхима – способность уменьшать свой вес и т. д. Йогин обретает также способность проникать даже сквозь твердые тела, не гореть в огне и пр.

46. Красота, грация, сила и алмазная твердость совершенства тела.

47. Благодаря самьяме над процессом восприятия, "собственной природой" (сварупа), "эго", "связью" (анвая) и над "обладающим целью" (артхаваттва) – господство над индриями.

Ср. III, 44.

48. В результате этого – [быстрота перемещения тела, подобная] быстроте мысли, бестелесное восприятие и господство над прадханой.

Йогин может передвигаться в пространстве с невообразимой скоростью. Он также обретает способность воспринимать любой объект в любом месте и времени, даже если его тело не находится там. Господство над прадханой – власть над всеми проявлениями пракрити (сарва-пракрити-викара- ващитвам).

49. Лишь у постигшего [благодаря самьяме] различие между саттвой и пурушей – всемогущество и всезнание.

Когда буддхи (саттва), освободившись от влияния раджаса и тамаса, достигает чистоты, ясности, Йогин упрочивается в знании различия между буддхи и пурушей и обретает "власть над всеми фазами существования" (сарва-бхава-адхиштрит-вам), то есть все проявления гун в их бесконечном разнообразии становятся доступными его умственному взору. Всезнание означает одновременное (акрамам) знание вездесущих гун в их прошлом, настоящем и будущем. Это называется также "знанием-рожденным-из-различения" (вивека-джа джнянам). Это – высшая форма существования буддхи. Достигнув этой стадии, йогин становится всезнающим и свободным от клеш (ср. III, 33, 36).

50. В результате бесстрастия даже относительно этого, при уничтожении семян скверн (доша) [достигается] кайвалья.

Достигнув стадии, описанной выше, йогин постигает, что различающее знание принадлежит буддхи и поэтому должно быть превзойдено с целью постижения пуруши. И он теряет привязанность даже к этому саттвическому знанию. В результате исчезает всякое страдание и его причины. И тогда гуны, выполнив свое назначение, возвращаются в непроявленное состояние – происходит полное отделение (вийога) их от пуруши. Это и есть кайвалья. В этом состоянии пуруша пребывает в своей истинной природе (сварупа), и есть лишь абсолютное сознание (чити-шакти).

51. При искушениях [со стороны существ], обитающих в высших [сферах], пусть не будет контакта [санга] и гордости (самодовольства), ибо возможны нежелательные последствия.

Заметив необычные достижения йогина, божества (дэвы), обитающие в высших сферах, пытаются соблазнить его различными благами: наслаждениями, бессмертием и т.д. Йогин, однако, размышляет над суетностью всего этого: "Горя в пламени самсары, я обрел свет йоги, устраняющий тьму и страдание. То, что мне обещают, противоположно этому свету. Почему же я должен снова обманывать себя призрачными удовольствиями и превращаться в топливо для огня самсары? Разве могут эти удовольствия сделать меня поистине (по-настоящему) счастливым?" Йогин не должен также испытывать чувство гордости из-за того, что к нему обращаются высшие существа. Отказавшись от соблазнов и привязанностей, он продолжает духовную практику.

52. Благодаря самьяме над моментами и их последовательной цепью возникает различающее знание (вивека-джа джнянам).

Момент (кшана) – это "атом", или квант времени, подобно тому, как "ану" – атом, квант пространства. Момент нельзя разделить на нечто более мелкое. Поток моментов есть "последовательная цепь, ряд". Однако понятие времени как единства прошедшего, настоящего и будущего не является реальным, это лишь пустое понятие, словесное знание, лишенное реальности (см. I, 9). Но обычному уму время представляется чем-то реальным. Два момента не могут существовать одновременно. Настоящее – это только один-единственный момент, в котором не присутствуют прошлое и будущее, являющиеся лишь понятиями. Благодаря самьяме над моментами и их последовательным течением йогин постигает иллюзорную природу времени и в результате возникает различающее знание, сущность которого – постижение того, что природа вселенной преходяща, постоянно-изменчива.

53. Если вещи (объекты) не отличаются [друг от друга] по роду (джати), признакам (лакшана) и положению (деша) и [потому кажутся] одинаковыми, они могут быть отличаемы [друг от друга различающим знанием].

Различающему знанию доступны мельчайшие различия между объектами даже при тождестве их основных характеристик.

54. Различающее знание освобождающе (таракам) и мгновенно охватывает все объекты во всех отношениях.

Ср. III, 33. "Таракам" (букв, "освобождающее, спасающее"- от уз неведения) – особый вид интуитивного знания. "Все-объектность" (сарва-вишаям) означает, что этому знанию доступны все объекты без исключения; "во всех отношениях" означает, что прошлое, настоящее и будущее находятся также в его сфере. "Мгновенность" означает, что все объекты охватываются знанием в течение одного момента. Такое различающее знание совершенно (парипурнам).

55. При равной чистоте саттвы и пуруши – кайвалья.

Когда буддхи (саттва) становится совершенно чистым, то есть свободным от проявлений тамаса и раджаса, когда семена клеш уничтожены, буддхи становится как бы равным пуруше и перестает функционировать. Тогда пуруша пребывает в своей истинной природе (сварупа). Это и есть кайвалья.


PSYLIB® – ЙОГА-СУТРЫ ПАТАНДЖАЛИ в переводе Б.Загуменнова

IV. ГЛАВА ОБ ОСВОБОЖДЕНИИ

1. Сверхъестественные силы приобретаются от рождения, зельем, мантрами, тапасом и посредством самадхи.

Сверхъестественные силы (сиддхи) описывались в третьей главе. Они могут быть приобретены не только с помощью самьямы (III, 4, кульминацией которого является сампраджнята-самадхи, но и другими средствами, упоминаемыми в этой главе. Однако зельем, т.е. наркотиками, они приобретаются в обиталищах демонов (асуры) [14].

2. Переход в другое существование (джати) вследстствие "переполнения", связанного с материальными факторами (пракрити).

3. Материальные факторы (пракритинам) не приводятся в действие причинами [в форме добрых или злых дел], но вследствие устранения препятствий, [их действие] подобно [действиям] земледельца, [устраняющего преграду на пути потока, который далее течет уж сам собой] [15].

4. Сотворенные умы – лишь в результате "эго" (асмита).

5. Один ум управляет [одновременно] многими [сотворенными им умами], несмотря на различия в их деятельности.

Йогин может создавать тела, которые управляются искусственно созданными им же умами (нирмана-читтани).

6. При этом [умы], рожденные медитацией (дхьяна), лишены вместилища [самскар].

"Медитация" здесь означает самадхи (см. IV, Г). Умы, сотворенные в результате медитации, а не с помощью врожденных способностей, зелья, мантр, тапаса (IV, I), лишены самскар, и поэтому карма йогина распределяется на них, не связывая его самого.

7. Карма йогина ни бела, ни черна; у остальных она трех видов: [белая, черно-белая, и черная].

Карма четырех видов: черная, черно-белая, белая, ни-черная-ни-белая. Поступки злодеев черны. Поступки, связанные с внешней деятельностью, приносящей и вред, и пользу другим, называются черно-белыми. Белая карма накапливается теми, кто занимается подвижничеством (тапас), повторением мантр (свадхьяя) и медитацией (дхьяна); эти занятия не связаны с внешней деятельностью и потому не приносят вреда другим. Последний вид кармы, т.е. карма-ни-черная-ни-белая, относится к последней фазе телесного существования йогина, устранившего клеши. Она ни бела – в результате отречения от плодов деятельности, ни черна – в результате несовершения запрещенных действий.

8. В результате – проявления лишь тех васан, [которые] качественно соотносительны с тенденциями созревания [кармы].

Выражение "в результате" относится к трем видам кармы, о которых говорилось выше. Рождение в образе человека, животного и т. д. зависит от прежних деяний. При созревании "человеческой" кармы проявляются соответственно (из огромного числа васан) лишь те васаны, которые соответствуют особенностям и образу жизни человека, а не иного существа.

9. Вследствие соответствия между памятью и самскарами существует непрерывная связь [васан], хотя они и разделены существованиями, пространством и временем.

"Вместилище кармы" (кармашая) содержит самые разнообразные возможности, которые реализуются в виде различных существований: человека, животного и т. д. При этом существует непрерывная связь между проявлениями "вместилища кармы". Хотя одно существование может быть отделено от другого многими существованиями, огромным временем или пространством, оно, тем не менее, связано с другим которое есть результат действий, совершенных в прежних существованиях. В самсаре причинно-следственная цепь непрерывна.

10. И они безначальны вследствие вечности жажды [жизни].

Нельзя сказать, что васаны начали возникать с какого-то момента времени; как и самсара, они не имеют начала. Каждое существо боится смерти и жаждет, чтобы его жизнь продолжалась вечно. Откуда этот страх смерти? Он – от мучительного опыта умирания в прежних существованиях.

11. [Васаны проявляются] вследствие соединения причины, следствия, основы и "опоры"; при исчезновении этих [четырех] они исчезают.

О причине. От добродетели (дхарма) – наслаждение, от порока (адхарма) – страдание, от наслаждения привязанность (рага), от страдания – отвращение (двеша). От привязанности и отвращения возникают усилия (праятна), результаты усилий – действия ума, речи и тела. Эти действия приносят вред или пользу, т.е. они добродетельны или порочны "вновь ведут к наслаждению и страданию, привязанности и отвращению. Так вращается колесо самсары. Причина самсары – авидья, которая есть корень всех клеш (см. II, 3-5). Плод, или следствие (результат), – то, что мотивирует добродетельные или порочные поступки. Основа, или субстрат (ашрая), васан – ум (манас). Опора (аламбана) – объекты, благодаря которым васаны проявляются, становятся действующими.

12. Прошлое и будущее существуют в своей собственной природе (сварупа), различия [лишь] в проявлении дхарм.

Вещи прошлые и будущие (в том числе васаны) так же реальны, как и те, которые существуют в настоящем времени, но они существуют в иных формах (дхарма).

13. Они "проявлены" или тонки [и обладают] природой гун.

Слово "они" относится к дхармам. Проявленность характеристика вещей в настоящем времени, тонкость – их характеристика в прошлом и будущем. По и то, и другое лежит в области действия гун.

14. Вследствие единства в изменениях – единство вещей.

Все три гуны в каждом своем проявлении действуют совместно. Поэтому каждая из вещей, хотя и "составлена" из гун, существует как нечто единое.

15. [Хотя] вещь [сама по себе] одна и та же, вследствие различия умов – различны способы их восприятия [этой вещи].

Вещь (васту) – одна и та же, тождественна самой себе, но различно отражается в разных умах. И вещь не зависит от одного ума, ибо что было бы в этом случае с вещью, если бы она не познавалась умом? Таким образом, вещи (объекты) существуют самостоятельно, независимо от того, познаются они или нет.

16. Вещь познаваема или не познаваема умом в зависимости от воздействия [или невоздействия] на него.

Вещи действуют на ум, как магнит на железо: они как бы притягивают его и влияют на него посредством индрий. В результате ум подвергается видоизменениям, и вещь становится познанной, т.е. отраженной в уме.

17. Функции ума [см. I, 2] всегда познаваемы их владыкой – пурушей, [что происходит] вследствие его неизменности.

18. Он не обладает собственным светом, ибо является объектом зрящего.

Подобно индриям, ум (читта) не самоозарен, но может освещать сам себя. Он – познаваемое. Познающий истинно зрящий, т.е. пуруша, никогда не может стать объектом познания ума.

19. И невозможно [для ума] одновременное познание обоих.

Ум не может одновременно познавать себя и какую-то другую вещь.

20. [Если допустить] восприятие [ума] другим умом, то не было бы конца мыслям и о мыслях и [произошло бы] также смешение памяти.

Если один ум "освещается" другим умом, то что будет освещать этот другой? Если- третий ум, то что будет освещать его? И так далее до бесконечности. Возникла бы также путаница в памяти, потому что в этом случае должно быть столько памятований, сколько умов. Учение санкхью-йоги признает "осветителем" только пурушу. Только он является действительно познающим.

21. Неизменяющееся сознание [чити] осознает относящийся к нему буддхи [свабуддхи], [как бы] поднимая его форму (акара).

Пуруша неизменен, но кажется принявшим образ буддхи, его видоизменений. В результате буддхи кажется способным к видению, хотя в действительности не обладает природой света, сознания.

22. Ум, будучи "окрашен" зрящим и зримым, всепостигающ.

Ум (читта) подвергается воздействию зримого, т.е. вещей, объектов, и одновременно связан с пурушей, поэтому он является как бы всеохватывающим, и ему в определенном смысле доступны все объекты.

23. Он (ум), хотя и наполнен бесчисленными васанами, существует ради другого – вследствие комбинированной деятельности.

Комбинированное (сложное, составное) не имеет собственной цели; многообразная деятельность ума (читта) "имеет целью" обретение опыта и освобождение пуруши.

24. Для видящего различие [между умом и пурушей] прекращение созерцания собственного бытия.

Характеризуется ум, устремившийся к освобождению. В сезон дождей равнина, казавшаяся бесплодной, покрывается буйной зеленью. Значит, в почве находились семена растений. Точно также, когда некоторые люди слышат о пути освобождения (мокша-марга), у них возникает необычное чувство, текут слезы и волосы встают дыбом; это говорит о том, что в прежних существованиях ими было достигнуто определенное знание, связанное с освобождением. На определенном уровне знания, когда постигнуто различие между умом и пурушей, вопросы о смерти, своем прошлом и будущем и т.д. прекращаются, ибо они являются лишь модификациями ума и не имеют отношения к пуруше.

25. Тогда ум "углубляется" до различения (вивека) и тяготеет к освобождению (кайвалья).

Когда прекращаются вопросы относительно собственного существования (см. выше), ум достигает более глубокой ступени знания и стремится к отрыву от преходящего, к освобождению.

26. Вследствие самскар в его "интервалах" [возникают] ныне идеи-импульсы (пратьяя).

Под "его" понимается ум (читта), устремленный к освобождению. Когда различающее знание не стало еще непрерывным, в интервалах (чхидра) возникают психические импульсы, вроде следующих: "я", "мое", "знаю", "не знаю" и т. д. Их источником являются возникшие ранее самскары, находящиеся теперь в процессе уничтожения.

27. Их устранение – подобно [устранению] клеш, описанному ранее.

См. II, 10-12.

28. Для равнодушного даже к высшему познанию (пра-самкхьяна), вследствие достижения постоянного высшего различения (вивека-кхьяти), [возникает] самадхи, [называемое] "туча дхармы".

Когда йогин становится бесстрастным даже относительно всеведения (см. Ill, 54), у него возникает непрерывное различающее знание (вивека-кхьяти), и вследствие уничтожения даже "семян самскар", не появляется посторонних импульсов (см. IV, 27). В этом случае достигается самадхи, называемое "туча дхармы", поскольку оно изливает добродетели, как туча – дождь.

29. В результате этого – устранение (нивритти) клеш и кармы.

В результате самадхи, называемого "туча дхармы", искореняется авидья и другие клеши (II, 3-9), а также вместилище благих и неблагих карм (см. IV, 7). Это означает состояние "освобождения-при-жизни" (дживан-мукти). Причина перерождений – заблуждение, ложное знание (I, 8), с его уничтожением человек не рождается вновь.

30. Тогда познаваемое [становится] ничтожно малым вследствие бесконечности знания, свободного от всех препятствующих загрязнений (сарва-аварана-мала).

В результате освобождения от клеш кармы, от воздействия тамаса к раджаса, знание мудрого человека становится бесконечным, а то, что подлежит познанию, познаваемое (джнея) кажется ничтожно малым, подобно светлячку в огромном небе.

31. В результате этого – завершение (самапти) непрерывного ряда (крама) изменений гун, ибо они выполнили свое назначение (артха) [16].

С достижением самадхи, называемого "туча дхармы", прекращаются функции гун, ибо они выполнили свое назначение, заключающееся в способствовании обретению опыта и достижения освобождения (ср. II, 18). 144

32. Относящееся к моментам и познаваемое по завершении изменений есть "непрерывный ряд".

"Непрерывный ряд", последовательность (крама) – это непрерывный поток мгновений (кшана), который становится заметным в результате изменений, происшедших в качестве вещи с течением времени: так, новая одежда в ходе незаметных изменений превращается в старую. Гуны не могут прекратить свое вечное волнение, но в проявлениях гун, т.е. в буддхи и т. п., непрерывный ход изменений можно прекратить, что и ведет к освобождению. В комментарии к этому афоризму Вьяса констатирует два вида вечности (нитьята). Первый связан с неизменной сущностью (кутастха) и присущ пуруше; второй относится к гунам и есть вечность изменений, поскольку природа гун – постоянное движение.

33. Освобождение – это возвращение гун, лишенных значения для пуруши в [их] исходное состояние, или пребывание силы сознания (чити-шакти) в ее собственной природе (сварупа).

Когда гуны выполнили свое назначение, т.е., послужили цели обретения опыта и освобождения (см. IV, 32), они теряют всякое значение для пуруши (пуруша-артха-шунья) и прекращают непрерывный процесс своих видоизменений (в буддхи и других проявлениях психики). Это – освобождение (кайвалья). Или (что одно и то же) освобождение – это вечное пребывание высшего сознания (чити) в его истинной природе, безотносительно к гунам (ср. I, 3). Освобождение – высшая цель йоги.