PSYLIB® – Шри Ауробиндо. ЙОГИЧЕСКАЯ САДХАНА

Шри Ауробиндо
ЙОГИЧЕСКАЯ САДХАНА
под редакцией
УТТАРА ЙОГИ

YOGIC SADHAN edited by THE UTTARA YOGI
Arya Publishing House. Calcutta, 1933 (First Edition 1911)

I

Верное направление Пути прямо противоположно тому, в котором движется большинство людей, и вы в том числе. Обычно начинают с тела и циркулирующих в нем энергий, затем переходят к эмоциям и уму, а заканчивают разумом и волей. В действительности начинать следует с воли, а телом заканчивать. Тому, кто начинает с воли, не требуются физические и дыхательные упражнения, задержка дыхания, очищение сердца или какие-то иные формы предварительной подготовки. Именно это пришел показать Шри Рамакришна, [1] -– в этом состояла собственно йогичеcкая часть его миссии. "Преклонитесь сперва перед Шакти, Божественной Силой", –– говорил он, –– "обретите Силу и она дает вам Истину". Йогину требуются прежде всего Воля и Сила. Именно поэтому Шри Рамакришна постоянно повторял, –– "Помните, вы Брахман, Абсолют", –– и это была основная идея, которую он передал Свами Вивекананде. [2] Вы Господин, Ишвара. Вы можете стать чистым, совершенным, вы можете стать каким угодно, избрав это, –– или, избрав обратное, вы можете стать чем-то прямо противоположным. Первое, без чего нельзя обойтись, –– вера в себя, затем вера в Бога и, наконец, вера в Кали, Божественную Мать, ибо это то, на чем стоит мир. Сперва воспитайте Волю, с помощью Воли воспитайте знание, с помощью знания очистите сердце, установите контроль над энергиями тела и успокойте ум. С помощью всех этих орудий сделайте тело бессмертным. Вот подлинная Йога, вот истинная и единственная Тантра. Веданта начинается с Разума, Тантра -– с Сипы.

Что такое Воля, вам уже известно. Это Шакти, Сила –– это не желание и не усилие. Желание и усилие представляют собой отрицание воли. Если вы чего-то желаете, значит вы сомневаетесь в силе своей Воли. Брахман не желает. Он выражает волю –– и все происходит согласно его Воле. Если вы прилагаете усилие, значит вы сомневаетесь в силе своей Воли. Борется и трудится ради достижения результата только тот, кто чувствует или думает, что он для этого недостаточно силен. Брахман не прилагает усилий. Он выражает волю –– и Воля его производит спонтанный эффект. Но она производит его в мире времени, пространства и причинных связей. Лишь по неведению можно требовать результата немедленно, не сходя с места, при данных обстоятельствах. Время, место и обстоятельства каждого события были определены вами и Всевышним давным-давно, в самом начале нынешнего мирового цикла. Бороться с этим, пытаясь изменить то, что было вами же установлено, можно лишь по неведению. Не беспокойтесь о времени, месте и обстоятельствах, а выражайте свою волю, возложив конечный результат на Бога, Который есть ваше всемогущее, вездесущее и всеведущее Я. Вы –– индивидуальный Бог, а Он -– универсальный, всеобщий Бог. Нет ничего, кроме Бога; Бог один, нет ничего другого. Поэтому Воля предполагает равное отношение ко всему, отсутствие желания и усилия. Отсутствие желания и усилия предполагает знание. Не обладая знанием, вы не можете воспрепятствовать возвращению желания и усилия.

Вопрос состоит в том, с чего начать. В вас есть Сила. Предоставьте ей действовать и содействуйте ей, заняв правильную по отношению к ней позицию. Вы Сакши –– тот, кто наблюдает происходящее; вы Ануманта –– тот, кто дает на него согласие; вы Бхокта –– тот, кто получает от него удовольствие; вы Бхарта -– тот, кто оказывает ему поддержку. Поэтому распорядитесь, чтобы Сила принялась за работу, наблюдайте, как она разрешает поставленную перед ней задачу, наслаждайтесь плодами ее труда, а также помогайте ей заботой о "сосуде" (Адхаре), в котором она делает свое дело. Не разрушайте его небрежением или перенапряжением. Будьте уверены, ваша Воля неисчерпаема. Вы Джнята –– тот, кто знает: не уклоняйтесь ни от какого знания, являющего себя вам. Заняв описанную здесь позицию, не покидайте ее, что бы ни случилось у вас в жизни или в Садхане. Больше вам ничего делать не нужно. Остальное сделает Кали. Не беспокойтесь, не волнуйтесь, не торопитесь –– перед вами вся вечность, к чему торопиться? Только не погружайтесь в апатию и не тратьте попусту время.

<<< [image] СЛОВАРЬ [image] >>>
Библиотека Фонда содействия развитию психической культуры (Киев)


II

Сегодня я буду говорить о Силе или Воле, поскольку она составляет основание Йоги. Центр, из которого действует Сила, называется Сахасрадала и находится прямо над макушкой. Ниже, в верхней части мозга находится высший Буддхи, [ 3] а под ним, занимая средний уровень мозга, находится рассудок или низший Буддхи. Еще ниже, у основания мозга находится орган, который обеспечивает связь Буддхи с чувственным восприятием, Манасом; мы можем назвать этот орган пониманием. Познание, рассуждение и понимание представляют собой функции тонкого тела, но они связаны с соответствующими отделами физического мозга.

Прямо над сердцем расположен Манас, "ощущающий ум" с пятью подчиненными ему органами чувств, Индриями. Место под Манасом от сердца и до половины расстояния между сердцем и пупком занимает Читта, эмоциональный ум человека. От этой точки до пупка и ниже находится психическая жизненная энергия или тонкая Прана. Все они пребывают в тонком теле, но связаны с соответствующими точками грубого тела. Последнее содержит в себе два рода функций, а именно функции, осуществляемые физической жизненной энергией или грубой Праной, циркулирующей в нервной системе, и функции собственно физического тела.

Воля является органом Ишвары, живого хозяина тела. Она проникает во все упомянутые выше функции: в Буддхи –– к знанию и мышлению, в Манас –– к ощущениям, в Читту –– к эмоциям и в Прану –– к удовольствию. Если функционирование этих органов безупречно, если они действуют согласно своему предназначению, то совершенным и безошибочным становится и действие Силы. Слабость же, ошибки и неудачи обусловлены двумя причинами. Во-первых, смешением функций. Если Прана вмешивается в ощущения, эмоции и мышление, человек превращается из хозяина Праны в ее раба, то есть становится рабом вожделений. Если Читта вмешивается в мысли и ощущения, последние искажаются эмоциями и связанными с ними желаниями. Например, когда любовь вмешивается в рассудок, человек теряет способность видеть любимое существо в истинном свете, не может отличить в нем правильное от неправильного, должное от не должного. Он в той или иной степени становится рабом эмоций –– любви, гнева, ненависти, жалости, ревности и т.д. Подобным же образом, если в рассудок вмешивается Манас, человек ошибочно принимает свои чувственные восприятия за идеи или истинные доказательства. Он судит по тому, что видит и слышит, вместо того, чтобы судить о том, что видит и слышит. Опять же, если рассудок, воображение, память и логика вмешиваются в познание, человек оказывается отрезанным от высшего знания и обрекается на блуждания в промежуточном круге мнений, –– круге вероятностей и возможностей. Наконец, если в Волю вмешивается разум, то и в этом случае движение к Всемогуществу прекращается, ибо человек ограничивается мощью обретенного им знания. Короче говоря, когда механизм или инструмент применяется не по назначению, то есть для дела, к которому он изначально не приспособлен, он либо вообще неспособен выполнять такую работу, либо выполняет ее плохо; происходит подмена одних закономерностей другими. Так вот, описанная мною картина являет собой обычное состояние человека, который еще не познал себя. Причиной такого состояния служит смешение или подмена функций, некомпетентное и невежественное правительство. Воля, истинный премьер-министр, становится марионеткой нижестоящих чиновников, каждый из которых преследует эгоистические цели, расстраивая деятельность остальных постоянным вмешательством в их дела, ведя с ними нечестную игру во имя своих интересов и в ущерб Ишваре, хозяину. Ишвара становится жертвой обмана собственных слуг и превращается из короля в вассала, из господина в раба.

Почему он позволяет себя обманывать? По неведению. Он не знает, не сознает того, как поступают с ним его министры и чиновники с легионом своих приспешников. Что представляет собой это неведение? Неспособность сознавать свою природу; сбое положение и свою власть. Все начинается с того, что Ишвара проявляет повышенный интерес к событиям, происходящим в одной из областей его королевских владений –– в теле. Вот мое королевство", –– думает он. Затем он становится игрушкой своих телесных функций. А также нервных, чувственных, эмоциональных и интеллектуальных: он отождествляет себя с ними. Он забывает, что отличен от них. Он забывает, что он гораздо более велик и могуч. Чтобы опять завладеть браздами правления и власти, он должен вспомнить, что он Ишвара –– король, хозяин и сам Господь Бог. Уразумев это, он не должен забывать, что он всесилен. У него есть могущественный министр, Воля. Пусть он поддержит и направит Волю, и Воля наведет порядок в правительстве, заставив каждого чиновника послушно и безупречно выполнять свои обязанности. Не сразу, разумеется. Для этого потребуется время. Чиновники так привыкли заниматься не своим делом, так привыкли к отсутствию руководства, что они, во-первых, не захотят работать как следует, а во-вторых, если даже и захотят, найдут это затруднительным. Они, пожалуй, не будут знать даже с чего начать. Например, что скорее всего произойдет, если вы начнете выражать свою волю? Вероятнее всего вы попытаетесь выразить ее с помощью Праны, то есть с помощью страсти, желания, надежды; или выразите ее с помощью Читты, –– с эмоцией, жаром и предвкушением; или с помощью Манаса, прибегнув к борьбе и усилию, –– едва ли не физически сражаясь с тем, над чем хотите установить контроль; а возможно вы будете выражать ее с помощью Буддхи, пытаясь мысленно повлиять на интересующий вас предмет, думая: "Да будет так", "пусть это произойдет и т.п. Для восстановления силы воли йогины прибегают ко всем этим методам. Хатха-йогин обращается за помощью к Пране и телу, Раджа-йогин –– к сердцу, Манасу и Буддхи; но ни один из этих методов нельзя назвать наилучшим. Даже последний из них представляет собой средство далеко не лучшего сорта, так как предполагает борьбу, неудачу и нередкие разочарования. Волеизъявление, волевой акт совершенен лишь в том случае, когда в нем нет промежуточных звеньев и воля направляется из Сахасрадалы непосредственно к объекту –– без усилия, без страстных эмоций, без желания. Каждой функции –– свое; воля же является функцией Воли. Она безусловно подчиняется Ишваре, но действует сама собой, а не посредством чего-то иного. Она пользуется остальными функциями, но не должна использоваться ими.

Буддхи она использует для познания, а не для управления; Манас она использует для ощущения, а не для управления или познания; сердце она использует для чувствования, а не для управления, познания или ощущения; Прану она использует для получения удовольствия и ни для чего иного; тело она использует для передвижения и действия, а не для того, чтобы обуславливать или ограничивать знание, чувство, ощущение, силу и удовольствие. Поэтому она должна держаться в стороне и управлять всеми этими функциями как нечто совершенно от них отличное. Они не более чем механизм; Пуруша, субъект –– хозяин механизма, а Воля –– движущая сила последнего.

Таково правильное знание. Как им пользоваться, я расскажу позже. Это дело практики, а не поучений. Если человек хотя бы немного причастен к нерушимому покою, то при помощи Воли он может начать постепенно обретать совершенную власть над своим "сосудом", механизмом. Но прежде он должен обрести знание: он должен познать механизм, он должен познать движущую силу, он должен познать себя. Для того, чтобы начать, не обязательно обладать совершенным знанием, но по крайней мере элементарное знание необходимо. Это я и пытаюсь вам дать. Я объясняю вам природу и функции отдельных частей механизма, природу Воли и природу Ишвары, хозяина.


III

Поначалу Воля будет скована в своих проявлениях вашей натурой, Свабхавой, поэтому вы не сможете и не должны выражать свою Волю в жизни до тех пор, пока не обретете способность воздействовать на свою натуру. Иными словами, научаясь следовать путем Силы (шакти-марга), оставайтесь только учеником, обретя совершенную Волю, направьте ее сперва на совершенствование своего "сосуда", а обретя совершенный "сосуд, примените его в деле, в жизни.

Натура противится совершенному выражению Воли. Почему? Потому что природа человека проявлена лишь частично –– она несовершенна, и все закономерности ее функционирования также несовершенны; инерция, сила привычки вынуждает ее сопротивляться любому усовершенствованию. Человечество эволюционирует, развивается, и йога представляет собой средство, необыкновенно ускоряющее это развитие. Однако несовершенная человеческая натура говорит: "Я не желаю быть совершенной, я привыкла к несовершенству и нахожу его легким и удобным". Поэтому Воля направляется первым делом на природу человека и устраняет из нее то, что мешает ее, Воли, совершенному выражению и развитию.

Как я уже сказал, сначала она избавляется от старых Самскар несостоятельности, ошибочных представлений о том, что "я человек, а не Бог", "ограничен, а не беспределен", "беспомощен, а не всесилен". "Я всесильна и могу исполнить то, что прикалывает мой хозяин, Пуруша", –– вот что должна заявить Воля прежде всего. Ибо Воля представляет собой действующую Силу, Шакти, и нет другой Шакти кроме Кали, которая есть Бог, явивший Себя в качестве Божественной Энергии.

Затем Воля приступает к очищению "сосуда" –– для того, чтобы самой обрести чистоту. Как я уже пояснил, смешение или подмена функций не дает Воле проявиться во всей полноте. Поэтому сперва вы должны развить в себе Знание и с помощью Знания очистить "сосуд", привнести в него ясность. Когда "сосуд" очищается, происходит и очищение Воли: она становится совершенно свободной от ошибочных Самскар и ошибочных движений. Она действует безупречно. Действуя безупречно, она делает "сосуд" совершенным: "сосуд" избавляется от всех несовершенств слабостей и недостатков и становится безупречным в своих действиях. Он становится совершенным орудием Пурушоттамы, Пуруши и Шакти, пригодным для их божественной Игры, Лилы.

Таким образом следующая ступень, подлежащая рассмотрению, -– это Знание. Но прежде чем я пойду дальше, позвольте мне завершить рассмотрение препятствий, заключенных в вашей натуре, Свабхаве. Йоге мешают не только ошибочные привычки ума и нечистота "сосуда", но и некоторые внутренние законы общей природы вещей; вместе с тем некоторые другие ее законы помогают Йоге. К числу препятствующих законов относятся закон сохранения, закон сопротивления и закон возвращения, а к числу способствующих -– закон постепенных процессов, закон сжатых процессов и закон скрытых процессов.

Закон сохранения состоит в том, что укоренившиеся однажды правила, привычки и наклонности обретают право на жизнь, выказывая естественную непредрасположенность к изменению или упразднению. Чем дольше они укоренялись, тем дольше их приходится искоренять. Если человек на протяжении многих жизней мирился с сорняками, не делая никаких серьезных попыток их выполоть и очистить себя, он не сможет обрести чистоту и покой едва лишь пожелав того или приложив кое-какие усилия. Они не приемлют столь бесцеремонного обращения. Они говорят: "Вы дали нам право на жизнь в этом "сосуде" и мы отсюда никуда не уйдем". Еще сложнее иметь дело с теми привычками тела, которые люди называют физическими законами природы.

Но Воля всемогуща, и если спокойно, терпеливо и отважно упражнять ее, она восторжествует. Ибо Воля, повторяю я, это сама Кали, Божественная Мать –– всепорождающая и всепоглощающая. Поэтому под ее воздействием в конце концов утверждаются новые правила, привычки и наклонности, которые борются со старыми и постепенно преодолевают их. Однако даже будучи низвергнуты, ослаблены и не составляя уже действительной части вашей натуры, они все равно противятся выдворению из "сосуда". Их поддерживает целая армия сил или духовных существ, которые, окружая вас, живут вашими переживаниями и наслаждениями. Вторая стадия Йоги проходит под знаком этого закона сопротивления и, если Воля ученика еще несовершенна, а "сосуд" не очищен, сопряжена со множеством неприятностей и затруднений. Ибо на данной стадии ему начинает казаться, что старые привычки обладают бесконечной способностью к сопротивлению.

Будучи подкреплена знанием и верой, Воля одерживает победу и на сей раз. Но и после этого выдворенные наклонности и привычки все время пытаются вновь проникнуть в "сосуд" и отвоевать утраченные престолы власти и наслаждения. Это называется возвращением или рецидивом. Чем совершенное Воля и чем чище "сосуд", тем реже случаются рецидивы, тем мягче и быстрее они протекают. Но если "сосуд" нечист, а Воля несовершенна, рецидивы нередко столь же продолжительны и доставляют столько же неприятностей, как и сопротивление.

С другой стороны, существуют три благоприятствующие закона. Когда новая привычка или наклонность пустила корни и утвердилась, она неизбежно начинает развиваться, становясь все более сильной и совершенной. Пока йогин борется за ее утверждение, он в любой момент может пасть, то есть по ошибке, из-за недостатка сил или терпения отказаться от этой борьбы. Отказ от борьбы -– единственное, благодаря чему йогин может пасть. Пока он продолжает бороться, никакие неудачи и временные поражения не являются падением, срывом, уходом с пути Йоги. Но после того как правильная наклонность утвердилась никто не в состоянии уничтожить ее до тех пор, пока она не насладится полнотою своей власти над "сосудом".

И все же поначалу, пока Воля еще сравнительно слаба и неопытна, развитие неизбежно будет медленным. Оно ускоряется по мере того как "сосуд" очищается совершенством Воли. В этом мире все делается посредством процессов; процесс представляет собой ряд последовательных действий, которые служат этапами достижения определенного результата. Эти этапы можно пройти с разной скоростью, но до тех пор, пока в силе остается закон постепенных процессов, вы должны сознательно проходить все этапы по очереди. Вам предстоит оставить позади много вех; и хотя вы можете миновать их пешком, проезжая на телеге или на поезде, но миновать их вы должны. Вместе с тем благодаря растущей силе Воли вы сможете заменить медленный процесс быстрым.

Со временем Кали начинает выходить за пределы обычных человеческих ограничений и становится уже не Силой человека, но пребывающей в нем Силой Бога. Когда это происходит, постепенные процессы сменяются сжатыми. Создается впечатление, что вместо последовательного продвижения от одной вехи к другой вы можете прыгать, скажем, от первой вехи к третьей и так далее. Иными словами, некоторые этапы процесса выглядят опущенными. В действительности же они преодолеваются с такой легкостью, что занимают немного времени и остаются незамеченными. Поэтому такой процесс называется сжатым или уплотненным.

И наконец, когда человек сам становится Богом, –– либо в каких-то частных своих проявлениях, либо в целом –– закон сжатых процессов уступает место закону скрытых процессов, когда процесс как бы отсутствует вообще и действие чудесным образом немедленно влечет за собой неминуемый результат. Но дело тут не в чуде, а в том, что процесс протекает так быстро и так легко, что все его этапы оказываются скрыты или свернуты в казалось бы мгновенном действии.

Для большинства людей достаточно достичь второй стадии, на которой начинает действовать закон сжатых процессов; третьей стадии может достичь только Аватар (воплощенный Бог) или великий Вибхути, являющий миру одну из сил божественного Существа.

Поэтому пусть никакие неудачи и задержки не расстраивают вас. Все сводится к вопросу о силе и чистоте Воли. Под чистотой я подразумеваю свободу Воли от желания, усилия и неверного приложения. В начале лучше всего сосредоточиться на самоочищении Воли, для чего необходимо, во-первых, усмирять желание плодов, результатов волевого акта, во-вторых, не давать сердцу и разуму вмешиваться в волевой акт и, в-третьих, рассматривать волеизъявление как повод для углубления самопознания. Вы обнаружите, что в процессе такого воспитания Воли произойдет также автоматическое очищение "сосуда" и начнет давать о себе знать рост знания.


IV

Что такое знание? В чем оно состоит? Мы должны отличать знание как таковое от средств познания. Опять-таки, в средствах мы должны отличать инструменты от операций, выполняемых с помощью этих инструментов.

Знанием мы называем осознание, привнесение предмета познания в бодрствующее сознание. Но что значит привнесение предмета в бодрствующее сознание? Откуда мы его привносим? Европейцу говорят, что извне; мы говорим, что изнутри, из самого сознания. Иными словами любой акт познания представляет собой акт сознания, направленный на что-то в самом же сознании. Первоначально все познаваемое существует в Парабрахмане, то есть в нашей неразделенной, всеобщей самосущности. Оно есть там, но еще не проявлено. Потом оно существует в чистом сознании, утробе вещей, порождающей идею формы, имени и качества. В причинном или каузальном состоянии сознания, которое содержит в себе идеальные первообразы вещей, познаваемое обладает уже именем, формой и качеством. В тонком или мысленном состоянии сознания у познаваемого появляется возможность меняться, развиваться и видоизменяться. Наконец, в грубо-материальном или эволюционном состоянии сознания оно действительно меняется, развивается, видоизменяется или эволюционирует. На причинном уровне нет эволюции, ничто не меняется, все вечное. Здесь пребывает Истина. На тонком уровне все является подготовкой к изменению; это состояние сознания, пребывающего во власти воображения и заблуждения, может быть названо сном, –– сном, который не до конца ложен, но и не отражает непосредственно ни причинного, ни грубо-материального уровня. На грубом уровне все развивается. Это уровень частичной истины, которая раскрывается путем превращения прежней истины в заблуждение, что называется разрушением, и превращения нового заблуждения в новую истину, что называется сотворением. На причинном уровне нет ни сотворения, ни рождения, ни смерти, все существует вечно и перемены наблюдаются лишь при переходе от первообраза к первообразу, от завершенности к завершенности.

Поэтому знать предмет означает на самом деле сознавать его в каком-то одном из указанных трех состояний сознания или во всех трех сразу. Познание грубого –– это наука. Познание тонкого –– это философия, религия и метафизика. Познание причинного –– это Йога. Познавая грубое, человек познает его чувствами, тонкое он познает рассудком или вдохновенным разумом, а причинное –– путем духовного постижения. Поэтому полное познание предмета включает в себя три операции, во-первых, наблюдение внешнего или объективный опыт, во-вторых, разумное изложение вашего понимания предмета и, в-третьих, наблюдение внутреннего или духовный опыт. Ученый начинает снизу и, если может, восходит до вершины. Йогин начинает сверху и, чтобы получить окончательное доказательство, спускается вниз. Вы не ученые, вы учитесь Йоге. Поэтому говоря о познании вы должны понимать как осуществляется этот процесс: вы постигаете предмет в своем внутреннем опыте, размышляя затем над своим опытом вы наделяете его смысловым содержанием и словесной формой, сочетание которых (смысла и слова) образует мысль, и наконец, вы подтверждаете свой внутренний опыт внешним или объективным опытом.

Например, вы видите человека. Вы хотите знать, кто он, о чем думает и чем занимается. Как в этом случае поступает ученый или материалист? Он наблюдает за человеком, отмечая, о чем тот говорит, как звучит его голос, какое у него выражение лица, как он себя ведет и так далее. Все это объективно. Основываясь на своем объективном опыте, он начинает рассуждать. Он говорит: "Этот человек сказал то-то и то-то, следовательно, он думает так-то и так-то, его поведение свидетельствует о том-то, а его лицо...", –– и продолжает далее в том же духе. Для восполнения недостающих фактов ему служат память и воображение, то есть личный опыт познания других лиц, самого себя и человеческой жизни вообще, какой она предстает в книгах и рассказах других людей. Он воспринимает, наблюдает, ищет сходство и различие, делает выводы и строит предположения, воображает, припоминает, –– а совокупный результат этой деятельности называет объяснением, знанием, фактом. В действительности же его выводы носят вероятностный характер, ибо он не может быть уверен в их правильности, равно как и в правильности любых других продуктов своего ума за исключением сиюминутно наблюдаемых зрительных, слуховых, обонятельных, осязательных и вкусовых ощущений. Всему остальному материалист не доверяет. Истинно для него только то, что он наблюдает при помощи органов чувств или то, что согласуется с его чувственными восприятиями.

А как поступает йогин? Он попросту устанавливает связь между собой и предметом как таковым. Не с формой, именем или качеством предмета, но самим предметом, его "самостью". Возможно, йогин никогда не видел форму этого предмета, не слышал его имени и не знаком с его свойствами, и тем не менее он может его познать. Потому что сам предмет един с ним, пребывает в самом познающем, в его Я, то есть в скрытой в человеке всепорождающей Великой Первопричине. В ней все соединяется с Атманом, нашим всеобщим Я, и настолько сливается с ним, что входя в соприкосновение с Атманом я могу знать все обо всем. Немногие йогины достигали этого состояния. Тем не менее, связь между собой и предметом я могу установить даже в причинном состоянии сознания –– и познать данный предмет в своем внутреннем опыте. Я привожу себя, свою душу в соприкосновение с душой интересующего меня человека или предмета, на причинном уровне моя душа соединяется с его душой. Как я это делаю? Усмирив мысли, чувства и желания, я попросту обращаю к нему взор в своем разуме, Буддхи. Если мой разум совершенно чист или как следует очищен и не затронут чувственными восприятиями, я познаю интересующего меня человека или предмет в его истине. Я получаю истинное знание о нем путем духовного постижения.

Затем полученное знание мною нужно прояснить и уточнить. Для этого я должен разумно изложить его своему уму, то есть я должен его обдумать. Идеи, которые я вам излагаю, содержатся во мне в виде невыраженного знания; обретая словесную форму и точный смысл, они становятся мыслями. Большинство людей мыслит весьма туманно: употребляя неподходящие слова и наделяя предмет мышления неясным смыслом, они лишь отчасти выражают его. Йогин не должен так поступать. Он должен выражать свои мысли в ясных и точных высказываниях. Он может познать предмет и не размышляя о нем, но если он размышляет, то должен мыслить ясно и точно.

Йогин размышляет тогда, когда в этом есть необходимость, но делает это не так, как человек науки. Узрев силой своего прозрения предмет в его истине, он переводит истину на язык мысли; смысл увиденного является ему благодаря непосредственному восприятию, нужное слово –– благодаря вдохновению, логические связи –– благодаря интуиции, а непосредственное интуитивное различение предохраняет его от ошибки. В результате этих четырех простых операций происходит окончательное осмысление созерцаемой истины. Если приходится доказывать свою мысль, йогин находит верные доводы интуитивно. В отличие от логика, ему не приходится мучительно следовать от одного силлогизма к другому.

И наконец, он подтверждает свое знание фактами объективного мира. Йогин узрел человека в его истине, всего лишь взглянув на него или его идею; ясно осмыслив постигнутую истину, он сравнивает теперь свои представления с поступками человека, его словами и т.п. Йогин делает это не для того, чтобы проверить истинность своего постижения, –– ибо знает, что слова и поступки человека выражают его лишь отчасти и вводят исследователя в заблуждение, –– но для того, чтобы посмотреть как истина, постигнутая им на причинном уровне, выражена на уровне грубо-материальном. Объективным проявлениям человека он доверяет лишь настолько, насколько они согласуются с более глубокой истиной, обретенной им с помощью Йоги.

Как видите, между научным и йогическим подходом к процессу познания существует огромная разница. Проблема, однако, состоит в том, что вы привыкли использовать ум и чувства для подчинения, едва ли не упразднения своих высших способностей. Поэтому применение их оказывается для вас затруднительным.

Если бы вы с самого начала способны были к духовному постижению, познанию Себя –– Атмаджняне, –– все остальное не составляло бы труда. В дальнейшем оно так и будет. Но прежде чем это произойдет, вам нужно освободить свои высшие способности из-под власти рассудочного мышления и чувственного восприятия и просудить их активность. Они будут за вас видеть и слышать, равно как и думать.

Так что сперва наведите порядок в своих функциях. Поймите умом то, что я вам сказал, и что скажу далее. Приложив после этого Волю, успокойте как следует рассудок, воображение, память, чувства и ощущения, чтобы разум, высший Буддхи обособился от этих низших качеств и познал себя как нечто от них отличное. По мере обособления высшее становится все более и более активным, а низшее, и без того уже ослабленное, все менее активным и в конце концов перестает тревожить вас вообще.

Поэтому первой идет Воля, а затем благодаря Воле, благодаря Силе приходит Знание. Сперва Кали, всепорождающая Божественная Тьма, затем Сурья, всеозаряющий Свет Истины. О других высших способностях я расскажу после того как завершу рассмотрение остальных частей вашего механизма.


V

Если бы люди довольствовались потаканием рассудку, памяти и воображению, очищение разума и развитие высших способностей было бы несложной задачей. Однако люди привычно потворствуют еще одному орудию мысли –– Манасу. Манас представляет собой орган восприятия; он принимает образы, посылаемые ему органами чувств, и превращает их в то, что европейцы называют "восприятиями", то есть воспринимаемыми предметами. Кроме того, он принимает идеи и образы, нисходящие из разума в эмоциональную сферу, и передает их последней. Проходя через Манас, эти идеи и образы превращаются в так называемые "понятия", то есть умопостигаемые предметы. Например, когда ум видит чувственный образ книги и говорит "книга", он улавливает некое восприятие и умопостигает имя последнего; это чувственное мышление. Когда он говорит, что "в книге содержатся высказывания", это уже более отвлеченное понятие, разумное мышление. Первое, попросту говоря, облекает в слова то, что ощущается, а второе –– то, что умопостигается. Из соединения понятия с восприятием возникает то, что называют пониманием. Согласно европейским представлениям новые и более сложные понятия возникают в результате систематизации простейших понятий и восприятий, осуществляемой рассудком. Многие здесь считают, что понятия –– это не более чем восприятия, соединенные вместе и превращенные в мысль. Согласно этим представлениям всякая мысль является не более чем словесно зафиксированной комбинацией ощущений. Даже тогда, когда я думаю об ангеле, я всего-навсего соединяю фигуру человека с крыльями птицы и даю этой комбинации имя –– ангел. Даже тогда, когда я думаю о таких отвлеченных понятиях, например, как добродетель, мужество и т.п., я думаю не о чем-то сверхчувственном, а всегонавсего о различных классах действий и ощущений, называемых в совокупности именем добродетели, мужества и т.п. До тех пор, пока речь идет о Манасе или понимании, все эти идеи верны. Манас –– не орган мышления, это орган чувства, чувственного восприятия. Он ловит мысли, идущие из разума в эмоциональную сферу, а поймав их, облекает в чувственную ткань, как было описано выше.

Он рассматривает их с чувственной точки зрения. Животные думают Манасом и неспособны формировать идеи вне связи с каким-либо образом, звуком, запахом, прикосновением, вкусом и т.п. Они ограничены своими ощущениями. Вот почему разум у животных дремлет; а если и действует, то действует за занавесом, не появляясь на сцене. Но человек может начать сознавать и то, что недоступно его ощущениям. Развив йогическую силу, вы можете получать тому ежедневные доказательства. Человек может узреть разумом неизвестные ему прежде вещи, причем узреть их в их истине, –– уже одного этого факта достаточно, чтобы разрушить материалистические представления о мышлении.

Подобные представления истинны лишь в отношении Манаса. Реагируя на привходящие ощущения, Манас постоянно облекает их в форму восприятий и понятий. Иногда он черпает свои "идеи" из окружающего мира, иногда из памяти, иногда из разума. Но все их он пытается навязать разуму. Когда что-то представляется ему недостаточно очевидным, он проверяет его с помощью органов чувств. "Я видел это, я слышал это, –– рассуждает Манас,-- следовательно, так это и есть". Вот почему люди с недостаточно развитым разумом придают такое большое значение увиденному или прочитанному. "Я читал это своими глазами", –– говорит малограмотный человек и полагает, что привел решающий аргумент.

Как нам следует поступить с Манасом? Заставьте его умолкнуть, -– говорит йогин. До тех пор, пока ум занят, познание невозможно. Вы можете получать лишь обрывки знания. Да, это так, и спокойный ум йогину, безусловно, необходим. Но как быть с органами чувств? Вы можете избавиться от понятий, но что делать с восприятиями? Вы не можете перестать видеть, слышать и т.д., если не погрузитесь в транс, в Самадхи. Вот почему ведантист придает такое большое значение Самадхи. Это единственное состояние, в котором он защищен от непрерывно осаждающих его чувственных восприятии.

Но если транс –– единственное состояние, в котором вы можете обретать знание, вам придется стать аскетом или отшельником, то есть отвергнуть не только мысль, но и жизнь. Это неизбежно рассекает мир Божий надвое, создавая противоестественное разделение в том, чему следует быть неделимым. Тантрист знает, что в подобном раздвоении нет необходимости, что транс –- средство мощное, но не единственное. Переобустроив соответствующим образом свои внутренние функции, он может обретать знание при любых обстоятельствах –– во время прогулки, разговора, работы, сна и т.д. Благодаря чему это происходит? Благодаря тому, что тантрист не только гасит понятийно-образующую, концептуальную деятельность Манаса, но и перцептуальную его деятельность по образованию восприятий перепоручает разуму, Буддхи.

Иными словами, он видит, слышит и т.д. как и прежде при помощи органов чувств, Индрий, но не Манасом, а разумом. Вам еще предстоит убедиться, насколько это не одно и то же. У вас не только улучшится зрение, вы станете не только гораздо более четко и подробно все видеть, но сможете также как никогда ранее воспринимать цвета, формы, звуки и т.п. Кроме того, вы сможете улавливать настрой, душу, сущностное качество любого предмета в момент его осознания. Это одно из проявлений способности, называемой в Йоге Пракамьей, –– совершенной и независимой от Манаса деятельности органов чувств.

Поэтому когда Йога осуществляется во всей полноте, Манас вас больше не беспокоит. Он перестает воспринимать. Он служит только каналом, по которому проходит то, что идет от разума к сердцу. Это может быть достигнуто разными способами, но большинство из них страдают недостатком, указанным выше: хотя думающую часть Манаса заставляют умолкнуть, воспринимающая его часть продолжает действовать на прежнем уровне и чинит помехи. Лучше всего направлять Волю одновременно на пробуждение Знания и на успокоение Манаса. Такой метод имеет два преимущества. Во-первых, вам не нужно делать ум пустым. Традиционное опустошение ума –– эффективный, но очень сложный и трудный аскетический метод. Здесь же вы попросту замещаете низшую, рассудочную деятельность высшей мыслительной деятельностью, а чувственное восприятие –– Пракамьей. Это гораздо более легкий и менее мучительный процесс. Во-вторых, пока вы не погрузились в состояние сна без сновидений, вы можете остановить лишь мышление, но не восприятие. Следовательно, вы не можете сделать ум пустым. Как вы собираетесь избавиться от этого назойливого элемента, не обретя прежде Знание? Еще до того, как деятельность обычного восприятия прекратится, в него должна быть привнесена Пракамья.

Итак, это третья операция тантрического метода. Вы развиваете Волю, Волю вы используете для пробуждения Знания, а также успокоения рассудка и Манаса; Знание вы используете для замещения последних.


VI

Далее я перехожу к рассмотрению сердца, Читты. В Читте есть два слоя: слой эмоций и слой пассивной памяти. Все, что человек видит, ощущает, чувствует и думает, –– все это записывается в нижнем слое Читты и остается там до тех пор, пока душа не покинет тело. Даже после отделения от грубого тела душа, отправляясь в иные миры, забирает с собой вместе с тонким телом и эти впечатления. Когда душа принимает новое воплощение, она привносит их в него как Самcкары, скрытые в Муладхаре, -– самом нижнем из центров тонкого тела; вот почему люди не помнят своих прошлых воплощений, но могут их вспомнить, пробудив в Муладхаре Кундалини. Прошлые впечатления скрыто пребывают в Читте до тех пор, пока активная память Буддхи их не востребует. Постоянно призываемые Буддхи привычные мысли, идеи, чувства, мнения и т.д. имеют обыкновение появляться даже тогда, когда их об этом не просят, и становятся для йогина главным источником затруднений –– до тех пор, пока не будет успокоен Манас, в котором они возникают.

Над первым лежит второй слой Читты, слой эмоций. Эмоции –– это ниспосылаемые в Читту волевые акты (acts of Will), которые принимают в ней форму импульсов, побуждений. Существует три разновидности побуждений: побуждения к мысли, побуждения к чувству и побуждения к действию. Первые называют поразному -– догадками, наитиями, прозрениями, постижениями и т.д. В действительности они представляют собой послания, направляемые душой из Сахасрадалы в Читту; незаметно проходя через Буддхи, они остаются до поры в Читте, а когда какое-то внешнее или внутреннее прикосновение возбуждает их, появляются так же неожиданно и производят на Буддхи такое же сильное впечатление, как и подлинные наития, вдохновения и т.д., исходящие непосредственно из сферы высшего Знания. В отличие от последних, побуждения к мысли поднимаются снизу и окрашены эмоциями, искажены ассоциациями и воспоминаниями Читты, извращены взрастившим их воображением. Многое из того, что называют верой, религиозным экстазом, гениальностью, поэтическим вдохновением и т.д. приходит из этого источника. Обычному человеку он помогает, для животного имеет первостепенное значение, но для йогина служит препятствием.

Побуждения к чувству –– это то, что обычно называют эмоциями. Эмоции бывают двух видов: естественные или вечные и искусственные или извращенные. Любовь естественна, она проистекает из Знания и не изживается в ходе эволюции; ненависть есть извращенная форма любви, это "любовь наоборот", порожденная Неведением. Подобным же образом мужество вечно, а страх является его извращением; сострадание вечно, а черствость, антипатия, отвращение и т.п. –– извращения. Любовь, мужество, сострадание, истина, благородные стремления и другие вечные, естественные побуждения являют собою Закон, а прочие –– Беззаконие. Но таковы они лишь с точки зрения вечности, а не века сего, где закон и беззаконие определяются общественным договором и традиционными установлениями. Более того, беззаконие здесь нередко становится необходимым моментом совершенствования закона –– перехода или подготовки к переходу от менее совершенного закона к более совершенному. Йогину следует освобождаться от власти извращений, но не Вечного Закона.

Третий вид побуждений –– это побуждения к действию. Их присутствие в Читте уместно на той стадии развития человека, когда в нем преобладает страстное начало. Желание и эмоция -– вот две силы, способные заставить действовать того, кто еще не очистил себя от страстей. В нем должна проснуться любовь, ненависть, честолюбие, гнев и т.п., –– в противном случае он либо вообще не сможет действовать, либо будет действовать вяло. Он не в состоянии понять, что значит чистое побуждение к действию, что такое действие, свободное от желания действовать и независимое от эмоций. Следует, чтобы эмоции окрашивали лишь натуру человека, его характер. Ему следует быть по обыкновению преисполненным такими чувствами как любовь, мужество, великодушие, здоровое честолюбие, уверенность в себе и т.п.; но ему не следует действовать под влиянием этих побуждений, сколь бы благородными они не были. Ему следует действовать, повинуясь побуждению Воли и пребывая в непосредственной связи с Пурушей, субъектом; эмоция придает этому действию окраску, свойственную натуре данного человека, а рассудок помогает понять, почему Воля действует именно таким образом. Но ни рассудок, ни эмоция не должны вмешиваться в действие как таковое или пытаться определять последнее. Рассудок рассчитан на то, чтобы мыслить, а сердце на то, чтобы чувствовать. Сердце и рассудок чистого человека никак не влияют на его действия. Интеллектуальный эгоист руководствуется в своих действиях собственными идеалами или рассуждениями, а эмоциональный эгоист –– собственными чувствами. Но чистый человек руководствуется в своих действиях наитием свыше, исходящим из сферы высшего Знания. Это то, что люди нередко называют внутренним гласом Божиим. Только чистый человек может безусловно доверять такого рода внутренним побуждениям; не прошедшие очищения йогины часто принимают за глас Божий свои собственные идеи, фантазии, эмоции и даже желания.

Поэтому йогин должен стремиться посредством усмирения Манаса, –– процесса, описанного в предыдущей лекции, –– устранить активность нижнего слоя Читты, то есть прошлых впечатлений; воспользовавшись тем же средством, он должен избавиться от безотчетных мыслей, то есть побуждений к мысли; предоставив воле утихомирить побуждения к чувству и очистить эмоции, он должен избавиться от привычки действовать под влиянием эмоций. С помощью Воли ему следует запрещать и прекращать любое действие или высказывание, вызванное слепыми страстями или эмоциями, бушующими у него в сердце. Когда эмоции улягутся, нужно приучить их являться подобно волнам, которые затем возвращаются в море, не врываясь безудержно в действие. Эти спокойные волны являют собою очищенные эмоции, довольные своим существованием и не жаждущие получить удовлетворение в действии или обрести власть над жизнью или идеями. Напротив, неочищенные эмоции поднимаются вверх, в рассудок, пытаясь опутать мысли или мнения, а также движутся вовне, воплощаясь в речах или действиях. Я хочу сказать, что эмоции сердца служат лишь для наслаждения ими; действие должно подчиняться более высокому началу.

Опять же, сердце должно очищаться, направляться и оновляться не чем иным как Волей. Но особо благоприятные условия для этого создаются в том случае, если человек предварительно пробудил в себе знание и усмирил ум. Безмолвный ум предполагает более легкое очищение сердца.


VII

Далее я перехожу к Пране –– нервной или жизненной составляющей человеческого существа, сосредоточенной в тонком теле под Манасом и Читтой и связанной с пупком грубого тела. Срезу нужно провести различие между тонкой и грубой Праной: первая движется в нервной системе тонкого тела, как это описано в йогических книгах, вторая же –– в нервной системе грубого тела. Они тесно связаны и почти всегда воздействуют одна на другую. Прана образует связующее звено между умом и телом человека. Здесь я должен предостеречь вас от повторения ошибки тех, кто ищет Нади и Чакры в физическом теле, пытаясь примирить йогическую науку с европейской физиологией. Действительно, Чакры соотносятся с определенными центрами нервной системы физического тела, –– в противном случае Хатха Йога была бы невозможной. Однако Чакры –– это не нервные центры. Европейцы достигли больших успехов в своей сфере знания, так что не стесняйтесь у них учиться; но ради бога, не меряйте их меркой свое высшее знание: единственным результатом будет ужасная путаница. Прежде чем изучать европейские науки, обретите высшее знание –– и науки тотчас займут надлежащее им место.

Меня интересует главным образом тонкая Прана, а о грубой я буду говорить по ходу рассмотрения физического тела, так как она относится скорее ко внешней, физической составляющей человеческого существа. Для йогина крайне важно очистить тонкую Прану, ибо она служит корнем желания. До тех пор, пока вы не избавились от желания, все ваши достижения недолговечны. Если вы избавились от желания, все остальное вам обеспечено. Вот почему Гита говорит: "Первым делом избавься от желания". Но вы не сможете полностью избавиться от желания до тех пор, пока не обретете знание и не научитесь пользоваться волей для усмирения ума и очищения эмоций. Изгонять желание или подавлять его с помощью различных йогических приемов бесполезно, ибо в конечном итоге желание вернется опять. Как сказано, "созданья следуют природе вещей, какой смысл их сдерживать?" Иными словами, сдерживание дает только временный эффект –– подавленные желания возвращаются с отмщением и неистовствуют пуще прежнего. Именно это имел в виду Христос, рассказывая притчу о нечистом духе, который, будучи изгнан, приводит затем с собою семь других духов, злейших себя. Ибо неочищенные эмоции шумно зовут желание вернуться, беспокойный Манас тотчас дает ему прибежище а непросветленный разум хранит семя желания, готовое при первой же возможности дать всходы, –– такова природа вещей, неизменная природа вещей. Поэтому вы не сможете избавиться от желания до тех пор, пока полностью не очистите свой "сосуд" изнутри, пока не обретете новый ум и новое сердце; в противном случае желание будет возвращаться или не покинет "сосуд" вовсе. Однако желание можно полностью уничтожить, если силою Воли, озаренной просветленным пониманием и поддержанной чистым сердцем, низвергнуть его в тонкую Прану и дать ему бой на его собственной территории. Когда вы обретете совершенную чистоту разума, у вас появится возможность различать в себе упомянутые выше органы и определять уровень протекания любых психических процессов. После этого вы сможете изолировать желание в Пране, оградив чистоту ума и сердца от его непрестанных вторжений. Ибо желание действенно лишь тогда, когда оно может завладеть сердцем и рассудком, порождая извращенные знания и эмоции, которые позволяют ему навязать себя Воле и влиять тем самым на внутреннюю и внешнюю деятельность. Что касается высокоразвитых людей, то желания обретают над ними особую власть в том случае. когда маскируются под принципы, идеалы или "оправданные" эмоция

Не забывайте также, что избавиться нужно от любых желаний. -– не только от тех, которые считаются плохими, но и от тех, которые считаются хорошими. Сохраняйте хорошие желания и устраняйте плохие, скажут вам некоторые люди. Не принимайте этих благообразных даров невежества. Вы можете использовать хорошие желания для устранения плохих, но при условии, что сразу после этого вы с помощью последнего желания духовного освобождения и единения с Богом устраните и хорошие желания. И наконец, вы должны отказаться даже от этого последнего желания, целиком вверив себя в своем последнем и величайшем предприятии воле Божией. В противном случае вы обнаружите однажды, что движетесь по замкнутому кругу. Ибо давая приют желанию как таковому вы впускаете к себе прирожденного предателя, который рано или поздно отопрет дверь вашим врагам. Возвращаясь домой после долгого отсутствия, нечистый дух находит его выметенным и убранным, то есть очищенным от плохих мыслей и украшенным хорошими желаниями; входя же, он тотчас приводит человека в еще более жалкое состояние чем прежде. Поэтому полностью избавьтесь от любых желаний –– плохих, хороших и нейтральных. Поднимитесь не только над пороком, но и над добродетелью. Довольствуйтесь независимостью, даже если оковы будут из чистого золота. Не признавайте водителя и господина ни в ком, кроме Бога, даже если повиновения от вас будут требовать божества или ангелы.

Желание состоит из трех элементов: привязанности, тяги и предпочтения, симпатии-антипатии. Избавьтесь прежде всего от привязанности. Чтобы изгнать это цеплянье за вещи и домогательство, которое говорит, что "без этого я не могу, я должен иметь это", –– и возвращает подобную мысль даже в том случае, если ее упорно отвергают, –– чтобы изгнать это, воспользуйтесь своей волей и чистотою "сосуда". Если эмоции молчат, привязанность постепенно исчезнет сама собой, некоторое время, однако, она будет поднимать большой шум, пытаясь вернуть эмоциям их былую активность. Волю прилагайте настойчиво и терпеливо и не расстраивайтесь неудачами; ибо желание –– это ужасная вещь, и избавиться от него не легче, чем от пиявки. Воистину, это дитя прорвы ненасытной, вопиющее: "Дай, дай!" Не пытайтесь подавить этот крик силой; не обращайте на него внимания и направьте свою Волю на то, чтобы избавиться от крикуна. Когда привязанность к вещам слабеет, тяга к ним теряет девять десятых своей силы, так что сбросить ее с себя не составляет труда. Тяга к определенным вещам некоторое время еще будет возникать чисто по привычке, но не в сердце или разуме, а в Пране; и если привязанности к желанным вещам нет, отказ от них не влечет за собой продолжительного чувства огорчения или нехватки. Ощущается лишь временное нарушение покоя сердца. Приязнь, симпатия к определенным вещам может сохраняться даже после того, как вас к ним уже не тянет, –– а раз есть приязнь, то наверняка появится и неприязнь. Вы не будете ни о чем просить или молить ибо тяга пропала, но появление чего-то одного вам не понравится, тогда как появление чегото другого вы встретите с радостью и ликованием. Вы не будете протестовать или цепляться за то, что имеете, но когда к вам придет нужда, когда вы лишитесь своей радости, вам это не понравится, –– даже если вы скажете "слушаюсь и подчинитесь. Избавьтесь от таких предпочтений и обретите совершенную беспристрастность.

Будучи совершенно беспристрастны, вы обретете либо совершенный покой, либо совершенную радость, чистое наслаждение. Совершенный покой –– это негативная форма духовной радости, Ананды; им обладают те, кто остается в бескачественном Абсолюте (Ниргуна Брахмане). Чистое наслаждение –– это позитивная форма Ананды; им обладают те, кто остается в бесконечном сверхкачественном Абсолюте (Тригунатита Ананта Брахмане). Вы можете обладать обоими, и лучше обладать обоими. Бог, который наслаждается миром, испытывает чистое наслаждение, основанное на совершенном покое. Большинство людей не мыслят себе наслаждения без желания. И хотя это нелепое представление о наслаждении кажется вполне естественным и разделяется едва ли не всеми, оно не становится от того более истинным. Действительное наслаждение вы начинаете испытывать лишь после того как избавились от желания. Удовлетворенное желание порождает чувство беспокойства, ненадежности, истощения и ограниченности, тогда как чистое наслаждение спокойно, устойчиво, победоносно и безгранично, не знает пресыщения и угасания, –– оно неизбывно. Короче говоря, это не веселье и не удовольствие, а радость, Ананда. Это Амрита, напиток, дарующий божественность и бессмертие, это уподобление Богу. Это уже не желание, но чистая потребность, бесконечная готовность радостно принимать все, что дает нам Бог. Горе, боль, бесчестье, -– все то, что для живущего страстями служит мучением, становится теперь блаженством. Даже если бы такой человек был ввергнут в преисподнюю, он и там нашел бы для себя небеса. Он сказал бы не только как истинно любящий Бога: "Это ниспослано мне Возлюбленным", –– но и как человек знания: "Это Возлюбленный".

Мне не нужно еще раз рассказывать, как производится такое очищение. Я уже достаточно очертил этот тантрический метод. Во всех случаях он остается тем же: опора на Силу, на работающую в "сосуде" божественную Волю и отсутствие каких бы то ни было усилий со стороны Пуруши, который не работает, а правит "сосудом", предписывая и разрешая проведение работ, –– подобно правителю, который был отстранен от власти собственными подданными и теперь постепенно восстанавливает в своих владениях закон и порядок.


VIII

Остается грубая часть человеческого существа, которая состоит из грубой Праны, циркулирующей в физической нервной системе, и собственно физического тела, на которое Прана воздействует. Прана –– это принцип жизни, связывающий тонкое и грубое тело, и обрыв этой связи влечет за собой смерть. Вбирая в себя Прану, тонкое тело отделяется от грубого, в грубом теле остается лишь немного Аланы –– той разновидности Праны, которая поддерживает его распад, называемый обычно гниением. После того как улетучивается собственно праническая составляющая, единственно благодаря которой тело сохраняло свою целостность, Алана приводит к быстрому его разложению. Впрочем, у некоторых животных имеется такой избыток Праны, что их грубое тело проявляет признаки жизни даже после отделения от него тонкого тела.

До сих пор я рассматривал очищение ума или внутреннего, тонкого тела человека, и в мои намерения не входит сколько-нибудь подробное рассмотрение его внешнего, грубого тела. Несколько слов все же сказать необходимо. Излагаемая мною Йога исходит из того принципа, что грубое тело создается тонким и представляет собой не более чем тень последнего. Тело подобно литейной форме, в которую отливается ум, но форма эта подготовлена умом и может быть им изменена. Очищенный, освобожденный и совершенный ум может делать с телом все, что угодно. Он может оставить тело на произвол судьбы, предоставив ему пожинать плоды своих прошлых действий, –– болезнь, страдание, горе, смерть, –– никак не будучи ими затронут. Умаляя чистоту и свободу тела, все это представляет собой физическое отражение и результат деятельности нечистого и скованного ума. Когда прекращает действовать причина, исчезает и следствие; но не сразу. Опять же, это напоминает пар в паровой машине. Весь объем изгоняемых из ума привычек, которые были созданы в прошлых жизнях, устремляется в тело. Вы можете позволить им там выработаться, –– многие так поступают. С другой стороны, вы можете выгнать их и оттуда. Тем самым вы обретаете чистоту и совершенство тела. Обычно для достижения чистоты и совершенства тела прибегают к методам Хатха или Раджа Йоги, но в этом нет необходимости. Я описал безусловно более легкий и надежный метод.

Сам факт очищенного ума влечет за собой очищение тела, раскрепощенного ума –– раскрепощение тела, совершенного ума -– совершенство тела, так что по мере развития йогического процесса в тонком теле ваше грубое тело начнет непроизвольно реагировать на новые влияния. Но вы не должны произвольно вмешиваться в работу тела, не покончив с умом. Пусть природа делает свое дело. Сами держитесь от тела подальше, разотождествитесь с ним, рассматривайте его просто как свою оболочку, оставьте его на попечение Бога и Его Силы. Многие из тех, кто практикует Йогу, боятся заболеть. Вам не нужно бояться, ибо вы вверили себя Богу и он о вас позаботится. Болезни посетят вас лишь в качестве необходимой составной части процесса очищения тела и, изжив себя, постепенно исчезнут и никогда больше не возвратятся. Вы испытаете и другие физические расстройства, сопутствующие преображению тела. Те глубокие изменения, которые требуется произвести в ваших мозговых клетках, нервной системе, пищеварительной и выделительной функциях, неизбежно будут вызывать какие-то расстройства, но эти расстройства никогда не будут выходить за пределы необходимого. Не творите над телом никакого насилия; если вы пользуетесь какими-то физическими лечебными средствами, пусть они будут как можно более простыми и чистыми; и прежде всего отбросьте страх и тревогу. Вы не можете позаботиться о себе лучше, чем это делает Бог. Но ваша забота вполне может оказаться невежественной и неуместной, тогда как Он знает, что вам нужно, и применяет для достижения этой цели надлежащие средства.

Нечистота тела проявляется главным образом как болезнь, боль, зависимость от жары и холода, необходимость выделять продукты распада. Первый признак чистоты тела –– исчезновение какой бы то ни было предрасположенности к болезни; второй -– освобождение от жары и холода, причем последние либо перестают ощущаться вообще, либо сменяются приятными ощущениями, которые нередко сопровождаются электрическими явлениями; и третий признак –– сокращение или прекращение выделений. Тело можно полностью избавить также от болевых реакций –– или устранить неприятные болевые ощущения, заместив их своеобразной телесной радостью, Анандой. Наконец, исчезает ощущение голода и жажды, а потребность в пище уменьшается или исчезает. Все эти достижения говорят о том, что тело в основном чисто. Но о полной чистоте тела свидетельствуют другие достижения, так называемые "совершенства", Сиддхи, –– например, неуязвимость и нетленность тела, способность произвольно уменьшать или увеличивать его физическую массу и плотность, становиться легче воздуха и т.д. В нашу эпоху мирового цикла подобные силы обретались до сих пор лишь наиболее продвинутыми йогинами. Обретение этих сил обусловлено главным образом заменой пяти обычных пранических процессов (именуемых Праной, Апаной, Вьяной, Саманой и Уданой) действием единой силы, которая дает им начало и лежит в их основе, –– Праны как таковой, бесконечной энергии жизни.

Хотя Сиддхи представляют собой важный элемент тантрической Йоги, их рассмотрение не входит в мои намерения и поэтому я упомянул о них только вкратце. Все эти совершенства можно достичь после достижения полного совершенства ума, и я хочу, чтобы вы сосредоточили свое внимание и энергию именно на этом совершенстве. Обретая его, вы обретаете все остальное. В настоящее время центром, определяющим деятельность человека, служит ум в широком смысле слова, то есть Буддхи, сердце и Манас, а тело, несмотря на всю его важность, остается подчиненной и зависимой от них функцией. Это не значит, что его можно ни во что не ставить, но большинство людей придают ему чересчур большое значение. Когда человек владеет своим умом, тело становится на свое место и, вместо того, чтобы вмешиваться в работу ума и воли, а зачастую и помыкать ими, подчиняется им и несет на себе их печать. Европейцы одержимы идеей, будто над психикой властвует физиология. Я бы хотел, чтобы вы твердо усвоили противоположную точку зрения и все время помнили, что зависимость ума от состояния тела представляет собой отклонение от нормы и подлежит устранению; именно ум должен определять состояние тела, повелевать телом и видоизменять его.


IX

ЗАКЛЮЧЕНИЕ

То, что следовало сказать, я сказал. Добавлю лишь несколько слов в заключение. Не думайте, что я дал вам все необходимое знание о человеке и о Йоге. Наоборот, это лишь некоторые из указаний, необходимых на определенном этапе; они касаются главным образом очищения, первой ступени Йоги. Закончив очищение, следует приступать к освобождению, которое теперь не составит труда, тогда как ранее было невозможно. Под освобождением я подразумеваю не растворение в Брахмане, –– растворения можно ожидать в любой момент по воле Божией, независимо от нашего желания и прилагаемых усилий, –– но освобождение от неведения, чувства эго и какой бы то ни было двойственности, противопоставления одного другому. По мере очищения возникнет естественная склонность к такому освобождению и дальнейшим ступеням Йоги, а именно: освобожденному наслаждению и совершенству. Переходя на следующую ступень, вам каждый раз придется менять свою позицию, свое отношение к происходящему –– не коренным образом, но в некоторых важных моментах. Этого я, однако, касаться не стану. Лучше заниматься чем-то одним.

Во всем том, что я написал, я исхожу из одной непривычной для многих из вас точки зрения. И если началом всякой мудрости вы считаете отвращение к миру и жизни, то вряд ли будете мною довольны. Для меня отвращение к миру –– не более чем полезное временное состояние ума, используемое Богом с целью заставить человека отказаться от того, за что упорно цепляются старые привычки его ума, –– цепляются слишком упорно, чтобы их можно было сбросить одной лишь йогической практикой. Очищение и освобождение невозможно без знания, но до тех пор, пока ум не успокоится и не позволит знанию делать свое дело, знание нуждается в помощи йогической практики или отвращения к миру. Как только ум успокаивается и становится невосприимчив к внешним воздействиям, способным воскрешать прежние, привычные формы его активности, в нем разворачивается знание и Сила беспрепятственно выполняет свою задачу; тогда для вас уже нет Садханы, есть лишь непрестанное совершенствование, рост которого становится таким же простым и естественным процессом, как дыхание или ходьба, и не нуждается в каком-то сознательно применяемом методе. Отпадает всякая необходимость в йогической практике или отвращении к миру. Привязанность к отвращению не менее вредна, чем привязанность к желанию как таковому.

Опять же, если вы думаете, подобно буддистам, что вся жизнь –– это страдание, и что прекращение жизни –– высочайшее благо, или если вы думаете, подобно майявадинам, что мы пришли в этот мир с целью поскорее из него выбраться, то вам лучше обойти меня стороной. Я тантрист. Для меня мир порождается радостью и живет радостью, движется от радости к радости. Ананда и Шакти, –– Радость и Сила –– вот в чем действительно находит свой конец все сущее. Страдание и немощь представляют собой извращенные формы Радости и Силы, порожденные неведением, забвением своего высшего и истинного я. Они не вечны и не беспредельны, но ограничены местом и временем: они существуют главным образом на этой земле в недолгие периоды Калиюги. Мы здесь затем, чтобы низвести небеса на землю не только для самих себя, но и для всего человечества, чтобы изгнать страдание и немощь даже из тех уголков времени и пространства, где им дозволено быть. Я совершенно не согласен с той мрачной доктриной, которая проповедует недеяние и уход от мира страдания как непременное условие радости и свободы, и считает, вопреки всем доводам и свидетельствам, что Бог в себе благословен, а в проявлении проклят. Я никогда не признаю, что Брахман подобен слабоумному, очаровавшему себя жалкими иллюзиями, или алкоголику, пребывающему во власти кошмарных галлюцинаций. Я не нахожу такого учения в Ведах, оно не соответствует фактам моего непосредственного опыта, –– опыта свободной от желания практической деятельности, в гуще которой неизменно присутствует радость и знание. Я присоединяюсь к словам Шри Кришны, когда он говорит в Махабхарате: "Некоторые проповедуют, что в этом мире надо действовать, а некоторые, –– что нужно сохранять недеяние; но что до проповедующих недеяние, то я не разделяю мнения этих немощных созданий".

Однако действие, которое он ставит в примеру это действие великих божеств или даже, как определяет их Гете, великих сил природы, действие бескорыстное, неутомимое, совершенно свободное от наитончайших форм эгоизма и образующее единство в различии со Всевышним, Пурушоттамой, когда мое существо пребывает в Его существе, а моя воля действует лишь как частное проявление его бесконечной Силы –– Кали, Божественной Матери. Я не невежда, я не связан, я не страдаю: я только играю в невежественное существо, я только притворяюсь, будто я связан, и, подобно актеру или зрителям, я только позволяю себе страдать. Я могу прекратить это когда угодно. Кто называет меня падшим и грешным, червем, пресмыкающимся среди червей? Я Брахман, я –– Он, грех неспособен коснуться меня. Кто называет меня немощным? Я един со Всемогущим. Он, будучи Одним, решил стать Многим. Он, будучи безграничным, ограничивает себя множеством центров, оставаясь в каждом из них безграничным. Такова тайна сущего, великая, удивительная и блаженная загадка Бога, неразрешимая для логики, но открытая знанию, –– знанию, которое нужно не доказывать, а осуществлять, проверяя его непосредственным опытом очищенной, освобожденной, всерадующейся и всесовершенной души.


ПОСЛЕСЛОВИЕ РЕДАКТОРА

По-видимому, в заключение следует добавить еще несколько слов. Это позволит избежать ряда недоразумений, которые могут возникнуть в связи с немногословием автора; ибо некоторые несомненно важные с его точки зрения моменты остались за рамками текста.

Несовместимость идеального волеизъявления и усилия не предполагает отказа от действия. Речь идет о внутреннем, а не о внешнем усилии, о мысленном побуждении к действию, а не о действии как таковом. Шри Кришна разграничивает эти две формы усилия, демонстрируя в Бхагавадгите идеал действия, свободного от побуждения к действию. Мы должны действовать с помощью тела, ума, разума и ощущений так, чтобы каждое из этих орудий делало свое дело отдельно, выполняло свою собственную работу, совершенно чистую от каких бы то ни было примесей, от какого бы то ни было желания, ожидания или волевого усилия, связанного с процессом выполнения действия либо его результатом. Следует воздерживаться от применения данного метода в важных делах до тех пор, пока ученик в какой-то степени не очистит свою высшую волю, –– и даже после этого данный метод следует применять поначалу лишь во второстепенных ситуациях, а не в делах, имеющих большое значение. В ходе Садханы многочисленные дела, малые и великие, должны стать для ученика главным пробным камнем его внутренних достижений.

Во-вторых, не следует думать, что эти короткие лекции претендуют на всестороннее и исчерпывающее рассмотрение предмета даже в тех пунктах, которые обсуждались наиболее подробно. Напротив, здесь было в общих чертах намечено лишь несколько основных идей, которые могут быть полезны для начинающих. Более продвинутые ученики в скором времени обнаружат, что переросли эти намеки, и что для достаточно полного и удовлетворительного выражения заключенного в них знания последние должны быть значительно расширены и видоизменены.

Наконец, цель описанного здесь пути Йоги заключается не в утверждении индивидуальной воли, а в отказе от индивидуальной воли, в полной и безусловной передаче ее под водительство Божественного Существа. Именно с этой целью предписывается подготовка "сосуда", –– во-первых, чтобы покорить неотступные желания и влечения, несгибаемую гордыню и эгоизм, тщеславную самонадеянность рассудка и помраченное воображение, способные воспрепятствовать полному самоотречению, и, во-вторых, чтобы принести в жертву Всевышнему не слабую, рассеянную и неуверенную волю, но волю сильную, могущественную и дееспособную. По воле Единой Верховной Силы совершенный йогин должен действовать как звезды и солнце, тайфун и лавина, цветы и молодой месяц, огонь и прах земной –– спокойно и ясно, мощно и сокрушительно, мягко и тихо, величественно и смиренно, –– побуждаясь и направляясь Ею и только Ею, и во всех случаях действуя на основе полного покоя, самоотречения и самопознания.

Уттара Йоги


СЛОВАРЬ

Аватар –– воплощение Божественного Существа.

Адхара –– букв. "сосуд", система из пяти элементов или оболочек, которые представляют собой физическое, витальное (жизненно-энергетическое), ментальное (мысленное), супраментальное (сверхмысленное) и духовное существо человека. [4]

Амрита –– эликсир бессмертия, напиток богов.

Ананда –– блаженство, радость духа.

Ананта –– бесконечный.

Ануманта –– тот, кто дает согласие.

Апана –– см. Прана.

Атмаджняна –– самопознание, познание своего истинного Я, Атмана (см.).

Атман –– Я, истинная "самость" всего сущего.

Брахман –– Абсолют; субстанциальная основа и источник всего сущего.

Буддхи –– здесь: рассудок (низший Буддхи) и разум (высший Буддхи).

Бхарта –– тот, кто оказывает поддержку.

Бхокта –– тот, кто наслаждается.

Вибхути –– воплощение одной из сил Божественного Существа.

Гуны –– три основные качества вещей: действие или становление, бездействие или разрушение и равновесие или сохранение (Раджас, Тамас и Саттва).

Джнята –– тот, кто знает.

Индрии –– органы чувств.

Ишвара –– букв. "господин, хозяин". Божественное Существо которому принадлежит все сущее.

Кали –– букв. "черная"; Шакти (см.) как всепорождающая и всепожирающая Божественная Мать мира.

Калиюга –– наша эпоха мирового цикла.

Кундалини –– Шакти (см.), скрытая в Муладхаре (см.).

Майявада –– учение об иллюзорности мира.

Манас –– здесь: воспринимающий ум как противоположность уму рассуждающему (рассудку).

Муладхара –– нижняя Чакра (см.).

Нади –– проводники Праны (см.).

Ниргуна –– без качеств (см. Гуны).

Парабрахман –– Высший Брахман (см.), запредельный всему сущему.

Пракамья –– способность к безграничному мысленному и чувственному восприятию.

Прана –– жизненная сила вообще; в узком смысле –– одна из пяти функций (Апана, Вьяна, Прана, Самана, Удана) жизненной силы, оживляющей тело.

Пуруша –– букв. "человек"; истинное существо человека, субъект сознания, спокойно наблюдающий все движения во внешнем и внутреннем мире.

Пурушоттама –– Высший Пуруша (см.), запредельный не только движению, но и покою.

Садхак –– тот, кто вовлечен в Садхану (см.).

Садхана –– букв. "способ достижения цели"; система, метод, путь Йоги.

Сакши –– тот, кто наблюдает.

Самадхи –– йогический транс.

Самскары –– привычки ума.

Сахасрадала –– верхняя Чакра (см.).

Свабхава –– здесь: натура человека.

Сиддхи –– букв. "совершенство"; здесь: способности, достигаемые на пути Йоги.

Сурья –– букв. "солнце"; сознание истины.

Тригунатита –– запредельный трем Гунам (см.).

Чакры –– силовые центры тонкого тела.

Читта –– здесь: сердце, эмоциональное начало (верхний слой Читты) и пассивная память (нижний слой Читты).

Шакти –– сила Ишвары (см.), Божественная Сила.

ПРИМЕЧАНИЯ ПЕРЕВОДЧИКА

[1] Рамакришна (1836-1886) –– индийский святой.

[2] Вивекананда (1863-1902) –– ученик Рамакришны, популяризатор Йоги на Западе.

[3] Шри Ауробиндо соотносит высший Буддхи с разумом, но разумом в платоновском смысле, рассматривая его как орган созерцания, а не мышления.

[4] В своих более поздних классификациях Шри Ауробиндо ставит супраментальное выше духовного.

© Русский перевод Владимира Данченко (2:463/192.21), 1990

"Йогическая Садхана" – ранняя "неканоническая" работа Шри Ауробиндо, не вошедшая в его Полное Собрание Сочинений. Первый, мягко говоря несовершенный вариант этого перевода был запущен в Самиздат в 1982 году и опубликован в приложении к книге "Шри Ауробиндо. Беседы с Павитрой" ("Пресса Украины" – Киев, 1992) без указания переводчика и без его ведома. Настоящий перевод был выполнен для третьего выпуска ежегодника "Вопросы саморазвития человека" (Киев, 1991).

<<< [image] HАЗАД [image] >>>