PSYLIB® – Д. Гоулмен. МНОГООБРАЗИЕ МЕДИТАТИВНОГО ОПЫТА

БИБЛИОТЕКА

Дэниел Гоулмен

МНОГООБРАЗИЕ
МЕДИТАТИВНОГО ОПЫТА

Нью-Йорк: Даттон, 1977

Об авторе | Предисловие Рам Дасса | Предисловие автора | Введение

Часть первая. ВИШУДДХИМАГГА: КАРТА ВНУТРЕННЕГО ПРОСТРАНСТВА

  1. ПОДГОТОВКА К МЕДИТАЦИИ
  2. ПУТЬ КОНЦЕНТРАЦИИ
  3. ПУТЬ ИНСАЙТА

Часть вторая. ПУТИ МЕДИТАЦИИ: ОБЗОР

  4. ИНДУИСТСКАЯ БХАКТИ
  5. ИУДЕЙСКАЯ КАББАЛА
  6. ХРИСТИАНСКИЙ ИСИХАЗМ
  7. ИСЛАМСКИЙ СУФИЗМ
  8. ТРАНСЦЕНДЕНТНАЯ МЕДИТАЦИЯ
  9. АШТАНГА ЙОГА ПАТАНДЖАЛИ
  10. ИНДИЙСКАЯ ТАНТРА И КУНДАЛИНИ-ЙОГА
  11. ТИБЕТСКИЙ БУДДИЗМ
  12. ЯПОHСКИЙ ДЗЕН
  13. "ЧЕТВЕРТЫЙ ПУТЬ" ГУРДЖИЕВА
  14. "БЕЗОГОВОРОЧНОЕ ОСОЗНАНИЕ" КРИШНАМУРТИ

Часть третья. МЕДИТАЦИОННЫЕ ПУТИ: ИХ СУЩНОСТНОЕ ЕДИНСТВО

  15. ПОДГОТОВКА К МЕДИТАЦИИ
  16. ВНИМАНИЕ
  17. ВИДИШЬ ТО, ВО ЧТО ВЕРИШЬ
  18. ИЗМЕНЕННЫЕ СОСТОЯНИЯ В МЕДИТАЦИИ

Список публикаций Дэниела Гоулмена

Библиотека Фонда содействия развитию психической культуры (Киев)


Об авторе

Дэниел Гоулмен – известный в Америке автор книг и статей о буддийской медитации – принадлежит к тому поколению "искателей новых измерений", становление которого приходилось на конец 60-х годов, и которое сегодня определяет облик духовного движения современной Америки, "New Age Movement", "Движения Новой Эпохи".

Стремление практически, на своем опыте познать все наследие духовных традиций, разобраться во всем этом с позиций современного человека и найти сущностное единство различных духовно-мистических путей всех стран, эпох и народов – единство, приложимое к миру современной постиндустриальной цивилизации с ее культурой – характерная черта и пафос этого поколения.

Одна из попыток такого синтеза – предлагаемая в русском переводе книга Дэниела Гоулмена "Многообразие медитативного опыта" ("The Warietes of the Meditative Experience. – New York: E. P. Dutton, 1977, 130 p.p.), название которой явно намекает на классический труд отца американской психологии Вильяма Джеймса "Многообразие религиозного опыта" (William James. "The Warietes of the Religious Experience" – впервые издан в 1902 г; русский перевод – Москва, 1910.).

Кроме предлагаемой книги Дэниела Гоулмена, в основу которой были положены статьи, опубликованные им в "Журнале трансперсональной психологии" и в сборнике "За пределами Эго" ("Beyond Ego. Transpersonal dimension in psychology. – Los Angeles: Jeremy Tarcher, 1980), в 1988 году была опубликована новая книга Гоулмена "Медитативный ум" ("Meditative mind. Los Angeles: Jeremy Tarcher, 1988), развивающая тему единства многообразных форм медитативного опыта.

Список книг и статей Дэниела Гоулмена прилагается в конце этой книги.

Предисловие

"И вдруг на меня снизошло и простерлось вокруг
такое чувство покоя и мира, такое всеведение,
выше любой человеческой мудрости, и я понял...
что Бог – мой брат, и что его душа – мне родная,
и что центр Вселенной – любовь"
(Уолт Уитмен." Листья травы")

Большинству из нас не приходилось испытывать столь живые и неотразимые переживания, как у Данте и Уитмена, но тем не менее и у вас и у меня бывали моменты, когда наступала дезориентация во времени и пространстве, моменты, когда вы находились перед входом в другое состояние бытия, моменты, когда наша личная точка зрения казалась тривиальной и мы чувствовали великую интуитивную гармонию со Вселенной. Возможно, такие моменты наступали, когда мы с головой уходили в захватывающий фильм, книгу, произведение художника или музыку; или в церковную службу. Возможно это случалось, когда вы предавались мечтам у ручья, в горах или на берегу моря; может быть, такое бывало, когда вы находились в состоянии нервного возбуждения или перенесли душевное потрясение; такое могло случаться в результате приема наркотиков или при влюбленности; от наблюдения звезд или после родов. Самым дерзновенным в такие моменты был наш выход из-под контроля личности, и тем не менее все казалось гармоничным и правильным.

В такие моменты мы чувствуем, хотя обычно и не можем четко сформулировать свои мысли, более глубокий смысл своей жизни. Непременным условием таких переживаний является то, что они возникают не через интеллект. Однако часто случается, что сразу после них мы снова возвращаемся к своему аналитически мыслящему уму и пытаемся дать название тому, что произошло. Здесь-то и начинаются затруднения. Споры о названиях приводили людей к неописуемым недоразумениям, вплоть до религиозных войн. Если мы дали названия для наших переживаний, то эти слова и понятия приобретают свою собственную силу, благодаря их связи с моментами проникновения, и вдобавок к этому они придают нашему Эго уверенность в том, что мы знаем; в том, что есть нечто, чем мы управляем собой. В одной системе понятий такие переживания трактуются как нечто сугубо из области психологии: "Я сошел с ума", "галлюцинации" или "расщепление личности", "выход на поверхность бессознательного", "истерия", "иллюзия"... Другие понятия, фокусируясь на содержании переживания, подразумевают мистическое или духовное событие: "Бог снизошел ко мне", " Я вошел в дух", " я чувствовал присутствие Христа", "дух руководил мною", " я постиг Дао" или "дхарму" или "Божественный Закон".

В 1961 году я оказался вовлеченным в такую полемику из-за названий. В результате приема псилоцибина (галлюциноген типа ЛСД – здесь и далее в скобках примечания редактора перевода.) я испытал самое глубокое переживание за всю свою жизнь. Содержание его было религиозно-мистическим и духовный ярлык оказался подходящим. Однако в ту пору я был профессором социологии в Гарварде и находился в полном согласии с той точкой зрения, что химические препараты были психотомиметичны, (вызывающими психоз), и приняв их, я становился сумасшедшим. И если с не сошел с ума от приема химических веществ, то, я думаю, это могло бы случиться от того конфликта различных понятий, который часто возникал во мне. Карл Юнг приписывает умопомешательство Ричарда Вильгельма, переводчика "И Цзин", его попытке объединить в своей душе две в корне различные культуры. Внешне спор разгорелся вокруг маленького гриба Псилоцибе. Мексиканские "курандерос" (знахари) именовали его "теонанакатль" -"плоть Богов" – считая его полезным для достижения божественных и мистических переживаний. Хэмфри Осмонд (английский психиатр) наклеил на него ярлык несколько более удобоваримый для западного ума, использовав термин "психоделик", означающий "раскрытие психики". В кругах психиатров веществу из гриба Псилоцибе был присвоен ярлык "психотомиметическая производная триптамина", и к нему проявили интерес только как к средству экспериментального введения в псевдошизоидные состояния. Так при использовании одной системы ярлыков и понятий мы являемся исследователями мистических пространств, которые переживали Моисей, Магомет, Христос и Будда. Согласно другой системе понятий, мы являемся полными дураками, приводящими самих себя в состояние безумия. Обоснованность использования духовных метафор ощущалась интуитивно. Подтверждением этому служили многочисленные параллели между переживаниями, вызванными психоделическими веществами, и мистической литературой. Я разрешил для себя это почти невыносимое несоответствие, перейдя в область духовной интерпретации. В течении пяти лет мы (Рам Дасс имеет в виду своих друзей тех лет Тимоти Лири, автора знаменитой книги "Политика экстаза", и Ральфа Метцнера, автора нескольких книг, в том числе такой известной как "Карты сознания". Рам Дасс, Лири и Метцнер издали вместе книгу "Психоделический опыт", в которой и описывается упоминаемая совместная работа. – ред.) и пытались найти такие ярлыки, которые оптимизировали бы смысл этих переживаний для человечества. Исход этих поисков сильно влиял на политику человеческого сознания. При употреблении одной группы понятий каждое умственное состояние, прерывающее нормальное, рациональное, бодрствующее сознание, рассматривалось как отклонение от нормы, как потеря самоконтроля. Другая группа понятий трактовала пробужденные состояния сознания, как редкие и драгоценные для человечества возможности вступить в более величественные сферы своего собственного потенциального осознания. В этом случае, эти переживания следовало скорее культивировать, чем подавлять, даже если они создавали угрозу существованию социальных институтов. Ставя так вопрос, мы следовали по стопам Вильяма Джеймса, который в 1902 году писал о пробужденных состояниях сознания в своей книге "Многообразие религиозного опыта" (есть русский перевод – М. 1910): "Никакая оценка Вселенной в ее полноте не может быть окончательной, если она оставляет в стороне другие формы сознания.

Вопрос в том, как их оценить – ведь они столь отличны от нашего обычного сознания. Тем не менее они могут определить позиции, хотя и не могут дать формул, и могут открыть некую область, хотя и не могут предоставить ее карту. Во всяком случае, они запрещают нам преждевременно ставить точки над "i" в нашей оценке реальности."

Мы поняли и оценили изощренность и утонченность восточных систем понятий для описания пробужденных состояний сознания. В течении примерно 4000 лет восточные религии раскрывали карты и схемы территорий внутреннего поиска. Некоторые из них мы смогли понять, в то время как другие базировались на культурных традициях слишком чуждых для нас, чтобы их можно было использовать. В 1967 году я отправился в Индию, потому что меня влекли эти карты (внутренних пространств), и я хотел найти путь, или быть может, учителя, с помощью которого я смог бы использовать эти карты более эффективно. Я надеялся тогда, что смогу упрочнить эти пробужденные состояния сознания и соединить их со своей нормальной повседневной жизнью. Никто из нас не был в состоянии добиться этого с помощью одних лишь психоделических веществ.

В Индии я встретил Ниимкароли Бабу, что превзошло все мои ожидания. Он жил в состоянии "Сахадж Самадхи" (спонтанное, естественное Самадхи – прим. ред.), и пробужденное состояние сознания было неотъемлемой частью его повседневной жизни. В его присутствии человек ощущал бесконечность пространства и времени так же, как и бесконечную любовь и сострадание. Однажды Махараджи, как мы его называли, принял огромную дозу психоделиков, и к моему полному изумлению ничего не произошло. Если его осознание не было ограничено никаким местом, то ему некуда было и идти, так как он уже был и здесь и везде, где только возможно.

Видеть кого-то и быть кем-то – две разные вещи, и я намного охотнее был бы кем-то, чем видел бы кого-то. Вопрос заключался в том, как осуществить ту трансформацию, которая, как я полагал, сделает меня тем, кем – или чем – был Махараджи. Все, что исходило из уст Махараджи, я воспринимал, как специальные инструкции, хотя я был и не в состоянии следовать им всем. Но потом это усложнилось, потому что он давал противоречивые указания. Теперь я понял, что я вступил в противоречие с учителем, подобно тому, как дзенский коан эффективен лишь до тех пор, пока человек скован рациональностью. Со своим рациональным, аналитическим, справедливым умом из того места, где я находился, я не мог попасть туда, куда, как я думал, я шел. Что было делать?

В присутствии Махараджи я чувствовал, что мое сердце раскрывается, и чувствовал прилив всепоглощающей любви, которую я раньше никогда не испытывал. Может быть это и был путь -раствориться в любви. Но мой ум не успокаивался. Ученый-социолог, этот скептик, не мог исчезнуть без борьбы. Структура моего Эго яростно сопротивлялась, используя все средства, в том числе чувственные желания и интеллект, комплекс вины и чувство ответственности. Например, во всех храмах, где останавливался Махараджи, были статуи Ханумана, обезьяноподобного бога, который приобрел всю свою силу благодаря своей полной преданности божественному. Хануман глубоко чтим и любим приверженцами Махараджи. Я садился перед восьмифутовой каменной статуей обезьяны, окрашенной красной краской, пел для нее и медитировал над ней. Время от времени внутри меня возникал голос: "Да-а, сидишь тут, поклоняясь каменному идолу обезьяны. Дальше уж действительно идти некуда." Это было то самое внутреннее сражение, о котором в иносказательной форме повествует Бхагавад-Гита.

Мои друзья-буддисты говорили, что вся проблема была в том, как дисциплинировать свой ум, а Махараджи, когда я его спрашивал, утверждал, что когда я приведу свой ум к однонаправленности, я познаю Бога. Возможно это было именно тем, что мне нужно было делать. Поэтому я ревностно занялся медитацией. Путь преданности допускал слишком большую игру ума, а я должен был быть жесток по отношению к себе. В 1971 году я начал серьезную медитационную практику в Бодх Гайя, где Будда достиг просветления. В серии их 10-дневных курсов, в составе группы из 100 человек, прибывших с Запада, я был плавно введен в методы буддийской медитации Тхеравада, – практики исключительной по своей простоте.

В это время я встретил Анагарику Муниндру, учителя Тхеравады, который, казалось, при своем открытом, почти прозрачном характере, олицетворял то внимательное, светлое спокойствие, на достижение которого и был направлен метод. Вкус нового глубокого спокойствия сразу же оживил меня. Я попросил учить меня дальше, и он ввел меня в Вишуддхимаггу, часть традиции буддистских наставников. В конечном счете, я, психолог с Запада, поистине интеллектуально смирился. Ибо я увидел, что же в действительности такое "логос души" ("psyche logos"). В этой книге содержится система тщательно сформулированных категорий умственных состояний плюс философия и метод избавления вашего сознания от тирании собственного ума. В ней содержится та система понятий, которую я искал с 1962 года. Она на удивление свободна от оценивающих суждений, и поэтому годится для сравнения принципиально различных метафизических систем, относящихся к пробужденным состояниям сознания. Я проглотил эту книгу залпом.

Хотя мой ум и был восхищен той системой, которая лежит в основе практик, я обнаружил, что становлюсь сухим и противлюсь самой медитации. Было ли это ошибкой, которую я допустил, практикуя метод, или это было свидетельством того, что эта форма духовной практики не была моим путем? Я благополучно покинул Бодх Гайя, чтобы выполнить обещание присутствовать на празднике бхакти и найти Махараджи, который был моим Гуру. Вы можете спросить – если Махараджи, индуист, является моим Гуру, то почему я должен был ехать изучать буддийскую медитацию в Бодх Гайя, вместо того, чтобы оставаться вместе с ним. Дело в том что он временами не позволял мне оставаться вместе с ним и всегда говорил "Все есть одно". Он подробно рассказывал о Христе и Будде, а потом отсылал меня прочь. Поэтому я не видел противоречия в следовании другим традициям, когда находился не с Махараджи. Потому что по методу моего Гуру, все другие пути способствуют процессу очищения, которое сможет позволить мне слиться с моим любимым Махараджи. Слияние с ним было бы концом путешествия.

Покидая Бодх Гайя, я договорился с Муниндрой провести с ним лето в Косани, маленькой гималайской деревне. Но в последний момент он не смог приехать, и поэтому в течении этого лета Дэн Гоулмен, я, и еще человек двадцать, практиковали набор из буддистских, индуистских и христианских методов. В течении этого времени, беседуя с ом Гоулменом, я обнаружил, что у нас много общего. Мы оба получили психологическое образование, оба были связаны с Гарвардом, у обоих нас был один и тот же Гуру, мы оба высоко ценили теорию буддизма и его медитационные техники. Так же, как и я, он тоже боролся, пытаясь объединить две несопоставимых части наших жизней.

Но между Дэном и мной были и важные различия. Одним из них было то, что он хотел бы все, что смог бы извлечь из этих переживаний и практики, привезти домой, в научные круги. Я, с другой стороны, уже давным-давно оставил академическую среду. А Дэн мог заниматься интеллектуальными вопросами объединения. Его проницательный ум научного склада, его преданность Махараджи, и его преданность буддистской традиции, идеальным образом подготовили его для составления обзора духовных путей и связанных с ними состояний сознания.

Когда я стремлюсь понять, что произошло со мной, куда я иду и что из меня получится, – тогда эта книга доставляет мне наслаждение. С другой стороны, когда я медитирую над своим Гуру в своем сердце, то такие книги, как эта, неуместны. Точно так же, как вы не можете заставить себя полюбить, если будете слишком много думать об этом.

Некоторым в этой книге доставит неудовольствие то, что Дэн слишком быстро справился с тонкостями, присущими специфическому пути медитации. Так, с моей точки зрения, он мало что сказал о той милости, которая исходит от моего Гуру ко мне. Но это и не входило в его намерения, так как он дать общий взгляд на единство путей, не вдаваясь специально в какие-либо из них. Те же, кто считают свой путь единственным, будут особенно расстроены. Здесь я имею в виду не только такие очевидные примеры, как христианские фундаменталисты, или Общество Сознания Кришны, но тот утонченный снобизм, который пропитывает почти все традиции. Наверное каждый из нас, не будучи полностью уверенным в себе, должен чувствовать что его путь лучше. Но более зрелой точкой зрения является та, что этот путь лучший только для меня, а для других людей более удобны другие пути. И эта книга служит примером такого подхода.

Если выйти за пределы эмоциональных привязанностей к нашим собственным методам, то появится возможность оценки данной работы. Она представляет собой закладывание систематических основ для понимания смысла универсальности духовного путешествия, подобно тем философским основам, которые изложил Олдос Хаксли в своей книге "Perennial Philosophy" – "Вечная философия". И наверняка, когда мы сможет осознать общности, мы сможем постичь и различия.

Барр, Массачусетс
Рам Дасс

Предисловие автора

Я написал большую часть этой книги, когда находился в маленькой гималайской деревушке во время сезона дождей 1971 года. Несколько предыдущих месяцев я обучался у индийских йогов и свами, тибетских лам, мирян, и монахов южного буддизма. Странные термины и концепции посыпались на меня: "самадхи", "джнана", "турийя", "нирвана" и множество других, употребляемых учителями для объяснения их духовных путей. Каждый путь по своей сущности казался таким же как и любой другой, но все они имели свои собственные приемы объяснения того, как идти по ним, и какие главные вехи ждут на пути.

Я был в замешательстве. Но все же, после одного замечания Джозефа Голдстейна, учителя интуитивной медитации, у меня впервые начало проясняться понимание некоторых вещей."Все это просто математика – сказал он. – Все системы медитации имеют своей целью либо Единицу, либо Ноль – соединение либо с Богом, либо с Пустотой. Путь к Единице происходит через концентрацию на Нем, а путь к Нулю – это проникновение в пустоту своего ума." Таковы были мои первые руководящие указания по классификации медитационных техник.

Двумя месяцами позже я очутился в вышеупомянутой горной деревне, ожидая, пока закончится сезон дождей. Пятеро из нас прибыли туда, чтобы во время сезона дождей обучаться у учителя медитации. Но тот так и не явился. Вместо этого туда начали стекаться мои соотечественники, посланные моим Гуру, Ниимкароли Баба, чтобы "быть вместе с Рам Дассом", одним из нас пятерых. К концу сезона дождей там собралось человек тридцать-сорок пилигримов с Запада. Фактически среди них были последователи всех главных духовных традиций: различных форм индийской йоги, разных сект тибетского буддизма, суфизма, христианской медитации, дзен-буддизма, Гурджиева, Кришнамурти и многочисленных отдельных гуру, свами, йогов и баба. Каждый привез с собой небольшое сокровище – любимые книги, и коллекцию историй из жизни отдельных людей. Из этих литературных и личных источников я выделил два основных сходства и различия между всеми медитационными путями.

То, что стало содержанием этой книги, я начал писать как объяснение для самого себя. Мне нужны были карты, и каждая из этих традиций предлагала свою собственную. В разное время эти карты помогали мне находить свой путь в медитации и позволяли чувствовать себя в безопасности на незнакомой территории. Они не являются чем-то законченным, потому что даже все вместе они не смогут объяснить каждую грань чьих-то индивидуальных медитационных переживаний. Большинство из нас имеют свой собственный путь, по которому мы следуем, но временами наши пути перекрещиваются. Карты, собранные в этой книге, принадлежат к числу наиболее изученных. Это популярные маршруты, но они никоим образом не определяют всю территорию. Эта ментальная территория большей частью вообще не нанесена на карту, и каждый из нас является ее исследователем.

Больше всех я обязан написанием этой книги Ниимкароли Баба, который вдохновил меня серьезно следовать своему собственному пути. Своим пониманием я во многом обязан беседам и встречам с Рам Дассом, Анагарика Муниндрой, Чогьям Трунгпа, Бхагаван Дассом, Ананда Майя Ма, Куну Ринпоче, Д. Кришнамурти, С. Н. Гоенка, Свами Муктанандой, Ньянапоника Махатхерой, Бхикку Нянадзивако, Джозефом Голдстейном, Гербертом Гюнтером, К. К. Сахом, Отцом Феофаном, Йогом Рамавьядасом, Чарльзом Ридером и с многими другими, которые активно сами следовали этим путям. Издатели "Журнала трансперсональной психологии" поощрили меня изложить свое исследование в форме статей, из которых и была составлена эта книга. Сначала я путешествовал по Азии, как соискатель докторской степени из Гарвардского университета, а затем как член Совета Достижений Социальных наук. Моя жена и дети страдали вместе со мной в течении долгих часов, пока книга не приняла свою окончательную форму. Я глубоко благодарен всем, кто помогал мне.

Вудсток, Нью-Йорк, 1976
Дэниел Гоулмен

Введение

Приход медитации на Запад ознаменовался быстротой и размахом. Сейчас, когда пишутся эти строки, более тысячи человек в день впервые принимаются за Трансцедентальную Медитацию ее последователи составляют самую большую в Америке группу. По оценкам курс обучения Трансцедентальной Медитации (ТМ) прошло 775 000 человек. Буквы "ТМ" (сокращенно "trade mark" – "торговая марка" – прим. ред.) в Америке обозначают запатентованное название товара: медитация тоже стала большим бизнесом. Такие формы медитации предлагают то, в чем нуждается наша культура и чего ей недостает. В то время как мы овладели окружающей средой, свой внутренний мир мы только начинаем культивировать. Но медитация тысячелетиями была путем для человека, стремящегося превзойти ограниченные цели повседневного мира. Парадокс же состоит в том, что сейчас медитация расхваливается как лучшее средство для достижения этих повседневных целей и продления мирских грез и мечтаний.

В погоне за захватом рынка обучения медитации, некоторые организации распространили неверные сведения о медитации. Так, например, утверждения, что только один какой-то вид медитации может изменить человека к лучшему, а другие – нет, утаивает фундаментальное сходство всех медитационных техник. Я надеюсь устранить образовавшуюся путаницу, описывая дюжину главных медитационных техник, признавая как их сходства, так и их реальные различия.

Все эти медитационные техники обещают изменить нас; все они согласны и в том, что медитация – путь к такому изменению. В первой части книги я описываю специфику этих изменений и основные вехи на пути к пробужденным состояниям сознания с точек зрения различных традиций.

Необходимо предупредить: эти состояния крайне редки. Они никогда не случаются с большинством медитирующих. Их вероятность увеличивается по мере накопления опыта медитации и многих других факторов, таких как глубина концентрации, чистота и спокойствие ума, рвение и энергия, наши повседневные медитативные усилия и развлечения – это не пробужденные состояния сознания, хотя иногда они приближают нас к пределам нашего обычного сознания. Однако те немногие из нас, которые испытывали пробужденные состояния, смогут найти во второй части книги обнадеживающие указания о тех событиях, о которых наша культура не знает ничего достоверного. Подлинные пробужденные состояния сознания нуждаются в качественном разрыве с обыденными состояниями сознания.

Ошеломляющие переживания, которые приходят к большинству из нас во время медитации, – глубокое расслабление, интенсивные болевые ощущения в теле, живые сновидения наяву – это не пробужденные состояния в истинном смысле слова, а только необычные интенсивные чувства. Например, так называемый "релаксационный отклик" – это просто другой термин для обозначения обычного физиологического состояния, в котором тело расслаблено, и восстанавливаются силы после стресса и напряжения. Это спокойное состояние весьма приятно, но имеет мало общего с теми медитативными состояниями, которые превосходят нормальные пределы чувственного восприятия и служат основой религиозного мистицизма.

Основатели и первые последователи каждой из мировых религий имели опыт таких пробужденных состояний. Моисей, получающий Десять Заповедей, и сорокадневное бдение Иисуса в пустыне; видения Аллаха, заслуженные Мухаммедом; просветление Будды под деревом Бодхи – все это экстраординарные состояния сознания. Эти трансцендентные состояния вдохновляли церкви, монастыри, монашеские ордена и породили теологию, богословие. Но очень часто такие теологические, богословские науки утрачивали возможность передачи тех исходных состояний, которые их породили. Без этих живых переживаний такие учреждения бессмысленны, а теология пуста. На мой взгляд, кризис официальных религий вызван отсутствием в современную эпоху личного опыта таких трансцендентных состояний, живого духа, лежавшего в основе всех религий.

Единство этих трансцендентных переживаний скрыто под различными именами, которые присваивали им различные религии."Царство Небесное", "Другой берег", "земля обетованная" – все это географические метафоры для обозначения такого запредельного ментального пространства. По мере углубления наших знаний о состояниях сознания становится ясным, что такие видимые отличия скорее отражают разницу во взгляде, чем разницу в самой их внутренней природе. Особенности склада веры создают эти ложные различия. В медитации, как и в остальном, люди применяют к тому, что они встречают, те названия, которые им известны. Примером из начала нашего столетия является Р. М. Бак (Бак, Ричард Морис – Bucke R. M. – канадский психиатр. На русском языке издана его книга – Бекк Р. Космическое сознание. СПб., 1914 – прим. ред.), спонтанно вошедший в пробужденное состояние сознания, когда он возвращался домой после вечера, где происходило чтение стихов Уитмена, и затем описавший свое переживание под названием "космическое сознание". В этой книге мы попытаемся устранить путаницу, вызванную многочисленными терминами, ясно показав единство такого рода переживаний.

Как гласит старое дзенское изречение: "В древности не существовало двух путей. И те, кто достиг, прошли одну и ту же дорогу."

<<< ОГЛАВЛЕHИЕ >>>


Часть 1

ВИШУДДХИМАГГА: КАРТА ВНУТРЕННЕГО ПРОСТРАНСТВА

Классический буддийский текст "Абхидхарма" возможно является самым обширным и подробным текстом по традиционной психологии состояний сознания. В пятом веке нашей эры монах Буддхагоша создал свое толкование той часть "Абхидхармы", которая посвящена медитации. Это "Вишуддхимагга", "Путь очищения". (Nanamoli, 1964 – см. список литературы в конце книги) Буддхагоша объясняет, что конечное очищение должно пониматься как "ниббана" (то же, что на санскрите "нирвана") – пробужденное состояние сознания."Вишуддхимагга" веками служила частью устного учебника буддийской философии, который монахи во вдохновении заучивали наизусть и потом дословно пересказывали. Благодаря своей детальности и полноте "Вишуддхимагга" дает нам исчерпывающую картину отдельной точки зрения на медитацию. Как таковая, она создает хорошую почву для сравнения с другими видами медитации с целью их понимания – это обсуждается во второй части этой книги."Вишуддхимагга" начинается с советов по выбору лучшего места для медитации и соответствующего душевного настроя. Затем описываются специфические методы тренировки медитирующим своего внимания, и те этапы, которые он проходит на своем медитативном пути к состоянию нирваны. Заканчивается она психологическими выводами для медитирующего о его переживании Нирваны.

В дополнение к прекрасному переводу с Пали, сделанному Бхикку Нанамоли (Nanamoli, 1976) отметит и другие современные комментарии: Bhikku Soma, 1949; Conze, 1956; Kalu Rimpoche, 1974; Kashyap, 1954; Lama Govinda, 1969; Ledi Sayadav, 1965; Mahasi Sayadaw, 1965, 1970; Narada Thera, 1956; Nyanaponika Thera, 1949, 62, 68; Nyanatiloka, 1952-a, 1952-b, 1972; Mahathera, 1962.

"Вишуддхимагга" – эта традиционная книга рецептов по медитации, но она не обязательно рассказывает нам о практиках современных буддистов, последователей Тхеравады. Она описывает путь идеального образца, который не обязательно должен соответствовать опыту конкретного человека. Но те, кто имеют опыт медитации, вероятнее всего увидят там много знакомого.

Глава 1

ПОДГОТОВКА К МЕДИТАЦИИ

Практика начинается с того, что называется "шила" (добродетель, моральная чистота). Это систематическое культивирование добрых мыслей, слов и дел сосредотачивает усилия медитирующего для изменения его сознания во время медитации. Так, недобродетельные мысли – сексуальные фантазии или гнев – ведут к отвлечению внимания во время медитации. Для человека, серьезно относящегося к медитации, это – пустая трата времени. Психологическое очищение означает сокращение числа отвлекающих мыслей.

Процесс очищения представляет собой одну из трех главных частей в буддистской системе тренировок, а двумя другими являются "самадхи" (медитативная концентрация) и "пунна" (проницательность). Проницательность здесь понимается в специфическом смысле – имеется в виду "видеть вещи такими, какими они есть в действительности". Очищение, концентрация и проницательность тесно связаны. Усилия по очищению ума облегчают начальную концентрацию, а она развивает проницательность. Развитием концентрации либо проницательности чистота для медитирующего становится не чем-то таким, для достижения чего нужно напрягать волю, а легкой и естественной. Взаимодействие не является линейным, и развитие одной из этих трех способностей вызывает развитие и двух других. Развитие всех трех происходит не по прямой, а скорее по спирали. Хотя здесь мы описали их линейное взаимодействие, на самом деле существует сложная взаимосвязь в развитии у медитирующего чистоты, концентрации и проницательности. Это три грани одного и того же процесса.

Активное очищение в традиции "Вишуддхимагги" начинается с соблюдения кодексов поведения для мирян, неофитов – новоообращенных – и монахов. Для мирян имеется пять предписаний: воздержание от убийства, воровства, внебрачных половых связей, лжи и опьяняющих напитков. Для неофитов этот список расширяется до десяти предписаний, а первые пять становятся более строгими. У монахов существует 227 предписаний и правил, которые регулируют каждую деталь повседневной монастырской жизни. Хотя практика чистоты меняется в зависимости от образа жизни, цель ее остается той же самой: она является необходимой подготовкой для медитации.

На одном и том же уровне существуют кодексы надлежащего социального поведения, но той чистоте, которая обуславливается их соблюдение, придается лишь второстепенное значение. Чистота понимается не только в обычном смысле внешней пристойности, но как склад ума, которым определяются соответствующие слова, действия и мысли. Так, например, "Вишуддхимагга" дает совет при возникновении похотливых мыслей немедленно пресекать их созерцанием своего тела и размышлением о его отвратительности. Это должно освободить медитирующего от стыда, вины и угрызений совести, точно так же как и от похоти. Поведение контролируют, потому что оно воздействует на ум. Акт очищение означает создание спокойного и подчиненного ума, и моральная чистота имеет значение только как чистота ума.

Поскольку целью очищения является ум, находящийся под контролем, обуздание чувств является частью процесса очищения. Средством для этого служит "сати", полнота внимания (англ."mindfullness"). При полноте внимания контроль над чувствами возникает через привычку просто наблюдать чувственные восприятия, не позволяя им возбуждать в уме цепочки мыслей и реагирования. При систематичности полнота внимания превращается в практику "випассаны" – видения вещей, как они есть становится прямым путем к состоянию Нирваны. Ежедневная практика полноты внимания приводит медитирующего к отстраненности от его собственных мыслей и восприятий. Он становится посторонним наблюдателем потока своего сознания, привлекательность обычных состояний ума ослабевает и подготавливается путь к пробужденным состояниям сознания.

На начальных стадиях, прежде чем утвердиться в полноте внимания медитирующего может отвлекать окружающая обстановка. В соответствии с этим "Вишуддхимагга" дает начинающему рекомендации по оптимальному стилю жизни. Он должен жить "честным трудом", чтобы источник его финансовой поддержки не вызывал опасения. Для монахов запрещались такие виды деятельности, как астрология, хиромантия, толкование снов, в время как прошение милостыни рекомендовалось. Имущество должно быть сведено к минимуму. Восемь вещей может иметь монах: три мантии, пояс, чаша для сбора подаяний, бритва, игла для починки одежды и сандалии.

Его трапеза должна быть умеренной – принятой пищи должно быть достаточно для поддержания физического здоровья, но его не должно клонить в сон после еды. Место его обитания должно быть уединенным и находиться в стороне от населенных пунктов. У домохозяев, которые не могут жить изолировано, должна быть комната для медитации. Следует избегать чрезмерного внимания к телу, но в случае заболевания нужно принимать определенные лекарства. Имея восемь предметов имущества, жилище, пищу и лекарства, человек, практикующий медитацию, в дальнейшем должен добывать лишь то, что необходимо для его здоровья. При добывании этого он должен действовать без жадности, с тем чтобы даже его материальные нужды не были затронуты нечистотой.

Так как на состояние ума человека действует состояние людей, с которыми он сталкивается, серьезный ученик должен окружить себя людьми такого же образа мыслей, как и у него. У сангхи (общины), которая определяется в узком смысле, как те люди, которые достигли Нирваны, а в широком – как общность людей Пути, есть одно преимущество. Группа сосредоточенных, целеустремленных людей способствует медитации, а компания людей возбужденных, сбитых с толку и поглощенных мирскими заботами мешает ей. Общение с возбужденными, мирски настроенными людьми не ведет к отрешенности, бесстрастию и спокойствию – качествам, которые ученик стремится культивировать, – подобно тому, как не приводит к этому и пустая болтовня на пути. Буддой были перечислены, как типично мирские и бесполезные разговоры – о царях, ворах, министрах, армиях, голоде и войне; о еде, питье, одежде и жилье; о женщинах и вине, уличных сплетнях; о предках и о различных пустяках; разговоры о возникновении мира; разговоры о том, является ли какая-либо вещь тем или иным; и тому подобное разговоры. (Nyanaponika Thera, 1962, p.172)

На дальнейших стадиях медитирующий может обнаружить, что вещи, когда-то оказывавшие помощь, становятся препятствием."Вишуддхимагга" перечисляет 10 видов привязанностей, которые препятствуют прогрессу в медитации.

  • Постоянное место обитания – если содержание его в исправности доставляет хлопоты.
  • Семья, если ее благосостояния вызывает озабоченность.
  • Увеличение талантов и повышение репутации, что влечет за собой необходимость много времени проводить с последователями.
  • Занятость обучением и наставлением учеников.
  • Деятельность и планы "сделать что-либо"
  • Предстоящие поездки. Бродяжничество.
  • Поглощающие внимание нужды дорогих и близких людей.
  • Заболевание, требующее соответствующего лечения.
  • Теоретическое обучение, не сопровождающееся практикой.
  • Свехъестественные психические силы, достижение которых начинает увлекать больше, чем медитация.

Избавление от привязанностей такого рода освобождает человеку путь для медитации: таково "очищение" в смысле освобождения ума от всех беспокоящих вещей. Жизнь монаха предназначена для свободы такого рода; что же касается мирянина, то передышку на короткое время дает ему временное уединение.

Эти аскетические методы не обязательны для "срединного пути" Будды. Серьезный монах может практиковать это, если найдет для себя полезным. Но он должен быть осторожен в занятиях ими, чтобы они не приковывали к себе его внимание чрезмерно. Так, практика аскетизма включает в себя ношение одежды только из лохмотьев, съедание не более одной тарелки пищи один раз в день; жизнь в лесу под деревом; обитание на кладбище или открытой местности; бодрствование по ночам. Хотя все это не обязательно, Будда хвалит тех, кто следует такому образу жизни "ради умеренности, умиротворенности, простоты, отреченности", и в то же время критикует гордящихся своей практикой аскетизма и смотрящих сверху вниз на тех, кто этого не делает. В любом из аспектов тренировки духовная гордыня нарушает чистоту. Все, что приобретается аскетизмом, может быть утрачено из-за гордости. Цель очищения – это ум, не озабоченный внешними вещами, спокойны и готовый для медитации.

ВСТУПЛЕНИЕ НА ПУТЬ МЕДИТАЦИИ

Чистота – это психологическая основа для концентрации. Сущность концентрации состоит в неотвлекаемости, и очищение это систематическое сокращение отвлекающих вещей. Работа медитирующего заключается в достижении собранности ума, его однонаправленности. Обычно поток мыслей беспорядочен и рассеян, а цель концентрации и медитации в том чтобы сфокусировать поток мыслей сосредоточением ума на отдельном объекте, предмете медитации. На позднейших стадиях концентрированной медитации ум не только направляется на объект, но и проникает в него; полностью растворяясь в объекте, ум стремится достичь с ним единства. Когда это происходит, то такой объект становится единственной вещью в сознании медитирующего.

Любая вещь, на которую направляется внимание, может быть выбран в качестве объекта концентрированной медитации, которая просто удерживает в фокусе какую-то одну точку. Но характер объекта медитации определенным образом влияет и на результат."Вишуддхимагга" рекомендует сорок объектов для концентрации:

  • десять "кашин" – окрашенных кругов, около 30 см. в окружности: земля, вода, огонь, воздух, темно-голубой, желтый, кроваво-красный, белый, свет, и просто ограниченное пространство.
  • десять "асубх": отвратительный гниющий труп, например, труп раздутый, обглоданный, кишащий червями, и т.п., включая скелет.
  • десять размышлений: об атрибутах Будды, учении, сангхе, спокойствии, своей собственной чистоте, своей терпимости, о божественных качествах в себе или о неизбежности смерти; созерцание 32 частей тела или входящего и выходящего дыхания.
  • четыре возвышенных состояния: любовь и доброта; сострадание; радость от того, что счастливы другие; самообладание.
  • четыре бесформенных созерцания: бесконечного пространства, бесконечного сознания, сферы пустоты и сферы "ни восприятия ни не-восприятия", и отвратительность пищи.
  • четыре физических элемента: земля, воздух, огонь, вода как абстрактные силы : сила отталкивание, способность передвигаться, тепло и сила сцепления.

Каждый из этих объектов специфически влияет на природу, глубину и побочные продукты концентрации: медитация на трупе, например, сильно отличается от медитации на любви и доброте. Все эти обеты удобны для развития концентрации до глубины состояния Нирваны. Концентрация, вызванная объектами сложной природы, как например атрибутами Будды, менее сфокусирована, чем концентрация на отдельных объектах, например, на "кашина" земли, круге цвета глины. Помимо глубины концентрации, вызываемой разными объектами, медитация над каждым из них имеет различные побочные психологические эффекты. Например, медитация на любви и доброте имеет несколько результатов: человек спит и бодрствует в комфорте, он не видит плохих снов, он дорог всем существам, ум его легко концентрируется, у него безмятежное выражение лица и он умирает спокойно.

Будда считал, что для людей различных темпераментов подходят различные объекты концентрации. Его указания о подборе наиболее подходящих объектов базируются на следующих четырех главных типах темперамента:

  • человек, предрасположенный к ненависти;
  • человек похотливый, легко возбудимый и заблуждающийся.
  • человек склонный к вере.
  • человек понимающий.

Объектами, подходящими для ненавистника, являются четыре возвышенных состояния или четыре окрашенных "кашина", для похотливого – 10 видов медитации над трупом, частями тела и дыханием, для верующего – первые 6 размышлений, для понимающего – размышления над смертью, отвратительности пищи и физических элементах. Остальные объекты подходят для всех."Вишуддхимагга" также определяет подходящее физическое окружение для каждого типа. Например, для похотливого человека предназначается тесная хижина без окон, расположенная в опасной местности по соседству с недружественно настроенными людьми; для ненавистника, наоборот, рекомендуется удобное и просторное жилище в приятной местности, близко от людей, готовых помочь.

УЧИТЕЛЬ

Идеальным учителем медитации был Будда, который, как говорят, развил в себе силу видеть умы и сердца других людей. Он с абсолютной точностью подбирал для человека подходящие объект и обстановку для концентрации. Но по отсутствию такого учителя, "Вишуддхимагга" рекомендует подбирать себе наставника в зависимости от медитационных достижений последнего: чем выше эти достижения, тем лучше и учитель. Советы учителя имеют решающее значение для ученика, прокладывающего себе путь через незнакомую территорию своего ума. Ученик, заключив соглашение с учителем подчиняться ему, находит "убежище" в своем учителе.

Ученик отказывается от эгоизма, и от того, что препятствует ему заниматься медитацией, следуя по этому пути до того момента, когда он сможет выйти за пределы своего Эго. Но ответственность за свое спасение лежит на собственных плечах ученика, а не на плечах учителя; учитель – это только "добрый друг" на пути. Учитель указывает путь, а ученик должен идти сам. Сущность той роли, которую играет учитель, выражена в следующих строках из японского "Дзенрина": "Если хочешь узнать дорогу на гору, спроси у человека, который ходил по ней."


Глава 2

ПУТЬ КОНЦЕНТРАЦИИ

При описании пути концентрации "Вишуддхимагга" страдает серьезными недостатками: она начинается с описания продвинутого пробужденного состояния, которого многие или даже большинство медитирующих могут никогда не достичь. Обычные, и имеющие намного больше общего (с состояниями большинства медитирующих) предварительные стадии пропущены. Этот пробел может быть восполнен с помощью других буддийских источников, которые начинают описание с обычного состояния ума медитирующего, а не с тех утонченных состояний, которые в деталях описывает "Вишуддхимагга".

Сначала у медитирующего фокусировка внимания отклоняется от объекта медитации. Как только он замечает это отклонение, он возвращает свое осознание обратно, в фокус. Однонаправленность еще является случайной, приходящей периодически. Ум колеблется между объектом медитации и отвлекающими мыслями, чувствами и ощущениями. Первая веха на пути концентрации будет пройдена, когда внешние отвлекающие раздражители, такие как близкий шум, или волны различных мыслей и чувств медитирующего, перестают оказывать влияние на его ум. Хотя он слышит звуки, и отмечает мысли и чувства, но они не нарушают его спокойствия. На следующей стадии ум медитирующего фокусируется на объектах медитации в течении продолжительных периодов. Способность возвращать свой ум, когда тот отвлекается, постепенно возрастает по мере того, как медитирующий видит пагубные результаты отвлечения – свое возбуждение, – и чувствует преимущество спокойной однонаправленности. После того, как это произошло, медитирующий получает способность преодолевать те свои привычки, которые препятствуют спокойной собранности, такие, например, как скука из-за жажды новых впечатлений. Теперь ум медитирующего способен не отвлекаться в течении продолжительных периодов.

НА ГРАНИ РАСТВОРЕНИЯ

На ранних стадиях медитации существует напряжение между концентрацией на объекте медитации и отвлекающими мыслями. Главными причинами отвлечения являются чувственные желания желание причинить зло, отчаяние, гнев, лень, апатия, возбуждение, беспокойство, а также сомнение и скептицизм. Но по мере практики приходит момент, когда эти препятствия полностью преодолеваются. После этого наблюдается заметное оживление концентрации, и начинают преобладать такие ментальные свойства, как однонаправленность и блаженство, которые окончательно проявляются при полном растворении. Каждое из этих свойств уже испытывалось раньше на различных стадиях, но когда они возникают сразу оба, то их проявление имеет особую силу. Это первое достойное внимания достижения в концентрированной медитации. Так как это состояние находится на грани полного растворения, то оно называется "предварительной" концентрацией.

Это состояние концентрации подобно ребенку, который еще не может твердо стоять на ногах, но уже пытается это делать. На этом уровне те ментальные факторы, которые характерны для полного растворения, еще недостаточно сильны, их появление носит случайный характер, а ум колеблется между ними и своей "внутренним диалогом", обычными размышлениями и всякими отвлекающими мыслями. Медитирующий все еще открыт своим восприятиям и осознает телесные ощущения и окружающие шумы. Объект медитации хотя и преобладает в уме, но еще не занимает весь ум полностью. На этом предварительном уровне возникает чувство сильного энтузиазма и восторга, вместе со счастьем, удовлетворением и невозмутимостью. Бывают быстрые, мгновенные притяжения внимания к объекту медитации, как бы сталкивающиеся с ним, или же более непрерывная фокусировка на объекте. Иногда бывают вспышки яркого света или светящиеся образы, особенно если объект медитации – это "кашина" или дыхание. Может также наступать ощущение легкости, как будто тело плывет в воздухе. Но предварительная концентрация – это не настоящее достижение, и если в этот раз она не привела к более полному растворению, то в промежутке между занятиями ее нужно оберегать, избегая отвлекающих действий и встреч.

ВИДЕНИЯ

На пороге этого уровня человека могут посещать видения, когда такие факторы, как восторженность, уже проявились, но мысли еще продолжают перескакивать с одного на другое и продолжительное фокусирование на объекте концентрации все еще слабо. Если бы непрерывность концентрации проявилась в полной мере, пока внимание приковано к объекту, то те ментальные процессы, которые порождают видения, прекратились бы. Поэтому, хотя и предварительный, и более глубокий уровень растворения по своей природе прямо противоположны видениям, но при приближении к этому предварительному уровню растворения, или при выходе из более глубокого уровня растворения видения весьма вероятны. Эти видения могут быть устрашающими: например, вид собственного трупа или вид ужасного зверя; но могут быть и приятными – фигура покровительствующего божества, или, например, Будды. Медитативные видения очень живые; "Вишуддхимагга" говорит, что они столь же реальны, как и беседа с гостем, который нанес визит. Предупреждается, что люди робкие или склонные к тревожному состоянию могут сойти с ума от ужасных видений. Другая опасность состоит в том, что медитирующего могут увлечь прекрасные видения и он приостанавливает свое дальнейшее продвижение, делая эти видения главной целью своей медитации и отказываясь от дальнейшего усиления концентрации. Цель медитирующего – за пределами всех видений. Поэтому в Дзен-буддизме и говорят: "Если встретишь Будду – убей его."

ПОЛНОЕ ПОГЛОЩЕНИЕ ИЛИ ДХЬЯНА

При продолжительном непрерывном фокусировании на объекте медитации наступает момент, который знаменует собой первый полный разрыв с обыденным сознанием. Это – полное поглощение, растворение – Дхьяна (санскритское слово "Дхьяна" соответствует слову "Джана" (Jhana) на языке пали, языке "Вишуддхимагги"). Ум внезапно как бы погружается в объект и остается в нем неподвижно, а мешающие мысли полностью исчезают. Нет ни восприятий через органы чувств, ни обычного сознавания своего тела; физическая боль не ощущается. В сознании восторг, блаженство и однонаправленность преобладают. Это те ментальные факторы, которые при их одновременном проявлении являются признаками состояния Дхьяны.

Есть тонкое различие между восторгом и блаженством. Восторг на уровне первой стадии Дхьяны подобен впервые испытываемому удовольствию или волнению, когда получаешь давно желанный предмет; блаженство же – это обладание этим объектом. Восторг может ощущаться, как мгновенная радость, вспыхивающая и и исчезающая подобно молнии, как волна прокатывающаяся раз за разом, когда волосы поднимаются на теле; как ощущение утраты телом своего веса или как погружение в водоворот счастья. Блаженство же – это более смягченное состояние продолжительного экстаза. Однонаправленность – то свойство ума, которое сосредотачивает его в состоянии Дхьяны. Первое знакомство с Дхьяной длится лишь мгновение, но путем непрерывных усилий постепенно появляется способность удерживать это состояние в течении все более и более длительных периодов. Пока вы не овладели Дхьяной, она будет неустойчивой и легкоутрачиваемой. Полное же мастерство приходит тогда, когда медитирующий может достигать Дхьяны где угодно и когда угодно, сразу же и на период любой длительности, как только он этого пожелает.

БОЛЕЕ ГЛУБОКИЕ ВИДЫ ДХЬЯНЫ

В ходе медитации однонаправленность становится все более и более интенсивной путем исключения факторов, мешающих Дхьяне. Однонаправленность поглощает ту энергию, которая содержится в факторах, действующих на более низких уровнях (см. таблицу).

Таблица 1. Вехи на пути концентрации
(0-4 - материальные состояния; 5-8 - бесформенные состояния.)

Степени растворения Уровни дхьяны
Ни восприятие, ни не-восприятие;
невозмутимость и однонаправленность 		8-я дхьяна
Осознание пустоты.
Невозмутимость и однонаправленность 		7-я дхьяна
Сознание безобъектного пространства;
невозмутимость и однонаправленность 		6-я дхьяна
Сознание бесконечного пространства;
невозмутимость и однонаправленность 		5-я дхьяна
Невозмутимость и однонаправленность;
блаженство и всякое чувство удовольствия в теле исчезают 		4-я дхьяна
Чувство блаженства, однонаправленность и невозмутимость;
восторг исчезает 		3-я дхьяна
Чувство блаженства, восторга и однонаправленности;
никаких мыслей об основном объекте концентрации нет 		2-я дхьяна
Исчезают мешающие мысли, сенсорные восприятия, осознание болезненных физических состояний;
сознание с самого начала приковано к объекту концентрации;
чувство блаженства, восторга и однонаправленности 		1-я дхьяна
Мешающие мысли преодолеваются, другие мысли пока остаются;
осознание сенсорных восприятий и своего тела.
Преобладают мысли о главном объекте концентрации.
Чувство восторга, счастья, уравновешенности.
Мысли о главном объекте концентрации, раз возникнув, устойчиво поддерживаются.
Вспышки света или телесная легкость. 		Предварительная стадия

Дальнейшее повышение интенсивности однонаправленности после овладения первой стадии Дхьяны требует исключения как начального, так и повторного возвращения внимания к объекту медитации. После выхода из этой Дхьяны эти процессы, затрагивающие внимание, кажутся грубыми в сравнении с более тонкими факторами Дхьяны. Точно так же как были преодолены препятствия предварительного уровня, и точно так же, как были успокоены мысли при достижении первой стадии Дхьяны, начальное и повторное обращение внимания к основному объекту медитации оставляется на пороге второй стадии Дхьяны. Чтобы выйти за пределы этих видов внимания, медитирующий входит в первую стадию Дхьяны путем фокусирования внимания на основном объекте медитации. Но затем он освобождает свой ум от всех мыслей об этом объекте и вместо этого обращает свой ум к восторгу, блаженству и однонаправленности. Этот уровень растворения более тонок и устойчив, чем первый. Теперь ум медитирующего полностью свободен от всех выразимых словами мыслей, и даже от таких мыслей о главном объекте медитации. Остается только отраженный образ этого объекта, как фокус однонаправленности.

ТРЕТЬЯ ДХЬЯНА

Медитирующий овладевает второй Дхьяной точно так же, как он овладел первой, чтобы идти еще глубже. Затем, после выхода за пределы второй Дхьяны, он видит, что восторг – форма возбуждения – более груб, чем блаженство и однонаправленность. Тогда он снова созерцает основной объект медитации, и сначала оставляет мысли об объекте, а потом о восторге; так он достигает третьего уровня Дхьяны. На третьем уровне растворения есть невозмутимость даже по отношению к высочайшему восторгу. Такая уравновешенность появляется по мере постепенного исчезновения восторга. Эта Дхьяна очень тонка, и без этой вновь возникшей невозмутимости ум был бы отброшен назад к восторгу. Если он остается на этом третьем уровне Дхьяны, то чрезвычайно приятное чувство блаженства переполняет медитирующего, а затем растекается по его телу. Благодаря тому что на этом уровне блаженство сопровождается невозмутимостью, ум медитирующего направлен на одно, только на эти тонкие аспекты Дхьяны, и не скатывается обратно к грубому восторгу. Овладевая третьей Дхьяной, так же, как он это сделал с предыдущими, медитирующий может двигаться дальше, если он убеждается, что блаженство более беспокойно, чем однонаправленность и невозмутимость.

ЧЕТВЕРТАЯ ДХЬЯНА

Чтобы проникнуть еще глубже, медитирующий должен оставить все формы умственного удовольствия. Он должен отказаться от всех тех ментальных состояний, которые могут воспрепятствовать более полному спокойствию, даже от блаженства и от восторга. С полным прекращением блаженства однонаправленность и невозмутимость набирают полную силу. В четвертой Дхьяне чувство телесного удовольствия полностью оставляется; чувство же физической боли исчезло еще в первой Дхьяне. Нет ни одного ощущения, ни одной мысли. В этом чрезвычайно тонком состоянии ум медитирующего однонаправлен, невозмутим и пребывает в покое. По мере того, как его ум становится все более и более спокойным на каждом уровне растворения, дыхание медитирующего также успокаивается. На этом четвертом уровне дыхание медитирующего настолько спокойно, что он не может ощутить ни одного движения. Ему кажется, что его дыхание полностью прекратилось.

БЕСФОРМЕННАЯ ДХЬЯНА

Следующий шаг в концентрации, являющийся кульминацией четырех предыдущих Дхьян, называется бесформенным. Первые четыре Дхьяны достигались концентрацией на материальной форме или на некоторой концепции, полученной из предыдущей концентрации. Но медитирующий достигает бесформенных состояний путем выхода за пределы восприятия всякой формы. Для вхождения в первые четыре Дхьяны медитирующий должен был опустошать свой ум от ментальных факторов. Для вхождения в каждую из последующих бесформенных Дхьян, медитирующий один за другим замещает объекты концентрации на более тонкие. Во всех бесформенных дхьянах присутствуют ментальные факторы однонаправленности и уравновешенности, но на каждом новом уровне эти факторы становятся все более утонченными. Так концентрация приобретает ненарушимость. Ничто не может вывести медитирующего из нее, но он сам, через определенный, им самим установленный, промежуток времени, выходит из нее, возвращаясь в то же самое состояние, в котором он был перед вхождением в нее.

ПЯТАЯ ДХЬЯНА

Медитирующий достигает пятой Дхьяны, которая – первая из бесформенных Дхьян, – входя в четвертую Дхьяну через одну из "кашина". Умственно расширив размеры "кашина" до максимально возможных пределов, он затем переводит свое внимание с окрашенной "кашина" на занимаемое ею пространство. С этим бесконечным пространством, как объектом созерцания, и с полной невозмутимостью и однонаправленностью ум медитирующего теперь пребывает в сфере, где исчезли всякие восприятия формы. Его ум настолько утвердился в этом высоком уровне сознания, что ничто не может потревожить его. И все же едва заметные следы чувств еще существуют в этой пятой Дхьяне, хотя они и игнорируются. Стоит обратить на них внимание, как состояние растворенности нарушается. Сразу же после овладения пятой Дхьяной медитирующий проникает еще глубже путем достижения сначала осознания бесконечного пространства, а затем переключением своего внимания на это бесконечное осознание. На этом этапе пути оставляется мысль о бесконечном пространстве и остается беспредметное бесконечное осознание. Это – признак шестой Дхьяны. Овладевая ей, медитирующий переходит к седьмой, путем входа в шестую Дхьяну и перенесением затем своего внимания на то, что и бесконечное осознание не существует. Таким образом седьмая Дхьяна – это растворение в "ничто", или в пустоте. (В буддизме "ничто" и "пустота" "шуньята" – не имеют того негативного значения, как в русском языке."Ничто, в котором непроявленно содержится все", и "пустота, в которой есть предельная полнота" – примерно так можно было бы передать это буддийское понимание "ничто" и "пустоты". – прим. ред.) Ум медитирующего при этом берет в качестве объекта своего осознания отсутствие каких-либо объектов. Овладев седьмой Дхьяной, медитирующий может обозреть ее еще раз, и найти, что какое-либо присутствие восприятия все же является помехой, и что отсутствие всякого восприятия будет более возвышенно. Определив так свою задачу, медитирующий достигает восьмой Дхьяны, предварительно войдя в седьмую. Затем он переключает свое внимание на аспект умиротворенности и уходит от восприятия пустоты. Утонченность этого перехода обуславливается тем условием, что при достижении этой умиротворенности не должно быть ни намека на желание ни ухода от восприятия "ничто". Уделяя внимание умиротворенности, медитирующий достигает сверхтонкого состояния, где существуют только остаточные ментальные процессы. Здесь вообще нет грубого восприятия – это состояние "не-восприятия". Но здесь есть некое сверхтонкое восприятие, так сказать "не невосприятие", поэтому -то восьмая Дхьяна и называется сферой "ни восприятия, ни не-восприятия". Нет никаких ментальных состояний, только их остатки, которые тоже почти отсутствуют. Это – приближение к конечным пределам восприятия. С телом происходит подобное тому, что и с умом по мере продвижения через бесформенные Дхьяны обмен веществ в теле медитирующего все более замедляется. Как говорит один комментатор, "восьмая Дхьяна – настолько тонкая, что нельзя даже сказать, существует она или нет."

Каждая из Дхьян покоится на предыдущей. Войдя в какую-либо Дхьяну, ум медитирующего устремляется вверх, проходя один за другим уровни Дхьян путем исключения грубых элементов в каждой из них. По ходу практики это пересечение уровней становится почти мгновенным и ум остается на каждом из них не более нескольких мгновений сознания. По мере исключения более грубых ментальных факторов концентрация усиливается. Степень грубости объекта медитации ограничивает глубину Дхьяны, которую с помощью этого объекта может достичь медитирующий. Чем проще объект, тем глубже Дхьяна.

Таблица 2. Зависимость между объектом медитации
и высшим достижимым уровнем Дхьяны

Объект | Уровень
отвратительность пищи | предв.
"кашины", слежение за дыханием | 1
части тела, трупы | 2
любовь и доброта, бескорыстие, радость и сострадание | 3
невозмутимость | 4
бесконечное пространство | 5
бесконечное сознание | 6
ничто | 7
ни восприятие, ни не-восприятие | 8


Глава 3

ПУТЬ ИНСАЙТА, ПОСТИЖЕНИЯ

"Вишуддхимагга" считает, что овладение Дхьянами и ознакомление с состояниями высшего блаженства имеет второстепенное значение по сравнению с "пунна"(на языке пали, "праджна" на санскрите) – постигающей мудростью. Овладение Дхьянами является частью полного курса тренировки, и преимущество этого овладения для медитирующего заключается в том, что ум делается послушным и легко управляемым, что ускоряет тренировку в "пунна". Действительно, на языке пали, на котором написана "Вишуддхимагга", более глубокие Дхьяны иногда называются "играми в концентрацию", играми хорошо подготовленных и опытных людей. Но трудность тренировки заключается не в Дхьянах. Трудным является тот путь, который начинается с полноты внимания (англ."mindfulness", = "сатипаттхана"), проходит через проникновение в суть ("випассана") и заканчивается Нирване. (английское слово "mindfulness", которое использует автор, дословно переводится как "полнота ума". Имеется в виду "полнота внимания" или "свидетельствование" быть свидетелем бытия, подобным чистому зеркалу, которое все отражает, но само никак не изменяется от того, что оно отражает; отражает, но никак не реагирует. – прим.ред.)

ПОЛНОТА ВНИМАНИЯ

Первая стадия, полнота внимания, влечет за собой прорыв через стереотипы восприятия. Мы имеем естественную склонность приспосабливаться к окружающему нас миру, чтобы он стал привычным. Мы также подменяем свежее свидетельство наших чувств абстрактными названиями или предрассудками. При полноте внимания медитирующий методически сталкивается лицом к лицу с неприкрытыми фактами переживаемой им реальности, глядя на каждое событие так, словно оно происходит впервые. Это достигается им путем непрерывного уделения внимания первой фазе восприятия, когда его ум в большей мере просто воспринимает, чем реагирует. Медитирующий ограничивает свое внимание простым наблюдением за мыслями и чувствами. Он видит их, когда они возникают в каком либо из его пяти органов чувств или в уме – "Вишуддхимагга" рассматривает ум как шестое чувство. Но наблюдая за своими чувственными впечатлениями, медитирующий воздерживается от реагирования на них, просто регистрируя все, что он наблюдает. Если какое-либо последующее суждение, оценка или образ возникает в его уме, то они сами становятся тем фокусом, к которому приковывается его внимание. Они не отвергаются и не принимаются, но после того как были отмечены, просто пропускаются. По словам Ньянапоники, современного буддийского монаха, сущность полноты внимания состоит "в ясном и честном осознании того, что действительно происходит С НАМИ и В НАС в каждый последовательный момент восприятия."

Если медитирующий ранее развил в себе какую-либо силу концентрации, то она поможет ему и в развитии полноты внимания. В приобретении этой новой привычки "просто воспринимать" важную помощь оказывает однонаправленность. Лучшим уровнем Дхьяны для практики полноты внимания является самый низкий "предварительный" уровень. Причина этого в том, что полнота внимания приложима к обыденному, нормальному сознанию, а начиная с первого уровня Дхьяны процессы обыденного сознания прекращаются. С другой стороны, уровень концентрации более низкий, чем предварительный уровень Дхьяны, может легко заполниться блуждающими рассеянными мыслями, и в практике полноты внимания будут наблюдаться сбои. А на предварительном уровне есть нужный баланс – восприятие и мысль сохраняют свою обычную форму, но концентрация достаточно сильна для того, чтобы удерживать сознание медитирующего от непрерывного комментирования этих форм. Моменты входа или выхода из Дхьяны особенно удобны для практики постижения. В такие моменты процессы, происходящие в уме, становятся прозрачными и более доступными для внимания медитирующего.

Лучше всего, чтобы культивированию полноты внимания предшествовала практика Дхьян. Существует, однако, метод, называемый "простое понимание", в котором медитирующий начинает с практики полноты внимания без предшествующих достижений в концентрации. В "простом понимании" концентрация усиливается через саму практику полноты внимания. На первых стадиях "простого понимания" в уме медитирующего моменты полноты внимания перемежаются появлением блуждающих мыслей. Иногда медитирующий замечает это блуждание, иногда нет. Но постепенно, по мере замечания все большего числа беспорядочных мыслей, мгновенная концентрация усиливается. Блуждающие мысли утихают сразу после того, как они были замечены, и медитирующий снова возвращается к полноте внимания. В конце концов достигается стадия, когда ум медитирующего перестает зависеть от блуждающих мыслей. Когда медитирующий становится способным замечать каждое движение ума без перерывов, это превращается в "предварительную" стадию Дхьяны.

ВИДЫ ПОЛНОТЫ ВНИМАНИЯ

Есть четыре вида полноты внимания, разные по своей функции, но тождественные по фокусу сосредоточения. Полнота внимания может фокусироваться на теле, чувствах, уме или мыслях. Любой из этих объектов служит фиксированной точкой, чтобы раскрепостить свое внимание в потоке сознания. При полноте внимания к телу медитирующий отмечает каждое мгновение своей физической деятельности, позу, движение частей тела. Медитирующий отмечает движение тела и его положение, чем бы он ни занимался. Он не придает значения своим действия, но фокусируется на телесных действиях самих по себе. При полноте внимания к чувствам, медитирующий фокусируется на внутренних ощущениях независимо от того приятны они или неприятны. Он просто отмечает свои внутренние чувства по мере того, как они проходят перед вниманием. Некоторые чувства являются первой реакцией на сообщения органов чувств, другие являются физическими ощущениями, сопровождающими физиологические состояния, третьи – побочными продуктами биологических процессов. Каков бы ни был источник чувства, оно регистрируется само по себе. При полноте внимания к ментальным состояниям медитирующий фокусируется на каждом из ментальных состояний по мере того, как они возникают в его сознании. Какое бы настроение, образ мыслей или психологическое состояние не проявлялось, он просто регистрирует его как таковое. Если, например, у медитирующего возникает раздражение от беспокоящего шума, то он просто отмечает в этот момент: "раздражение". Четвертая техника, полнота внимания к мыслям и мыслеобразам, является в сущности той же самой, что и описанная выше, за исключением того уровня, на котором наблюдается работа ума. Вместо того, чтобы отмечать качество ментальных состояний по мере их возникновения, медитирующий отмечает объекты внимания, которые и порождают эти ментальные состояния – например, "беспокоящий шум". Как только возникает мысль, медитирующий отмечает ее в терминах детальной схемы, разработанной для классификации содержания ума. Самая широкая из категорий э той схемы разделяет все мысли на способствующие просветлению и мешающие ему.

Любая из этих техник полноты внимания прерывается иллюзиями причинно-следственной связи и благоразумия, которые питают нашу ментальную жизнь. А при полноте внимания медитирующий начинает видеть те частицы, элементы своего ума, из которых строится для него картина реальности. Эти наблюдений приводят к ряду открытий, касающихся природы ума. С приходом этих открытий полнота внимания созревает до уровня постижения, инсайта ("Випассана"). Практика постижения начинается с того момента, когда полнота внимания может существовать сама собой. В практике медитации постижения ("Випассана медитации") сознание фиксируется на выбранном объекте таким образом, что созерцающий ум и объект созерцания появляются вместе в неразрывной последовательности. Этот момент знаменует собой начало цепочки инсайтов – постижения ума, познающего самого себя – заканчивающихся состоянием Нирваны (санскр."нирвана" – "безветрие")

Таблица 3. Вехи на пути инсайта, постижения
НИРОДХА | Полное прекращение сознания
НИРВАНА | Сознание перестает иметь цель, объект
ПОСТИЖЕНИЕ БЕЗ УСИЛИЙ | Созерцание – быстрое, легко и неослабевающее. Мгновенное познание "анатта", "аникха", "дукхха". Прекращение страдания и полная невозмутимость
ПОНИМАНИЕ | Понимание страшной, неудовлетворяющей, скучной природы физических и ментальных явлений; физическое страдание и появление желания бежать от этих явлений; восприятие исчезновения ментальных объектов; восприятие быстрое и безупречное; исчезновение света, восторга и т.п.
ПСЕВДОНИРВАНА | Ясное восприятие проявления и ухода каждого последовательного момента существования ума; это восприятие сопровождается такими явлениями, как яркий свет, чувство восторга, спокойствие, благоговение, энергия, счастье, полнота внимания; невозмутимость в отношении объектов созерцания; быстрое и ясное восприятие; привязанность к этим новым состояниям
СТАДИЯ РАЗМЫШЛЕНИЙ | Эти процессы не кажутся ни приятными, ни прочными; переживание "дукха", неудовлетворенности; эти процессы видятся как возникающие и проходящие в каждый момент созерцания. Переживание "аникха", непостоянства. Эти двойственные процессы видятся лишенными своего "Я". Переживание "анатта", отсутствия своего "Я". Сознание и его объекты в каждый момент воспринимаются как различные и отдельные процессы
ПОЛНОТА ВНИМАНИЯ | Полное внимание о функционировании тела, физических ощущениях, ментальных состояниях и объектах ума
ПРЕДВАРИТЕЛЬНАЯ КОНЦЕНТРАЦИЯ | Предшествующее достижение предварительного уровня концентрации на пути концентрации
ПРОСТОЕ ПОНИМАНИЕ | Достижение способности отмечать в уме все явления, так что они перестают серьезно мешать практике

Первым пониманием в постижении является то, что созерцаемые явления отличны от ума, их созерцающего. Заложенная в уме способность, посредством которой он наблюдает за происходящими в нем процессами, отлична от тех процессов, которые он наблюдает. Медитирующий познает, что сознание отличается от объекта, который оно отражает и осознает, но это не знание на уровне слов, типа тех, что написаны здесь. Вернее будет сказать, что медитирующий познает это и каждое последующее понимание в непосредственном опыте. У него может не оказаться слов для выражения этих пониманий, и вовсе не обязательно формулировать и излагать это понимание. Продолжая практику постижения, медитирующий, после того, как он понял разную природу сознания и объекта сознания, может с помощью дальнейшей практики постижения приобрести ясное понимание того, что эти двойственные процессы (отражения в сознании объектов) лишены собственной сущности. Он видит, что они возникают как следствие обуславливающих их причин, а не как результат руководства ими какого-то индивидуального начала. Каждое мгновение осознания протекает согласно своей собственной природе, независимой от "чьей-то воли". Так для медитирующего становится ясным, что нигде в уме нельзя найти никакой постоянной сущности. Это является прямым переживание буддийской доктрины "анатта" ("ан-атма" – санскр.), "не я", согласно которой никакие из явлений не имеют в себе души. Это относится даже к человеческому "Я" (согласно доктрине "анатта" человеческое "Я" так же иллюзорно, как и все остальные явления мира. Может быть в постижении того, что на самом глубоком уровне сознания даже "Я", "зрящий" не существует, и отражается сама сущность буддизма – прим. ред.) Медитирующий видит свою прошлую и будущую жизнь как всего лишь обусловленный процесс причин и следствий. Он больше не сомневается в том, существует ли "Я" в действительности; он знает, что " я есть" – это иллюзия, и он осознает истинность слов Будды из палийского канона:

"Точно так же как слово "колесница" возникает, когда собраны вместе все составляющие его части, Так и представление о "Я" ("атме") есть, когда есть совокупность составляющих его частей"

Продолжая практику постижения, медитирующий обнаруживает, что его наблюдающий ум и объекты наблюдения появляются и исчезают с такой частотой, что это выше его понимания. Он видит все поле своего сознания как непрерывный поток. Медитирующий понимает, что его картина реальности возобновляется каждое мгновение, и так продолжается без конца. С пониманием этого он приходит к постижению истинности непостоянства (палийское "аникка") в глубинах своей души.

Обнаружив, что все явления появляются и исчезают каждый момент, медитирующий перестает смотреть на них, как на нечто заслуживающее доверия или приятное. Приходит освобождение от иллюзий : то, что постоянно изменяется, не может быть основой сколь-нибудь длительного удовлетворения. Когда медитирующий познает, что его собственная сущность лишена "Я" и постоянно изменяется, он входит в состояние отрешенности от мира своих переживаний. С позиций такой отрешенности непостоянные и безличные качества его сознания приводят ко взгляду на ум, как на источник страданий ("дуккха").

ПСЕВДОНИРВАНА

Дальше медитирующий продвигается без каких-либо размышлений. После последних открытий, он начинает ясно видеть начало и конец каждого последовательного момента сознания. Вместе с такой ясностью восприятия могут прийти: – видение сверкающего света или светящихся форм. – чувство восторга, вызывающее мурашки на коже, дрожь в частях тела, ощущение утраты телом его веса, и другие атрибуты восторженного состояния. – спокойствие в уме и теле, делающее их легкими, пластичными и послушными. – чувство преклонения перед учителем медитации, Буддой, и веры в его учение, включая и сам метод постижения, и в сангху, (общину), сопровождаемые радостным доверием к действенности медитации и желанием советовать всем друзьям и родственникам практиковать ее. – усердие в медитации, сопровождаемое ровной энергией, не слишком слабой и не слишком напряженной. – возвышенное счастье, переполняющее тело медитирующего; необычайное блаженство, кажущееся нескончаемым и побуждающее его рассказывать всем о своем исключительном переживании. – быстрое и ясное восприятие каждого мгновения сознания: точное, сильное и ясное, делающее природу непостоянства и отсутствия удовлетворенности сразу же понятной. полнота внимания особенной силы: медитирующий без всякого усилия видит каждый момент осознавания; полнота внимания приобретает свою собственную движущую силу. – невозмутимость по отношению к происходящему в сознании; независимо от того, что входит в ум медитирующего, он сохраняет отрешенную нейтральность. – тонкая привязанность к видениям света и к другим, описанным выше факторам, и удовольствие от их созерцания. Медитирующий часто воодушевляется появлением этих десяти признаков и может рассказывать о них, думая что он достиг просветления и завершил задачу медитации. Даже если он не думает, что эти признаки означают его освобождение, он может приостановиться, чтобы насладиться ими. По этой причине эта стадия, называемая как "Знание Появления и Исчезновения" озаглавлена в "Вишуддхимагге" как "Десять извращений в постижении". Это – псевдонирвана. Большая опасность для медитирующего принять "то, что не есть путь, за путь", или в потере решимости дальнейшей практики постижения из-за привязанности к таким феноменам. В конце концов медитирующий понимает, либо сам, либо с помощью совета учителя, что эти переживания – лишь веха на пути, а не конечный пункт назначения. Тогда он переводит луч своего постижения на них и на свою привязанность к ним.

БОЛЕЕ ВЫСОКИЕ ПОНИМАНИЯ

По мере постепенного ухода этой псевдонирваны восприятие медитирующим каждого момента сознания становится все яснее. Ему удается достигать все более тонкого различения последовательных моментов, сохраняя неразрывность своего восприятия. По мере оживления его восприятия конец каждого момента осознания воспринимается им все более и более ясно, чем его начало. В конечном итоге это приводит к тому, что медитирующий воспринимает каждый момент только как его окончание. Каждое мгновение он видит поочередно исчезающими то созерцающий ум, то объект созерцания. Так мир, представляющий реальность для медитирующего, находится в состоянии постоянного распада. Страшное открытие вытекает из этого; страх охватывает ум. Каждая мысль внушает ему страх. Возникновение мыслей кажется ему источником ужаса. Все, что входит в сознание медитирующего, даже то, что казалось когда-то приятным, становится теперь угнетающим. Он бессилен избавиться от этого гнета, который становится частью каждого мгновения.

Здесь медитирующий познает неудовлетворительность всех явлений. Слабейшая степень осознания видится ему совершенно лишенной возможности принести какое-либо удовлетворение. В нем нет ничего, кроме опасности. Медитирующий приходит к мысли, что во всех видах становления нет ни одной мысли, на которую он мог бы возложить надежды, или на которую он мог бы опереться. Все его сознание, каждая мысль и чувство кажутся ему неинтересными и безжизненными. Это относится ко всем состояниям ума, в которые он только может войти. Во всем, что воспринимает медитирующий, он видит только несчастья и страдания. Ощущая это страдание во всех явлениях, медитирующий начинает испытывать к ним полнейшее отвращение. Хотя он продолжает заниматься практикой Випассаны, постижения, в его уме господствует теперь чувство неудовлетворенности и безразличия ко всему его содержимому. Даже мысль о райской жизни или самых желанных объектах кажется ему непривлекательной и скучной. Для него становится бесполезным все содержимое ума, любая разновидность состояния сознания, становления или судьбы. Между моментами наблюдения медитирующему приходит мысль, что спасение возможно только при прекращении всех ментальных процессов. Теперь его ум более не стремится к получению удовлетворения от них, и медитирующий желает избавиться от страданий, причиняемых этими явлениями. Болезненные ощущения могут затопить его тело, так что он не сможет больше оставаться в одной позе. Печальная природа ума становится очевидной как никогда; желание избавиться от нее пронизывает медитирующего до глубины.

С этим сильным желанием прекратить ментальные процессы медитирующий усиливает наблюдения за этими процессами с целью избавления от них. Их природа – непостоянство, элемент страдания, отсутствие души – становится очевидна. Иногда тело медитирующего будут охватывать внезапные жестокие боли, сила которых будет увеличиваться. Все тело и ум будут казаться ему массой страдания; это беспрерывное страдание, не дающее ему передышки, может пошатнуть его постижение. Но если систематически наблюдать за этими болями, то они прекратятся. На этой стадии способность медитирующего к простому наблюдению становится сильной и ясной. В каждый момент он ясно различает три характеристики ментальных явлений. Одна из этих трех начинает преобладать в его понимании.

Теперь созерцание происходит у медитирующего автоматически и без усилия. Чувство страха, отчаяния и страдания прекращаются. Физические боли исчезают полностью. Ум медитирующего отказался как от страха, так и от удовольствия. Приходит исключительно высокая ясность ума и невозмутимость. Медитирующий больше не нуждается в дальнейших намеренных усилиях наблюдение продолжается часами ровным потоком, не вызывая у него никакой усталости. Его медитация развивает свою особенную движущую силу, и постижение становится особенно быстрым.

Теперь постижение находится на пороге своей кульминации: наблюдение медитирующим каждого момента своего осознания является острым, сильным и ясным. Медитирующий ни на мгновение не утрачивает знание того, что каждый момент является непостоянным, болезненным и лишенным "Я", поскольку он видит его исчезновение. Все ментальные феномены видятся ему как ограниченные и обусловленные, лишенные того, что ему нужно, и чуждые. Его отречение от них доходит до высшей точки. Он больше совсем не наблюдает появления и исчезновения явлений. И в этот момент возникает сознание, объектом которого является "беззначимость, нестановление и небытие" – Нирвана. Этот момент проникновения в Нирвану первый раз не длится и секунду. Сразу же за ним наступает момент "исполнения желаний, " когда медитирующий размышляет над только что полученным опытом Нирваны. Это переживание является познавательным шоком с глубочайшими психологическими последствиями. Так как это была реальность за пределами нашей реальности здравого смысла, породившей весь наш язык, то Нирвана – "запредельная реальность" – описывается только названиями того, чем она не является ("ни то и ни это") Нирвана не имеет ни феноменологии, ни характеристик переживаемого. Это – необусловленное состояние.

НИРВАНА: ПОСЛЕДУЮЩИЕ ИЗМЕНЕНИЯ

Слово "нирвана" происходит от отрицательного префикса "нир" и корня "ван" – "гореть" (палийское слово "ниббана" = санскритскому "нирвана" – так и переводится: угасание. По смыслу это соответствует другому переводу слову "нирвана" – "безветрие" – прим. ред.) и эта метафора означает угасание побуждений (желаний) и становлений. В Нирване угасают желания, привязанности и эгоизм. Из этого состояния вытекают решающие изменения в поведении, а полная реализация Нирваны влечет за собой коренную ломку сознания медитирующего в самой его сути. При полной реализации Нирваны "Эго" медитирующего и его обыденное сознание утрачиваются и никогда больше не возвращаются.

В этом смысле путь постижения очень сильно отличается от пути концентрации: Нирвана разрушает "грязные" аспекты человеческого сознания (ненависть, гнев, заблуждение и т.п.) в то время как Дхьяна только подавляет их. Плод, даримый медитирующему Нирваной – это моральная чистота, не требующая усилий с его стороны; фактически, чистота становится для него единственно возможным поведением. Дхьяна подавляет нечистоту медитирующего, но семена этой нечистоты остаются в латентной форме в его личности, как потенциальные возможности (проявления такой нечистоты). При выходе из состояния Дхьяны нечистые действия снова становятся возможными, когда представляется благоприятные условия для них. Для достижения же не требующей усилий чистоты нужно чтобы "умер" эгоизм медитирующего, и чтобы все его желания, имеющие своими корнями корыстные интересы, перестали руководить его поведением.

После того, как постижение завершилось состоянием Нирваны, ум медитирующего становится свободным от определенных побуждений и психологических состояний, которые более не возникают. Когда постижение развивается в полной мере, чистота становится совершенной. Но затем медитирующий полностью отказывается от самой возможности совершать нечистые действия. То, что на ранних стадиях требовало от него больших усилий, становится самосохраняющимся состоянием, в котором чистота не требует усилий.

Количество раз вхождения медитирующего в Нирвану определяет уровень его мастерства, т.е. способность достигать Нирваны всегда и везде. Но вызванные Нирваной изменения личности и уровень мастерства – это не одно и то же. Медитирующий может входить в Нирвану с данной степенью постижения бесчисленное количество раз, и это не вызовет ни малейшего изменения. Чем больше он развивает постижение, предшествующее Нирване, тем большими бывают последующие изменения в его существе. Сама по себе природа Нирваны идентична на каждом уровне постижения. Так как Нирвана – это полное угасание сознания, то она всегда та же самая, хотя и находится за пределами опыта. Но различаются уровни изменений, вызываемых Нирваной. Эти изменения рассматриваются в терминах последовательной утраты медитирующим своего "эго" и перестройки его нормального сознания после возвращения из Нирваны. Вхождение в Нирвану – это его "пробуждение", а последующие изменения – "избавления".

Первый уровень избавления – это уровень "Сотапанна", "вошедшего в поток". Это ведет к полной смерти "эго" и прекращению всех его стремлений. Медитирующий становится "вошедшим в поток" в тот момент, когда он, возвратившись из своего первого входа в Нирвану, начинает обдумывать это состояние. Он остается вошедшим в поток до тех пор, пока его проницательность не углубляется в степени достаточной для следующего уровня постижения. Говорят, что окончательное освобождение должно прийти к нему в течении периода семи с лишним жизней."Вошедший в поток" утрачивает следующие черты своей личности: жажду к чувственным объектам; негодование такой силы, которое могло бы вывести его из себя; стремление к собственной выгоде, имуществу или похвале; неспособность делится с другими; интерес к относительным и иллюзорным вещам, насколько приятными или прекрасными они бы ни казались; ошибочное принятие непостоянного за постоянное ("аникка"), видение "Я" в том, что его лишено ("анатта"), следование обрядам, и всякую веру в то, что то или это является истиной, а также сомнения в полезности пути постижения."Вошедший в поток" также не может по натуре своей больше вовлекаться в ложь, воровство, половые излишества, причинение вреда другим или жизнь на чужие средства.

Когда постижение медитирующего углубляется настолько, что понимание им "дуккха", "аникка" и "анатта" все более полно проникают в его сознание, жажда чувственных желаний и чужая воля в нем ослабевают еще больше. В добавок к тому, от чего он уже отказался, став "вошедшим в поток", медитирующий избавляется от грубых желаний чувственных объектов и сильного негодования. Теперь он "сакадхами" – "тот, кто вернется еще раз", кто достигнет полного освобождения при этой жизни или "при следующей." Интенсивность его чувств притяжения и отвращения уменьшается; теперь ничто не может побудить его к чему-либо или внушить отвращение. Тяга к сексу, например, , ослабевает. Он все еще может иметь половые сношения для продолжения рода, но настоятельной необходимости в этом уже нет. Бесстрастие характеризует его отношение ко всему и ко всем.

На следующей стадии углубления постижения он оставляет также жажду чувственных желаний и злую волю. То, что было оставлено, когда он достиг уровня "того, кто вернется еще раз", теперь полностью уничтожено. Медитирующий становится "анагами", "тем, кто не вернется" и будет освобожден от круговорота рождений еще при этой жизни. В добавок к тому, от чего он освободился перед этим, уходят последние остатки алчности и чувства негодования. Всякое отвращение к таким мирским состояниям, как потеря, боль, позор или порицание, исчезает. Злонамеренность в воле, побуждениях или речи становится невозможной для "того, кто не вернется". Он не может даже помыслить злое о каком-либо существе и категория "враг" уходит из его мышления вместе с категорией "неприязнь". Подобным образом исчезает даже тончайшее желание каких-либо чувственных объектов. Например, половая активность невозможна для него, так как чувство сладострастия покинуло его, так же, как и желание чувственных наслаждений. По отношению ко всем внешним объектам у "того, кто не вернется" преобладает невозмутимость.

Когда постижение развивается у медитирующего в полной мере, он разрывает последние оковы, препятствующие освобождению. Теперь он "архат" – "пробужденное существо", или святой. Слово "архат" означает "тот, кто достоин благоговения". Архат свободен от своей прежней социально обусловленной личности, а концепции реальности, единодушно принимаемые, и представляются для него иллюзорными. Он абсолютно свободен от страданий и от таких действий, которые принесли бы ему какую-либо карму в будущем. Он не имеет чувства "Я" и потому его действия всецело функциональны и предпринимаются либо для поддержания своего тела, либо для блага других. Все действия архата проникнуты физической грацией; ничто из его прошлого не может вызвать у него мысли о ненависти, жадности и т. п. Его прошлые дела перестают определять его поведение и он свободен от своих прошлых обусловленных привычек. Он полностью живет в данном моменте, и спонтанность проявляется во всех его действиях. Отказ медитирующего на этой стадии от последних следов эгоизма включает в себя отказ от желания мирской выгоды, славы, удовольствия или похвал, желание испытать блаженство даже от материальных или бесформенных видов Дхьяны, умственную тупость или возбудимость, стремление к чему-либо. Для архата недопустима даже малейшая склонность к недобродетельным мыслям или делам.

С полным искоренением вредных корней – похоти, агрессивности и гордости как мотивов поведения медитирующего, основой его поведения становится любовь, доброта, альтруистическая радость, сострадание и невозмутимость. Поведение, исходящее из вредных побуждений, кажется ему неуместным; в этом смысле уместны действия архата. Его побуждения совершенно чисты. Меняется у архата и характер сновидений – у него не бывает сновидений, обусловленных телесным существованием (т. е. ему не снится, что он за кем-то, например, гонится, или что ему жарко или холодно) и не бывает сновидений, обусловленных происшедшими за день событиями, однако у него бывают предостерегающие сны, отражающие будущие события. Хотя архат и может ощущать физическую боль, он переносит ее невозмутимо. Характерной чертой архата является его бескорыстие, уподобленное в палийском каноне материнской любви: как мать наблюдает за своим только что рожденным ребенком, так и сердце архата переполняет безграничная любовь ко всем созданиям, большим и малым; пусть он творит добро для всего мира и полностью искоренит в себе злую волю и враждебность.

Тот, кто настолько пробужден, способен к двойному восприятию: "Знать, как все есть в действительности, как все возникает." Для архата нормальная реальность воспринимается неразрывно связанной с "благородными истинами" бренности, страдания и безличности. Оба эти уровня восприятия очевидны для него в каждый момент. Например, даже мирские удовольствия являются формой страдания. Вей Ву Вей (Wei Wu Wei, 1968, p.61) говорит о страдании на уроне сознания архата: "Когда Будда обнаружил, что он стал просветленным, можно предположить, что он увидел что то, что он раньше воспринимал как счастье в сравнении со страданием, больше не было таковым. Впредь его единственным состоянием стала "ананда", или то, что стараемся представить как блаженство. Страдание представилось ему, как негативная форма счастья, а счастье, как позитивная форма страдания. И то и другое представляло собой негативный и позитивный аспекты опыта. Но по отношению к тому ноуменальному состоянию, которое было ведомо только ему одному, оба они могли быть описаны... как "дуккха" (страдание)."Дукха" – противоположность "суккха" – "легкости и благополучия". Для Будды ничто феноменальное не могло быть "суккха", хотя оно и могло казаться таковым в проявленном мире по контрасту с "дуккха"."

Путь, посредством которого архат может постичь истину "не я" ("анатта") более прост. Как отмечает Д. Т. Судзуки (Suzuki D.T., 1958, p. 293) архат обнаруживает " путем немедленного познания, что когда сердце очистилось от скверны обычных эгоистических порывов и желаний, в нем не остается ничего, что могло бы заявить о себе как об остатке "Эго"." Иными словами, когда медитирующий оставляет свое корыстное "Эго", чтобы стать архатом, он обнаруживает, что того, что он оставил (свое "Эго") у него никогда и не было.

Во время Випассана-медитации, медитации инсайта, восприятие архата достигает своего совершенства: он наблюдает кратчайшие мгновения работы своего ума и цепь этих мгновений. Согласно традиции, Будда говорил о 17 х 1021 мгновений в уме за время одного морганья глазом, и каждый из этих моментов воспринимался им как отдельный и отличный от предыдущего и последующего. Подобно Будде, архат видит, что мельчайшие фрагменты мозаики сознания находятся в постоянном изменении в каждый момент. Во вселенной его ума нет ничего неизменного. А так как его внешняя реальность берет начало из его внутренней вселенной, то он нигде не может найти стабильности и постоянства.

ПОЛНОЕ ПРЕКРАЩЕНИЕ

Существует состояние, подобное Нирване (о нем мало известно на Западе) и называемое "ниродха" (прекращение). (У Патанджали в "Йога Сутрах" первая сутра гласит "Йога – читта вритти ниродха" – "Йога есть прекращение волн (вритти) в сознании (читта). – прим. ред.) В Нирване сознание избирает своим объектом прекращение активности сознания. В состоянии "ниродха" сознание тоже исчезает. Такого абсолютного прекращения сознания крайне трудно достичь. Состояние "ниродха" достижимо только для "того, кто не вернется" и для архата, и только при условии, что он овладел всеми восемью уровнями Дхьяны. Ни "вошедший в поток", ни "Тот, кто вернется еще раз" не отказались еще в достаточной мере от эгоистических привязанностей, чтобы овладеть той сверхконцентрацией, которая требуется для состояния "ниродха". Даже малейшее желание будет служить препятствием для достижения этого состояния.

На пути к "ниродха" медитирующий практикует Випассану (медитацию постижения) беря за основу каждый уровень Дхьяны и постепенно добираясь до восьмого уровня Дхьяны "ни восприятия, ни не-восприятия". С прекращением этого последнего сверхтонкого состояния он входит в "ниродха". Говорят, что это состояние, "ниродха" – "реально по иному", потому что все сведения о нашем переживании реальности отсутствуют в нем даже в самых своих тонких состояниях.

Хотя состояние "ниродха" может длиться до семи дней по человеческому отсчету времени, в самом состоянии времени нет: моменты предшествующий и последовательный сливаются. Семидневный предел для состояния "ниродха" определяется его уникальной физиологией. Биение сердца и обмен веществ прекращается у медитирующего вместе с прекращением сознания – или, что более вероятно, продолжаются на уровне, который ниже порога восприятия. Обмен веществ продолжает протекать на остаточном уровне, и тело медитирующего не распадается, подобно трупу. Прежде чем войти в это состояние, медитирующий должен заранее наметить себе, сколько времени он будет в нем оставаться. При выходе из него, он проходит Дхьяны в обратном порядке, пока не достигает нормального сознания. На восьмом уровне Дхьяны возвращается сознание, на третьем – нормальное функционирование тела, на первой – мысли о чувственном восприятии.

В своих высших точках путь концентрации через уровни Дхьяны, и путь постижения, инсайта – путь Нирваны – судя по всему встречаются. Но даже здесь остаются весьма тонкие, но принципиальные различия между этими высокими состояниями сознания. На уровне седьмой Дхьяны, "беспредметности", осознается безобъектное сознание. На восьмом уровне Дхьяны не остается даже "отсутствия вещей", хотя они и продолжают существовать, как скрытая функция, и о беспредметности нельзя сказать, что она вообще не существует в этой восьмой сверхтонкой сфере "ни восприятия, ни не- восприятия". В Нирване сознание находится на грани угасания вместе с осознанием этого угасания. Прекращение активности сознания достигает своей кульминации в состоянии "ниродха", в котором нет осознания чего-либо. Достижение даже самых высоких состояний Дхьяны не вносит долговременных изменений в личность медитирующего, в то время как Нирвана изменяет его личность бесповоротно.

Эти различные пути достигают своих высших точек в исследовании и контролировании своего ума. Медитирующий, сумевший развить однонаправленность достаточную, для достижения бесформенных Дхьян, может легко войти в состояние Нирваны, если он обратит свою мощную концентрацию на свой собственный ум. И наоборот, медитирующий, вошедший в состояние Нирваны, может оказаться настолько безразличным к помехам и отвлечениям внимания, что стоит ему перенести фокус своего внимания на отдельный объект, как он легко войдет в Дхьяну и пройдет через все ее уровни. Те, кто прошли эти пути до их вершины, перестают быть привержены какому-либо одному из них, а становятся привержены обоим. При полном овладении "самадхи" (итогом Дхьяны), либо путем инсайта и Нирваны, оба эти состояния ("самадхи" и Нирвана) становятся легко достижимыми. А в самом конце различие между этими двумя путями медитации вообще исчезает.


Часть 2

ПУТИ МЕДИТАЦИИ: ОБЗОР

Переживание – основа всех духовных учений, но одно и то же переживание может быть выражено по разному. В любой из традиций карта медитативных состояний излагается в некоторой мере произвольно. Ведь карта – это не сама местность, и та территория (внутренних пространств), которую проходят в медитации, сначала кажется непонятной. Не удивительно что карты медитативных состояний кажутся такими различными между собой. Об этом сказал еще Лао Цзы в "Дао Дэ Цзин":
"Путь, который может быть выражен словами
Не есть настоящий путь;
Имя, которое может быть названо,
Не есть настоящее имя."

В Тибете различают два уровня религии: "учение как уловка для достижения цели" и "Окончательное учение". Учениями-уловками являются множество мировых религий, каждая из которых сформирована и приспособлена для тех людей, которые ей следуют. Частично различия между медитационными картами возникают на этом уровне. Обзор медитационных путей, который приводится в этой части книги, имеет в виду уровень окончательных учений, на котором доктринальные различия исчезают. Здесь становится заметным единство практических методов. Религии могут иметь случайные различия, вызванные временем и местом, но переживания, которые были предвестниками веры и религии, часто были одни и те же. Некоторая степень единства в окончательных учениях неизбежна: все люди подобны друг другу в устройстве своей нервной системы (и сознания), и именно на этом уровне действуют законы, управляющие "окончательными учениями".

Карта "Вишуддхимагги" подрывает кажущееся различие между различными духовными путями, медитационными техниками и состояниями. Фактически эти все различия происходят от различий в идеологиях. А карты пути, которые предлагает "Вишуддхимагга" дают нам методику для классификации техник в терминах механизма их действия, прорываясь этим через концептуальный покров религиозных учений. Обзор, предлагаемый здесь, – лишь начальная основа и он не является исчерпывающим. В большинстве случаев я подвергаю разбору только одну показательную технику из того множества, которое принадлежит данному пути. Поэтому в этом обзоре не столько классифицируются духовные пути, сколько сравниваются их отдельные части, специфические практики и состояния.

Глава 4

ИНДИЙСКАЯ БХАКТИ

Бхакти – путь преданности, любви и поклонения Божеству. Основным техническим приемом на этом пути является "джапа" повторение имени возлюбленного Божества – "ишта-дэвата". Существует три уровня "джапы" – вслух, безмолвное произнесение, и чисто ментально. Некоторые утверждают, что каждый последующий уровень "джапа" в 10 раз более эффективен, чем предыдущий. (Poddar, 1965).

Поддар пишет, что неофит должен практиковать "джапа" минимум 6 часов в день. С самого начала практики поклоняющийся стремится, чтобы "джапа" не нарушалась и в гуще повседневной деятельности."Мала" – четки – это общепринятое вспомогательное средство для облегчения практики "джапа". Перебирая бусы, поклоняющийся повторяет имя Божества с каждой бусиной один раз. Другим вспомогательным средством является синхронность повторения с дыханием или с ударами сердца. Независимо от вида мнемонической техники, суть ее остается той же самой: поклоняющийся возвращает свое внимание к "иштадэвата" сразу же, как только его ум перестает заниматься чем-то другим. На этой стадии практики цель заключается в том, чтобы сделать привычку повторения сильнее всех других ментальных привычек в уме поклоняющегося. Постепенно мысль о почитаемом Божестве всецело захватывают его ум, в то время как остальные мысли приходят и уходят где-то на периферии. Так мысли поклоняющегося приобретают однонаправленность по отношению к "ишта-дэвата". Несколько советов поклоняющимся дает "Вишуддхимагга". Поскольку основное уязвимое место привычки постоянного поклонения посредством воспоминания состоит в других объектах, на которые отвлекается внимание, то поклоняющемуся рекомендуется пребывать в "сатсанге", в обществе людей, разделяющих его путь. Пребывание в "сатсанге" противостоит привлекательности мирских соблазнов, так же как и "даршан" посещение святых людей. Помимо этого поклоняющемуся рекомендуется избегать разговоров о "женщинах, богатстве, неверующих и врагах". Успех поклонения зависит от добродетели."Чистота, – говорит Вивекананда (Vivekananda, 1964) – это сама основа, тот фундамент, на котором покоится все здание Бхакти". Ананда Майя Ма, современная индийская святая, давая советы своим ученикам как бы вторит тем советам, которые содержатся в "Вишуддхимагге" для буддийских монахов (Ananda Mayee Ma, 1972, 126-129) "Леность и похоть – два величайших препятствия на пути. Тщательно отберите такие занятия, которые бы пробуждали мысли и чувства, связанные с Богом, а потом следуйте этим занятиям... Занимайтесь этими делами даже тогда, когда этого не хочется делать, как при приеме лекарства... Пище, сну, туалету и одежде должно уделяться ровно столько внимания, сколько требуется для поддержания здоровья... Следует оставить гнев, жадность и т. п. Наравне с этим вы не должны зависеть от похвал или престижа".

Помощь "гуру", учителя, не менее важна, чем чистота, для прогресса поклоняющегося. Ананда Майя Ма сравнивает роль "гуру" с ролью эксперта в любой из областей деятельности, к которому можно обратиться за консультацией. Но функция "гуру" превосходит роль эксперта. В добавок к руководству учеником, "гуру" еще и является посредником между ним и божественной милостью, которая необходима для того, чтобы усилия ученика принесли плоды. Неважно, насколько усерден ученик без благословения "гуру" его усилия бесполезны.

Рамана Махарши (1962) говорит о "Гуру-крипа", отдаче себя мастеру, чья милость нисходит на ученика."Если такая отдача полная, то всякое чувство своего"Я" утрачивается." Когда поклоняющийся отдается чистой сущности своего "гуру", его ум очищается. Очищенный ум легко успокаивается, что позволяет поклоняющемуся повернуть его внутрь и найти в медитации свое "Я". В этом и состоит "милость", которая по сути присуща самому ученику."Не существует различия – говорит Рамана Махарши, – между Богом, "гуру" и "Я". Внешний "гуру" помогает медитирующему найти внутреннее "Я" в медитации. Внешнее руководство приводит медитирующего обратно внутрь самого себя."

Как и на всех иных путях, добродетель сначала является волевым актом, а потом становится побочным продуктом самой практики. Чем больше ум поклоняющегося сосредотачивается на объекте поклонения, тем больше он удаляется от мирских объектов. Перед любовью к Богу, говорит Вивекананда, тускнеет любовь к удовольствиям от органов чувств и интеллекта. Чем больше сознание проникается мыслью об избранном Божестве, "ишта-дэвата", тем более неуместными будут казаться поклоняющемуся мирские восторги. В этом отношении Поддар (1965) замечает: "В сравнении с радостью от повторения мантры "Рама нама" все остальные мирские удовольствия кажутся пресными."

Бхакти начинается в той двойственности, когда поклоняющийся отделен от своего "ишта-дэвата", как от объекта своей любви. В "Бхакти сутрах" содержится классификация видов Божественной Любви, которая включает любовь к Божеству как к своему другу, как к супругу и как к ребенку. Прабхавананда и Ишервуд (Prabhavananda, 1969) указывают на то, что все человеческие взаимоотношения могут быть возвышены через практику Бхакти Йоги". Хотя такая любовь может начинаться в формах и с энергиями, характерными для межличностной любви, она заканчивается в соединении с самим состоянием любви, которое вызывается объектом любви."Здесь, – говорит Вивекананда, Любовь, Любящий и Любимый становятся Одним". Когда происходит это объединение, путь Бхакти сливается с путем Дхьяны. Плод, который дает "джапа" – это постоянная память о возлюбленном объекте поклонения в каждый момент бодрствования. Это создает "любовное опьянение", признаки которого – экстаз и растворение. Такие же чувства блаженства, восторга и радости характерны и для успешной концентрации. Однако поведение опьяненного любовью поклоняющегося иногда бывает похоже на поведение сумасшедшего. "Шримад Бхагавадгита" (XI) описывает эту стадию: "...поклоняющийся теряет всякое чувство приличия и бродит по миру, не связанный ничем... Его сердце тает от любви, когда он привычно воспевает имя своего возлюбленного владыки, и, как одержимый, он то разражается взрывами смеха, то плачет, то кричит, то начинает громко петь, то танцевать."

Восторженный поклоняющийся находится на пороге Дхьяны или Самадхи. Его экстаз означает, что он достиг успеха, и он на грани первой стадии Дхьяны. Стоит ему достаточно сильно сконцентрироваться на своем "ишта-дэвата", и он войдет в Самадхи. Если Самадхи было достигнуто, то, согласно Свами Муктананде (Muktananda, 1971), отпадает необходимость в песнопениях и "джапа" – ведь они лишь прелюдия к глубокой медитации Самадхи. Подлинный Бхакта может достигать Самадхи при малейших толчках, намекающих на объект его поклонения, как это было у Шри Рамакришны.

Первоначальная сила Бхакти являетя элементом межличностной любви, испытываемой поклоняющимися к своему Божеству. По мере прогресса эта любовь превращается из межличностной в трансцендентную, запредельную. Поклоняющийся больше не зависит от объекта своего поклонения в получении блаженства. Он обнаруживает, что запредельные состояния, одним из аспектов которых является блаженство, существуют внутри его самого. Ему больше нет необходимости придерживаться внешней формы объекта поклонения; однажды вызванные с помощью формы его возлюбленного, эти состояния стали принадлежностью его собственного сознания. Шанкарачарья, основатель Адвайта Веданты, отмечает, что путь Бхакти заканчивается в поисках своего "Я": то, что начиналось, как внешняя любовь, в конце становится внутренним растворением, в котором поклоняющийся непрерывно наслаждается в самадхи "чистым" "Я".

Поклоняющийся приводит свой ум к однонаправленности тем, что он постоянно помнит о своем "ишта-дэвата" и поэтому, в конечном счете, он достигает Самадхи на уроне первой Дхьяны. Но если ему нужно выйти за уровень первой Дхьяны, он должен превзойти свой объект поклонения. Любая мысль об имени или форме низводит поклоняющегося на уровень первой Дхьяны. Шри Рамакришна, например, долгие годы поклонялся Божественной Матери и благодаря этому пережил много видений и состояний блаженства. После этого он принял инициацию от нагого аскета. Свами Сарадананда (Saradananda, 1963, стр.255) так пишет об этом: "После того, как он посвятил меня... нагой аскет попросил меня освободить свой ум от всякого функционирования и погрузиться в медитацию над своим собственным "Я". Но когда я сел медитировать, я никак не мог освободить свой ум из границ имени и формы и прекратить его функционирование. Как только ум уносился прочь от всех других вещей, немедленно появлялась знакомая форма Матери Мира... Но, наконец, собрав всю свою силу воли, я разрубил форму Матери на куски мечом своего распознавания. Всякое функционирование в уме прекратилось и он быстро покинул реальность имен и форм, погружая меня в Самадхи".

"Вишуддхимагга" говорит, что для того, чтобы проникнуть на новый план медитативного сознания, нужно сначала разорвать все связи, которые связывают вас с предыдущим планом. А каждый план имеет свою собственную привлекательность, иногда чрезвычайно возвышенную. Предпосылкой следующего, более высокого уровня, является отрешенность от более низкого плана, как это сделал Рамакришна, чтобы сознание не было стянуто на него обратно. Для поклоняющегося это означает, что форма его "ишта-дэвата" в конечном счете должна быть оставлена, для того чтобы стать самим собой в Самадхи, том проявлении чистой сущности, которому поклоняется и сам "ишта-дэвата". Помимо достижения Самадхи существует также состояние, при котором все виды деятельности поклоняющегося пронизывает осознание, подобное Самадхи. Если "джапа" разработана до такой стадии, то она повторяется как бы сама собой все время, день и ночь. Такое состояние "Сахадж Самадхи" ("сахадж" – "естественное") знаменует собой конечный пункт духовной эволюции поклоняющегося. В "Сахадж Самадхи" нет различия между поклоняющимся, миром, и "ишта-дэвата", и восприятие поклоняющимся себя самого и мира претерпевает радикальный сдвиг. Как отмечает Вивекананда (1964, стр. 90) "Когда человек любит Владыку, тогда вся Вселенная становится дорога ему... вся его природа полностью очищается и изменяется". Отречение становится легким, а все привязанности, кроме привязанности к любимому "ишта-дэвата", уходят прочь.

От этой интенсивной и всепоглощающей любви приходят вера и смирение:"Да будет воля Твоя". Это бескорыстие хорошо передано в словах Ананда Майя Ма, рассказывающей о себе (1972, стр.73) "По правде говоря, это тело принадлежит всем, и по этой причине оно ведет себя и говорит так, чтобы насколько возможно удовлетворить нужды тех людей, с которыми имеет дело в данное время". В этой конечной точке на пути Бхакти человек видит священное в мирском: все священно, потому что во всем обнаруживается объект любви. Теперь поклоняющемуся больше не нужны какие-либо специфические формы или символы служения. Он поклоняется в своем сердце, и мир становится его алтарем. Кабир (Kabir, 1970, стр.49) красноречиво описывает свое собственное переживание этого состояния:

"О, Садху! Простое единство – это лучшее из всего.
С того дня, как я встретился со своим Владыкой,
Не было конца празднику нашей любви.
Я не закрываю свои глаза, не затыкаю уши,
Я не умерщвляю свое тело;
Я смотрю на мир широко открытыми и радостными глазами,
И во всем отмечаю его красоту;
Я произношу его имя, и все, что попадается мне на глаза,
Напоминает мне о Нем;
Что бы я ни делал, это становится служением Ему.
Восход и закат равнозначны для меня;
Все противоречия разрешены.
Куда бы я ни шел, я не удаляюсь от Него;
Все, чего я достигаю – это служение Ему.
Когда я ложусь, я простираюсь у его ног.
Им единственным я восхищаюсь, и больше никем.
Из моей речи исчезли грязные слова,
И остались лишь песни, прославляющие Его.
Встаю я или сажусь, я ни на мгновение
Не могу забыть о Нем,
Потому что ритм Его музыки
Звучит в моих ушах.
Я погружен в величайшее блаженство,
Превосходящее всякое удовольствие и боль.


Глава 5

ИУДЕЙСКАЯ КАББАЛА

"В каждой религии – пишет современный каббалист Дзев Бен Симон Халеви (Halevi, 1976) – всегда присутствуют два аспекта видимый и скрытый. Видимый проявляется в виде ритуалов, обрядов, писаний; скрытый же несет свет, который и призван осветить все эти формы. Скрытое учение иудаизма называется Каббала. Говорят, что это учение берет свое начало от ангелов, посланников Бога. Каббалисты считают носителями своей традиции великих библейских персонажей – Авраама и Давида, а также Пророков, ессеев и другие мистические группы, бывшие в иудейской истории. Халеви говорит, что Иешуа бен Мириам, известный нам как Иисус, был передатчиком традиции Каббалы. Эта тайная иудейская традиция впервые появилась в Европе в средние века, и ее передача продолжается и по сей день.

В основе космологии Каббалы лежит многоплановая реальность, каждый план или уровень которой представляет собой целый мир, законченный в себе. Эти планы располагаются иерархически – верхняя часть каждого из них соответствует низшему аспекту плана, находящегося выше. Высшей сферой является сфера Метатрона, главного архангела, который обучает людей. Каждый уровень соотносится с некоторым состоянием сознания, и большинство людей существуют на низших уровнях: минеральном, растительном и животном. С точки зрения каббалистов обычный человек несовершенен и ограничен, поскольку он принадлежит этим низшим планам. Он живет механической жизнью, заключенной в рамки ритмов его тела, привычных реакций и восприятий; он слепо стремится к удовольствиям и избегает боли. Хотя он и может испытывать краткие проблески высших возможностей, у него нет желания поднимать уровень своего сознания. Каббала стремится пробудить ученика в отношении его собственной ограниченности и дать ему тренировку, необходимую для вхождения в гармонию с высшим сознанием, где он перестает быть рабом своего тела и обусловленности. Для того, чтобы стать свободным, стремящийся должен прежде всего расстаться с иллюзиями, касающимися его механических жизненных игр. Вслед за этим он создает фундамент для вхождения в высшее сознание, внутренний рай. Таково, говорит Халеви, аллегорическое значение рабства в Египте: рабство ограниченного Эго, очищение тяжелой работой и вступление в "страну молочных рек с кисельными берегами".

Для выполнения этой задачи каббалист должен наблюдать за работой "есуда", своего обыденного ума или Эго, чтобы полностью увидеть свои слабости и самообман и осознать бессознательные мысли и силы, формирующие его поступки. Для достижения этого он стремится достичь уровня осознания, называемого "тиферет", состояния "ясности свидетеля" или "наблюдающего есуда".

Из такого состояния возвышенного самосознания возникает то, что иногда называют "ангелом-хранителем", с легкостью ведущего человека через трудности жизни. "Тиферет" находится вне сферы деятельности обыденного ума, занятого повседневными делами; в этом состоянии Эго превосходится. Это реальность духа, мост между человеком и Божественным, врата в рай. Это – душа. Таким образом, в обычном состоянии "есуда" руководящая роль принадлежит Эго; а когда преобладает "тиферет", возникает высшее состояние, в котором человек взирает сверху на самого себя. Как правило такое состояние пробужденнного сознания лишь изредка посещает человека в его обычной жизни. Каббалист же стремится достичь постоянного пребывания в этом состоянии и подняться к еще более высоким уровням.

Специфика тренировки каббалиста для создания фундамента более высоких состояний различна в зависимости от школы, но в основе ее лежат одни и те же принципы. Когда стремящийся устанавливает связь с "маггидом" или учителем, он берется за тренировку всерьез. "Маггид" руководит им в его искреннем самонаблюдении, используя жизненный опыт, накопленный учеником, как материал для обучения. Существует много систем, ставящих своей целью познание искателем самого себя, – такие, как запутанная нумерология, в которой буквы и слова древнееврейского языка переводятся в числовой код с мистической его интерпретацией. Одной из наиболее известных каббалистических систем является "Дерево Жизни", карта иерархий и свойств многих планов, которые взаимодействуют в мире и внутри человека. Дерево служит той системой, через которую стремящийся рассматривает свою собственную натуру, и ключом, который позволяет открыть те скрытые измерения, которые управляют его жизнью. Но одно лишь интеллектуальное понимание "Дерева Жизни" может оказаться "есудическим", служа Эго. Не имеет значения, насколько ловко искатель ориентируется в сложных лабиринтах дерева – его занятия будут напрасными, если он пренебрегает своим духовным развитием. Необходимой предпосылкой является тренировка воли, способность к неослабляемому вниманию. Для этого каббалист приступает к медитации. Халеви пишет (1976, стр.126) "Подготовка состоит в способности воспринимать и передавать ту степень восприятия, которая определяет качество даваемого знания. Обмен весьма точен, и оплачивается количеством сознательного внимания в сложной ситуации. Там, где есть внимание, есть и сила." Инструкции для медитации составляют тайную часть учения каббалистов, и, кроме общих правил, не опубликованы. Каждый ученик получает их из уст самого "маггида". Вообще в Каббале медитация является боковым ответвлением обычных молитв благочестивого иудея. Медитативная концентрация позволяет каббалисту проникнуть в глубины данной темы, в какое-то слово из молитвы или в аспект "Дерева Жизни", а также овладеть своими мыслями настолько, чтобы сохранить однонаправленность про отношению к данному вопросу. Эта фокусировка называется "кавванах", "прилипание к мысли" о данном объекте. В одном из видов "кавванах" медитирующий концентрируется с полным вниманием на каждом слове обычной молитвы до того момента, когда ум превосходит простое значение слов, тем самым используя их как средство доставки к высшим состояниям.

Азраэл из Героны, средневековый каббалист, так описывает процесс "кавванах": "Мысль растет и восходит к своему источнику, так что когда она достигает его, то заканчивается и не может идти дальше". В результате такого состояния слова молящегося трансформируются, и отсутствие мыслей порождает приток Божественного.

Согласно каббалистическим источникам, вход во внутренний рай может быть опасным для тех, кто не подготовил себя достаточно путем самоочищения. В Талмуде есть история о четырех раввинах, которые вошли в рай: один из них сошел с ума, другой умер, третий утратил веру, и лишь четвертый, равви Акиба, вернулся благополучно. В важном сочинении, написанном Абрамом Абдулафой, описывается, помимо детально разработанной каббалистической медитации, пути безопасного приближения к внутреннему раю. При медитации Абдулафы комбинируются различные буквы древнееврейского алфавита с сосредоточением на святых именах Божьих. Этот метод отличается от молитвы – ученик предается ему в уединении, в определенные часы и под руководством своего "маггида", а не в синагоге. Халеви описывает путь, проходимый тем, кто практикует такую медитацию. Повторяя имя, он направляет свое внимание вверх, от "есуда", обычного ограниченного ума, к "тиферет", сознанию за пределами Эго. Так он отвлекает свои мысли от всех форм этого мира, фокусируясь на имени Божьем. Если его усилиям будет сопутствовать милость Божья, то его "Я" может внезапно подняться и над состоянием "тиферет" к тому экстатическому состоянию, которое называется "даат" – "знание".

При этом его чувство отдельности от Бога хотя бы на мгновение исчезает, и его переполняют неописуемые счастье и восторг. Когда он выходит из этого состояния, он опять осознает внутреннее повторение имени, которое он на мгновение превзошел в том, что последователи Тхеравады могли бы назвать Дхьяной.

Итогом каббалистического пути является "девекут", соединение души искателя с Богом. Когда сознание каббалиста утверждается на этом уровне, он перестает быть обыкновенным человеком и становится сверхчеловеком, "цаддиком" или святым, порвавшим узы индивидуального Эго. Человека, достигшего этой ступени, характеризуют такие качества, как невозмутимость, безразличие к похвалам и порицаниям, чувство единства с Богом и дар пророчества. Воля его Эго так сливается с Божественной волей, что своими деяниями человек в большей мере служит Богу, чем ограниченному "Я". Ему больше нет необходимости изучать Тору (священное писание иудаизма), так как он стал единым с нею. Один из классических комментариев (Scholem, 1974, стр.175) определяет "девекут" как состояние, в котором " вы постоянно помните о Боге и его любви, и до такой степени неразрывно связаны с ним мысленно... что даже когда разговариваете с кем-то, то ваше сердце не с этим человеком, а все еще пребывает перед Богом.

И то, что душам тех, кто достиг такой ступени, бессмертие даруется еще при этой жизни, действительно может быть правдой, поскольку и они сами являются тем местом, где находит приют Святой Дух."


Глава 6

ХРИСТИАНСКИЙ ИСИХАЗМ

Первыми христианскими монахами были отшельники, жившие в 4 веке нашей эры в наиболее удаленных частях бесплодной египетской пустыни. В одном тексте тех времен говорится (Waddell, 1957, стр.57), что "однажды один из братии принес гроздь винограда для святого Макария, но тот, в силу своей любви думавший не о себе, а о других, отнес ее другому брату, который выглядел более слабым. А тот слабый поблагодарил Бога за доброту Макария, но так как тоже больше заботился о своих ближних, чем о самом себе, то и он передал виноград еще кому-то, а тот – кому-то другому, и так как никто уже не знал, кто первый принес эту гроздь, то она обошла все кельи и возвратилась к тому, кто ее и принес."

Отцы-пустынники, подобно современным индийским йогам в высокогорьях Гималаев, искали уединения в суровой пустыне, чтобы, освободясь от мирских помех, общаться с Богом. Медитационные практики и правила жизни этих монахов первых веков христианства обнаруживают много общего с практикой и правилами своих индуистских и буддийских собратьев по отречению. В то время как источником их вдохновения служил Иисус и его учение, медитационные техники, которые они применяли, чтобы найти своего Бога, говорят либо о заимствовании их с Востока, либо о спонтанном переоткрытии. Пути отцов-пустынников отказывают влияние на христианское монашество и по сей день, а их бескорыстная любовь остается примером для подражания.

Постоянная память о Боге – в основном с теми же целями, как это делают бхакты и каббалисты – была с самого начала главной опорой христианского служения, хотя молитвы по четкам в наши дни являются лишь бледным воспоминанием о той беззаветности ранних монахов. Томас Мертон (Merton, 1960) отмечает, что то, что сегодня практикуется как молитва в христианских церквях – это ни что иное, как одна из сохранившихся практик более интенсивного созерцания. Отцы-пустынники медитировали, повторяя вслух или молча отдельные фразы из писаний, христианский эквивалент мантры. Самой популярной была молитва "Господи Иисус Христос, Сын Божий, помилуй меня грешного". В своей сокращенной форме "Кирие Елейсон" (по-гречески "Господи помилуй" – прим. ред.) она повторялась в течении всего дня, пока не становилась столь же естественной и непроизвольной, как дыхание.

Отцы-пустынники делали упор на чистоту, а их аскетические подвиги стали легендами. К числу наиболее известных историй такого рода принадлежит предание о Св. Симеоне Столпнике, человеке, который прожил тридцать лет на верхушке каменного столба. Как и в "Вишуддхимагге" чистота была нужна для концентрации. Один из отцов-пустынников говорил: "До тех пор пока душа не очищена от скверных мыслей, она не может молитвенно созерцать Бога". Из этого следует логический вывод, что жизнь в мире имеет значение лишь постольку, поскольку она отражает внутреннюю жизнь созерцательной практики. Дух этой традиции, сохраняемой и в таких современных монашеских орденах, как Бенедиктинцы или Трапписты, был изложен Св. Аввой Дорофеем, одним из ранних отцов-пустынников, в его наставлениях по духовной тренировке (Kadloubovsky, 1969, стр.161) "Что бы вы ни делали, даже если это крайне неотложное и требующее большой внимательности дело, нельзя спорить и возбуждаться. Уверяю, что все что вы делаете, будь оно великим или малым, – это лишь одна восьмая часть проблемы, а вот сохранить спокойным свое состояние, даже если это приведет к неудаче в выполнении задачи, – это остальные семь восьмых. Поэтому, если вы заняты каким-то делом, вопросом, желая выполнить его наилучшим образом, то постарайтесь довести его до конца, что, как я уже сказал составит одну восьмую проблемы, и в то же время постарайтесь сохранить свое состояние незатронутым, что составит семь восьмых. Но если выполнение вашей задачи будет неизбежно связано с тем, что вы утратите равновесие и навредите себе или другому, вступая с ним в спор, то не следует, конечно, терять семь восьмых ради сохранения одной восьмой".

Одна из главнейших традиций, берущая свое начало из практик отцов-пустынников, хотя и была практически утрачена в западном христианском мире, в восточном православии со времен раннего христианства изменилась мало. Это практика "Иисусовой молитвы". ("Кирие Елейсон", или "Господи Иисусе, помилуй мя грешного" – прим. ред.) Ее повторение соответствует наставлению св. Павла "молитесь всегда". Ранние отцы называли ее "искусством искусств и наукой наук", которая вела человека к наивысшему из доступных для него совершенству. Эта традиция сохранена в коллекции дошедших до нас ранних христианских писаний, известных под названием "Добротолюбие", или по-гречески "Филокалия" (Kadloubovsky 1971). Ее перевод с греческого на русский возродил эту практику по всей России (French, 1970). ("Добротолюбие" неоднократно издавалось в 19 веке на русском языке, чаще всего в 5 томах. Эти 5 томов, изданные в наше время парижским издательством YMCA Press, есть в киевской библиотеке им. Вернадского. По содержанию к "Добротолюбию" примыкают "Откровенные рассказы странника духовному своему отцу", много раз издававшиеся, в том числе и в последние годы. – прим. ред.)

Практика этой молитвы развивает силу концентрации. Как и в индусской Бхакти, необходимым условием успеха в этой молитве являются "неподдельная искренность, смирение, выносливость и чистота". Исихий Иерусалимский, учитель, живший в пятнадцатом веке и проповедовавший о пользе Иисусовой Молитвы, известной сейчас на Западе, как "исихазм" (от греческого слова "исихия" – "безмолвие" – прим. ред.), описывает ее как духовное искусство, приносящее полное освобождение от страстей, греховных мыслей, слов и злых дел, и дает "безошибочное знание Бога, знание Непостижимого". Практика этой молитвы очищает сердце, а это "охраняет ум и сохраняет его свободным от всех мыслей и фантазий". Путем к такой чистоте служит постоянное взывание к Христу – с полным вниманием, отвлекшись от всех других мыслей. Исихий описывает мысли, как "врагов, которые бестелесны и невидимы, злобны и искусны в нанесении нам вреда, умелы и проворны в ведении войны", и которые проникают через пять органов чувств. Ум, захваченный чувствами или мыслями, далек от Бога. Преодолеть чувственное сознание и выработать безмолвный ум – значит быть с Ним, с Богом.

Среди "Наставлений исихастам" есть предписание найти такого учителя, дух которого был бы отточен у него внутри. Найдя такого учителя, искатель посвящает себя ему, повинуясь всем его приказаниям. Другие наставления включают в себя уединение в тихой, освещенной слабым светом келье, ограниченное употребление пищи в количестве, достаточном только для поддержания тела, молчание, полное выполнение церковных ритуалов, посты, и, самое главное, – практику молитвы.

В "Добротолюбии" цитируется св. Нил Синайский: "Тот, кто желает увидеть, что из себя в действительности представляет его ум, должен освободиться от всех мыслей: тогда он увидит, что ум подобен голубому сапфиру или небесному свету...". В его инструкциях по успокоению ума отмечается, что нужно сразу после пробуждения сесть на низкий стул в своей уединенной келье и в течение часа (или более, если есть на это способность), "собрав свой обычно блуждающий где-то во вне ум, направлять его спокойно к сердцу путем дыхания, повторяя молитву:"Господи Иисус Христос, Сын Божий, помилуй меня грешного"; молитва эта должна быть связана с ритмом с дыханием. (первая часть молитвы на вдохе, вторая часть – на выдохе. прим. ред.) И когда, по мере практики, приобретается способность молиться так, сохраняя ум направленным в одну точку, "тогда отбросив разнообразие, мы должны соединиться с Ним, Единственным и Единым, соединиться непосредственно в единстве, превосходящем разум...". Т.е. имеется в виду, вероятно, Дхьяна.

Молитва не должна ограничиваться определенным временем, отведенным для занятий, но должна непрерывно практиковаться в гуще всякой деятельности. Молитва, таким образом выполняемая, вносит чистоту в деловую деятельность. Монах, овладевший такой способностью, уподобляется Христу, поскольку он наслаждается совершенной чистотой сердца. Целью, к которой стремились отцы-пустынники, было то, что Мертон называл "безмыслием вне времени и пространства" – тем состоянием, которое называлось "покой", и достигнув которого, монах утрачивал всякую озабоченность своим Эго. В сочетании с аскетической жизнью в пустыне эта практика молитв, по словам Мертона, "давала возможность старому поверхностному "Я" уйти, а истинному, тайному "Я", в котором верующий и Христос становились "едины в духе", постепенно "прийти". Св. Исаак Сирин указывает, что тот, кто достиг состояния постоянной, не требующей усилий молитвы (Kadloubovsky, 1971, стр.213) "достигает вершины всех добродетелей и становится пристанищем для Святого Духа. А после того, как в человеке пробуждается Святой Дух, он никогда не перестает молиться, потому что это Святой Дух молиться в нем постоянно... При еде или при питье, сне или ходьбе, и даже при глубоком сне его сердце непроизвольно источает аромат и порождает молитвенные вздохи". (В исихазме это называлось "самодвижущаяся молитва" – прим. ред.)

Очистительные акты, глубокая медитация и приносимые ими в конечном итоге плоды – спонтанная чистота и постоянная память о Боге, – не являются присущими только православному Исихазму. Они распространены и в католических созерцательных традициях. Так, сторонником таких практик был св. Августин. В его "Исповеди" явно заметно сходство между слиянием с Богом в христианском мистицизме и погружением в Дхьяну. Августин описывает длительный процесс самоотречения, самопокорения и практику добродетели, как подготовку для "восхождения к созерцанию Бога". Только такая аскетическая самодисциплина может осуществить ту переплавку характера, которая является необходимой предпосылкой для вступления в высшие стадии духовной жизни. Августин настаивает на том, что до тех пор пока монах не "очистился и не исцелился", он не может надлежащим образом приниматься за практику того, что называется "созерцанием". Созерцание само по себе влечет за собой "воспоминание" и "сосредоточенность на самом себе". Вспоминание – это концентрация ума и отбрасывание прочь всех образов, мыслей и чувственных восприятий. После того, как ум освобождается от всего того, что его отвлекает, может придти сосредоточенность на самом себе. При этом ум концентрируется на своей глубинной сути, которая рассматривается как последний шаг, отделяющий душу от встречи с Богом: "Ум абстрагируется от всех телесных чувств, потому что они отвлекают его своим шумом, чтобы увидеть себя в самом себе". При виде этого душа достигает Бога "в себе и выше себя". Августин описывает физическую сторону состояния, вызванного подобным переживанием, в выражениях, аналогичных используемым в "Вишуддхимагге" при описании Дхьяны (Butler, 1966, стр.50):"Когда внимание ума полностью отворачивается от телесных ощущений, это называется экстазом. Тогда какие бы предметы не появлялись, широко открытые глаза не видят их, а уши не слышат никаких голосов. Это промежуточное состояние между сном и смертью: душа воспаряет к небу так, чтобы быть более оторванной от телесных чувств – в большей мере, чем во сне, но менее, чем при смерти".

В сохранивших силу до сих пор "Правилах для монастырей" св. Бенедикта это продолжение изображается в виде степеней "смирения" или чистоты. На двенадцатой, высшей ступени монах не только становится смиренным во всех внешних отношениях, но также приобретает истинное внутреннее смирение. Его смирение возникает из постоянных мыслей очень сходных с молитвой мытаря:"Господи, я грешник и не достоин поднять свой взор к небесам". На этой стадии дисциплина, требовавшая раньше приложения усилий, перестает в них нуждаться (Doyle, 1948, стр.28-29):"Взойдя на все эти ступени смирения, монах приходит к той постоянной любви к Богу, которая уничтожает всякий страх. И все те предписания, которые он раньше соблюдал из страха, он начинает соблюдать в силу этой любви, без всякого усилия, и они становятся естественными и привычными. Отныне его стимулом к действию становится не страх ада, но любовь к Богу, к правильным привычкам и к наслаждению добродетелями, которые Господь соизволит послать через Святого Духа своему слуге, очищенному теперь от грехов и порока".


Глава 7

ИСЛАМСКИЙ СУФИЗМ

Для суфия основной человеческой слабостью является зависимость от своего низшего "Я". Святые преодолели эту низшую природу, а новичок стремится избавиться от нее. В усилиях новичка очистить свое сердце большую роль играет медитация. По словам одного из ранних суфийских мастеров, "Медитация в течение часа лучше, чем ритуальное служение в течение года".

Основным видом медитации среди суфиев является "зикр", что означает Бога кроме Аллаха". Биши аль Хафи, ранний суфий из Багдада, говорил: "Суфием является тот, кто сохраняет свое Сердце чистым". Суфий добивается такой чистоты, которая является полной и неизменной. Путь к такой чистоте – это постоянная память о Боге. Пророк Мухаммед сам говорил:"Всякая вещь приобретает отделку, если с нее удалить грубый слой. К отделке же сердца призывает сам Бог". Память о Боге через повторение его имени очищает душу искателя и открывает его сердце Ему. Зикр, например, всегда сопровождается суфийскими танцами – это помогает сохранению памяти о Боге."Танец открывает двери души божественным влияниям", – писал Султан Валад, сын Джалаледдина Руми". Танец хорош тогда, когда он возникает из памяти о Возлюбленном".

Зикр – это также и медитация в уединении. Вначале это повторение вслух, а затем про себя. Один манускрипт четырнадцатого века гласит:"Когда сердце начинает говорить, язык должен замолчать". Цель зикра такова же, как всех других систем медитации, – преодолеть естественную привычку ума к беззаботности и невниманию. Овладев своим умом, суфий может направить его на Бога. Нормальное сознание, по мнению суфия – это "кошмарный сон неисполненных желаний", в которым спят люди. После пробуждения от него путем ментальной дисциплины, все желания исчезают.

Нормальное состояние внимания, разбросанное и отрывочное, бессмысленное и бесполезное, естественно для мирского человек. Воспоминание, которое приковывает ум суфия к Богу, фокусирует его внимание и дает ему возможность избежать притягательной силы земного. Один из египетских суфиев прошлого века так высказался по поводу предпринимаемых искателем усилий:"Покаяние большинства – от греха, а покаяние избранных от отвлечения внимания". После интенсивной практики медитации или группового чтения молитв последующее расслабление может вызвать новый прилив старых привычек ума. Степень такого рецидива служит показателем прогресса. Никакая праведность не может быть достигнута, пока обусловленные привычки и реакции берут верх сразу после того, как искатель ослабляет свои усилия.

Существует взаимосвязь между усилиями и милостью на суфийском пути. Руководство по суфийскому пути, написанное аль–Кашари в одиннадцатом веке, перечисляет духовные остановки (макам) на пути суфия. Очищающие действия подготавливают суфия к состоянию "бал", которое, в отличие от этих очищающих действий, уже не зависит само по себе от усилий суфия. Эти не требующие усилий состояния являются Божьим даром. Первая остановка на пути – это "переход", когда суфий принимает решение оставить мирскую жизнь и посвятить себя духовным исканиям. После этого наступает черед ряда усилий по самоочищению. Они включают в себя правильную борьбу против своей собственной плотской природы, которой способствует удаление в уединенное место, чтобы избавиться от плохих привычек. На этом этапе суфий может свести к минимуму свою мирскую деятельность и отказаться даже от естественных удовольствий, которые он обычно себе позволял. Он может стать добровольным нищим, воспринимая выпадающие на его долю несчастья, как проверку его чистоты и умиротворенности. Эта последняя стадия вливается в первую даруемую Богом стадию удовлетворения вещами, предопределенными промыслом Божьим.

Всю суфийскую мысль пропитывает центральная предпосылка, поддерживающая подобные акты самоотречения. Абу Саид из Минеха охарактеризовал это следующим образом (Rice, 1964, стр.34): "Когда вы заняты своим "Я", вы отделены от Бога. До Бога всего один шаг, но это шаг из вас". Аль Гхазали, суфий двенадцатого века, комментирует сущность пути суфия (Nicholson, 1929, стр.39):"... дар учения состоит в преодолении аппетитов плоти и избавлений от предрасположенности к дурному и низких качеств так, чтобы сердце было очищено от всего кроме Бога. Средством же к очищению является "дхикр Аллах", память о Боге и концентрация не нем всех своих мыслей".

Следуя по своему пути избавления от желаний, суфий переживает немало состояний типичных для продвижения по другим путям медитации."Курб" – это чувство постоянной близости Бога, вызываемое сосредоточенностью на нем. В состоянии "махабба" суфий теряет себя в осознании своего Возлюбленного – Бога. Среди плодов, приносимых махаббой – видения и "состояние единства", когда зикр (память), закир (тот, кто вспоминает) и мазкур (тот, о ком помнят) становятся одним. Буддист-тхеравадин может рассматривать эти переживания как вход в первую Дхьяну. Суфии одобряют овладение такой ступенью, когда внимание "закира" фиксируется зикре без усилия, изгоняя все другие мысли из ума. Суфии считают это состояние чистым даром божественной милости, в котором закир теряет себя "в Истине". Суфии называют это состояние "фана", что значит "умереть в Боге". Когда это состояние достигается, замечает Арберри (Arberry, 1972), тогда "мир, также как и "Я", отбрасываются прочь". Прекращение как внутреннего, так и внешнего осознания в однонаправленной концентрации на зикре означает, что суфийское растворение в состоянии "фана" сравнимо с буддистской Дхьяной.

Практика суфия продолжается каждый момент бодрствования, как это следует из наставлений по одной из техник просуфийского ордера (Bennet, 1973, стр34): "Присутствуйте в каждом дыхании. Не позволяйте своему вниманию отвлекаться даже на период одного дыхания. Помните себя всегда и во всех ситуациях". Распространение практики на все ситуации достигает своей кульминации в "бака", – поддержании состояния фана даже в гуще обычной деятельности. Суфий десятого века из Багдада, аль Джунаид, даст классическое определение "фана", как "умирания-для-своего-Я", а переход через это состояние, как "жизнь-в-нем". При этом переходе суфий не перестает функционировать как индивидуальное существо, скорее его натура становится совершенной. Суфий Идрис Шах (Shah, 1971) говорит об этом состоянии как об "чрезвычайном измерении бытия", действующем параллельно обычной познавательной способности, и называет его "объективным сознанием". Другие говорят о внутренней трансформации, при которой суфий приобретает "черты, которые соответствуют духовной реальности".

Суфии подчеркивают, что их учение никогда не должно становится косным и догматичным, но должно оставаться достаточно гибким, чтобы суметь приспособиться к нуждам отдельных людей, требованиям времени и места. Как говорит один современный учитель, суфий Абдул Хамид (Shah, 1972, стр.60): "Работа выполняется учителем в соответствии с его пониманием ситуации, в которой он находится. Это означает, что не существует ни учебника, ни метода, ни системы иной, кроме как принадлежащей к школе данного момента". Было написано немало руководств для суфийских искателей в разные времена и разных местах. Одним из них является написанное в 12 веке "Суфийские наставления для новичков" Абу аль Наджиба, являющееся классическим руководством суфийского пути. Хотя эти суфийские наставления имеют мало сходства с современной суфийской практикой, они могут помочь нам заглянуть в специфику методов и сравнить их с другими духовными путями.

Ибн аль Наджиб (1097-1168) излагал свои правила поведения новичкам ордена в Сухрварди, к которому он принадлежал сам. Цель этих наставлений примерно та же, что и цель Вишуддхимагги. Хотя эти правила относятся к отдельной группе в определенном месте и времени, ими пользовались во всем мусульманском мире, и они послужили основой для более поздней суфийской наставнической работы. В этих правилах представлена одна из многочисленных разновидностей суфийской тренировки. Многие наставления созвучны советам буддистских, индуистских, каббалистских и ранних христианских искателей. Точно также как бхакту советуется поддерживать сатсанг, так и Аль Уридан советует: "Суфий должен общаться с людьми одного с ним склада, а также с теми, из общения с кем он может извлечь пользу". Новичок должен присоединиться к квалифицированному учителю, внимать всем его наставлениям и подчиняться ему во всем. Он должен оказывать услуги своему учителю (схаяку) и его последователям. Эта служба превозносится, как лучшее занятие для искателя; говорится, что слуга – это ступень, предшествующая ступени самого схаяка. Как и в "Вишуддхимагге", и в нагорной проповеди Христа правила для новичков гласят: "Не стоит заботиться о средствах на жизнь, не стоит также втягиваться в их поиск, собирание и накопление". Ибо сам Пророк "ничего не запасал на завтра". Жадность к пище, одежде или жилью препятствует очищению суфия, ибо Бог изрек: "Те сердца, которые были охвачены своими желаниями, были ограждены от Него". Хотя от суфия не требовался обет безбрачия, в правилах 12 века дается совет: "В наше время лучше избегать женитьбы и подавлять желание дисциплиной, голодом, бдениями и путешествиями". Суфий должен быть мусульманином по существу, соблюдая все правила веры беспрекословно, т. к."чем более свят человек, тем строже спросится с него".

У каждого суфийского мастера, ордена или группы есть свои собственные методы или сочетание технических приемов для обучения. Пути различны, но цель одна и та же. Махмуд Шабастри, суфийский мастер и автор "Таинственного сада", говорит на эту тему: Тот человек постигает тайну единства, который не задерживается на этапах пути. Ваша жизнь – это одни лишь колючки и сорняки. Сметите их все со своего пути. Очистите дворец своего сердца, сделайте его достойным местом обитания Возлюбленного. Когда вы удаляетесь, Он входит в вас, лишенного вашего "Я", и Он проявит свою красоту.

Суфийская доктрина полагает, что люди связаны своей обусловленностью, "колючками и сорняками", которые отделяют их от Бога. Обычный человек находится в ловушке, страдая от своей обусловленности. Укоренившиеся привычки мышления, чувствования, восприятия определяют человеческие реакции к миру: человек-раб своих привычек. Люди спят, но не ведают об этом. Первым шагом для пробуждения, раскрывающего глаза на эту обусловленность, является шок. Именно в этом состоит одна из функций суфийских поучающих историй, таких как, например, история об слепых и слоне. Эти истории имеют много смысловых уровней. Некоторые из них скрыты для большинства слушающих, другие – очевидны. Не все извлекают одни и те же уроки из этих историй, в силу того что слышимое слушателем зависит от того, на какой стадии суфийского пути он находится. Искусный учитель использует самый подходящий рассказ и в самый подходящий момент для того чтобы передать понимание тому ученику, который для этого созрел.

Такие шоковые удары и уроки помогают суфийскому ученику на его пути к внутреннему очищению. Согласно суфийской психологии, наши привычные импульсы являются содержимым нашей низшей души или "нафс". Они должны сдерживаться и за ними необходимо вести постоянное наблюдение, чтобы они не увели искателя от Бога и не привели его ко злу. Аль Нуридин советует преодолевать влияние "нафса" путем беспристрастного наблюдения за его работой. Нафс, гласит одна пословица, подобен идолу: если вы взираете на него с внутренним согласием, это идолопоклонство, а если вы смотрите на него критически – это богослужение. Путем беспристрастного, критического наблюдения за своими низшими желаниями, импульсами и страстями суфий может разрешить их власть над умом и таким образом заменить их отрицательные качества – качествами положительными.

Аль Муриддин пишет в своих наставлениях:"совершенный суфий находится в состоянии равновесия, ему не опасны результаты изменяющихся психических состояний и тяжелые обстоятельства". Такая уравновешенность позволяет суфию жить в мире, а не вне его. Однако спокойная наружность может не отражать экстаза внутренней близости к Богу. Один современный шейх описывает высшее состояние суфия, как "быть опьяненным внутри, и трезвым – снаружи".

А один старый суфийский мастер включает в список атрибутов совершенного суфия следующие: чувство всецелой подвластности Богу, а не чьей-то воле; стремление не иметь личных желаний; "грация" – т.е. совершенное выполнение актов богослужения; правдивость в мысли и на деле; постановка чужих интересов перед своими собственными; служение с полным самозабвением; постоянная память о Боге; великодушие, бесстрашие и способность умереть благородно. Однако суфии могут воспротивится такой специфичной формулировке, как мерилу духовного прогресса, или, что еще хуже, попытке оценки чужих достижений через такой перечень.

Те, кто захочет оценить других, должны принять во внимание совет, который содержится в одной суфийской истории, рассказанной Идрисом Шахом (Shah, 1973, стр.75)

"Яку, сын Джуджи, рассказывал, что однажды он спросил Бахауддина Наусбанда так:"Когда я общался с Мурсидом из Табриза, он постоянно делал знак, чтобы с ним не разговаривали, когда он погружался в особые размышления. Но вы доступны для нас в любое время. Правильно ли я заключаю из этого, что причина такого различия лежит в вашей несомненно большей способности к беспристрастности, способности, которая скорее находится под вашим контролем, нежели мимолетна и случайна?

Бахауддин сказал ему:"Нет. Вы всегда ищете сравнений между людьми и состояниями. Вы всегда ищете каких-то заметных признаков и различий, а когда не находите их, то ищете сходства. Вовсе нет нужды в таких объяснениях по поводу вещей, неизмеримых подобными мерками. Различия в образе поведения на пути мудрости следует приписать различиям в плане индивидуальности, но не качества.


Глава 8

ТРАНСЦЕНДЕНТНАЯ МЕДИТАЦИЯ

Трансцендентная медитация (ТМ) является наиболее известной из медитационных техник на Западе, а Махариши Махеш Йоги – ее создатель – является наиболее знаменитым йогом. ТМ – это классическая индусская мантра-медитация в западной упаковке. Исключая санскритские термины и вводя научные, стремясь таким образом привить свою медитацию на почве скептической культуры, Махариши проявил большое искусство и сделал удобной для американцев медитацию, которая была разработана индусами и для индусов."Наука творческого интеллекта" – теория на которой базируется ТМ – это модернизированное переизложение фундаментального учения адвайта веданты Шанкарачарьи.

Шанкарачарья писал в то время, когда в Индии господствовал буддизм. (в 9 веке н.э. – прим. ред.) Его религиозные усилия оказались в высшей степени успешными и возродили индуизм. В качестве финальной стадии искателю предлагалось состояние недвойственности, но и не Нирвана. Целью адвайты является объединение ума искателя с бесформенным Брахманом – бесконечным сознанием. Это шаг вперед по сравнению с целью Бхакти, объединения с Богом, имеющим форму. Средством для этого бесформенного объединения служит самадхи. Цель ТМ – та же самая, но Махариши описывает ее иным языком. Своими корнями ТМ восходит к учению Шанкарачарьи, хотя и переизложена в форме, приспособленной для западного ума.

Техника ТМ – это практики Дхьяны, хотя ее часто рекламируют как уникальную. Как и все йоги-адвайтисты, Махариши видит, что "двойственность – это основная причина страданий". Его техника преодоления этой дуальности начинается с повторения мантры, санскритского слова или слога. Так же как в "Вишуддхамагге" людям с различными темпераментами давались различные объекты медитации, Махариши утверждает, что выбор надлежащей мантры для данного индивидуума является фактором первостепенной важности в ТМ. И точно также как "Вишуддхамагга" описывает более тонкие уровни однонаправленности, как нарастающее блаженство и величие, так Махариши описывает возрастающее "очарование" по мере того, как уму позволяется следовать его естественной склонности "вхождения в область большего счастья" путем погружения в более тонкие состояния мысли, т.е. мантры.

Специфика подбора мантры для каждого индивидуума покрыта тайной, и учитель предупреждает всякого новичка, чтобы тот никогда не раскрывал ее и даже не произносил вслух. Но поскольку люди, практикующие медитацию иногда бросают обучение, то людям одного возраста, образования и другим, подпадающим под такие общие категории, часто дается одна и та же мантра. Сами мантры никоим образом не являются предназначенными специально для ТМ: они происходят из стандартных санскритских источников, используемых сегодня многими индусами. Подобно миллионам современных бхакти в Индии, человек, практикующий ТМ, может безмолвно повторять "Сям" (имя Владыки Кришны) или "Эйнг" (звук, посвященный Божественной Матери).

Вера в то, что подходящие мантры даруют определенные блага, а также в то, что для разных людей подходят разные мантры, широко распространена в индуизме. В древней "Иша Упанишаде", например, содержатся рассуждения на тему о 50 буквах санскритского алфавита, каждая из которых рассматривается сама по себе как мантра и описывается ее специфичные достоинства. Буква "умкара" дает силу, "кумкара" является противоядием от отравы, "дхамкара" дарует преуспевание, "пхамкара" наделяет психическими силами.

В ТМ медитирующего учат избегать усилий при концентрации. Ученику говорят, чтобы он мягко привел свой ум обратно к мантре, если тот отвлекся. Таким образом, этот процесс становится однонаправленным, хотя концентрация в нем скорее пассивная, чем активная. Следующее, часто цитируемое описание относительно природы ТМ, данное Махариши (Maharishi, 1969, стр.470), хорошо описывает сужение внимания на объекте медитации и уход за пределы этого объекта, приводящий при успешной концентрации ко второй Дхьяне. Трансцендентная медитация, говорит он, приводит к "... повороту внимания ко все более тонким уровням мысли, до тех пор пока ум не превзойдет тончайшего состояния мысли и не достигнет самого источника мысли..."

Как и в Дхьянах, блаженство приходит вместе со спокойствием ума. Целью мантры является то, что Махариши называет "трансцендентное сознание": когда ум "достигает прямого переживания блаженства, он теряет всякий контакт со внешним миром и довольствуется состоянием трансцендентного Сознания-Блаженства". На языке "Вишуддхимагги" это соответствует предварительной концентрации. Следующей стадией в программе Махариши является привнесение Дхьяны или трансцендентной медитации в состоянии бодрствования и сна путем чередования периодов нормальной деятельности с периодами медитации. Достигаемое при этом состояние он называет "космическим сознанием", при котором "никакая деятельность, насколько усиленна она ни была бы, не может не может вывести человека из бытия. Махариши отрицает необходимость наложения на себя обета отречения. Он рассматривает очищение, как часть космического сознания. Оно является следствием трансценденции, а не ее предпосылкой. Согласно Махариши "Истинная добродетель приобретается лишь через повторные вхождения в самадхи".

До обретения человеком состояния космического сознания эффекты его повседневных медитаций стираются с течением времени, но в состоянии космического сознания эти эффекты присутствуют постоянно. Махариши так описывает переход от трансцендентного к космическому сознанию: "Из этого состояния чистого Бытия ум вновь возвращается к мысленным переживаниям относительного мира... По мере практики способность ума сохранять свою неотъемлемую природу во время восприятия объектов через органы чувств возрастает. Когда это происходит, ум и его неотъемлемая природа, – состояние трансцендентного Бытия, – становятся одним, и ум тогда приобретает способность удерживать свою неотъемлемую природу – Бытие – будучи погруженным в мышление, разговор или деятельность".

Махариши рассматривает космическое сознание, как состояние, в котором функционируют два различных уровня организации нервной системы. Обычно эти уровни подавляют друг друга, но здесь они функционируют бок о бок, сохраняя свои уникальные особенности: трансцендентное сознание, например, сосуществует с состоянием бодрствования."Молчание – говорит Махариши – переживается вместе с деятельностью, но тем не менее отдельно от нее". Медитирующий, находящийся в состоянии космического сознания, обнаруживает, что такое состояние присутствует, как "чистое сознание", при любых обстоятельствах и при любой деятельности". Хотя последствия трансценденций, имевших место при медитациях, могут стираться после окончания медитаций, космическое сознание, которое достигнуто однажды, остается навсегда. Человек, находящийся в состоянии космического сознания, уже имеет опыт переходов в состояние Дхьяны, в котором всякое чувство восприятия исчезает. В бодрствующем состоянии он остается до некоторой степени отстраненным от чувства восприятия, несмотря на то, что при этом он более чувствителен как к своим внутренним мыслям, так и к внешним событиям.

По мере углубления космического сознания медитирующий обнаруживает, что блаженство трансцендентного сознания присутствует теперь и во всех остальных состояниях. По мере того, как это блаженство распространяется на другие стороны его жизни, он обнаруживает, что чувственные удовольствия не столь притягательны для него, как раньше. Хотя он все еще имеет желания, его действия теперь не управляются ими. Теперь его состоянием является невозмутимость: волнение и возбуждение, свойственные сильным эмоциональным переживанием -страху, жадности, гневу, унынию – теперь смягчены неизменным состоянием "успокаивающей бдительности". В конечном счете эти эмоции вообще исчезают. Невозмутимость также проявляется в лучшей сопротивляемости медитирующего жизненным стрессам и повседневным напряжением. Он обнаруживает, что преобладает новое внутреннее спокойствие, в то время как некогда он был нерешителен. Уравновешенность проявляется также в том, что медитирующий в равной мере любит всех остальных людей, не отдавая предпочтения каким-то отдельным личностям: его привязанности слабеют. Он также обнаруживает, что стал более удовлетворенным всем тем, что достается на его долю, более свободным от желаний и неприязни. Согласно Махариши, жизнь в космическом сознании не требует усилий (1969, стр.287):

"... просветленный человек живет полной жизнью. Его действия, свободные от желаний, служат единственно тому, чего требует текущий момент времени. У него более нет личной заинтересованности в приобретениях. Он поглощен выполнением космической цели и поэтому его действиями руководит природа. Вот почему ему не требуется беспокоиться о своих нуждах. Его нужды – это нужды природы, которая заботиться об их выполнении, сам же он является инструментом в руках Божественного".

Дальнейшим шагом в продвижении, которое обещает Махариши, является "божественное сознание". Это состояние является результатом служения во время пребывания в космическом сознании. В "божественном сознании" медитирующий воспринимает все вещи, как священные: "все естественно переживается в осознании Бога". Сначала, говорит Махариши, это состояние единства несхожестей может быть ошеломляющим, и медитирующий может глубоко погрузиться в него. Постепенно, однако, "божественное сознание" начинает соединяться и с другими видами деятельности, точно так же, как ранее трансцендентное сознание смешивалось с нормальными состояниями для того, чтобы превратиться в космическое сознание.

В "божественном сознании" медитирующий отказывается от своей индивидуальности. Это – "самое чистое состояние", в котором медитирующий преодолевает малейшие следы какой-либо нечистоты в мыслях или на деле: теперь он существует в непосредственной гармонии между природой и божественным. Достижение "божетвенного сознания" согласно Махариши, приводит к трансформации, при которой человек осознает Бога во всех аспектах творения. Следующей стадией продвижения для приверженца ТМ может стать состояние, называемое "единством". Сознание на этой стадии становится настолько утонченным, что медитирующий воспринимает все вещи так, как они есть, не впадая в какие-либо мыслительные иллюзии.

Средствами, необходимыми для достижения этих высших стадий ТМ, являются продвинутые техники, даваемые медитирующим после нескольких лет практики ТМ и служения организации ТМ. Популяризаторы ТМ могут смутно уведомлять об этих более продвинутых методиках, но они никогда не разглашают деталей. Хотя распространено мнение, будто мантра-медитация – это вся ТМ, медитирующий по-видимому должен изучить эти тайные, продвинутые практики, чтобы достичь высших стадий, описанных в Науке Творческого Интеллекта.


Глава 9

АШТАНГА ЙОГА ПАТАНДЖАЛИ

Наиболее схожим с "Вишуддхимаггой" руководством для медитирующих в индуизме являются "Йога сутры" Патанджали, которые являющиеся наиболее авторитетным источником по йоге на сегодняшний день. (Prabhavananda... 1969, Vivekananda, 1970) Большинство современных индийских систем медитации, включая ТМ, признают "Йога сутры"одним источником своего метода. Существуют многочисленный духовные школы, объединяемые названием "йога": Бхакти йога – это путь служения и почитания, Карма йога – путь бескорыстной деятельности, Джнана – йога избирает в качестве средства для переправы интеллект. Путь, очерченный в "Йога сутрах", охватывает их все.

Хотя средства могут быть различны, все пути йоги стремятся преодолеть двойственность и прийти к единству. Все эти пути видят первопричину двойственности в природе ума, как отдельность механизмов осознания от объекта сознания. Для того чтобы преодолеть эту двойственность, искатель должен войти в состояние, в котором через эту брешь переброшен мост, а воспринимающий и объект восприятия сливаются воедино. Таким состоянием является Самадхи, в котором сознание медитирующего и содержимое его сознания сливаются воедино.

Афоризмы по йоге являются структурной схемой, ведущей к этому состоянию. Ум, – говорится в афоризмах, – наполнен волнами мыслей, которые создают ту пропасть, через которую йога стремится перебросить мост. Путем успокоения мысленных волн йог приходит к единению. Эти мысленные волны являются источником бурных эмоций и привычек, которые привязывают человека к ложному "Я". Когда его ум станет ясным и спокойным, он сможет познать себя, и в таком спокойствии он сможет познать Бога. В этом процессе его ошибочная вера в себя, как уникальную индивидуальность, отдельную от Бога, будет побеждена. По мере успокоения своих мысленных волн, Эго йогина теряет свою силу. И в конечном итоге, как освободившийся человек, он может по своему желанию принимать Эго или отвергать его, подобно тому, как человек меняет костюмы. Принимая Эго, он действует в мире; отвергая его путем успокоения ума, он объединяется с Богом.

Но сначала он должен подчинить суровой дисциплине свой ум и тело. Трансформация начинается с концентрации, приводящей ум к однонаправленности. В системе Патанджали однонаправленность является главным методом, вокруг которого вращаются все остальные. Согласно некоторых источникам, афоризмы были написаны примерно полторы тысячи лет тому назад, т.е. примерно в то же время, когда и "Вишуддхимагга". Дух того времени отражен в обоих; пути, которые они обрисовывают, на самом деле, во многом совпадают. Главное различие между этими двумя руководствами по медитации, заключается в утверждении Патанджали на том, что прямой дорогой к освобождению является скорее Самадхи, нежели Нирвана. Королевская, или "раджа – йога", описанная Патанджали, содержит в себе "аштанга", – восемь ключевых практик или звеньев. Первые две из них, "Яма" и "Нияма", являются моральной тренировкой в чистоте. Следующими двумя являются "Асана" – развитие путем физических упражнений устойчивой и прямой позы сидения, – и "Пранаяма" – упражнения для контроля и успокоения дыхания. Третья и четвертая практика весьма сложным образом развивались сами по себе, и теперь многие школы йоги используют эти практики, как свои главные методы, а у большинства американцев понятие "йога" ассоциируется исключительно с этими двумя ступенями.

В большинстве учебников по Хатха – йоге и Пранаяме указывается, что они не самоценны и являются лишь помощью на пути достижения Самадхи. Однако, некоторые фокусируются исключительно на суровых физических очищениях, как средствах изменения сознания. Вьяс Дэв (Vyas Dev, 1970), например, детально описывает 250 поз или асан, 50 различных упражнений Пранаямы и 25 "шат-крам" или "мудр" – методов очищения внутренних органов. Прежде чем садиться на несколько часов в глубокую медитацию, советует Вьяс Дэв, йогин должен полностью очистить свои внутренности путем втягивания и выпускания воды через анус, опустошить свой мочевой пузырь путем втягивания и выпускания воды через катетер и очистить пищеварительную систему посредством заглатывания и извлечения шнурка из тонких нитей длинной около 20 метров. Он должен также выпить 1,5 литра теплой подсоленной воды и вызвать у себя рвоту и закончить свою работу путем проглатывания и извлечения ленты шириной 8 см. и длиной 15 метров. Теперь он готов к серьезной медитации.

Однако, Патанджали по поводу первых четырех ступеней указывает лишь на то, что йог должен практиковать их до тех пор, пора ум и тело не успокоятся. Они являются лишь подготовкой для погружения в медитацию, полезной для преодоления таких препятствий концентрации, как сомнение, лень, отчаяние и жажда чувственных удовольствий. Настоящая медитация начинается со второй группы практик. Все они являются шагами к достижению однонаправленности. На пятой практике, Пратьяхаре, йог отделяет свой ум от чувственных объектов, фокусируя внимание на объекте медитации. На шестой стадии, Дхаране, он удерживает свой ум на избранном объекте. Седьмая стадия, Дхияна, подразумевает "непрерывное течение мысли к объекту медитации". Шестая и седьмая практика соответствуют стадии удерживаемого с самого начала внимания в "Вишуддхимагге". Конечной практикой является Самадхи.

Комбинация дхараны, дхьяны и самадхи является состоянием, называемым Самьяма. В этом состоянии кроется ключ к таким сверхъестественным силам, как ясновидение, телепатия и т. д. В "Йога-Сутрах" имеется довольно обширный раздел, посвященный тому, как применять Самьяму для достижения различных сил. Путем Самьямы над своими воспоминаниями йог может приобрести знание своих прошлых жизней; Самьяма над признаками тела другого человека раскрывает состояние его ума; Самьяма над горлом йога уничтожает чувство голода и жажды. Как и "Вишуддхимагга", "Йога-Сутры" рассматривают эти силы, как тонкие ловушки для искателя. Йогу дается совет отказаться от этих соблазнительных ловушек, являющихся последними искушениями для эго.

В афоризмах говорится, что Самьяма над "отдельными моментами и их последовательностью" дает знание или "Праджну", которая "освобождает из оков невежества". Большинство современных комментариев на Патанджали, однако, благоприятно истолковывают такой, по всей видимости "разбойничий набег" на путь проницательности. Говорят, что именно Самадхи является сердцем йоги. Вивекананда (1970) говорит: "Самадхи - это йога; это высшее средство". Патанджали перечисляет многие объекты, подходящие для концентрации: слог Ом или другие мантры, сердце, божество или "озаренная душа", какой-либо символ божества. Йог, сознание которого погружено в основной объект, сначала достигает "савичара самадхи" – предварительной концентрации. На этом уровне Самадхи имеет место тождественность с основным объектом, которой сопутствуют "осознание названия, качества и знания". Затем приходит "нирвичара самадхи" – первая Дхьяна, в которой имеет место тождественность без иного осознания. По достижении "нирвичара самадхи" йог должен отбросить даже мысль об основном объекте и тем самым достичь "нирвикальпа самадхи" (как в случае с Шри Рамакришной), в котором всякое чувство двойственности исчезает.

Нирвикальпа – это глубочайшее Самадхи; ум в нем являет само спокойствие. Йогам известно, что человек в таком состоянии глубокой медитации может оставаться три месяца без перерыва, его дыхание и другие обменные процессы фактически прекращаются в это время. В этом Самадхи, говорит один из комментаторов, "лавина неописуемого блаженства сметает все относительные представления о горе и вине... Все сомнения и дурные предчувствия проходят навсегда, вибрации ума останавливаются; инерция прошлых действий истощается".

Конечная стадия Аштанга – йоги состоит в перенесении глубокого спокойствия Самадхи в бодрствующее состояние йога. Когда самадхи распространяется на все другие состояния настолько, что никакая активность или внутреннее побуждение не могут вывести из под этого влияние ум йогина, это означает что он стал "дживан-мукти" – освобожденным. В своем предисловии к биографии Шри Рамакришны анонимный автор дает выразительное описание состояния, испытанного святым (Gospel of Sri Ramakrishna... 1928, p.27) при выходе из состояния Самадхи: "у него отсутствуют понятия "Я" и "мое", он взирает на тело как всего лишь на видимость, внешнее покрывало, скрывающее душу. Он не прикован к прошлому, не уносится мыслями в будущее, безразличен к настоящему. Он смотрит на мир бесстрастным взглядом; бесконечное разнообразие явлений более не захватывает его; он больше не реагирует ни на удовольствие, ни на боль. Он, а точнее его тело, остается недвижным там, где ему поклоняется Бог или подвергает пытке дьявол: так он осознает, что это единый Брахман проявляется во всем".

Индийский святой Рамана Махарши предложил простой способ для распознавания между святым, находящимся в состоянии "нирвикальпа самадхи", и святым, находящимся в состоянии "сахадж самадхи". Если существует разница между состояниями самадхи и состоянием бодрствования, то это в лучшем случае "нирвикальпа самадхи", если же разницы нет, то йогин достиг своей цели – состояния "сахадж самадхи".

Йог в состоянии "сахадж самадхи" частично пребывает в самадхи, не отождествляя себя больше с мыслями или чувствами. Его существо коренится в сознании, превосходящем чувственный мир, и поэтому он остается отдельным от мира, все еще действуя в нем. Такой "идеал йоги, состояние дживан-мукти" – пишет Eliade (1970), – "это жизнь в "вечном настоящем", в котором человек более не обладает личным сознанием, т.е. сознанием, созданным его собственной историей, но обладает свидетельствующим сознанием, которое есть сама ясность и непринужденность".

В "сахадж самадхи" медитация поддерживается сама по себе, являясь неотъемлемым свойством существования йога. Спокойствие своего ума йог выражает в действиях. Он свободен от любых пут и интересов эго; его действия более не обусловлены событиями прошлого. Мехер Баба (1967) описывает это, как "состояние полной бдительности, в котором нет отливов и приливов, прибываний и убываний, но есть только непрерывность истинного восприятия". Дживан-мукти превзошел свое телесное сознание вместе с умозрительной вселенной; мир не кажется ему отличным от него самого. Потому что для того, кто пребывает в "сахадж самадхи" не существует Эго и не существует "других".


Глава 10

ИНДИЙСКАЯ ТАНТРА И КУНДАЛИНИ ЙОГА

Тантрическая традиция, зародившаяся в Индии, является согласно некоторым источникам разработкой древних шаманских практик, нашедших свое отражение как в индуистской, так и в буддистской медитационных системах (Eliade, 1970). Индийская тантра изменяет сознание с помощью восходящих энергий, которые обычно находятся в латентном состоянии. Некоторые системы медитации, завезенные на Запад, уходят своими корнями в "Кундалини йогу", тантрическое учение. Кундалини, гласит тантрическая физиология, – это гигантский резервуар духовной энергии, расположенный в основании позвоночника. При восхождении Кундалини по позвоночнику она проходит через шесть центров или "чакр", достигая седьмого центра на макушке головы. Кундалини имеет некоторые специфичных соответствий с западными анатомическими представлениями. Чакры соответствуют энергетическим структурам, локализованным в определенных физических центрах.

Когда Кундалини собирается в той или иной чакре, она активизирует определенные энергии, характерные для этой чакры. Каждая чакра имеет символический набор отношений, настроений и душевных состояний, которые овладевают умом человека, когда Кундалини возбуждает их. Первая чакра, расположенная между анусом и гениталиями, относится к борьбе за выживание. Территориальность, обладание, грубая сила, чрезмерная озабоченность своим телом и здоровьем, страх за свою безопасность – таковы душевные состояния этой чакры. Вторая чакра воплощает сексуальность и чувственность. Она располагается в гениталиях. При активности этой чакры в человеке преобладают похоть, жадность и жажда чувственных наслаждений. Стремление к могуществу и влиянию на других связано с третьей чакрой, расположенной возле пупка. Убеждение других или манипулирование ими в своих собственных целях – таково поведение, свойственной третьей чакре.

Большинство людей большую часть своего времени зависят от душевных состояний, при которых активны эти три первые чакры. Кундалини йога имеет своей целью приведение этих энергий вверх к высшим центрам, точно также как Каббала стремиться поднять сознание на высшие планы. Четвертая чакра, в центре груди возле сердца, олицетворяет бескорыстную любовь и служение другим. Чистая любовь матери к своему ребенку истекает из четвертой чакры. Но любовь четвертой чакры не романтична: скорее она сочетается с трезвой беспристрастностью, движимой состраданием. Когда Кундалини активизирует три самых верхних чакры, йог переживает трансцендентные состояния. Этими тремя чакрами являются пятая чакра в горле, шестая в центре лба, и седьмая на макушке головы. Медитирующий стремиться высвободиться Кундалини из нижних чакр, где она обычно бывает заключена, и поднять ее к высшим чакрам. Когда Кундалини достигает седьмой чакры и остается там, йог испытывает состояние экстаза и единения с Богом. Он считается освобожденным, свободным от пут тех привычек и действий, которые берут начало из трех нижних чакр и которым подвержены большинство людей.

Сущность тантрической практики состоит в использовании чувств с целью превзойти чувственное сознание в самадхи. Хотя чувства являются, конечно, тем, что во всех техниках нужно преодолевать с помощью однонаправленности, тантризм уникален по разнообразию методов, которые он предлагает для преодоления чувственного сознания. В некоторых из них используются мантры, в других – янтры – объекты для упражнений в визуализации, такие как мандала; концентрация на шабда – сверхтонких внутренних звуках; Пранаямы и Асаны; Майтхуна – пробуждение шакти (энергии Кундалини) через ритуальные, контролируемые половые сношения.

Майтхуна является тантрической техникой, которая более всего привлекает людей западного мира, в большинстве случаев ошибочно принимающих ее как потворство своим собственным сексуальным аппетитам, а не как средство овладения ими. Ритуальные сношения – это мощное средство для подъема энергии Кундалини, позволяющее держащему себя по самоконтролем йогу поднять свою энергию к высшим планам. Майтхуна – это одно из пяти действий, находящихся под общим запретом среди индийских йогов, но используемое тантристами школы Бон Марг или "левого пути". Первыми четырьмя действиями являются ритуальное поедание рыбы, мяса, ритуальное же употребление спиртных напитков и выполнение определенных мудр, все из которых тантристы совершают в строго предписанной манере, как прелюдию к Майтхуне. Во время ритуала тантрист молчаливо совершает "джапу" (безмолвное произнесение) своей собственной мантры, данной ему гуру, а временами повторяет некоторые другие мантры. Во время самой Майтхуны йог внимательно выполняет установленные ритуальные действия, включая и то, где и как касаться тела своего партнера.

В Майтхуне мужчина пассивен, женщина активна; движений мало, так как целью является скорее подъем энергии, нежели достижение кульминационной точки. Во время сношения тантрист молча повторяет мантру, такую как, например, "Ом, о богиня сверкающая в огне моего "Я", используя ум, как жертвенный черпак, я, вовлеченный в работу органов чувств, приношу эту жертву". В момент эякуляции он должен повторять мантру, которая освящает его семя, как жертвоприношение (Бхараи, 1970). Ключом к майтхуне, точно также как и целью всех тантристских практик, является бесстрастие, рождаемое в Самадхи. Это желание превращает энергию желаний в энергии высших планов. Тантрические тексты часто повторяют (Eliade, 1970, p.263): "Путем тех же действий, что заставляют некоторых людей гореть в аду в течение тысяч лет, йогин получает вечное спасение".

Язык тантры скрытен и допускает много интерпретаций. Действия, которые постороннему взгляду могут показаться неуместными, могут иметь внутри тантры специальное, более глубокое значение. Одним из примеров такого двойного значения в тантре является "капала" – чаша, сделанная из человеческого черепа и установленная на серебряной подставке. На описании к ней в музее можно прочесть: "Сосуд содержит Амриту, используемую для совершения эзотерических ритуалов. Те, кто имеют такие дуалистичные представления, как чистое и нечистое, не могут и помыслить об использовании человеческого черепа. Но тантристы, достигшие трансцендентальной мудрости, не имеют предрассудков, и для них золотой кубок и человеческий череп одно и то же. Черепа использовались для символизации такого отношения".

Одним из современных вариантов Кундалини йоги является "Сиддха йога", которой обучает Свами Муктананда (Амма, 1969, Муктананда, 1969, 1970). Практика этой системы начинается с таких традицинных методов, как Асана, Пранаяма, песнопения, джапа. Начинающему даются инструкции к медитации над мантрой "Гуру Ом" или мантрой "со-хам" на каждом дыхании. Муктананда делает акцент на отношениях гуру и ученика. Сердцевиной тренировок в Сиддха йоге является традиция, при которой гуру предоставляет ученику возможность прямого, мгновенного трансцендентного переживания. Этот процесс, называемый "шактипат дикша", является посвящением посредством слова, взгляда или прикосновения. При этой передачи Шакти (энергия Кундалини) ученика, приблизившегося к своему учителю с любовью, благоговением и верой, поднимается.

Когда это происходит, все другие практики могут быть отброшены. Внутренняя деятельность Кундалини порождает спонтанную медитацию, Пранаяму, Асаны, Мудры без предшествующей этому тренировки или волевых усилий ученика. Говорят, что этот процесс очищения через "шактипат" занимает от трех до двенадцати лет. За этот период он трансформирует всю личность ученика, который отказывается от своего "ограниченного я". Ученик приобретает чувство "единства со всепроникающим Космическим Интеллектом". Муктананда описывает этот процесс с помощью образов и терминологии, относящихся к Кундалини (1970, стр.54):"... Кундалини, пребывающая в Муладхаре, постепенно восходит вверх, пронизывая на своем пути чакры, пока не достигает Сахасрары – тысячелепесткового лотоса на макушке головы... и духовные устремления ученика осуществляются". Во время "шактипат" медитирующий может переживать широкую гамму непроизвольных реакций. В их число входят сильные приступы радости, вялости или возбуждения; причудливые телесные позы, жесты, дрожь или танцевальные позы; чувства изумления или страха; периоды боли во всем теле; различные движения внутри, дрожь в мышцах, спонтанная глубокая медитация; видения световых образов, божеств или райских пейзажей, сопровождаемые огромной радостью и блаженством; и наконец, существует еще "божественный свет с неописуемым блеском" или тонкий внутренний звук во время медитации (Муктананда, 1970).

Эти феномены служат цели очищения медитирующего до такой степени, чтобы он смог поддерживать "турийя" (состояние, близкое к Дхьяне) во время трех обычных состояний: сна без сновидений, сна со сновидениями и бодрствования. В дальнейшем он достигает состояния "турийятита", когда Кундалини обосновывается в верхней чакре, Сахасраре. Человек в этом продвинутом состоянии забывает телесное сознание, наслаждается неописуемым блаженством и глубоким спокойствием и достигает "плодов йоги", оставаясь "всегда погруженным в высшее состояние", что бы он ни делал. Всякое действие он выполняет умиротворенно и спокойно. Ученик Муктананды Амма (1969, стр.11) говорит об одном их этих состояний: "Для него не существует ничего, что нужно было бы сделать или чего нужно бы было достигнуть; тем не менее он принимает участие в мирской деятельности, оставаясь при этом ее свидетелем". Человек в состоянии "турийятита" становится "сиддхой", что означает, что он обладает сверхъестественными психическими силами, к числу которых принадлежит способность пробуждать по своему желанию Кундалини в других.

Среди всех традиционных систем медитации Тантра-йога одна видит в достижении йогом сиддх или сверхестественных психических сил ознаменованиие завершения его пути. В одном тантрическом тексте говорится:"Всякая садхана прекращается, после того как она приносит свои плоды в виде сиддх". Некоторые тантрические практики разработаны специально для того, чтобы развивать определенные сиддхи, такие как телепатия. Одной из причин, по которой сиддхи могут означать освобождение для некоторых, является то, что обладание этими силами подразумевает нахождение в высоком состоянии. Но медитация остается корнем всех тантристских практик; подъем Кундалини – средство, Самадхи – цель.


Глава 11

ТИБЕТСКИЙ БУДДИЗМ

Техника тибетской махаяны базируется на классической буддийской традиции, выразителем которой является "Вишуддхимагга". Они также имеют примесь классических, чисто тибетских элементов и тантризма. В основах теории и практики медитации Далай Ламы (1965) по сути дается та же теория, что и в "Вишуддхамагге" тхеравадинов или, как махаянисты называют тхераваду, в традиции хинаяны (которую махаянисты называют также "малой колесницей" в противоположность их "большой колеснице"). Критическое различие между этими двумя системами состоит в обете, данном махаянистким боддхисаттвой достичь просветления не только ради одного себя, но ради спасения всех живых существ. Это различие в побудительных причинах, говорит Далай Лама, является решающим; оно определяет различие в путях и цели. Он рассматривает Нирвану хинаяны, как стадию, предшествующую махаянистской цели служения боддхисаттвы. Тем не менее, его концепция состояния Нирваны совпадает с концепцией "Вишуддхимагги": Нирвана – это освобождение от "оков санасары" путем угасания, при котором "корни заблуждения выпалываются до конца", а Эго или "мыслеобраз себя", исчезает. Но для махаянистов цель лежит за пределами нирваны, она заключается в возвращении в мир и помощи ради спасения других.

Побудительные причины создают различие в том, куда приводит медитирующего его проникновение в пустоту. Если тот развивал свою проницательность исключительно ради собственного освобождения, он становится тем, кого "Вишуддхимагга", как упоминалось выше, называет "архатом". Если же он руководствовался "бодхичиттой любви и сострадания"он приобретает "высшее освобождение"бодхисаттвы, в котором его состояние сознания делает из него совершенное средство сострадания, позволяющее вести остальных к спасению. В любом случае, говорит Далай Лама, бодхисаттва "очистил свой ум от всех нечистот и избавился от склонностей, побуждающих к ним". Он разорвал цепи обычного мира имени и формы, цели всех помыслов обыкновенного сознания.

Путь махаяны начинается в тесном союзе с учением "Вишуддхимагги". Существуют три "моральных заповеди", пути постижения медитирующим "Трех прибежищ" – Будды, дхармы и сангхи, – как своих внутренних реальностей. Первой заповедью тибетского буддиста является "шила", обет праведного поведения. Второй является Самадхи (тибет. "шиней"), фиксирование ума на одном объекте для развития однонаправленности ума. Для практики Самадхи рекомендуется те же условия, что и в "Вишуддхимагге". Медитирующий должен удалиться в уединение, порвать связи с мирской деятельностью и т. д. К начальным объектам медитации относится те же, что перечислены в "Вишуддхимагге", как, например, полнота внимания к дыханию. Некоторые из этих объектов, особенно на поздних стадиях, напоминают индийских тантрических божеств. Такие более продвинутые задания служат объектами для визуализации. Такие объекты даются в многочисленных аспектах, "с тем, чтобы они подходили для учеников с различным физическим, умственным и эмоциональным складом", и воспитали сильные веру и преданность. Эти различные объекты для визуализации воплощают различные аспекты ума. Визуализируя изображение, медитирующий отождествляется с этими ментальными состояниями или качествами. Чогьям Трунгпа (1975, стр.47) описывает одно такое изображение: "На диске осенней луны, чистом и ясном, вы помещаете семя-слог. Холодные голубые лучи семени-слога излучают сострадание, которое распространяется в необъятном небе и пространстве. Оно осуществляет нужды и желания живых существ, внося теплоту с тем, чтобы смятение могло быть улажено. Затем из семени-слога вы создаете Махавайрочана Будду, белого цвета, с благородными чертами лица, – восьмилетнего мальчика с прекрасным, невинным, чистым, сильным, королевским взглядом. Он облачен в одеяние средневекового индийского царя. На голове его сверкающая золотая корона, отделанная драгоценными камнями. Часть его длинных черных волос ниспадает на спину и плечи, другая часть стянута в пучок, увенчанный блестящим голубым бриллиантом. Он сидит, скрестив ноги на лунном диске, в руках у него ваджра, высеченная из кристалла".

Далай Лама приводит четыре шага в достижении самадхи. В самом начале имеет место фиксация ума медитирующего на объекте, когда он пытается продлить свою концентрацию на нем. На следующей стадии концентрация становится прерывистой. Помехи приходят и уходят из его ума, чередуясь периодами внимания к объекту. На этой стадии медитирующий может ощущать радость и экстаз, берущие начало из его однонаправленности. Эти чувства укрепляют его усилия в концентрации. Эта стадия, подобно предварительной стадии Дхьяны, достигает своей кульминации, когда ум окончательно преодолевает все препятствия, что дает возможность концентрироваться на объекте без каких-либо перерывов. Конечной является стадия "ментальной неподвижности", при которой абсолютная концентрация происходит с затратой минимальных усилий. Эта стадия является стадией мастерства, на которой становится возможным появление психических сил.

Овладение дхьянами имеет ценность в Махаяне не из-за возможности обладания силами, но из-за полезности для познания "шуньяты", пустоты феноменального мира, являющейся его неотъемлемым качеством, а также и мира внутри ума медитирующего. Средством для такого прорыва является третья заповедь для медитирующих – практика Випассаны (тибет. "тхагтхонг"). Здесь медитирующий использует силу Самадхи, как средство для медитации над шуньятой. Далай Лама (1965) не описывает детали техники випассана в тибетских практиках, но отмечает, что течение недисциплинированного ума медитирующего может быть остановлено и "блуждания или мечтания ума могут быть успокоены путем концентрации на физической структуре тела и психологической структуре ума", т.е. подразумеваются две техники Випассана, которые упоминаются в "Вишуддхимагге". Посредством Випассаны с шуньятой в фокусе медитирующий сбрасывает все убеждения Эго, достигая в конечном итоге "цели, которая ведет к разрушению всех моральных и ментальных нечистот".

Однако, эта цель не означает кульминацию духовного развития для тибетского буддизма, но представляет собой стадию на пути его дальнейшей практики и эволюции. Тот контроль над ментальными процессами, которого он достиг путем концентрации, а также его проницательность делают его готовым для того, чтобы приступить к дальнейшим тренировкам в таких техниках, как визуализация и культивировать такие качества, как сострадание. Многие школы тибетского буддизма имеют свою уникальную программу продвинутых тренировок, с упором на тот или иной аспект. У всех из них основы медитационного умения концентрации и проницательности служат предпосылки для более сложных, продвинутых усилий, направленных на тренировку ума медитирующего.

Чогьям Трунгпа (1976), подводя итог пути тибетского буддизма, советует медитирующему, прежде чем приступать к какой-либо из продвинутых тибетских техник, "развить общее трансцендентное чувство видения вещей такими, какие они есть". Вот почему медитация Випассана закладывает фундамент для медитирующего. Имея ясное видение вещей, медитирующий снимает те меры предосторожности, которые служили ему защитой в повседневной жизни. Это делает его открытым для шуньяты – "прямого восприятия без опоры на что-либо". В свою очередь, это вдохновляет медитирующего на достижение идеала боддхисаттвы. Но это не конец пути. За восприятием жизни с точки зрения бодхисаттвы, есть восприятие глазами йога, за йогом – восприятие глазами сиддхи, а за этим – глазами Будды. На каждом из этих уровней искателю присуще уникальное чувство себя и мира – например, для бодхисаттвы таковыми является шуньята. На еще более высоких уровнях им является психологическое пространство "махамудры". На этой стадии, говорит Трунгпа(Гюнтер и Трунгпа, 1975, стр.36), "символы не существуют, как таковые: чувство переживания утрачивается. Энергия спонтанно движется в том направлении, которого требует сложившаяся ситуация; никакая легкомысленность невозможна". Это ведет человека к "разрушению того, что требуется разрушить и поощрению всего того, что требуется поощрить". Когда человек достигает "махамудры", всякая борьба на пути исчезает.

Некоторым бывает трудно оценить истинную природу какого-либо пути, не принимая участия самому в практических занятиях. Более всего это приложимо к системе, подобным тибетскому буддизму, суть инструкций в котором эзотерична. Ваджраяна, тантрическая школа тибетского буддизма, окутана тайной;великий и легендарный тантрист Миларепа предупреждает (Чанг, 1970): "Учения тантры должны практиковаться в тайне; они будут утрачены, если их практиковать на базарной площади". Даже будучи опубликованы, многие тибетские методы не раскрывают своих секретов, т. к. для того чтобы по-настоящему понять их и вкусить их плоды, их необходимо практиковать. Переводы, подобные выполненным Эванс-Венсом, дают читателю живую картину тибетских учений. Но для того, чтобы следовать по этому запутанному пути, нужно найти ламу-учителя, потому что даже сейчас специфичные методы тибетского буддизма передаются от учителя ученику по линиям, уходящими своими корнями в века.


Глава 12

ЯПОНСКИЙ ДЗЭН

Слово "дзен" происходит от санскритского "дхьяна". Культурный обмен между странами привел к тому, что в Японии появился дзен, который был связан с традицией "Вишуддхимагги" через китайскую школу "чань" – медитации. Те изменения, которые претерпел дзен во время своего путешествия во времени и пространстве из Индии 5-го века в Японии сегодняшних дней, более очевидны в его учении, чем в деталях практики. Доктринальные различия(во многом схоже с различиями буддизма тхеравады и махаяны) выявили эти изменения и затушевали сходство. Некоторые варианты дзен медитации (дзадзен) остались такими же, как полнота внимания и проницательность. В отношении полноты внимания все разновидности дзадзен расширили область его применения от сидячей медитации до всех жизненных ситуаций.

Хотя сидячий дзанзен одобряется, этого нельзя сказать в отношении интенсивного изучения писаний. Один из прежних мастеров Сото дзен Гоген (1971, стр.62) писал:"Не имеет значения насколько хорошо вы говорите, что знаете... эзотерические и экзотерические доктрины; до тех пор ваш ум цепляется за тело, вы будете тщетно пересчитывать чужие сокровища, не приобретя их для себя даже на полпроцента".

Дзадзен, как и Випассана, начинается с заложения прочного фундамента медитации; используется много разновидностей техник концентрации. Самадхи или Дхьяна является, согласно терминологии дзен, "великой фиксацией"или "состоянием единства" и, в котором различия между вещами растворяются, так что они предстают перед медитирующим в аспекте их тождественности. Эта стадия является промежуточной на пути к достижению конечной цели дзен. Судзуки предупреждает (1958, стр.135):"Если стадия великой фиксации принимается за конечную, не будет ни дальнейшего роста, ни прозрений сатори, ни проникновения в Реальность, ни разрывания оков жизни и смерти". Глубоких погружений еще не достаточно. Они являются необходимыми, но не являются достаточными шагами на пути к просветлению. Мудрость проницательности приходит после самадхи.

Среди технических приемов дзен имеются несколько уникальных методов достижения Дхьяны. Одним из таких методов является коан (применяемый главным образом сектой Риндзай), который представляет собой вопрос или загадку, найти решение которой совершенно невозможно рассудочным путем. Чтобы найти "решение" на нее, нужно выйти за пределы мышления путем освобождения ума от языковых ограничений. (Миура и Сасаки, 1965). Получив коан, наподобие "Каким было твое лицо, до того как ты родился" или "Что такое Му", ученик все время удерживает его в уме. Что бы он ни делал, как только посторонние мысли вторгаются в его ум, он сразу отпускает их и снова возвращается к своему коану. Когда он обнаруживает, что его рациональный ум не способен решить неразрешимое, его концентрация достигает лихорадочного напряжения, приводящего к осознанию полнейшей безвыходности положения. Когда это происходит, то, что было полным коаном, уменьшается до символического фрагмента, например, просто "Му". Когда способность перескакивать с одного на другое совершенно истощается, приходит момент "прозрения". Мысли исчезают и медитирующий входит в состояние "дайгу" или состояние фиксации. Его коан "раскрывает все свои секреты" при вхождении в Самадхи (Судзуки, 1958).

Ясутани – современный бонза, приехавший учить в Америку, – приспособил коан для нужд более продвинутых учеников. Он предложил начинающим концентрироваться на дыхании. Цель дзадзена рассматривалась им не как приведение пассивного ума в дхьяну, а как "достижение спокойствия и собранности ума в гуще деятельности". Поэтому его ученики занимались техниками концентрации до тех пор, пока не вырабатывали немного "дзерики" – ментальной силы, возникающей из однонаправленности ума. Плодами дзерики являются невозмутимость, решительность и потенциальная готовность ученика к "кесе-годо" – сатори "проникновения в истинную природу". Когда ученик использует, например, коан, его самадхи достигает завершения, тогда имеет место "абсолютное единство с Му, свободное от раздумий растворение в Му". На этой стадии "внутренне и внешнее сливаются в одно". После того, как было пережито это состояние, может иметь место "кэсе-годо", когда ученик будет видеть "все вещи такими, какие они есть". В состояние "кэнсе-годо" можно впадать где угодно и с различными степенями глубины и ясности.

Дзерики укрепляет сатори медитирующего. Это помогает ему вынести свое пробужденное состояние за пределы одного только дзадзена. Дзерики, которое он развил в дзадзене, культивирует эффект сатори до тех пор, пока он не начинает формировать всю его повседневную жизнь. Когда ученик приобретает некоторый контроль над умом посредством упражнений в однонаправленности ума, таких как счет дыханий, или истощает свой рациональный ум в работе над коаном, Ясутани часто отсылает его к более продвинутой практике, методу "сикан-танза" или "простому сидению". При этом типе дзенской медитации ученик входит в возвышенное состояние концентрации без предварительно выбранного объекта концентрации. Он просто сидит, ясно осознавая все, что происходит в нем и вокруг него. Бдительный и полный внимания он сидит свободный от каких-либо точек зрения или оценивающих суждений, просто наблюдая. Эта техника полностью аналогична технике Випассаны. Родственной техникой является "подвижный дзадзен", при которой он полностью входит в каждое действие с абсолютным вниманием и ясным осознанием. Это соответствует стадии "простого внимания" Вишуддхимагги. Kapleau (1967) отметил эти тесные параллели и цитирует подстрочный перевод Пали Сутры по полноте внимания, как "предписание"для дзадзена:

В видимом должно быть только видимое В чувствуемом должно быть только чувствуемое В мыслимом должно быть только мыслимое.

Практике дзадзен сопутствуют многие виды "сатори", некоторые из которых могут быть переживаниями Дхьяны, другие встречаются на пути постижения. Ясутани предупреждает своих учеников, чтобы они игнорировали видения и интенсивные ощущения. Он говорит, что такие явления появляются, когда ученик достигает стадии "кэнсе", подобно тому, как они могут проявляться на стадии предварительной концентрации. Kapleau (1967) описывает стадию "фальшивого Сатори", называемого иногда "пещерой сатаны". На этой стадии медитирующий испытывает глубокую безмятежность и верит, что достиг своей конечной реализации. Через такое псевдоосвобождение следует прорваться точно так же, как через псевдонирвану на пути Випассаны. Последние шаги на пути к просветлению, согласно Kapleau, (1967 р.13) соответствуют тем стадиям, которые предшествуют Нирване на пути Випассаны."Усилия медитирующего направляются, с одной сторону, болезненным чувством внутреннего рабства, – разочарования в жизни и страха смерти, – а с другой стороны – убежденностью в том, что через Сатори человек может достичь освобождения. Ясутани отмечает, что Сатори обычно предшествует некоторый период переживания Самадхи. В очерке, посвященном своему обучению Дзен, Д. Т. Судзуки рассказывает о своем первом достижении Самадхи посредством коана "Му" (1970, р.10) "но этого Самадхи еще не достаточно. Вы должны выйти из этого состояния, пробудиться от него – это пробуждение и есть Праджня. А момент выхода из Самадхи и видения его так, как оно есть – это Сатори."

Учителя Дзен подчеркивают необходимость совершенствования достигнутого впервые Сатори путем дальнейшей медитации – до тех пор, пока оно, в конечном счете, не будет пропитывать собой всю жизнь медитирующего. Судзуки (1949) описывает эту конечную стадию ума как стадию, когда факты повседневного опыта принимаются такими, какими они приходят; все события входят в сознание медитирующего и воспринимаются без реагирования на них. Это "нереагирование", как поясняет Blofeld (1962), "не означает впадения в тупой транс, но является исключительно ясным состоянием ума, в котором воспринимаются детали каждого явления без каких либо суждений или привязанностей."

Ху Хай, старый мастер Дзен, выражает это такими словами: "Когда события происходят, не реагируйте на них. Удерживайте свой ум от остановки на чем бы то ни было." А дзенский мастер 14 века Бассуи поучает, что "дзадзен – это ни что иное, как всматривание в свой собственный ум, без презрения, но и без восхищения теми мыслями, которые в нем возникают. Такое нейтральное положение является и средством и целью Дзен. Оно должно выйти за пределы времени сидения в дзадзене, и должно быть привнесено во всю остальную жизнь. Рус Сасакаи (Miura, 1965, p.XI) объясняет: "Человек, опытный в практике дзадзен, не зависит от того, находится ли он в спокойном месте на своей подушке для сидения. Те состояния сознания, которые вначале достижимы лишь в медитации, постепенно становятся продолжительными, распространяясь на всякую деятельность, в которую он только вовлечен."

На конечной ступени Дзен – стадии "не-ума", – спонтанная ясность Сатори проявляется во всех действиях. Здесь сливаются воедино цели и средства. Испытав непостоянство всех вещей, то, что "жизнь есть страдание, а все формы есть "ку" пустота и ничто", человек прекращает цепляться за феноменальный мир, хотя и продолжает действовать.

Признавая глубину такой трансформации личности, Дзен делает некоторый упор на моральные предписания. Моральные заповеди специально не излагаются, скорее, их соблюдение вытекает, как побочное явление, из тех изменений сознания, который происходят при практике дзадзен. Томас Мертон (1965) пишет, что учение Дзен наследует дух Чжуан Цзы, даосского мудреца, который писал:

"нет ни гонки, ни принуждения, ни привязанностей, ни потребностей; тогда все дела находятся под твоим контролем, и сам ты – свободный человек."


Глава 13

"ЧЕТВЕРТЫЙ ПУТЬ" ГУРДЖИЕВА

Духовная система Георгия Гурджиева (1877-1948), привезенная на Запад после продолжительного путешествия по Азии и "встреч с замечательными людьми", является, по словам одного из его учеников, религиозным учением Востока, переведенным в "терминологию, не отталкивающую практические умы западных мыслителей." П. Д. Успенский (Ouspensky, 1971), другой ученик Гурджиева, называет эту систему "эзотерической школой", не приспособленной под массовые вкусы; школой, которая учит КАК должно быть сделано то, что согласно религиям ДОЛЖНО быть сделано, – т.е. как трансформировать человеческое сознание. Сам Гурджиев называет свое учение "четвертым путем" в отличие от традиционных путей факира, монаха или йога; путем "хитрого человека", который не удаляется от мира в уединенное убежище для медитации, но работает над своим сознанием в зеркале взаимоотношений с людьми, животными, имуществом и идеями. На продвинутой стадии ученик Гурджиева должен разделить приобретенное знание с другими, чтобы продвинуться еще дальше. Многочисленные гурджиевские группы второго, третьего и четвертого поколения развивали таким образом свои стили и характерные черты. Так как оригинальная школа Гурджиева использовала широкую гамму техник, то какая-либо современная группа может по своему усмотрению использовать или не использовать те методы, которые обсуждаются ниже, и заимствованы главным образом из книг Успенского.

Гурджиев говорил, что большинство людей "спят", то есть живут автоматически, откликаясь на стимулы."Современный человек – говорил Гурджиев (Ouspensky, 1971) постепенно уклонился от того естественного типа, которым он должен был бы являться... восприятия и проявления современного человека... – это всего лишь результаты автоматических рефлексов той или другой части его совокупной сущности." Подобно Будде, Гурджиев понимает под нормальным состоянием человека состояние страдания. Люди из-за их неспособности видеть положение дел такими, как оно есть, остаются целиком подвластны эгоизму и животным страстям, таким как страх, возбуждение, гнев и погоня за удовольствиями. Однако страдание может дать нам толчок к свободе. Путь к освобождению состоит не в общепринятых понятиях добродетельной жизни, а в преднамеренной программе по самотрансформации. Средство, которое предлагает Гурджиев, начинается с самонаблюдения. Кеннет Уокер (Walker, 1969, p.206), который учился у Успенского и Гурджиева, поясняет это так: "Мы заключены в тюрьму нашего ума, и сколь бы мы ни расширяли и ни приукрашивали их, мы все равно остаемся взаперти в их стенах. Если мы хотим когда-нибудь прокинуть эти стены, то первым шагом должно быть наше понимание той ситуации, в которой мы находимся, и видение при этом того, каковы мы есть на самом деле, а не каковыми бы мы хотели быть. Это может быть достигнуто путем поддерживания в себе состояния пассивного осознания..."

Далее Уокер описывает технику "самовоспоминания" – умышленного разделения внимания таким образом, чтобы направить часть его обратно на самого себя. В своих многочисленных и непостоянных "Я" человек учреждает осознание, которое только наблюдает все остальное – это "наблюдающее Я" или "свидетель". Вначале очень трудно достичь устойчивости "наблюдающего Я", и начинающий то и дело забывает про то, что нужно помнить о самом себе, и самонаблюдение переходит в полное отождествление с тем "Я", которое господствует над его умом в данный момент. Но при наличии у начинающего настойчивости, самовоспоминание укрепляется, так как, говоря словами Успенского, чем больше мы понимаем наше настоящее состояние, состояние сна, тем настоятельнее мы ощущаем необходимость изменить его." Самовоспоминание напоминает "полноту внимания", о которой мы уже говорили выше. Психологической установкой, необходимой при этом методе, является самоотделение, при котором наши собственные мысли и поступки рассматриваются как принадлежащие другому человеку, с которым мы лишь поверхностно знакомы. Успенский (цит. по. Walker, 1969, p.40) предлагал "наблюдать за собой очень внимательно, и вы тогда увидите, что это не ВЫ, не ВАШЕ Я, а некое "ОНО" говорит внутри вас; движется и чувствует, смеется и плачет внутри вас; подобно тому, как идет дождь, потом проясняется, а после снова идет дождь. Все происходит в вас, а ваша главная задача – следить и наблюдать за происходящим."

Когда ученик осознает, что в его самонаблюдении был допущен перерыв, то он снова возвращает свой отвлекающийся ум к задаче самонаблюдения. Хотя гурджиевские группы используют различные технические приемы, чаще всего они являются второстепенными по отношению к самовоспоминанию. Решающим же является искусство направления внимания на самого себя. Успенский (1971) говорит, что как состояние транса в Самадхи, так и нормальное состояние отождествления, "которое ограничивает свободу человека некоторой малой частью самого себя" противоположны его цели. При самовоспоминании, так же как и в Випассана-медитации, "искажающие зеркала личности" отбрасываются для того, чтобы можно было видеть самого себя. В самовоспоминании, как и при полноте внимания в практике "дзадзен", человек принимает себя полностью, без комментариев и без присвоения имен тому, что он видит.

Другим примером гурджиевских упражнений на самовоспоминание является сосредоточение на каком-нибудь одном аспекте повседневного поведения на протяжении всего дня – например, на движении рук или на мимике лица. Вот еще одна инструкция для самовоспоминания: "Где бы ты ни находился, что бы ты ни делал, помни о своем присутствии и наблюдай за всем, что ты делаешь." Эта инструкция аналогична тем, которое предлагаются для достижения полноты внимания. Возможно, такое сходство между системами не случайно. И Гурджиев и Успенский бывали в тех странах, где Випассана и подобные ей техники передавались достаточно правильно для того, чтобы научиться им, и Гурджиев в этом смысле являлся великим заимствователем, передатчиком и преобразователем учений Востока.

В течении практики самовоспоминания ученик приходит (как и на пути Випассаны) к пониманию того, что его внутренние состояния находятся в постоянном движении, и что не существует внутри такой вещи, как неизменное "Я". Вместо этого он видит просто совокупность черт характера, так называемых "главных черт". Каждая из них, господствуя на сцене, придает свой облик его личности. При самонаблюдении и становится очевидность множественность этих черт характера. Но потом эта множественность постепенно устраняется по мере самонаблюдения, так как ученик перестает отождествлять себя с этим множеством различных "Я" и они постепенно теряют свою силу. При укреплении наблюдающего "Я" и отстранении от всех остальных, ученик "пробуждается", принося при этом в жертву свои повседневные "Я". Уокер описывает это пробужденное состояние как "чувство присутствия, нахождения здесь; мышление, чувствование, восприятие и движение с определенной степенью контроля, а не просто автоматически." В этом состоянии "свидетель" выкристаллизовывается в постоянную ментальную функцию. Ученик может судить о себе совершенно объективно.

Эта степень самопознания предшествует высшему состоянию "объективного сознания". В этом состоянии ученик видит не только себя, но и все остальное с полной объективностью. Объективное сознание – это кульминация самовоспоминания. Обычное сознание человека не изгнано, но на него наложена объективность. Это усиливает "внутреннее молчание" и чувство отделенности от непрерывного бормотания ума. Восприятие мира человека с объективным сознанием совершенно иное. Уокер (1969, р.47-48) так описыввает это завершающее состояние гурджиевской тренировки: "маленькое ограниченное "Я" повседневной жизни, которое настаивало на своих правах и своей отдельности, уже исчезло и не может более изолировать человека от всего окружающего. Человек погружается в намного более глубокое измерение существования... как будто шум мыслей угас, и их место во внутреннем безмолвии занимает ошеломляющее чувство "бытия". Такие ограниченные утверждения как "мое" и "ваше" теряют смысл... и даже такие прежние временные барьеры как "раньше" и "потом" тонут в бездонных глубинах непреходящего "сейчас". Исчезают также и различия между субъектом и объектом, между познающим и познаваемой вещью."

Беннет (Bennet, 1973) приводит семь уровней человека согласно гурджиевской системе, последние три из которых являются "освобожденными". Эти три последних уровня являются градациями "объективного сознания". Неотъемлемой частью трансформации в "объективное сознание" является освобождение человека от капризных, неразумных влияний, исходящих из внешних и внутренних источников."Освобожденный" человек, находящийся, например, на шестом уровне – это то же самое, что "бодхисатва" в буддизме Махаяны, или великие святые в христианстве и "вади" в исламе. Такой человек более не озабочен собственным благополучием, но посвящает себя спасению всех живых существ."


Глава 14

"БЕЗОГОВОРОЧНОЕ ОСОЗНАНИЕ" КРИШНАМУРТИ

Джидду Кришнамурти, родившийся в 90-х годах прошлого века, получил образование в Англии под руководством А. Безант. Точка зрения Кришнамурти на человеческие проблемы близка к буддизму. Ум и мир, говорит Кришнамурти, пребывают в постоянном движении."Существует только одна вещь – непостоянство" Перед лицом опасности такого постоянного изменения ум человека цепляется за "Я". Но это "Я" существует только через отождествление с тем, что оно себе воображает или чем хочет быть."Я" – это масса противоречий, желаний, стремлений, движений и разочарований, где страдания больше чем радости." Единственный источник страдания – постоянный конфликт в уме между тем, "что есть", и тем, "что должно быть". Обусловленный ум, согласно анализу Кришнамурти, бежит от факта своего непостоянства, пустоты и горести. Он выстраивает стены из привычек и рутины и предается мечтам о будущем, либо остается привязанным к прошлому. Такие меры защиты парализуют нас и не позволяют нам жить в настоящем моменте.

Кришнамурти возражает против методов медитации, у которых так много сторонников. Не смотря на то, что ум может постараться убежать из обусловленности через медитацию, он каждой своей новой попыткой просто создает новую тюрьму из методов, которым он следует, и целей, которых он стремится достичь. Кришнамурти – противник всякого рода техник, и он советует отставить в сторону все авторитеты и традиции. Из них можно лишь почерпнуть знание, но не понимание, которое действительно необходимо. Согласно Кришнамурти ни одна из техник не может освободить ум, так как любое усилие, предпринятое умом, только сплетает новую сеть. Он, например, открыто высказывается против методов концентрации (цит. по Goleman, 1972, p.114) "бесконечно повторяя "аминь" или "ом" – или, например, "кока-кола" – вы, пожалуй, будете иметь какие-то переживания, потому что от повторения ум успокоится. Одно из любимых условий некоторых учителей медитации состоит именно в том, чтобы убедить своих учеников заниматься концентрацией, т.е. фиксировать свой ум на одной мысли, отгоняя прочь все остальные. Это самая глупая и противная вещь, которую может делать любой школьник, потому что его заставляют это делать".

"Медитация", которую поддерживает Кришнамурти, не имеет системы, и менее всего является "повторением и имитацией". Он предлагает как цель и одновременно как средство "безоговорочное осознание", "переживание того, что есть, без присвоения этому названий". Это состояние находится за пределами мысли. Все мысли, – говорит он, – принадлежат прошлому, а медитация – всегда в настоящем. Чтобы быть в настоящем, ум должен оставить привычки, приобретенные вследствие потребности иметь уверенность: "его цель и добродетели должны быть возвращены обществу, которое их породило". Человек должен отказаться от всех мыслей и мечтаний. Кришнамурти советует (1962, р.8-10): "Позвольте уму стать пустым и не заполняйте его мыслями. Тогда не будет того, кто медитирует, и останется только сама медитация. Ум, охваченный игрой воображения, может породить только заблуждения. Поэтому ум должен быть чистым и неподвижным. Тогда в свете этой ясности проявляется непреходящее."

Кришнамурти, видимо, отстаивает только конечное состояние, метод без метода. Но при более близком ознакомлении видно, что он ясно говорит всем, кто может услышать, "как сделать это", хотя в то же время он говорит, что не существует такого "как", так же как и не существует никакого "метода". Он советует нам "просто осознавать то, что есть... свои привычки и реакции. Его средство – это постоянное наблюдение своего собственного сознания. Взгляд Кришнамурти на "отсутствие техник" становится более понятным из его беседы с молодыми индийскими школьниками, которым он давал наставления. Сначала он говорит им, чтобы они сидели спокойно с закрытыми глазами, а затем – чтобы они наблюдали за развитием своих собственных мыслей. Он советует им продолжать заниматься этим упражнением и при других обстоятельствах: при ходьбе или при засыпании."Вы должны наблюдать точно так же, как вы наблюдаете за ящерицей, пробегающей мимо вас по стене, разглядывая и все ее четыре ноги, и то, как она цепляется за стену. И по мере наблюдения вы разглядите все ее движения, всю точность этих движений. Точно так же наблюдайте за своим мышлением, не исправляйте его и не подавляйте – просто наблюдайте за ним, сейчас, этим утром."

Кришнамурти называет такое тщательное внимание "самопознанием". Его суть состоит в том, чтобы "постичь пути своего собственного ума" для того, чтобы "ум получил свободу быть спокойным". Когда ум спокоен – тогда человек понимает. Ключ к пониманию – это внимание без слов, без имен. Он советует "наблюдайте и будьте простым". Там где есть внимание без реагирующей мысли – есть и реальность.

Процесс, который Кришнамурти предлагает для самопознания, тождественен тренировке "полноты внимания" в буддизме. Но сам Кришнамурти вероятнее всего не согласился бы с таким сравнением из-за опасности, которую он усматривает в поиске какой-либо цели посредством техники. Процесс, предлагаемый им для успокоения ума, развивается спонтанно через признание своих затруднений, потому что знать, "что ты спишь, – уже означает бодрствовать." Эта истина, воздействуя на ум, освобождает его. Кришнамурти говорит: "Когда ум познает всю глубину своей собственной обусловленности... тогда все его движения прекращаются. Он совершенно спокоен, не имеет никаких желаний и чего-либо иного, что принуждало бы его или побуждало".

"Пробуждение" для Кришнамурти является автоматическим процессом. Ум находит решение через "саму интенсивность вопроса". Такого познания нельзя искать, оно приходит без приглашения. Человек, которому удалось прийти к такому познанию, уверяет Кришнамурти, – входит в новый мир. В этом состоянии человек свободен от обусловленных привычек восприятия и узнавания, не позволяющих принимать себя так, как есть. Быть в этом состоянии, говорит Кришнамурти, значит любить."Там где еще есть "Я" любви нет". Это состояние приводит к "одиночеству за пределами одиночества", в котором в уме не остается никаких движений и есть лишь чистое переживание, "внимание без каких-либо побуждающих причин". Человек освобождается от зависти, честолюбия, желания власти, приобретая любовь и сострадание. Живя в вечном настоящем, человек прекращает накапливать впечатления и опыт; прошлое умирает для него с каждым новым мгновением. При таком безоговорочном осознании человек приобретает способность быть простым. По словам Кришнамурти (Goleman, 1971, p.95) "быть далеко, очень далеко от мира хаоса и страдания; жить в нем, но не затрагиваться им... Медитирующий ум не связан ни с прошлым ни с будущим, и тем не менее способен жить ясно и разумно".


ЧАСТЬ 3

МЕДИТАЦИОННЫЕ ПУТИ: ИХ СУЩНОСТНОЕ ЕДИНСТВО

Каждый из медитационных путей имеет как сходство с другими путями, так и по своему не похож ни на один другой метод. Если отвлечься от различия в техниках – а на это различие как раз делается главный упор в каждой системе верований то все эти пути роднит то, что они – разновидности процесса трансформации сознания.

Глава 15

ПОДГОТОВКА К МЕДИТАЦИИ

Что касается подготовки к медитации, то в этом различные медитационные системы имеют мало общего. Те системы, которые рассмотрены в этой книге, представлены весьма широким кругом различных подходов к вопросу о необходимости подготовки медитирующего к медитации какую-либо формой очищения. В одних системах – таких как каббала, христианство, бхакти и суфизм, – весьма настоятельно подчеркивается необходимость предварительного очищения, в то время как взгляды Гурджиева и Кришнамурти противоположны – они считают, что такие усилия бесполезны, потому что влекут за собой избегание повседневных жизненных ситуаций. Кроме того есть мнение – в ТМ и в Дзен, – что подлинная чистота приходит спонтанно, как побочный продукт самой медитации. Крайнюю точку зрения представляют тантристы школы Бон Марга, проповедуя отказ от сексуальных и других приличий, как элемент духовной практики.

Мнения о месте для медитации также весьма различны. Отцы-пустынники, удалявшиеся в безлюдные места египетской пустыни, советовали избегать шумных мест и плохих компаний отшельничество было неотъемлемой частью их программы самодисциплины. Современные индийские йоги стремятся в изолированные лесные и горные убежища по тем же причинам. Западные варианты индийской йоги, такие как ТМ, – против каких-то насильственных изменений привычек повседневной жизни – вместо этого медитация просто включается в нормальный режим дня. Для интенсивной практики Дзен больше всего подходят монастырские условия, но, так же как и ТМ, такая практика может быть частью повседневной жизни медитирующего. Как Кришнамурти, так и Гурджиев подчеркивали, что семья, работа и базарные площади – это наилучшая среда для внутренней дисциплины, дающая материал для медитации.

Однако большинство классических медитационных систем считают, что монастырь или ашрам – это оптимальное место для медитации, а монахи или йоги – идеальная компания; отречение – высшее предназначение, а священные писания – лучшее чтение. Современные медитационные системы, такие как ТМ, побуждают своих последователей не порывать с организационными узами и деятельностью до тех пор, пока ученик живет обычным для себя образом жизни, не внося в него коренных изменений. Кришнамурти, пожалуй, единственный среди духовных учителей, кто не советует ученику стремится к компании себе подобных, и кто отрицательно относится к поискам учеником своего учителя или мастера, что является существенным элементом всех остальных систем.

Кришнамурти уникален и тем, что не стремился распространять свое вполне сложившееся учение. Хотя другие школы, такие как Дзен, и не делают особого упора на интеллектуальных занятиях, у всех у них есть как формальные, так и неформальные учения, которые усваивают ученики. В некоторых традициях формальное обучение играет главную роль. Так, например, бенедиктинский монах должен проводить треть дня в изучении писаний, а остальные две трети – занимаясь молитвой (той же медитацией) и физическим трудом.


Глава 16

ВНИМАНИЕ

Больше всего различные медитационные школы сходятся в той важности, которая придается переподготовке внимания. Грубо эти школы можно было бы разделить, пользуясь основной терминологией переподготовки внимания, которые описывает "Вишуддхимагга" – концентрация и полнота внимания. Если мы возьмем систему "Вишуддхимагги" в качестве примера, то мы сможем увидеть сходство различных техник, скрываемое за покровом терминов и учений.

Есть бесчисленное множество различных названий, которые употребляются в разных медитационных системах, и которые на самом деле обозначают один и тот же путь и одну и ту же цель. Иногда один и тот же термин используется различными школами в узком, но в то же время в совершенно различном техническом смысле. Например, то что переводится на наш язык как "пустота", у индийских йогинов означает состояние Дхьяны, а в буддизме Махаяны под этим подразумевается постижение той пустоты, которая изначально присуща всем феноменам. В первом случае термин употребляется для обозначения состояния, когда сознание избавлено от содержимого, а во втором для обозначения пустотности всех вещей. Другой пример: Phillip Kapleau (1967) отличает "дзадзен" от медитации, говоря, что "их не следует смешивать". Кришнамурти (1967) говорит, что только "безусловное осознание" – настоящая медитация. Признание того, что и "дзадзен", и "безусловное осознание" являются техниками понимания и постижения, позволяет увидеть, что за этими, приведенными выше, на первый взгляд не связанными высказываниями скрывается одно и то же различие – различие между концентрацией и постижением. (В "Йогасутрах" Патанджали, в так называемом "восьмеричном пути йоги" четко различается концентрация – "Дхарана", собственно медитация "Дхьяна", и инсайт, "Самадхи" – прим. ред.) Kapleau под "медитацией" понимает на самом деле концентрацию, в то время как Кришнамурти вообще отрицает тот факт, что концентрация относится к области медитации.

Таблица 4. Подразделение медитационных техник по видам внимания

Система | Техника | Тип
Бхакти | Джапа | Концентрация
Каббала | Кавванах | Концентрация
Исихазм | Молитва сердца | Концентрация
Суфизм | Зикр | Концентрация
Раджа йога | Самадхи | Концентрация
ТМ | трансцендентная медитация | Концентрация
Кундалини-йога | Сиддха-йога | Концентрация
Тибетский буддизм | Випассана | Интегрированный
Дзен | Дзадзен | Интегрированный
Гурджиев | Память о себе | Полнота внимания
Кришнамурти | Самопознание | Полнота внимания
Тхеравада | Випассана | Интегрированный

В таблице 4 приведена классификация техник всех медитационных систем в соответствии с типологией, даваемой в "Вишуддхимагге". Классификационным критерием служит здесь механизм техники, где первый этап – концентрация, при которой ум фиксируется на каком-то объекте, второй этап – полнота внимания, при которой ум наблюдает сам себя, и третий этап – целостная совокупность обоих процессов.

Еще одной предпосылкой, положенной в основу классификации, послужила внутренняя логика описаний. В случае концентрации в описаниях упоминаются характеристики, присущие пути Дхьяны, такие как "возрастающее утонченное блаженство, сопровождающееся углублением концентрации и потерей чувственного осознания". В случае техники постижения (Випассана – медитация) должны присутствовать характеристики практики Випассаны, такие как постижение безличности ментальных процессов. В случае комбинированной техники смешиваются и интегрируются как техника концентрации, так и техника постижения, Випассана.

При концентрации в намерение медитирующего входит фиксирование своего внимания я на каком-то отдельном восприятии, с возвращением ума назад всякий раз, когда он отвлекается от объекта. В некоторых инструкциях по концентрации подчеркивается активное участие воли медитирующего в процессе привлечения к воспринимаемому объекту и сопротивлении каким-либо отвлекающим факторам. Другие инструкции предлагают следовать пассивной линии поведения, просто возвращая вновь объект восприятия, утерянный в потоке сознания. Так, древние буддийские тексты последователей Тхеравады призывают ученика скрежетать зубами, сжимать кулаки, работать до пота, силясь удержать свой ум с помощью дыхательных упражнений. С другой стороны, занимающемуся ТМ рекомендуется " непринужденно возобновлять повторение мантры" всякий раз, когда он замечает, что его ум отвлекается. Хотя эти подходы являются противоположными в единстве активности и пассивности, их можно считать равноценными средствами для постоянного возобновления ориентации на объект концентрации и, таким образом, средствами для развития однонаправленности. Что же касается техник полноты внимания, будь то "памятование о себе" Гурджиева, "самопознание" Кришнамурти, или "сикан-тадза" в Дзен-буддизме, – все они сходятся в своем подходе к вниманию, предлагая непрерывную бдительность в каждый момент, и распознавание всех цепей, сковывающих сознание медитирующего.

Большинство школ медитации не привержены только одному из этих подходов, но используют разные техники из обеих подходов. В ним принимаются во внимание индивидуальные различия обучающихся и то, что необходимо конкретному человеку для его прогресса. Суфии, например, главным образом используют "зикр", практику концентрации, но они временами используют и техники полноты внимания, например, "мурагаба" – возвращение внимания к истоку своего собственного сознания. В предыдущих разделах этой книги для простоты изложения выделялись те специфические техники, которые были главными для каждой школы.

Различные медитационные системы могут проповедовать различные взгляды на необходимость каких-либо подготовительных действий, необходимость особой окружающей обстановки, необходимость в учителе или в каких-то предварительных знаниях о том, чего ожидать от медитации. Однако все медитационные школы сходятся на том, что для изменения сознания медитирующего нужна переподготовка его внимания, достигаемая либо с помощью концентрации, либо с помощью полноты внимания.


Глава 17

ВИДИШЬ ТО, ВО ЧТО ВЕРИШЬ

Система верований, к которой принадлежит медитирующий, определяет то, как он интерпретирует свои медитационные переживания и какие ярлыки он на них наклеивает. Когда суфий входит в состояние, в котором он больше не ощущает своих чувств, и его единственной мыслью является мысль об Аллахе, он знает, что это "фана". Йогин, который вошел в состояние, в котором он больше не ощущает своих чувств и мысли его сфокусированы на его божестве, скажет что он вощшел в состояние Самадхи. Множество названий использовались для обозначения одного и того же состояния: "Дхьяна", "Самьяма", "Самадхи", "Фана", "Даат", "Турийя", "Великая фиксация", "трансцендентное сознание". Все они, по видимому, относятся к одному и тому же состоянию со схожими характеристкиами. Эти многочисленные термины для обозначения одного и того же состояния пришли к нам соответственно из буддизма Тхеравады, Раджа-йоги, Суфизма, Каббалы, Кундалини-йоги, Дзен и ТМ.

История религий изобилует примерами трансцендентных переживаний, которые интерпретировались в соответствии с тем временем, местом и религиозной традицией, где все это происходило. Индийский святой Рамана Махарши, например, рассматривал свои трансцендентные состояния в терминах философии адвайты. Видимо, и апостол Павел во время своего великого мистического переживания по дороге в Дамаск интерпретировал его потом в терминах христианства по той причине, что тогда этим были заняты все его мысли. Среда, с которой человек общается, определяет то, как он истолковывает свои внутренние реалии. Berger (1967) полагает, что "хотя Саул (Саул прежнее имя Павла – прим. ред.) и мог стать Павлом в своем религиозном экстазе, ... оставаться им он мог только в христианском обществе, которое признало его таковым и утвердило то новое бытие, с которым он теперь отождествил себя."

Взаимосвязь между тем, во что верит медитирующий, его внутренним состоянием и тем, как он рассматривает самого себя, станет ясной на примере из Кундалини-йоги. В этой традиции Гуру имеет решающее значение как в деле помощи медитирующему в достижении желаемых медитативных состояний, так и в интерпретации и в утверждении значимости этих состояний.

Свами Муктананда, учитель Кундалини-йоги, описывает случай, который предшествовал его возведению в ранг Свами ("Свами" – часть нового имени, даваемого в традиции индуистской йоги учителем ученику при посвящении. – прим. ред.) Когда он медитировал, учитель коснулся его плеча, и в этот момент (Muktananda, 1972, стр.85) "я мгновенно почувствовал внутри себя волну огромной духовной силы, которая бросила меня на каменную стену, и через все мое тело прошел судорожный спазм, вызванный сильнейшим электрическим ударом. Судороги, подобные тем, которые бывают у эпилептиков, происходили с моим телом около часа. Происходили многие странные движения, и я чувствовал, что внутри меня открываются вещи, неведомые мне до того."

Муктананда принял свое испытание для того, чтобы подтвердить, что он достиг титула "Свами", достиг продвинутого состояния. Хотя некий набор верований относительно измененных состояний сознания в медитации и позволяет надежно истолковать их, медитирующий не нуждается в каких-то специфических предварительных знаниях относительно тех состояний, которые он испытывает. Так, Свами Муктананда в своей автобиографии (1972) рассказывает, как его Гуру предлагал ему медитационную практику, но при этом кроме некоторых минимально необходимых инструкций не давал никаких указаний на то, чего следует ожидать от нее. Когда впоследствии Муктананда входил в необычные состояния, то он делал это вполне простодушно, и лишь потом он наткнулся в книгах на описание подобных переживаний, что позволило ему сформировать свою точку зрения на происходящее.

Сатпрем, биограф Шри Ауробиндо, (1970 с.252) тоже описывал необычные состояния, которые Шри Ауробиндо испытывал во время своего духовного развития, но при этом отмечал: "Шри Ауробиндо сначала был сбит с толку своими необычными переживаниями... и у него ушло несколько лет на то, чтобы понять, что с ним случилось. Непосредственно в момент переживаний у него не было никаких указаний на это. Объяснения пришли позже."


Глава 18

ИЗМЕНЕННЫЕ СОСТОЯНИЯ В МЕДИТАЦИИ

В медитации метод – это то семя, из которого вырастает цель. Характер достигаемого состояния зависит от пути достижения. Путь концентрации ведет медитирующего к слиянию с объектом медитации в Дхьяне, а затем и к выходу за пределы объекта. По мере достижения медитирующим более глубоких уровней, блаженство становится более полным и более утонченным. На пути полноты внимания ум медитирующего наблюдает за своей собственной работой и становится восприимчивым ко все более тонким фрагментам потока мыслей. По мере обострения восприятия он становится все менее привязанным к тому, что он наблюдает, и в конечном счете отворачивается полностью от всего что есть в его сознании и переходит в состояние Нирваны. В этом состоянии нет никаких переживаний.

Каждая система, использующая концентрацию, описывает одно и то же путешествие к Дхьяне, но облекает свое описание в термины, свойственные лишь ей одной. Характерные признаки этого состояния всегда одни и те же: потеря чувства осознавания, однонаправленность внимания на объект для исключения всех других мыслей, и чувство небывалого восторга. Системы, использующие полноту внимания, описывают путь постижения, путь инсайта, как все более тонкое восприятие ума медитирующего, отрешенность от происходящих в нем событий, и непреодолимую устремленность в настоящий момент. Нирваническое состояние само по себе не обязательно рассматривается как конечный пункт этого продвижения.

Эти два состояния (Дхьяна и Нирвана – прим. ред.) являют собой прототипы всех измененных состояний в медитации. Однако ими не исчерпывается все многообразие изменений в сознании, которые приносит медитация. Внимание чрезвычайно гибко, и оно может вносить изменение в сознание намного большим количеством способов, чем те два, которые описаны выше. Переподготовка внимания также может быть связана с тренировкой других биосистем, например, с движениями в суфийских танцах. Дополнительные формы практики, кроме упражнений, связанных с вниманием, такие как управление дыханием, голодание, визуализации способствуют формированию конечного облика измененного состояния сознания.

Внимание, конечно же, является ключом к медитативным измененным состояниям, но вклад, вносимый другими практиками, обуславливает сложность предсказания конечных изменений сознания. Одним из примеров более сложного измененного состояния является результат, который дает "шактипатдикша", техника Кундалини-йоги. Причиной судорожных движений, которые возникают в этом состоянии, могут быть упражнения по контролю дыхания, так же как и тесные взаимоотношения между учителем и учеником – и все это на фоне того основного эффекта, который создает концентрация. Чем больше средств используется для изменения сознания, тем более запутана топография получаемого в результате состояния.

В литературе, посвященной каждой медитативной системе, описывается некое измененное состояние. Дхьяна – это прототип множества измененных состояний, аккуратно отмежеванных от других состояний. Те состояния сознания, которые возникают в Дхьяне, исключают основные нормальные состояния сознания бодрствование, сон со сновидениями, глубокий сон без сновидений. (Автор имеет в виду четвертое состояние, "турийя", которое по своей природе, будучи "полнотой внимания" и целостным восприятием, не похоже на состояния сознания при бодрствовании, сне со сновидениями или сне без сновидений. прим. ред.) Однако, измененные состояния другого типа сосуществуют с этими основными состояниями. Такое сосуществование вносит новые функции и в нормальные состояния сознания, изменяя их характер. По тем критериям, которые предлагает Тарт (Tart, 1971) для "высших состояний сознания", им доступны все функции низших состояний сознания – бодрствующего сознания, сна со сновидениями и сна без сновидений; и при этом присутствуют некоторое совершенно новые аспекты, вытекающие из измененного состояния. Такое преображение сознания и является той характерной особенностью, достигаемой с помощью медитативного опыта, которая может трансформировать каждый момент человеческой жизни. Это и есть "пробужденное" или "просветленное" состояние сознания.


Список публикаций Дэниела Гоулмена

1971
Meditation as a metatherapy. Hypotheses toward a proposed fifth state of consciousness. // Journal of transpersonal psychology, 1971, v.3, N.1
1972
Buddha on meditation and states of consciousness.
Part 1. The teaching. // Journal of transpersonal psychology. 1972, v.4, N.1, p.p 1-44.
Part 2. A typology of meditation techniques. // Journal of transpersonal psychology. 1972, v.4, N.2, p.p.151-210.
1975
Mental Health in classical Buddhist psychology. // Journal of transpersonal psychology. 1975. v.7. N.2, p.p.176-181; Beyond Ego. – Los Angeles: Jeremy Tarcher, 1980, p.p.131-134.
1977
The Warietes of the Meditative Experience. – New York: E. P. Dutton, 1977, 130 p.
1979
Buddhism and personality theory. / Hall C. & Lindsey J. (ed.) Theories of personality. New York: T.Wiley – 1979.
1980
Perspectives on Psychology, Reality and the Study of Consciousness. / Beyond Ego. 1980. p.p.29-35.
1980
A Map for Inner Space. / Beyond Ego. p.p.141-149.
1983
(with Epstein, Mark) Meditation and well-being: An Eastern model of psychological health. / Walch R. & Shapiro D. (ed.) Beyond Health & Normality. – New York: Van Nostrand. 1983.
1985
Vital lies, simple truth: the psychology of self-deception. – New York: Simon & Shuster, 1985.
1985
Truth and transformation in psychological and spiritual path. // Journal of transpersonal psychology, 1985, v.17, N.2, p.p.183-214.
1988
The meditative mind: the varietes of meditative experience. – Los Angeles: Jeremy Tarcher, 1988.