PSYLIB® – ДХАММАПАДА

БИБЛИОТЕКА

ДХАММАПАДА

Перевод с пали В.Н.Топорова

М., 1960

I. ГЛАВА ПАРНЫХ СТРОФ

II. ГЛАВА О СЕРЬЁЗНОСТИ

III. ГЛАВА О МЫСЛИ

IV. ГЛАВА О ЦВЕТАХ

V. ГЛАВА О ГЛУПЦАХ

VI. ГЛАВА О МУДРЫХ

VII. ГЛАВА ОБ АРХАТАХ

VIII. ГЛАВА О ТЫСЯЧЕ

IX. ГЛАВА О ЗЛЕ

X. ГЛАВА О НАКАЗАНИИ

XI. ГЛАВА О СТАРОСТИ

XII. ГЛАВА О СВОЁМ Я

XIII. ГЛАВА О МИРЕ

XIV. ГЛАВА О ПРОСВЕТЛЁННОМ

XV. ГЛАВА О СЧАСТЬЕ

XVI. ГЛАВА О ПРИЯТНОМ

XVII. ГЛАВА О ГНЕВЕ

XVIII. ГЛАВА О СКВЕРНЕ

XIX. ГЛАВА О СОБЛЮДАЮЩЕМ ДХАММУ

XX. ГЛАВА О ПУТИ

XXI. ГЛАВА О РАЗНОМ

XXII. ГЛАВА О ПРЕИСПОДНЕЙ

XXIII. ГЛАВА О СЛОНЕ

XXIV. ГЛАВА О ЖЕЛАНИИ

XXV. ГЛАВА О БХИКШУ

XXVI. ГЛАВА О БРАХМАНАХ

Библиотека Фонда содействия развитию психической культуры (Киев)


I. ГЛАВА ПАРНЫХ СТРОФ

1

Дхаммы обусловлены разумом, их лучшая часть – разум, из разума они сотворены. Если кто-нибудь говорит или делает с нечистым разумом, то за ним следует несчастье, как колесо за следом везущего.

2

Дхаммы обусловлены разумом, их лучшая часть – разум, из разума они сотворены. Если кто-нибудь говорит или делает с чистым разумом, то за ним следует счастье, как неотступная тень.

3

"Он оскорбил меня, он ударил меня, он одержал верх надо мной, он обобрал меня". У тех, кто таит в себе такие мысли, ненависть не прекращается.

4

"Он оскорбил меня, он ударил меня, он одержал верх надо мной, он обобрал меня". У тех, кто не таит в себе такие мысли, ненависть прекращается.

5

Ибо никогда в этом мире ненависть не прекращается ненавистью, но отсутствием ненависти прекращается она. Вот извечная дхамма.

6

Ведь некоторые не знают, что нам суждено здесь погибнуть. У тех же, кто знает это, сразу прекращаются ссоры.

7

Того, кто живет в созерцании удовольствий, необузданного в своих чувствах, неумеренного в еде, ленивого, нерешительного, – именно его сокрушает Мара, как вихрь бессильное дерево.

8

Того, кто живёт без созерцания удовольствий, сдержанного в своих чувствах и умеренного в еде, полного веры и решительности, – именно его не может сокрушить Мара, как вихрь не может сокрушить каменную гору.

9

Кто облачается в жёлтое одеяние, сам не очистившись от грязи, не зная ни истины, ни самоограничения, тот недостоин жёлтого одеяния.

10

Но кто избавился от грязи, кто стоек в добродетелях, исполнен истины и самоограничения, именно тот достоин желтого одеяния.

11

Мнящие суть в несути и видящие несуть в сути, они никогда не достигнут сути, ибо их удел – ложные намерения.

12

Принимающие суть за суть и несуть за несуть, они достигнут сути, ибо их удел – истинные намерения.

13

Как в дом с плохой крышей просачивается дождь, так в плохо развитый ум просачивается вожделение.

14

Как в дом с хорошей крышей не просачивается дождь, так в хорошо развитый ум не просачивается вожделение.

15

В этом мире сетует он и в ином – сетует. В обоих мирах злочинец сетует. Он сетует, он страдает, видя зло своих дел.

16

В этом мире радуется он и в ином – радуется. В обоих мирах творящий добро радуется. Он радуется - не нарадуется, видя непорочность своих дел.

17

В этом мире страдает он и в ином – страдает, в обоих мирах злочинец страдает. "Зло сделано мной", – страдает он. Ещё больше страдает он, оказавшись в беде.

18

В этом мире ликует он и в ином – ликует, в обоих мирах творящий добро ликует. "Добро сделано мной!" – ликует он. Ещё больше ликует он, достигнув счастья.

19

Если даже человек постоянно твердит Писание, но, нерадивый, не следует ему, он подобен пастуху, считающему коров у других. Он непричастен к святости.

20

Если даже человек мало повторяет Писание, но живет, следуя дхамме, освободившись от страсти, ненависти и невежества, обладая истинным знанием, свободным разумом, не имея привязанностей ни в этом, ни в ином мире, – он причастен к святости.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


II. ГЛАВА О СЕРЬЁЗНОСТИ

21

Серьёзность – путь к бессмертию. Легкомыслие – путь к смерти. Серьёзные не умирают. Легкомысленные подобны мертвецам.

22

Отчетливо понимая это, мудрые – серьёзны. В серьёзности они черпают радость. На ниве благородных радуются они.

23

Вдумчивые, упорные, всегда стойкие и мудрые, они достигают Нирваны, свободной от привязанностей и несравненной.

24

У энергичного, полного мыслей, действующего осмотрительно, ограничивающего себя, серьёзного, у того, чьи дела чисты и кто живет, следуя дхамме, – у того возрастает слава.

25

Пусть мудрец усилием, серьёзностью, самоограничением и воздержанием сотворит остров, который нельзя сокрушить потоком.

26

Невежды, глупые люди привержены к легкомыслию. Мудрец же хранит серьёзность, как драгоценное сокровище.

27

Избегайте легкомыслия, чуждайтесь страсти и наслаждения, ибо лишь серьёзный и вдумчивый достигнет великого счастья.

28

Когда мудрый серьёзностью прогонит легкомыслие, он, беспечальный, подымаясь на вершины мудрости, смотрит на больное печалью человечество, как стоящий на горе на стоящего на равнине, как мудрый на глупого.

29

Серьёзный среди легкомысленных, многободрствующий среди спящих, мудрец выделяется, как скакун, опередивший клячу.

30

Серьёзностью достиг Магхаван первенства среди богов. Серьёзность хвалят, легкомыслие же всегда проклинается.

31

Бхикшу, находящий удовольствие в серьёзности или со страхом взирающий на легкомыслие, пролагает путь, как огонь, пожирающий узы, большие или малые.

32

Бхикшу, находящий удовольствие в серьёзности или со страхом взирающий на легкомыслие, неспособен к падению: ведь он близок к Нирване.


III. ГЛАВА О МЫСЛИ

33

Трепещущую, дрожащую мысль, легко уязвимую и с трудом сдерживаемую, мудрец направляет, как лучник стрелу.

34

Как рыба, вырванная из своей стихии и брошенная на сушу, дрожит эта мысль: лишь бы вырваться из-под власти Мары.

35

Обуздание мысли, едва сдерживаемой, легковесной, спотыкающейся где попало, – благо. Обузданная мысль приводит к счастью.

36

Пусть мудрец стережёт свою мысль, трудно постижимую, крайне изощрённую, спотыкающуюся где попало. Стережённая мысль приводит к счастью.

37

Те, которые смирят свою мысль, блуждающую вдалеке, бредущую в одиночку, бестелесную, скрытую в сердце, освободятся от Мары.

38

У того, чья мысль нестойка, кто не знает истинной дхаммы, чья вера колеблется, – мудрость не становится совершенной.

39

В непорочной мысли, в невсполошенной мысли, отказавшейся от добра и зла, в бодрствующей нет страха.

40

Зная, что это тело подобно скудели, превратив эту мысль в подобие крепости, пусть он с оружием мудрости нападет на Мару, и да сохранит он победу и да будет он свободен от привязанностей.

41

Увы! Недолго это тело проживёт на земле, отверженное, бесчувственное, бесполезное, как чурбан.

42

Что бы ни сделал враг врагу или же ненавистник ненавистнику, ложно направленная мысль может сделать еще худшее.

43

Что бы ни сделали мать, отец или какой другой родственник, истинно направленная мысль может сделать еще лучшее.


IV. ГЛАВА О ЦВЕТАХ

44

Кто победит эту землю и мир Ямы и этот мир богов? Кто найдет хорошо преподанную стезю дхаммы, как мудрец – цветок?

45

Ученик победит землю, мир Ямы и этот мир богов. Ученик найдет хорошо преподанную стезю дхаммы, как мудрец – цветок.

46

Знающий, что это тело подобно пене, понимающий его призрачную природу, сломавший украшенные цветами стрелы Мары, пусть он пройдёт невидимый для царя смерти.

47

Человека же, срывающего цветы, чей ум в шорах, похищает смерть, как наводнение – спящую деревню.

48

Человека же, срывающего цветы, чей ум в шорах, ненастного в чувственных утехах, смерть делает подвластным себе.

49

Как пчела, набрав сока, улетает, не повредив цветка, его окраски и запаха, так же пусть мудрец поступает в деревне.

50

Пусть смотрит он не на ошибки других, на сделанное и несделанное другими, но на сделанное и несделанное им самим.

51

Хорошо сказанное слово человека, который ему не следует, столь же бесплодно, как и прекрасный цветок с приятной окраской, но лишенный аромата.

52

Хорошо сказанное слово человека, следующего ему, плодоносно, как прекрасный цветок с приятной окраской и благоухающий.

53

Как из вороха цветов можно сделать много венков, так и смертный, когда он родится, может совершать много добрых дел.

54

У цветов аромат не распространяется против ветра, также – у сандалового дерева, у тагары или жасмина. Аромат же добродетельных распространяется и против ветра. Благой человек проникает во все места.

55

Сандаловое дерево или тагара, лотос или вассика – среди их ароматов аромат благих дел – непревзойдённейший.

56

Слаб этот аромат, испускаемый тагарой и сандаловым деревом. Аромат же благих дел, веющий среди богов, – самый лучший.

57

Мара не находит тропы тех, кто благороден, кто живет исполненный серьезности и кто свободен благодаря совершенному знанию.

58-59

Как на куче мусора, выброшенного на большую дорогу, может вырасти лотос, сладкопахнущий и радующий ум, так ученик поистине просветлённого выделяется мудростью среди слепых посредственностей, среди существ, подобных мусору.


V. ГЛАВА О ГЛУПЦАХ

60

Длинна ночь для бодрствующего, длинна йоджана для уставшего, длинна сансара для глупцов, не знающих истинной дхаммы.

61

Если странствующий не встретит подобного себе или лучшего, пусть он укрепится в одиночестве: с глупцом не бывает дружбы.

62

"Сыновья – мои, богатство - мое", – так мучается глупец. Он ведь сам не принадлежит себе. Откуда же сыновья? Откуда богатство?

63

Глупец, который знает свою глупость, тем самым уже мудр, а глупец, мнящий себя мудрым, воистину, как говорится, "глупец".

64

Если глупец связан с мудрым даже всю свою жизнь, он знает дхамму не больше, чем ложка – вкус похлебки.

65

Если хотя бы мгновение умный связан с мудрым, быстро знакомится он с дхаммой, как язык с вкусом похлебки.

66

Не имея разума, глупцы поступают с собой, как с врагами, совершая злое дело, которое приносит горькие плоды.

67

Нехорошо сделано то дело, совершив которое раскаиваются, чей плод принимают с заплаканным лицом, рыдая.

68

Но хорошо сделано то дело, сделав которое не раскаиваются, чей плод принимают радостно и удовлетворенно.

69

Пока зло не созреет, глупец считает его подобным мёду. Когда же зло созреет, тогда глупец предается горю.

70

Пусть глупец месяц за месяцем ест пищу с кончика травинки куса, все-таки он не стоит и шестнадцатой части тех, кто знает дхамму.

71

Ибо, как не сразу свёртывается молоко, так содеянное злое дело не сразу приносит плоды; тлея подобно огню, покрытому пеплом, оно следует за этим глупцом.

72

Когда же глупец на свое несчастье овладеет знанием, оно уничтожает его удачливый жребий, разбивая ему голову.

73

Он может возжелать неподобающего ему положения и первенства среди бхикшу, и власти в монастырях, и почитания среди других родов.

74

"Пусть думают и миряне, и отшельники, что это сделано мной. Пусть они зависят от меня во всех делах", – таково намерение глупца; его желание и гордость возрастают.

75

Ибо одно средство ведет к приобретению богатства, другое – к Нирване. Зная же это, бхикшу, ученик Будды, не возрадуется почестям, но возлюбит одиночество.


VI. ГЛАВА О МУДРЫХ

76

Если кто увидит мудреца, указывающего недостатки и упрекающего за них, пусть он следует за таким мудрецом, как за указывающим сокровище. Лучше, а не хуже будет тому, кто следует за таким.

77

Пусть он советует, поучает и удерживает от зла. Он ведь приятен доброму и непротивен злому.

78

Пусть никто не соединяется с плохими друзьями, пусть никто не соединяется с низкими людьми. Привяжитесь к хорошим друзьям, привяжитесь к благородным людям.

79

Вкушающий дхамму живёт счастливо; с чистым умом, мудрец всегда восхищается дхаммой, возвещённой Благородным.

80

Строители каналов пускают воду, лучники подчиняют себе стрелу, плотники подчиняют себе дерево, мудрецы смиряют самих себя.

81

Как крепкая скала не может быть сдвинута ветром, так мудрецы непоколебимы среди хулений и похвал.

82

Услышав дхаммы, мудрецы становятся чистыми, как пруд, глубокий, чистый и незамутнённый.

83

Добродетельные продолжают свой путь при любых условиях. Благие, даже томясь желанием, не болтают. Тронутые счастьем или же горем, мудрецы не позволяют ни того, ни другого.

84

Ни ради самого себя, ни ради другого не возжелает он ни сына, ни богатства, ни царства. На незаконной стезе не возжелает он себе успеха. Да будет он благороден, мудр и справедлив.

85

Немногие среди людей достигают противоположного берега. Остальные же люди только суетятся на здешнем берегу.

86

Те же люди, которые, действительно, следуют дхамме, когда дхамма хорошо возвещена, достигнут противоположного берега, минуя царство смерти, хотя его и трудно избежать.

87-88

Покинув тёмную дхамму, пусть мудрец пестует светлую. Уйдя из дома в бездомность, в одиночестве, казалось бы малоподходящем для радости, пусть ищет он удовлетворения. Отказавшись от желаний, избавившись от собственности, пусть мудрец очистит от скверны свой ум.

89

Те, чей ум должным образом опирается на начала просветления, отказавшиеся от привязанностей, радующиеся освобождению, с уничтоженными желаниями, полные блеска, они в этом мире достигли Нирваны.


VII. ГЛАВА ОБ АРХАТАХ

90

У совершившего странствие, у беспечального, у свободного во всех отношениях, у сбросившего все узы нет лихорадки страсти.

91

Мудрые удаляются; дома для них нет наслаждения. Как лебеди, оставившие свой пруд, покидают они свои жилища.

92

Они не делают запасов, у них правильный взгляд на пищу, их удел – освобождение, лишенное желаний и необусловленное. Их путь, как у птиц в небе, труден для понимания.

93

У него уничтожены желания, и он не привязан к пище; его удел – освобождение, свободное от желаний и условий. Его стезя, как у птиц в небе, трудна для понимания.

94

Чувства у него спокойны, как кони, обузданные возницей. Он отказался от гордости и лишен желаний. Такому даже боги завидуют.

95

Подобный земле, он не знает смятения; такой добродетельный подобен столпу Индры; он как пруд без грязи. У такого нет сансар.

96

У него спокойная мысль, и слово спокойно и деяние. У такого спокойного и освобождённого – совершенное знание.

97

Человек, который не верует и знает несозданное, разорвал привязанности, положил конец случаю, отказался от желаний, – поистине благороднейший человек.

98

В деревне или в лесу, в долине или на холме, – где бы ни жили Архаты, любая земля там приятна.

99

Приятны леса. Где не радуются прочие люди, возрадуются лишённые страсти, ибо они не ищут чувственных удовольствий.


VIII. ГЛАВА О ТЫСЯЧЕ

100

Одно полезное слово, услышав которое становятся спокойными, лучше тысячи речей, составленных из бесполезных слов.

101

Одно полустишие, услышав которое становятся спокойными, лучше тысячи стихов, составленных из бесполезных слов.

102

Одно полустишие, услышав которое становятся спокойными, лучше чем если бы кто-нибудь продекламировал сто стихов, составленных из бесполезных слов.

103

Если бы кто-нибудь в битве тысячекратно победил тысячу людей, а другой победил бы себя одного, то именно этот другой – величайший победитель в битве.

104

Поистине, победа над собой человека, живущего в постоянном самоограничении, смирившего себя, лучше, чем победа над другими людьми.

105

Ни Мара с Брахмой, ни гандхарва, ни даже сам бог не смогут превратить у такого человека победу в поражение.

106

Пусть некто месяц за месяцем тысячекратно в течение ста лет совершает жертвоприношения, и пусть другой воздаст честь – хотя бы на одно мгновение, – совершенствующему себя. Поистине, такое почитание лучше столетних жертвоприношений.

107

Пусть человек сто лет ухаживает за огнем в лесу и пусть он воздаст честь, – хотя бы на одно мгновение, совершенствующему себя. Поистине, такое почитание лучше столетних жертвоприношений.

108

Что бы ни пожертвовал в этом мире в течение года добродетельный как милостыню или приношение, все это не стоит и ломанного гроша. Уважение к ведущим праведную жизнь – лучше.

109

У того, кто почтителен и всегда уважает старых, возрастают четыре дхаммы: жизнь, красота, счастье, сила.

110

Один день жизни добродетельного и самоуглублённого лучше столетнего существования порочного и распущенного человека.

111

Один день жизни умудрённого и самоуглублённого лучше столетнего Существования невежественного и распущенного человека.

112

Один день жизни обладающего кипучей энергией лучше столетнего существования ленивого и лишённого энергии человека.

113

Один день жизни видевшего начало и конец лучше столетнего существования человека, не видящего начала и конца.

114

Один день жизни видевшего бессмертную стезю лучше столетнего существования человека, не видящего бессмертной стези.

115

Один день жизни видевшего высшую дхамму лучше столетнего существования человека, не видящего высшей дхаммы.


IX. ГЛАВА О ЗЛЕ

116

Пусть он спешит совершить благое; от зла пусть он удерживает свой ум. Ибо ум того, кто не спешит делать добро, находит удовольствие в зле.

117

Если даже человек сделал зло, пусть он не делает его снова и снова, пусть не строит на нём свои намерения. Накопление зла – горестно.

118

Если человек сделал добро, пусть он делает его снова и снова, пусть строит на нём свои намерения. Накопление добра – радостно.

119

Даже злой видит счастье, пока зло не созрело. Но когда зло созреет, тогда злой видит зло.

120

Даже благой видит зло, пока благо не созрело. Но когда благо созреет, тогда благой видит благо.

121

Не думай легкомысленно о зле: "Оно не придет ко мне". Ведь и кувшин наполняется от падения капель. Глупый наполняется злом, даже понемногу накапливая его.

122

Не думай легкомысленно о добре: "Оно не придет ко мне". Ведь и кувшин наполняется от падения капель. Умный наполняется добром, даже понемногу накапливая его.

123

Пусть избегает он зла, как купец, без спутников, но с большим богатством, – опасной дороги, как желающий жить – яда.

124

Если рука не ранена, можно нести яд в руке. Яд не повредит не имеющему ран. Кто сам не делает зла, не подвержен злу.

125

К тому, кто обижает безвинного человека, чистого и безупречного человека, именно к такому глупцу возвращается зло, как тончайшая пыль, брошенная против ветра.

126

Одни возвращаются в материнское лоно, делающие зло попадают в преисподнюю, праведники – на небо, лишённые желаний достигают Нирваны.

127

Ни на небе, ни среди океана, ни в горной расселине, если в неё проникнуть, не найдётся такого места на земле, где бы живущий избавился от последствий злых дел.

128

Ни на небе, ни среди океана, ни в горной расселине, если в неё проникнуть, не найдётся такого места на земле, где бы живущего не победила смерть.


X. ГЛАВА О НАКАЗАНИИ

129

Все дрожат перед наказанием, все боятся смерти поставьте себя на место другого. Нельзя ни убивать, ни понуждать к убийству.

130

Все дрожат перед наказанием, жизнь приятна для всех поставьте себя на место другого. Нельзя ни убивать, ни понуждать к убийству.

131

Кто, ища счастья для себя, налагает наказание на существа, желающие счастья, тот после смерти не получит счастья.

132

Кто, ища счастья для себя, не налагает наказания на существа, желающие счастья, тот после смерти получит счастье.

133

Ни с кем не говори грубо; те, с кем ты говорил грубо, ответят тебе тем же. Ведь раздражённая речь – неприятна, и возмездие может коснуться тебя.

134

Если ты успокоился, подобно разбитому гонгу, ты достиг Нирваны; в тебе нет раздражения.

135

Как пастух палкой гонит коров на пастбище, так старость и смерть гонят жизнь живых существ.

136

Совершая злые дела, глупец не понимает этого. Неразумный мучается из-за своих дел подобно снедаемому огнем.

137

Кто налагает наказание на безвинных и неиспорченных, тот быстро приходит к одному из десяти состояний.

138-139-140

Его может постигнуть: острое страдание, повреждение тела и тяжёлое мучение или же болезнь, безумие; или царская немилость, или тяжкое обвинение, или потеря родных, или утрата богатств, или же дома его спалит пламенный огонь. Когда разрушается тело, глупый попадает в перисподнюю.

141

Ни хождение нагим, ни спутанные волосы, ни грязь, ни пост, ни лежанье на сырой земле, ни пыль и слякоть, ни сиденье на корточках не очистят смертного, не победившего сомнений.

142

Пусть он даже украшен, но если он живет в мире, спокойный, смиренный, воздержанный, ведущий праведную жизнь, отвергающий применение наказания ко всем существам, – он брахман, он отшельник, он бхикшу.

143

Найдется ли в мире какой-либо человек, смиривший себя скромностью, который не нуждается в понукании, как хорошо тренированная лошадь – в кнуте?

144

Подобно хорошо тренированной лошади, тронутой кнутом, будьте энергичными и одушевлённым. С помощью веры, добродетели и энергии, самоуглубления и изучения дхаммы вы, вдумчивые, исполненные знания и безупречные в поведении, освободитесь от этого великого зла.

145

Строители каналов пускают воду, лучники подчиняют себе стрелу, плотники подчиняют себе дерево, добродетельные смиряют сами себя.


ХI. ГЛАВА О СТАРОСТИ

146

Что за смех, что за радость, когда мир постоянно горит? Покрытые тьмой, почему вы не ищете света?

147

Взгляни на сей изукрашенный образ, на тело, полное изъянов, составленное из частей, болезненное, исполненное многих мыслей, в которых нет ни определённости, ни постоянства.

148

Изношено это тело, гнездо болезней, бренное; эта гнилостная груда разлагается, ибо жизнь имеет концом смерть.

149

Что за удовольствие видеть эти голубоватые кости, подобные разбросанным тыквам в осеннюю пору?

150

Из костей сделана эта крепость, плотью и кровью оштукатурена; старость и смерть, обман и лицемерие заложены в ней.

151

Изнашиваются даже разукрашенные царские колесницы, также и тело приближается к старости. Но дхамма благих не приближается к старости, ибо добродетельные поучают ей добродетельных.

152

Малозначащий человек стареет, как вол: у него разрастаются мускулы, знание же у него не растет.

153

Я прошел через сансару многих рождений, ища строителя дома, но не находя его. Рожденье вновь и вновь – горестно.

154

О строитель дома, ты видишь! Ты уже не построишь снова дома. Все твои стропила разрушены, конек на крыше уничтожен. Разум на пути к развеществлению достиг уничтожения желаний.

155

Те, кто не вел праведной жизни, не достиг в молодости богатства, гибнут, как старые цапли на пруду, в котором нет рыб.

156

Те, кто не вёл праведной жизни, не достиг в молодости богатства, лежат, как сломанные луки вздыхая о прошлом.


ХII. ГЛАВА О СВОЁМ Я

157

Знающий, что своё я – приятно, пусть бдительно охраняет себя. Мудрец должен бодрствовать в течение одной из трех страж.

158

Пусть он сначала себя приведет в надлежащее состояние. Потом можно поучать и другого. Мудрый не собьётся с пути.

159

Как он поучает другого, так пусть поступает и сам. Полностью смирив себя, он может смирить и других. Поистине, смирение самого себя – трудно.

160

Ведь свое я – господин себе. Кто же ещё может быть господином? Полный смирением своего я человек находит господина, которого трудно найти.

161

Самим сделано зло, саморождённое, самовозникшее. Оно побеждает глупца, как алмаз – драгоценный камень.

162

Тот, у кого совсем дурной нрав, поступает с собой так, как мог бы пожелать ему враг. Он напоминает малуву, обвивающую дерево сал.

163

Плохие и вредные для себя дела – делать легко. То же, что хорошо и полезно, – делать в высшей степени трудно.

164

Глупец, который из-за порочного взгляда презирает учение Архатов, благородных, живущих согласно дхамме, приносит плоды, как каттхака, лишь уничтожая себя.

165

Ибо сам человек совершает зло, и сам оскверняет себя. Не совершает зла он тоже сам, и сам очищает себя. Чистота и скверна связаны с самим собой. Одному другого не очистить.

166

Пусть он не пренебрегает своим собственным благом, как бы ни было велико благо другого. Познав свое благо, пусть он будет привержен высшему благу.


XIII. ГЛАВА О МИРЕ

167

Не следуй низменной дхамме! Не живи легкомысленно! Не следуй фальшивым взглядам! Не увеличивай существования!

168

Встань! Не будь легкомысленным! Следуй добродетельной дхамме! Соблюдающий дхамму живёт счастливо в этом мире и даже в ином.

169

Следуй добродетельной дхамме, но не следуй порочной! Соблюдающий дхамму живёт счастливо в этом мире и даже в ином.

170

Кто смотрит на мир, как смотрят на пузырь, как смотрят на мираж, того не видит царь смерти.

171

Идите, смотрите на сей мир, подобный пёстрой царской колеснице! Там, где барахтаются глупцы, у мудрого нет привязанности.

172

Кто, прежде будучи легкомысленным, потом стал серьёзным, тот освещает этот мир, как луна, освобождённая от облаков.

173

Кто добрым делом искупает сделанное зло, тот освещает этот мир, как луна, освобождённая от облаков.

174

Слеп этот мир. Немногие в нем видят ясно. Подобно птице, освобождённой из сети, лишь немногие попадают на небеса.

175

Лебеди путешествуют тропой солнца; они путешествуют по небу с помощью иддхи. Мудрые уходят из мира, победив Мару с его воинством.

176

Нет зла, которое не мог бы совершить человек, говорящий ложь, отказывающийся от иного мира, пренебрегший единой дхаммой.

177

Истинно, скаредные не попадают в мир богов; глупцы, действительно, не восхваляют даяния. Мудрый же, давая, радуется: ведь благодаря этому он счастлив в другом мире.

178

Плод сотапатти лучше, чем земное единовластье, или восхождение на небо – чем власть над всем миром.


ХIV. ГЛАВА О ПРОСВЕТЛЁННОМ

179

Какой тропой поведёте вы этого бестропого, просветлённого, владеющего безграничными сферами, у которого победа не превращается в поражение и чья побеждённая страсть уже не продолжается в этом мире?

180

Какой тропой поведете вы этого бестропого, просветлённого, обладающего безграничными сферами, у которого нет завлекающей в ловушку привязанности, желанья, сбивающего с пути?

181

Даже боги завидуют тем просветлённым, исполненным глубоких мыслей, которые наслаждаются спокойствием освобождения, преданы размышлениям, мудры.

182

Трудно стать человеком; трудна жизнь смертных; трудно слушать истинную дхамму; трудно рождение просветлённого.

183

Неделание зла, достижение добра, очищение своего ума вот учение просветлённых.

184

Выдержка, долготерпение – высший аскетизм, высшая Нирвана, – говорят просветлённые, – ибо причиняющий вред другим – не отшельник, обижающий другого – не аскет.

185

Неоскорбление, непричинение вреда и воздержанность в согласии с Пратимокшей, и умеренность в еде, и уединённое существование, и преданность возвышенного мыслям – вот учение просветлённых.

186

Даже ливень из золотых монет не принесет удовлетворения страстям. Мудр тот, кто знает: страсти болезненны и мало от них радости.

187

Он не находит удовлетворения даже в небесных удовольствиях. Полностью просветлённый ученик радуется только уничтожению желания.

188

Ко всякому прибежищу обращаются люди, мучимые страхом: к горам и к лесам, к деревьям в роще, к гробницам.

189

Но ведь и такое прибежище не безопасно, и такое прибежище не из лучших. Достигший такого прибежища не освобождается от всех горестей.

190

Тот же, кто нашел прибежище в Будде, в Дхамме и в Сангхе, кто владеет подлинным знанием, – видит Четыре благородные истины.

191

Зло, происхождение зла и преодоление зла, и Благородный восьмеричный путь, ведущий к прекращению зла.

192

Вот такое прибежище безопасно, такое прибежище – лучшее. Достигший такого прибежища освобождается от всех горестей.

193

Трудно найти благородного человека: не везде он рождается. Но где рождается такой мудрый, так процветает счастливый род.

194

Благословенно рождение просветлённых, благословенно ученье истинной дхаммы, благословенно согласие сангхи, благословен аскетизм живущих в согласии.

195-196

Никому невозможно перечислить достоинства ("такие, мол, да этакие") такого, кто почитает достойных почтенья (будь то просветлённые или ученики), преодолевших препятствия, освободившихся от печали и жалоб, того, кто почитает таких достигших освобождения и не знающих страха.


XV. ГЛАВА О СЧАСТЬЕ

197

О! Мы живем очень счастливо, невраждующие среди враждебных; среди враждебных людей живем мы, невраждующие.

198

О! Мы живем очень счастливо, небольные среди больных; среди больных людей живем мы, небольные.

199

О! Мы живем очень счастливо, нетомящиеся среди томящихся; среди томящихся людей живем мы, нетомящиеся.

200

О! Мы живем очень счастливо, хотя у нас ничего нет. Мы будем питаться радостью, как сияющие боги.

201

Победа порождает ненависть; побеждённый живет в печали. В счастье живет спокойный, отказывающийся от победы и поражения.

202

Нет огня большего, чем страсть; нет беды большей, чем ненависть; нет несчастья большего, чем тело; нет счастья, равного спокойствию.

203

Голод – величайший недуг, санкхары – величайшее зло; для того, кто доподлинно знает об этом, Нирвана – величайшее благо.

204

Здоровье – величайшая победа; удовлетворение величайшее богатство; доверие – лучший из родственников; Нирвана – величайшее благо.

205

Вкусив сладость одиночества и сладость успокоения, освобождается от страха и от греха тот, кто вкушает сладость блаженства дхаммы.

206

Приятно смотреть на благородных; быть в их обществе благо. Да будет всегда счастлив тот, кто не видит глупцов.

207

Ибо странствующий в обществе глупцов страдает долгое время. Пребывание с глупцами, как с врагом, всегда приносит несчастье, а пребывание с мудрыми – счастье, как встреча с родственниками.

208

Поэтому: как луна следует звёздным путем, так нужно следовать за мудрым, знающим и многоучёным, многоперенёсшим, благочестивым, благородным – за таким хорошим и умным человеком.


ХVI. ГЛАВА О ПРИЯТНОМ

209

Посвятивший себя суете и не посвятивший себя размышлению, забывший цель, цепляющийся за удовольствие завидует самоуглубленному.

210

Не привязывайся к приятному и никогда – к неприятному. Не видеть приятное и видеть неприятное – зло.

211

Поэтому не делайте приятного, ибо расставание с приятным – болезненно. Нет уз для тех, у которых нет приятного или неприятного.

212

Из приятного рождается печаль, из приятного рождается страх; у того, кто освободится от приятного, нет печали, откуда страх?

213

Из склонности рождается печаль, из склонности рождается страх; у того, кто освободился от склонности, нет печали, откуда страх?

214

Из привязанности рождается печаль, из привязанности рождается страх; у того, кто освободился от привязанности, нет печали, откуда страх?

215

Из страсти рождается печаль, из страсти рождается страх; у того, кто освободился от страсти, нет печали, откуда страх?

216

Из желания рождается печаль, из желания рождается страх; у того, кто освободился от желания, нет печали, откуда страх? 217

Исполненного добродетели и проницательности, стойкого в дхамме, говорящего правду, исполняющего свой долг – такого считает народ приятным.

218

Тот, у кого мысль не привязана к удовольствиям, в ком родилось желание неизречённого (и пусть он исполнен разума), зовется уддхамсота.

219

Родственники, друзья и доброжелатели радуются, приветствуя человека, долго отсутствующего и пришедшего издалека невредимым.

220

Добрые дела встречают добродетельного человека, ушедшего из этого мира в другой, как родственники – своего близкого при его возвращении.


ХVII. ГЛАВА О ГНЕВЕ

221

Пусть он откажется от гнева, пусть он оставит самодовольство, пусть он превозможет все привязанности. Никакие несчастья не случаются с тем, кто не привязан к имени и форме.

222

Кто сдерживает пробудившийся гнев, как сошедшую с пути колесницу, того я называю колесничим; остальные – просто держат вожжи.

223

Да победит он гнев отсутствием гнева, недоброе – добрым, да победит он скупость щедростью, правдой – лжеца.

224

Говори правду, не поддавайся гневу; если тебя просят, пусть о немногом, – дай. С помощью этих трех условий можно приблизиться к богам.

225

Мудрецы, которые никого не обижают, чья плоть всегда смирена, идут в неизменяемое место, и, придя туда, они страдают.

226

У тех, кто постоянно бодрствует, денно и нощно учится и стремится к Нирване, исчезают желания.

227

Старо это присловье, о Атула, и в ходу оно не только в наше время: "Они порицают сидящего спокойно, они порицают многоречивого, и того, кто говорит в меру, порицают они". Нет ничего в мире, что бы они не порицали.

228

И не было, и не будет, и теперь нет человека, который достоин только порицания или только похвалы.

229

Кто безупречен в поведении, мудр, исполнен знания и добродетели, того, наблюдая его день за днем, восхваляют мудрые.

230

Кто решится порицать того, кто подобен монете, сделанной из золота реки Джамбу? Даже боги восхваляют его: самим Брахмой прославлен он.

231

Остерегайся грехов тела, будь сдержан во всем, что касается тела; избавившись от грехов тела, будь безгрешен телом.

232

Остерегайся грехов слова, будь сдержан во всем, что касается слова; избавившись от грехов слова, будь безгрешен словом.

233

Остерегайся грехов ума, будь сдержан во всем, что касается ума; избавившись от грехов ума, будь безгрешен умом.

234

Мудрые сдержаны телом; они также сдержаны в слове; мудрые сдержаны умом; они поистине во всем сдержаны.


ХVIII. ГЛАВА О СКВЕРНЕ

235

Как увядший лист ты теперь, и посланцы Ямы пришли за тобой. И ты стоишь у порога смерти, и у тебя нет даже запаса на дорогу.

236

Сотвори себе остров, борись энергично, будь мудрым. Очищенный от скверны, безупречный, ты достигнешь небесного царства благородных.

237

И вот твоя жизнь подошла к концу. Ты приблизился к Яме, а между тем у тебя нет даже дома, и нет у тебя даже запаса на дорогу.

238

Сотвори себе остров, борись энергично, будь мудрым! Очищенный от скверны, безупречный, ты не придешь больше к рожденью и старости.

239

Постепенно, мало-помалу, время от времени, мудрец должен стряхивать с себя грязь, как серебряных дел мастер – с серебра.

240

Как ржавчина, появившаяся на железе, поедает его, хотя она из него и возникла, так и собственные поступки приводят к несчастью того, кто преступил дхону.

241

Писание загрязняется, если его не повторять: дома загрязняются, если за ними не следить; красота загрязняется леностью; легкомыслие у бдительного – грязь.

242

Плохое поведение женщины – грязь; скаредность дающего грязь; и в этом и в том мире злые дхаммы – грязны.

243

Но грязнее всего грязь невежества, худшая грязь; избавившись от этой грязи, вы, о бхикшу, будьте свободными от грязи!

244

Легко жить тому, кто нахален, как ворона, дерзок, навязчив, безрассуден, испорчен.

245

Но трудно жить тому, кто скромен, кто всегда ищет чистое, кто беспристрастен, хладнокровен, прозорлив, чья жизнь чиста.

246-247

Кто разрушает жизнь и произносит ложь, хватает то, что не дано ему в этом мире, и ходит к жене другого, человек, который предается пьянству, – подрывает себе корень здесь, в этом мире.

248

Знай это, о человек! Злые дхаммы не имеют границ. И пусть скаредность и отсутствие дхаммы не сделают тебя надолго подвластным злу.

249

Люди дают в согласии со своей верой и столько, сколько они считают нужным. А кто завидует еде и питью, полученным другими, тот ни днем ни ночью не может достичь сосредоточенности.

250

А у кого зависть уничтожена, с корнем вырвана, устранена, тот и днем и ночью может достичь сосредоточенности.

251

Нет огня подобного страсти, нет спазмы подобной гневу, нет сети подобной обману, нет реки подобной желанию.

252

Легко увидеть грехи других, свои же, напротив, увидеть трудно. Ибо чужие грехи рассеивают, как шелуху; свои же, напротив, скрывают, как искусный шулер несчастливую кость.

253

У того, кто высматривает чужие грехи и постоянно раздражён, увеличиваются желания; он далек от уничтожения желаний.

254

В небе нет пути; нет отшельника вне нас. Люди находят радость в иллюзиях, Татхагаты свободны от иллюзий.

255

В небе нет пути; нет отшельника вне нас. Нет вечной санкхары; у просветлённых нет непостоянства.


ХIХ. ГЛАВА О СОБЛЮДАЮЩЕМ ДХАММУ

256

Не тот соблюдает дхамму, кто с поспешностью преследует свою цель. Мудрый же взвешивает и то и другое: правое и неправое.

257

Он ведет других, не прибегая к насилию, в соответствии с дхаммой, бесстрастно. Охраняющего дхамму, мудрого называют "соблюдающим дхамму".

258

Не потому он мудр, что много говорит. Спокойного, свободного от ненависти, не знающего страха называют "мудрым".

259

Не потому он сведущ в дхамме, что много говорит. Кто не пренебрегает дхаммой, кто – пусть он малоучен – ощущает её всем своим телом, тот поистине, сведущ в дхамме.

260

Не потому он старший, что его голова седа. Он в преклонном возрасте, но называют его "состарившимся напрасно".

261

Тот, в ком истина и дхамма, ненасилие, самоограничение, смирение, кто безупречен и мудр, того называют "старшим".

262

Завистливый, жадный, изворотливый человек не становится привлекательным только из-за красноречия или красивого лица.

263

Тот, у кого это уничтожено, с корнем вырвано, устранено, кто мудр и отказался от ненависти, того называют "привлекательным".

264

Непослушный и лживый не становится отшельником только благодаря бритой голове. Что это за отшельник, если он скареден и исполнен желаний?!

265

Но кто полностью подчиняет зло, – большое или малое, того называют "отшельником", ибо он успокоил зло.

266

Не потому он бхикшу, что просит у других милостыню. Бхикшу становятся не иначе, как усвоив всю дхамму.

267

Кто стоит в этом мире выше добра и зла или ведёт праведную жизнь, кто живёт здесь, обладая знанием, именно такого называют "бхикшу".

268-269

Глупый, невежественный не становится муни, даже если он соблюдает молчание. Тот же мудрец, который, как бы имея весы, отбирает хорошее и избегает плохого, и есть муни; поэтому-то он муни. Кто взвешивает в этом мире и то и другое, тот как раз и называется "муни".

270

Он не благороден, если совершает насилие над живыми существами. Его называют благородным, если он не совершает насилия ни над одним живым существом.

271-272

Только послушанием и ритуалами или также многоученостью, или же достижением самоуглубления, или одиноким ночлегом я не достигну счастья архатства, недостижимого для простых мирян! О бхикшу! Разве вы были довольны, не достигнув уничтожения желаний?


ХХ. ГЛАВА О ПУТИ

273

Лучший из путей – восьмеричный, лучшая из истин – четыре слова; лучшая из дхамм – уничтожение страстей; лучший из двуногих – тот, кто прозорлив.

274

Вот путь, и нет другого для очищения зрения. Следуйте по нему. Все иное – наваждение Мары.

275

Следуя по нему, вы положите конец страданию. Это путь был провозглашен мной, когда я узнал, как удалять тернии.

276

Вы сами должны сделать усилие. Татхагаты – единственные учителя. Те, кто следует этим путем и самоуглублён, освободится от оков Мары.

277

"Все санкхары преходящи". Когда мудро смотрят на это, тогда испытывают отвращение ко злу. Вот путь к очищению.

278

"Все санкхары горестны". Когда мудро смотрят на это, тогда испытывают отвращение ко злу. Вот путь к очищению.

279

"Все санкхары лишены души". Когда мудро смотрят на это, тогда испытывают отвращение ко злу. Вот путь к очищению.

280

Кто не встает, когда время вставать; кто исполнен лени, несмотря на молодость и силу; у кого решимость и мысль подавлены, – тот, беспечный и ленивый, не найдёт пути к мудрости.

281

Внимательный к слову, вполне смиривший свой ум, пусть он не делает ничего дурного телом, пусть он очистит эти три пути действия, пусть он достигнет тропы, указанной мудрецами.

282

Истинно: из размышления рождается мудрость; из отсутствия размышления – уничтожение мудрости. Зная этот двойной путь к жизни и к уничтожению жизни, пусть он сделает так, чтобы мудрость увеличивалась.

283

Вырубите лес, а не одно дерево. Из леса рождается страх. Вырубив и лес, и чащу, вы, о бхикшу, станете свободными.

284

Пока у мужчины не искоренено желание к женщинам, – пусть даже самое малое, – до тех пор его ум на привязи подобно теленку, сосущему молоко у матери.

285

Вырви свое желание, как вырывают рукой осенний лотос. Следуй по пути спокойствия к Нирване, указанной Сугатой.

286

"Здесь я буду жить во время дождей, здесь – зимой и летом", – так рассуждает глупец. Он не думает об опасности.

287

Такого человека, помешавшегося на детях и скоте, исполненного желаний, похищает смерть, как наводнение спящую деревню.

288

Ни дети, ни отец, ни даже родственники не могут быть защитой тому, кого схватила смерть. У родных не найти защиты.

289

Зная эту истину, пусть мудрец, внутренне сдержанный, быстро очистит себе путь, ведущий к Нирване.


ХХI. ГЛАВА О РАЗНОМ

290

Если отказ от маленького счастьица позволяет увидеть большое счастье, пусть мудрый откажется от маленького счастьица, размышляя о большом счастье.

291

Тот, кто ищет себе счастье, причиняя страдания другим, запутавшись в тенетах ненависти, не освобождается от ненависти.

292

Ведь что должно быть сделано, откладывается; что не нужно делать, наоборот, делается. У таких беспечных и заносчивых увеличиваются желания.

293

Но те, чей вполне сосредоточенный ум постоянно направлен на тело, не следуют за тем, что не должно быть сделано, упорно делая то, что должно быть сделано. У таких мудрых и внимательных желания исчезают.

294

Убив мать и отца и двух царей из касты кшатриев, уничтожив царство вместе с его подданными, брахман идёт невозмутимо.

295

Убив мать и отца и двух царей из касты брахманов, убив пятым человека-тигра, брахман идет невозмутимо.

296

Ученики Гаутамы, наделенные великой бдительностью, всегда бодрствуют. И днем и ночью, все время их мысль устремлена к Будде.

297

Ученики Гаутамы, наделенные великой бдительностью, всегда бодрствуют. И днем и ночью, все время их мысль устремлена к Дхамме.

298

Ученики Гаутамы, наделенные великой бдительностью, всегда бодрствуют. И днем и ночью, все время их мысль устремлена к Сангхе.

299

Ученики Гаутамы, наделенные великой бдительностью, всегда бодрствуют. И днем и ночью, все время их мысль устремлена на тело.

300

Ученики Гаутамы, наделенные великой бдительностью, всегда бодрствуют. И днем и ночью их ум радуется ненасилию.

301

Ученики Гаутамы, наделенные великой бдительностью, всегда бодрствуют. И днем и ночью их ум радуется размышлению.

302

Трудно оставить мирской уклад, трудно радоваться; трудна и несчастна жизнь в доме, трудно жить с иными, чем ты. Несчастье преследует странника. Поэтому не будь странником и пусть несчастье не преследует тебя.

303

Того, кто исполнен веры и добродетели, наделен славой и богатством, в каком бы месте он ни оказался, чтут повсюду.

304

Благие сияют издалека, как Гималайские горы. Злых же и вблизи не видно, как не видно стрел, пущенных ночью.

305

Тот, кто сидит в одиночестве, спит в одиночестве, бродит в одиночестве, тот, кто деятелен и сдерживает себя сам, пусть радуется в лесной чаще.


ХХII. ГЛАВА О ПРЕИСПОДНЕЙ

306

Кто говорит ложь, а также тот, то, сделав, говорит: "Я не делал", – попадают в преисподнюю. Ведь и тот и другой после смерти равны; люди низких деяний равны в том мире.

307

Многие из тех, чьи шеи укутаны в желтое, плохо соблюдают дхамму и невоздержаны. Низкие из-за своих низких деяний, они рождаются в преисподней.

308

Лучше проглотить раскаленный железный шар, подобный огненному пламени, чем нечестивому и невоздержанному воспользоваться благотворительностью страны.

309

Беспечный человек, желающий чужую жену, получит четыре вещи: достижение бесчестья, нарушенный покой, в-третьих, осуждение, в-четвертых, преисподнюю.

310

И достижение бесчестья, и плохая судьба у него; и кратковременна любовь испуганного с испуганной, и царь налагает тяжёлое наказание. Поэтому пусть человек не ищет связи с чужой женой.

311

Как трава куса, если за нее неумело ухватиться, режет руку, так и отшельническая жизнь, если ее неверно вести, увлекает в преисподнюю.

312

Что-либо сделанное небрежно, попранный долг, сомнительное благочестие – все это не приносит большого вознаграждения.

313

Если что-либо должно быть сделано, – делай, совершай с твердостью. Ибо расслабленный странник только больше поднимает пыли.

314

Несделанное лучше плохо сделанного; ведь плохо сделанное потом мучит. Но лучше сделанного хорошо сделанное, ибо, сделав его, не испытываешь сожаления.

315

Как пограничный город, охраняемый изнутри и снаружи, так охраняй себя. Не упускай же времени, ибо упустившие время предаются печали, обреченные на жизнь в преисподней.

316

Придерживающиеся ложный взглядов, стыдящиеся того, чего нее должно стыдиться, и не стыдящиеся того, что постыдно, такие люди идут дурной тропой.

317

Придерживающиеся ложных взглядов, видящие опасность, когда не должно бояться, и не видящие опасности, когда должно бояться, эти люди идут дурной тропой.

318

Придерживающиеся ложных взглядов, различающие зло там, где зла нет, и не видящие зла там, где зло есть, эти люди идут дурной тропой.

319

Придерживающиеся правильных взглядов, знающие, что зло зло, а незло – незло, эти люди идут хорошей тропой.


ХХIII. ГЛАВА О СЛОНЕ

320

Многие люди порочны, и я буду терпеть оскорбления, как слон в битве – стрелу, выпущенную из лука.

321

Укрощенного ведут в бой; царь поднимается на укрощенного. Укрощенный, который терпит оскорбления, лучший из людей.

322

Укрощенные мулы, и благородные синдхские лошади, и большие слоны – благо. Но лучше этого тот, кто смирил себя.

323

Ибо с этими животными не достичь недоступной страны, куда придет человек, смиривший себя самоограничением и упражнением.

324

Слона по имени Дханапалака трудно сдержать, когда у него из висков выделяется едкая жидкость. Связанный, он не ест ни куска: слон грезит о слоновом лесе.

325

Если кто лентяй, обжора и соня, если кто, лёжа, вертится, как большой боров, накормленный зерном, – тот, глупый, рождается снова и снова.

326

Этот ум бродил прежде, блуждая, как ему хочется, как ему нравится, как ему угодно. Теперь я его полностью сдержу, как погонщик – взбесившегося слона.

327

Радуйтесь серьезности, охраняйте свой ум! Выбирайтесь с плохого пути, как слон, застрявший в грязи.

328

Если найдешь разумного друга, готового идти вместе, праведно живущего, мудрого, превозмогающего все невзгоды, иди с ним, радостный и вдумчивый.

329

Если не найдешь разумного друга, готового идти вместе, праведно живущего, мудрого, – иди один, как царь, отказавшийся от завоеванного царства, или как слон в слоновом лесу.

330

Лучше жить одному. Нет дружбы с дураком. Ты, имеющий мало желаний, иди один и не делай зла, как слон в слоновом лесу.

331

Друзья приняты, когда в них возникает потребность. Приятно удовольствие, если оно взаимно. В смертный час приятна добродетель. Отказ от всех зол – приятен.

332

Приятно материнство в этом мире; отцовство также приятно; приятно отшельничество в этом мире; также приятно брахманство. 333

Добродетель приятна вплоть до старости; приятна стойкая вера; приятно достижение мудрости; приятно воздержание от зла.


ХХIV. ГЛАВА О ЖЕЛАНИИ

334

Желание беспечно живущего человека растёт, как малува. Он мечется из существования в существование, как обезьяна в лесу, ищущая плод.

335

Как плодовитая трава бирана, растут печали у того, кого побеждает это несчастное желание – привязанность к миру.

336

Кто в этом мире побеждает это несчастное, труднопобедимое желание, у того исчезают печали, как капля воды с листа лотоса.

337

Вот что говорю я вам: "Благо вам, сколько вас здесь ни собралось! Вырывайте корень желания, как вырывают бирану, чтобы найти благовонный корень усиру! И да не сможет победить вас Мара, как поток – тростник".

338

Как дерево, хотя и вырванное, продолжает расти, если корень его не повреждён и крепок, так и страдание рождается снова и снова, если не искоренена склонность к желанию.

339

У кого сильны тридцать шесть потоков, устремленных к удовольствиям, и мысли направлены на страсть, того, отклонившегося от правильных взглядов, уносят потоки.

340

Потоки текут везде. Лата буйно разрастается. Увидев эту расцветшую лату, вырежьте её корень с помощью мудрости.

341

Бывает, что на человека нахлынут плотские вожделения. Привязанные к удовольствиям, ищущие счастья, такие люди, поистине, подвержены рождению и старости.

342

Люди, гонимые желанием, бегают вокруг, как бегает перепуганный заяц. Связанные путами и узами, они снова и снова в течении долгого времени возвращаются к страданию.

343

Люди, гонимые желанием, бегают вокруг, как бегает перепуганный заяц. Поэтому бхикшу, если он хочет уничтожить страсть, пусть изгонит желание.

344

Он свободен от желаний, свободен от страстей, предан жизни в лесу – и все-таки бежит в чащу желаний. Смотрите на этого человека: свободный, он бежит в ярмо.

345

Мудрые не говорят: крепки эти путы, сделанные из железа, дерева или травы бабба. Ведь страстная-страстная привязанность к женщинам, детям или серьгам из драгоценных камней – крепче.

346

Мудрые говорят: крепки эти путы, тянущие вниз, коварные, из которых трудно освободиться. Разрубив их, они странствуют, отказавшись от страсти и удовольствия, без желания.

347

Возбужденные страстью попадают в поток, как паук в сотканную им самим паутину. Мудрые же, уничтожив поток, отказавшись от всех зол, странствуют без желаний.

348

Пересекая поток существования, откажись от прошлого, откажись от будущего, откажись от того, что между ними. Если ум освобождён, то, что бы ни случилось, ты не придешь снова к рождению и старости.

349

У человека со смущенной мыслью, с сильной страстью, видящего лишь удовольствие, – желание все возрастает: поистине, он делает путы крепкими.

350

Кто находит удовлетворение в спокойной мысли, постоянно размышляет, думает о неприятном, именно тот положит конец желаниям, тот уничтожит путы Мары.

351

Он достиг совершенства, он бесстрашен, и у него нет желаний; безупречный, он уничтожил тернии существования; это его тело – последнее.

352

У него нет желаний, он свободен от привязанностей, искусен в словах и в их объяснении; он знает порядок букв (какие идут прежде и какие потом); его называют великим мудрецом и великим человеком. Это его тело – последнее.

353

Я всё победил, я всё знаю; при любых дхаммах я не запятнан. Я отказался от всего, с уничтожением желаний я стал свободным. Учась у самого себя, кого назову учителем?

354

Дар дхаммы превосходит всякий дар; сладость дхаммы превосходит всякую сладость; радость дхаммы превосходит всякую радость; уничтожение желаний побеждает любую печаль.

355

Богатства убивают глупого, а не тех, кто ищет другого берега. Желая богатства, глупый убивает себя, как других.

356

Плевелы портят поля, страсть портит этих людей. Поэтому то, что дано освободившимся от страсти, приносит великий плод.

357

Плевелы портят поля, ненависть портит этих людей. Поэтому то, что дано освободившимся от ненависти, приносит великий плод.

358

Плевелы портят поля, глупость портит этих людей. Поэтому то, что дано освободившимся от глупости, приносит великий плод.

359

Плевелы портят поля, желание портит этих людей. Поэтому то, что дано освободившимся от желания, приносит великий плод.


ХХV. ГЛАВА О БХИКШУ

360

Сдержанность зрения – хороша, сдержанность слуха хороша, сдержанность обоняния – хороша, сдержанность языка – хороша.

361

Сдержанность тела – хороша, сдержанность речи – хороша, сдержанность мысли – хороша, сдержанность во всем – хороша. Бхикшу, сдержанный во всем, освобождается от всех печалей.

362

Кто управляет рукой, управляет ногой, управляет речью, управляет в совершенстве, ибо внутренне радостен, сосредоточен, одинок и удовлетворен, – вот такого называют бхикшу.

363

У бхикшу, который сдержан в слове, мудро рассуждает, не надменен и объясняет значение и дхамму, речь сладка.

364

Бхикшу, который находит удовольствие в дхамме, восхищен дхаммой, размышляет о дхамме, помнит дхамму, – не отпадет от истинной дхаммы.

365

Пусть он не презирает то, что он сам получил; пусть он не завидует другим. Ибо не достиг сосредоточенности бхикшу, завидующий другим.

366

Если бхикшу не презирает то, что он сам получил (пусть даже малое), его, ведущего чистую жизнь и усердного, прославляют боги.

367

У кого совсем нет отождествления себя с именем и формой и кто не печалится, не имея ничего, именно такого называют бхикшу.

368

Пусть бхикшу, живущий в дружбе, верящий в учение Будды, достигнет спокойного места, счастья, прекращения санкхар.

369

О бхикшу! Опорожни этот корабль; опорожненный тобой, он будет легко двигаться. Уничтожив страсть и ненависть, ты достигнешь Нирваны.

370

Отсеки пять, откажись от пяти, стань выше пяти! Бхикшу, преодолевший пять привязанностей, называется "пересекшим поток".

371

Размышляй, о бхикшу, и не будь легкомыслен; не давай мысли вращаться в потоках чувственных удовольствий, чтобы тебе, беспечному, не пришлось глотать железный шар и, горя в огне, кричать: "Вот страдание!"

372

Нет размышления у того, кто не знает; нет знания у того, кто не размышляет. У кого же и размышление и знание, тот, действительно, близок к Нирване.

373

Бхикшу с успокоенным умом, удалившийся в одиночество, испытывает сверхчеловеческое наслаждение: он отчетливо видит дхамму.

374

Всякий раз, когда он во всей полноте познает возникновение и разрушение элементов, он, знающий это бессмертие, достигает радости и счастья.

375

Здесь вот начало для мудрого бхикшу; наблюдение за чувствами, удовлетворение и воздержанность в согласии с Пратимокшей. Следуй за благородным другом, ведущим чистую жизнь и усердным.

376

Пусть он будет благосклонен в жизни и праведен в поведении. Тогда, исполненный радости, он положит конец страданию.

377

Как вассика сбрасывает увядшие цветы, так и вы, о бхикшу, должны освободиться от страсти и ненависти.

378

Бхикшу называют спокойным, если его тело спокойно, речь спокойна, ум спокоен, если он сосредоточен и отказался от мирских благ.

379

Сам себя побуждай, сам себя проверь. Такой бхикшу, следящий за собой, сосредоточенный, будет счастливо жить.

380

Ибо ты сам себе господин, ибо ты сам себе путь. Поэтому смири себя, как купец хорошую лошадь.

381

Пусть бхикшу, исполненный счастья, верящий в учение Будды, достигнет спокойного места, счастья, прекращения санкхар.

382

Бхикшу, который, хотя и молод, обращается к учению Будды, освещает этот мир, как луна, освободившаяся от облака.


ХХVI. ГЛАВА О БРАХМАНАХ

383

Прекрати поток, или вперед, гони прочь желания, о брахман! Познавая уничтожение санкхар, ты узнаешь несозданное, о брахман!

384

Когда брахман в двух дхаммах достигает другого берега, тогда с него, знающего, спадают все путы.

385

Я называю брахманом того, для кого не существует ни этого берега, ни того берега, ни этого и того вместе, кто бесстрашен и свободен от привязанностей.

386

Я называю брахманом того, кто размышляет, свободен от страстей, спокоен, кто делает свое дело, преодолевает желания, кто достиг высшего блага.

387

Солнце сияет днем, луна светит ночью. Воин сияет в доспехах, брахман сияет при размышлении. Но день и ночь напролёт ярким блеском сияет просветленный.

388

Тот, кто отбросил зло, зовется брахманом; тот, кто живет в покое, – отшельником; отбросивший свою грязь называется "очистившимся".

389

Нельзя ударить брахмана, но и брахман пусть не изливает свой гнев на обидчика. Позор тому, кто ударил брахмана, и еще больший позор излившему гнев на обидчика.

390

Для брахмана нет ничего выше, чем удерживать свой ум от приятного. Где исчезает желание уничтожать, там прекращается страдание.

391

Я называю брахманом того, кто не совершил зла ни телом, ни словом, ни мыслью – кто сдерживает себя в трех вещах.

392

От кого бы мы ни узнали дхамму, указанную совершенно просветленным, с благодарностью нужно почтить его, как брахман – жертвенный огонь.

393

Брахманом становятся не из-за спутанных волос, родословной или рождения. В ком истина и дхамма, тот счастлив и тот брахман.

394

Что за польза тебе в спутанных волосах, о глупец! Что за польза тебе в одежде из шкуры! Ведь внутри тебя – джунгли, ты заботишься только о внешности.

395

Человека, который носит пыльные одежды, истощенного, с просвечивающими венами, одинокого, размышляющего в лесу, я называю брахманом.

396

Но я не называю человека брахманом только за его рождение или за его мать. У кого есть привязанности, имя тому "говорящий бхо". Я же называю брахманом того, кто свободен от привязанностей и лишен благ.

397

Я называю брахманом того, кто разорвал путы и кто, действительно, не дрожит от страха, кто преодолел привязанности и отрешился от мира.

398

Я называю брахманом того просветленного, который устранил препятствия и разорвал ремень, плеть и цепь с уздой.

399

Я называю брахманом того, кто, не будучи виноватым, сносит упреки, наказания, заточение, у кого терпение сила, а сила – войско.

400

Я называю брахманом того, кто, свободен от гнева, соблюдает свои обязанности, добродетелен и лишен похоти, кто сдержан и для кого это тело – последнее.

401

Я называю брахманом того, кто не льнет к чувственным удовольствиям, подобно воде на листе лотоса или горчичному зерну на острие шила.

402

Я называю брахманом того, кто отрешился от мира и сбросил ношу, кто даже в этом мире знает уничтожение своего страдания.

403

Я называю брахманом того, кто достиг высшего блага, кто знает правый путь и ложный путь, мудреца, чьи знания глубоки.

404

Я называю брахманом того, у кого мало желаний, кто не имеет дома и не связан ни с домовладельцами, ни с бездомными.

405

Я называю брахманом того, кто не убивает и не заставляет убивать, кто не поднимает палку на живые существа, трусливые они или храбрые.

406

Я называю брахманом того, кто среди взволнованных остается невзволнованным, среди подымающих палку спокойным, среди привязанных к миру – свободным от привязанностей.

407

Я называю брахманом того, с кого страсть, и ненависть, и гордыня и лицемерие спадают столь же легко, как горчичное зерно с острия шила.

408

Я называю брахманом того, кто говорит правдивую речь, поучительную, без резкостей, никого не обижающую.

409

Я называю брахманом того, кто здесь, в этом мире, не берет того, что не дано, будь оно длинным или коротким, малым или большим, добрым или злым.

410

Я называю брахманом того, у кого ни в этом мире, ни в том нет желаний, кто отрешен и не имеет склонностей.

411

Я называю брахманом того, у кого нет желаний, кто с помощью знания освободился от сомнений и достиг погружения в бессмертие.

412

Я называю брахманом того, кто здесь избежал привязанности и к доброму и к злому, кто беспечален, бесстрастен и чист.

413

Я называю брахманом того, кто, как луна без пятен, чист, безмятежен, невзволнован у кого угасла радость существования.

414

Я называю брахманом того, кто преодолел эту грязную, трудную дорогу, сансару, обман, кто переплыл и достиг другого берега, кто вдумчив, свободен от желаний и лишен сомнений, не имеет привязанностей и спокоен.

415

Я называю брахманом того, кто здесь, отказавшись от страсти, бездомный, бродит вокруг, в ком угасло желание существовать.

416

Я называю брахманом того, кто здесь, отказавшись от желания, бездомный, бродит вокруг, в ком угасло желание существовать.

417

Я называю брахманом того, кто, оставив привязанность к человеческому, преодолел и небесные привязанности, кто отрешился от всех привязанностей.

418

Я называю брахманом мужа, победившего все миры, того, кто отказался от приятного и неприятного, кто хладнокровен и отрезает себе путь к новому рождению.

419

Я называю брахманом того, кто знает все о смерти и рождении живых существ, кто свободен от привязанностей и просветлен, кто Сугата.

420

Я называю брахманом того, чью стезю не знают ни боги, ни гандхарвы, ни люди; Архата, у которого исчезли желания.

421

Я называю брахманом того, кто свободен от привязанностей и ничего не имеет, для кого ничего нет ни в прошлом, ни в будущем, ни в настоящем.

422

Я называю брахманом того, кто мощен, как бык, благороден, мужественен, победоносен, обладает великой мудростью, свободен от желаний, совершенен и просветлен.

423

Я называю брахманом того, кто знает свое прежнее существование и видит небо и преисподнюю; кто, будучи мудрецом, исполненным совершенного знания, достиг уничтожения рождений; кто совершил все, что возможно совершить.