Цыкунов. Оккультные тайны криминальной России.

Игорь Цыкунов

ОККУЛЬТНЫЕ ТАЙНЫ КРИМИНАЛЬНОЙ РОССИИ

Мистические аспекты преступления

МОСКВА

<эксмо>

<Яуза>

2002

Эта книга - уникальное журналистское исследование того мрачного и необъяснимого, что порой окутывает феномен преступления.

Автор - специальный корреспондент газеты <Криминальная хроника> - попытался выяснить, что скрывается за случаями криминальной практики, похожими на мистификацию. Журналист беседовал с учеными, парапсихологами, колдунами, воровскими авторитетами, представителями спецслужб, побывал в малоизвестных лабораториях и даже на некоторое время стал сектантом, чтобы изучить явление <изнутри>. В книге представлены реальные свидетельства участников событий, криминальная хроника, документы и богатый исторический материал. Оккультные эксперименты спецслужб, экстрасенсорные исследования МВД, <магическое> прикрытие власти и криминальных групп, мистические аспекты преступления - все то, что казалось автору бредом <желтой прессы>, в итоге расследования предстало в несколько ином, порой пугающем свете.

СОДЕРЖАНИЕ

ВМЕСТО ПРЕДИСЛОВИЯ. Экзотический криминал:

правда и вымысел................................... 3

Глава 1. Колдуны-киллеры......................... 8

Глава 2. Власть и мистика.......................... 43

Глава 3. Сознание - мишень для техники............ 72

Глава 4. Пси-факторы преступления................. 99

Глава 5. Воровская магия........................... 121

Глава 6. Именем сатаны............................ 169

Глава 7. Сыщики-медиумы......................... 219

Глава 8. Линии судьбы............................. 246

ПРИЛОЖЕНИЯ................................... 275

Совсекретно

Вместо предисловия

ЭКЗОТИЧЕСКИЙ КРИМИНАЛ: ПРАВДА И ВЫМЫСЕЛ

Колдовство - человекоубийство, и человекоубийство тем более подлое, что оно ускользает от преследования закона, и жертва не может защищаться.

Элифас Леей.

Учение и ритуал Высшей Магии

Место встречи меня несколько удивило. Гостиница <Рэдиссон Славянская> обычное место журналистских тусовок, деловых переговоров. Но как-то странно себе представить, что имен-но тут меня ожидает посредник, через которого я заказываю убийство. Мне обещали не пошлое убийство в полутемном подъезде с пороховой гарью и кровью на лестничной площадке. А совсем тихое - неожиданный сердечный приступ, долгая изнуряющая болезнь или несчастный случай. Словом, что душа пожелает. Исполнителем, как меня заверили, должен был стать не профессиональный убийца, а колдун.

В своих кругах его почтительно величают парапсихологом. Но в былые времена ремесло это обозначалось как колдовство. Итак, наемным убийцей должен был стать... Колдун.

Посредник, признаюсь, несколько разочаровал меня. Ничего демонического в его облике даже не угадывалось. По виду - менеджер средней руки: клетчатый костюмчик, стильный галстук, выученная улыбка. Он по-деловому раскрыл свой кейс, достал папочку и нацелил в чистый лист дорогую перьевую ручку. Со стороны, наверное, могло показаться, что два человека задумали обсудить некий деловой проект. Все просто, обыден-но, если, конечно, не знать, что на кончике ручки <менеджера> балансирует чья-то жизнь.

Моего собеседника интересовали подробности. Кто <клиент>, его возраст, состояние здоровья, привычки, где лечится, что пьет. Будто не <убрать> его хотели, а завербовать во вражескую разведку.

- Чем больше у нас информации, тем меньше у вас про-блем,- лаконично пояснил Посредник.- Мы еще все перепроверим, и тогда вы будете точно знать, каким маршрутом он отправится на заслуженный отдых. Можем учесть и ваши предложения, но это будет дороже.- Фотографию не забыли?

Вместе с поляроидным снимком я вытащил мятый носовой платок.

- Что это? - изумился Посредник.

- Я слышал, что нужна какая-нибудь вещь, которую он долго носил,- смутился я. Посредник улыбнулся.

- Что за средневековые представления! А волосы с его головы вы случаем не остригли? Лучше скажите, "захаживает" ли он в ночные клубы?

Тут уж я забеспокоился: а не скрывается ли под видом пара-психологических услуг откровенный криминал? Ведь можно без всякого шаманства подсыпать клиенту что-нибудь в бокал и отправить его к праотцам более естественным путем. Посредник тут же понял мои сомнения:

- Криминалом мы не занимаемся, для этого другие специалисты есть. Анаши методы к закону не пришьешь. Однако к делу. У нас специфические требования. К какому времени должен быть выполнен заказ? Определимся и с суммой. Наше правило простое - сначала аванс, после дела - полная оплата.

Больше поддерживать инкогнито не было смысла, и я признался Посреднику, что заказа никакого нет, на поляроидном снимке случайный человек и вся эта инсценировка была лишь поводом к разговору. В подтверждение своих слов показал журналистское удостоверение.

Посредник тут же убрал папочку в свой кейс и, не скрывая иронической улыбки, сказал:

- Не стоило морочить голову.

Несмотря на явное раздражение, мой собеседник согласился ответить на вопросы, но только без записи на диктофон. Сказал, что в <сфере услуг> недавно и занимается только посредничеством. Раньше работал научным сотрудником в одном НИИ. В своей новой деятельности он не видит ничего странного, как и аморального.

- Есть люди с проблемами, и есть люди, которые берутся их решить. Не найдут меня, найдут кого-нибудь другого. Жертва уже обречена, ее смерть не в руках исполнителя, а в голове заказчика. Но при этом никто не даст гарантии <чистой> случайности, а мы ее даем.

Как поведал мне посредник, заказывают чаще всего родственников, соседей или товарищей по службе, в тех случаях, когда лиш-ний шум и подозрение ни к чему. Живет, к примеру, старушка, <божий одуванчик>, в квартире со всеми удобствами. Спрашивается, кого будут подозревать, если она отдаст Богу душу насильственным путем? А если со старушкой случится сердечный приступ или она неловко подвернет ногу, и все закончится смертельным исходом?.. Или еще случай. Два бизнесмена-компаньона создали крупное дело, а потом один из них стал мешать другому. Куда спокойнее решится дело, если опостылевший компаньон попадет в автомобильную катастрофу - не повезло! Кому придет в голову, что <случай> можно просто заказать? А если и придет, то обнаружить состав уголовного преступления не получится. Нет в Уголовном кодексе статьи о преследовании за колдовство или, как это сейчас называют, парапсихологическое воздействие.

- Методы работы вполне научные. Исполнитель не стоит в полночь на перекрестке с котелком кипящего зелья. Немного физики, немного психологии и хорошее оборудование, вполне лабораторная обстановка. Основная подготовка - сбор информации. И тут медицинская карта клиента важнее, чем фотография или клок его волос. Материала хватит на докторскую диссертацию по некоторым неортодоксальным теориям. Деньги, между прочим, вкладываются в исследования. Технология, как вы понимаете, дорогого стоит.

Об оплате заказа Посредник распространяться не стал. Сказал только, что основная сумма в случае успеха сделки выплачивается потом.

- А были случаи, когда кто-то ограничивался авансом? - почему-то спросил я.

- А вы бы стали так шутить? - рассмеялся Посредник, отчего мне стало немного не по себе.

Мне позволили последний вопрос, и я не удержался:

- А зачем вы мне об этом рассказали?

- Чем же я рисковал? Не рассказал бы я, вы бы что-нибудь сочинили. Да и какая у вас гарантия, что я говорил правду? Считайте, что наша встреча не состоялась. Меня нет, я призрак.

Посредник и в самом деле растворился в разноликой толпе, спешащей в метро. Но я в призраков не верю, особенно таких, как этот. И надо признаться, удивлен. Ожидал увидеть бородача, обвешанного талисманами, а встретился с самоуверенным <призраком>.

А все началось с обычного задания газеты <Криминальная хроника>. Меня попросили написать об экстрасенсах, подвизавшихся на ниве криминальных расследований. Тогда это было экзотикой. Читатель живо интересовался всякого рода информацией о мистике.

Задание я выполнил. Нашел людей, обстоятельно с ними поговорил. Внечувственное восприятие, энергетические поля, информационные матрицы - все это мне показалось бредом. Однако существует в журналистике правило: не веришь - докажи. И я пошел по ученым мужам.

Интеллектуалы иронично улыбались и всячески поносили экстрасенсов, магов и парапсихологов. При этом, правда, почти всегда в конце разговора после некоторой паузы произносилось выразительное: <Но...> Вот это <но...> и было загадочно. Стал я перелистывать книги, поднаторел в <оккультных понятиях>. Как-то незаметно погрузился в мир для меня необычный, пугающе странный. Нашел людей, причастных к магическим убийствам. Обнаружил специалистов, которые занимались парапсихологическими исследованиями и экспериментами для спецслужб и властей предержащих.

Я с удивлением узнал, что уже далеко не первый год ведется своего рода оккультная война между правоохранительными органами и криминалом. Погрузившись в недра библиотек, выяснил, что война эта чуть ли не самая древняя в человеческой истории. Она началась тогда, когда первым криминалистом и следователем племени был шаман. Война продолжается и сейчас.

Братки с <просьбами> наведываются к дипломированным магам. А старший оперуполномоченный по особо важным делам главного Управления уголовного розыска МВД РФ, полковник милиции Евгения Васильевна Прохорова читает на Зигелевских чтениях доклад <Возможности практического использования парапсихологии в деятельности органов внутренних дел>. Борис Ельцин в августе 1991 года заказывает для <прикрытия> Белого дома группу спецов-парапсихологов, а Владимир Жириновский ищет для себя экстрасенса-охранника... В Государственной Думе готовят закон об информационно-психологическом воздействии на человека (по сути закон о колдовстве), а юристы пишут работы об использовании нетрадиционных видов познания в уголовном судопроизводстве.

Будучи спецкором газеты <Криминальная хроника>, я лучше, чем кто-либо, знаю, что вампиры - это не легенда, что существуют людоеды, лунные убийцы и тому подобная <нечисть>. Сотни томов уголовных дел об этом свидетельствуют. Вот и пойми, где вымысел, а где правда.

Все свои записки, наблюдения, фрагменты бесед я предлагаю на суд читателя. Это своего рода журналистское расследование, где причудливым образом переплетаются дичайшие суеверия, реальные факты, результаты научных поисков и много что еще. Надеюсь, что вам это будет так же интересно, как было интересно мне. И быть может, вы согласитесь с моим выводом о том, что мистическая криминалистика существует как реальная область научных (или псевдонаучных) исследований, причем уже не один век. Есть там свои преступники, свои криминалисты, свои следователи. И пусть для вас чтение книги окажется возможностью погрузиться в реально-ирреальный мир.

Глава 1. КОЛДУНЫ-КИЛЛЕРЫ

- Есть предметы, наполненные силой, - сказал дон Хуан.- Их сотни, и взращивают их могущественные люди с помощью своих друзей-духов. Эти амулеты - орудия, но не обычные орудия, а орудия смерти... Правильно сказать, что это предметы, предназначенные для военных действий, их мечут во врага, ими убивают.

Карлос Кастанеда. Учение дона Хуана

Песнь Смерти, или Лепка злых чар

Древние пожелтевшие рукописи полны свидетельств о та-инственных смертях, вызванных злыми чарами. Все это можно было бы приписать впечатлительности и суеверности предков, если бы не история новейших времен, нет-нет да подбрасыва-ющая <древние сюжеты>.

Секреты магических убийств были известны колдунам Древ-ней Индии, Вавилона и Египта, Греции и Рима. Вряд ли совре-менный человек может понять ужас древнего человека, узнав-шего, что его преследует колдун. Только этого факта было дос-таточно, чтобы душа человека отлетела в мир иной.

Египтяне считали, что магия способна творить как добро, так и зло. По их мнению, колдовство приносило пользу не толь-

ко живым, но и мертвым, а те, против кого оно было направле-но, могли заболеть или даже умереть.

Древние греки знали толк в черной магии. В Фессалониках даже было принято охранять по ночам кладбища, чтобы туда не проникли ведьмы, забиравшиеся в могилы в поисках амулетов.

Не чурались магических убийств и римляне. Римский поэт Овидий описал чувства человека, заподозрившего, что он жертва черной магии: <Неужели мое тело чахнет из-за того, что меня опо-или фессалоникийским дурманом? Может, чары или пряные тра-вы убивают меня? О горе мне! Или ведьма нацарапала мое имя на пуническом воске, вонзила тонкие иглы прямо мне в печень?>

Безумие, овладевшее Калигулой, приписывали таинственно-му снадобью, которое Цезония подмешала ему в приворотное зе-лье. В этом были так твердо убеждены, что когда Калигулу убили, вслед за ним лишили жизни и Цезонию в наказание за то, что она навлекла на государство беды своими магическими чарами.

В императорском Риме занятие магией считалось преступ-лением. Колдунов обычно изгоняли из городов, но как только преследования прекращались, они возвращались обратно. И если жрецы, а позже священники этому противились, то про-стые граждане, не обремененные саном, скорее были рады та-кому неприятию. Спрос на колдунов был довольно устойчивым, их вознаграждение во времена гонений значительно возрастало.

И древние народы, и современные африканские и австра-лийские племена пользовались и пользуются магическими сред-ствами для избавления от врагов, применяя весьма похожие методы. Много свидетельств тому можно найти в знаменитой <Золотой ветви> Джеймса Фрэзера.

У многих народов до сих пор сохранился обычай тщательно прятать выпавшие молочные зубы ребенка, остриженные во-лосы и ногти, остатки пищи. Это объясняется тем, что велик был страх перед заклинателем, способным через эти предметы нанести вред их бывшему владельцу.

Индейцы Северной Америки расправлялись с врагом, на-рисовав его фигуру на песке, золе, глине, или, приняв за чело-веческое тело какой-либо предмет, протыкали его острой пал-кой. Когда индеец племени одживбеев хотел навлечь на кого- то напасть, он вонзал в деревянное изображение своего врага иглу, метя в голову и сердце, в полной уверенности, что эта про-цедура вызовет у его жертвы ужасные боли. Если же индеец желал убить врага на месте, он сжигал и хоронил куклу, произ-нося при этом магические заклинания. Перуанские индейцы изготовляли из жира, перемешанного с мукой, изображения людей, которые им не нравились, а затем сжигали эти изобра-жения на дороге, по которой должна была пройти жертва. Это называлось <сжечь душу>.

Малайские колдуны собирали обрезки ногтей, волосы, рес-ницы или слюну намеченной жертвы, так, чтобы была пред-ставлена каждая часть тела. Затем из воска, добытого в забро-шенных пчелиных сотах, лепили куклу. В течение семи ночей колдун медленно сжигал куклу, пришептывая:

О, я не воск, не воск растапливаю тут,

А сжигаю печень, сердце и селезенку имярек.

После седьмого раза куклу окончательно растапливали и жертва <умирала>.

Опасность поджидала человека везде. Чародеи племени нар-риньери из Южной Австралии выискивали кости зверей, птиц или рыбы, мясо которых было кем-то съедено, чтобы пригото-вить из них очень сильные колдовские снадобья. Добыть такие кости не так-то просто - их суеверно прячут от лихих людей. Но вот колдуну повезло, и он тут же в укромном месте начина-ет свою церемонию.

Колдун готовит раствор из красной охры и рыбьего жира, кладет в него тресковый глаз или небольшой кусок мяса и, ска-тав смесь в комочек, насаживает его на острие кости. Это маги-ческое средство помещается во внутренности трупа, чтобы на-браться губительного яда от соприкосновения с гниющей мер-твечиной, а затем ставится на землю рядом с огнем. Как пла-вится комок, так чахнет жертва колдуна, завороженного зрели-щем своей власти над жизнью человека.

Если околдованный узнает о насланных на него чарах, то тут же старается выкупить у колдуна смертоносную кость. И, если ему это удается, разрушает чары, выбросив кость в море или реку.

10

Так чародеи весьма прибыльно ведут свое дело. Этнографы не без удивления подтверждают силу чародеев: если околдованным не удается выкупить кость, то они умирают.

В прошлом жители Маркизских островов особенно тщатель-но прятали свои волосы и уничтожали плевки. Было известно, что если колдун находил их, то заворачивал все это в зеленый лист и помещал в мешок, завязанный сложным узлом. Сверток этот он с соблюдением определенных обрядов зарывал, после чего его жертва умирала от изматывающей болезни, которая продолжалась двадцать дней. Жизнь такого человека можно было спасти, только обнаружив или выкупив спрятанную кол-дуном <закладку>.

Когда австралийский абориген хочет избавиться от своей жены, он срезает у спящей прядь волос, привязывает ее к копь-еметалке и передает ее своему другу из соседнего племени. Тот каждую ночь втыкает копьеметалку в землю перед огнем и, если копьеметалка падает, идет поздравлять друга с избавлением. Вдовцу остается безутешно оплакивать супругу.

Магия вселяла ужас, не сопоставимый даже со страхом ре-альной смерти. Не стоит удивляться обычаям племени найди, которое сбривало пленникам волосы и держало их в качестве залога, чтобы они не ударились в бега. Волосы вместе с плен-ником возвращали за выкуп. Но именно вера в магию хранила многие мирные договоры древних.

Клятвы частенько подкреплялись обменом слюной или кровью. Если одна сторона нарушит условия соглашения, то другая может отомстить ей за вероломство. По сию пору зна-ющие люди могут вам рассказать о дурном влиянии узлов. Так, колдун госсов из Западной Африки, проклиная врага, затя-гивает на стебельке травы узел со словами:

<Этим узлом я завязываю имярек. Пусть на него обрушатся все беды! Пусть змея укусит его, когда он идет по полю! Пусть на охоте набросит-ся на него прожорливый зверь! Пусть вода смоет его, когда он ступит в реку! Пусть во время грозы молния поразит его! Пусть кошмары мучают его по ночам!>

Считается, что в этот узел колдун завязывает жизнь своего врага. Подобный прием используется и в наши дни деревенски-

11 ми колдуньями. Упоминается о злокозненности тех, <кто по-хваляется узлами> и в Коране.

В арабском комментарии к Корану рассказывается, что дав-ным-давно некий коварный иудей околдовал самого пророка Мухаммеда тем, что затянул на веревке девять узелков и при-прятал ее в колодце. Пророк от этого заболел, и только с помо-щью архангела Гавриила зловещая веревка была обнаружена. Вскоре верный Али вытащил ее из колодца, и пророк прочитал над ней заклинания, которые специально для этого случая были внушены ему свыше. По прочтении каждого стиха развязыва-ли один узел, и Мухаммед чувствовал облегчение.

Наиболее известный вид аборигенской магии - кость, направ-ленная на невидимого врага и сопровождаемая Песней Смерти. По свидетельству антропологов, этот прием может быть очень эффективным. Доктор Дж. С. Баркер в своей нашумевшей рабо-те <Напуганные до смерти> вспоминает случай, когда жертва та-кого ритуала смертельно заболела, несмотря на отсутствие симп-томов какой-либо болезни. Для аборигена достаточно было уз-нать, что о нем спели Песнь Смерти, и он в ужасе заполз в хижи-ну, где в судорогах скончался.

Ритуальные кости кундела изготовлялись из бедер крупных ящериц, кенгуру или страусов эму. Предварительно их прока-ливают огнем, и тупой конец оборачивают волосами, а затем с помощью концентрации заряжают ее психической энергией - мунугува. Изготовленное таким образом оружие передавалось ритуальным палачам. Начиналась охота за жертвой. Группы из двух-трех палачей рыскали по округе и не прекращали свои поиски до тех пор, пока не добирались до цели. Один из пре-следователей нацеливал кость на жертву, а другие распевали заклятия - Песнь Смерти.

Песнь Смерти со временем вылилась в ритуал энвольтования.

В книге <Оккультизм и магия> дается такое определение эн-вольтования: этот заговор на кого-нибудь есть в сущности влия-ние одного человека на астральное тело другого, и обыкновенно употреблялось колдунами с целью причинения смерти избран-ной ими жертве. Заговоренный человек умирал или от беспри-чинного ослабления, или от несчастного случая>.

12

Энвольтование на смерть - один из самых омерзитель-ных ритуалов магии. Суть энвольтования почти не отлича-ется от приемов колдунов древности: все те же волосы, фи-гурки, иголки, огонь - разве что изменилось название и вре-мя действия - XIX век.

Исследователь магии Тухолка повествует о смерти герцога Орлеанского, сына Луи Филиппа, а также о ряде других нашу-мевших в свое время случаях смерти в королевском Браганс-ком доме в Португалии.

В 1836 году герцог Орлеанский расстался с любовницей и вскоре женился на принцессе Мекленбург-Шверинской. Факт сам по себе не столь примечательный, если не учесть последующие события. Любовница поклялась отомстить ему и поступила вполне в духе того времени. Она долго искала с герцогом встречи и добилась ее. Во время свидания коварная женщина предложила ему стакан прохладительного напитка и как бы невзначай разбила стакан, слегка поранив руку гер-цога. Желая исправить свою <оплошность>, она сама промы-ла и перевязала ему рану, а при расставании попросила оста-вить на память платок, пропитанный кровью герцога. Глав-ное было сделано. Любовница бежала в Англию, где с помо-щью одного из адептов черной магии совершила смертный ритуал. Когда вскоре после этого герцог Орлеанский отпра-вился в Нейи, его лошади понесли. И хотя кучер предупре-дил герцога, что с опасностью справится, тот выскочил из коляски и убился насмерть.

Дальше - самое любопытное. Госпожа, заказавшая смерть . герцога Орлеанского, узнала за сотни километров от места про-исшествия о дне и часе его гибели. Колдун сделал все, что обе-щал. Месть свершилась. Как тут не вспомнить слова известно-го оккультиста того времени ЭлифасаЛеви, который, повествуя об ужасах черной магии, писал: <От дурного знакомства уми-рают так же, как и от заразной болезни>.

Такого рода свидетельств в истории довольно много. Под-твердить их достоверность вряд ли представляется возможным. Но есть момент, который хотелось бы отметить. Злоумышлен-ники обращались не просто к наемному убийце, а к оккультис-

13 там, полные веры в их могущество. Мотивы же таких обраще-ний не меняются столетиями - все та же мстительность, пре-тензии на имущество или власть. И наилучшим подспорьем в их делах оказывается магия, а точнее - возможность без следов и видимых причин убивать врагов. Будь у них другие средства, скажем, силы современной науки, они бы тотчас этим восполь-зовались. И все время злонамеренные люди находили того, кто за подарок или деньги исполнял Песнь Смерти, и это мог быть древний шаман, средневековый колдун, оккультист или впол-не современный парапсихолог.

В древние времена сила колдуна была неоспорима. Его Песнь Смерти не давала промаха - жертва погибала в муках. Исследователи охотно объясняют это особенностями первобыт-ного сознания, исключительной верой людей в колдовство. Нельзя с этим не согласиться, но... В 1953 году в больницу из местечка Арнхемленд на северной территории Австралии дос-тавили туземца по имени Кинжика. Он без какой-либо причи-ны умирал, на глазах современных медиков и ему не смогли помочь. В 1956 году в ту же самую больницу снова попал тузе-мец с теми же признаками страшной болезни. Обследования опять подтвердили все признаки отличного здоровья. Един-ственной причиной была смертоносная кость. Психиатры ис-пользовали гипноз, чтобы убедить пациента, что он в состоя-нии перенести проклятие, но все тщетно. Страшное проклятие подействовало - австралиец умер в мучениях.

Есть и более свежий пример. В 1975 году в Чаде по приказу президента страны Томбалбая было арестовано тридцать человек, которые обвинялись... в совершении политического колдовства. Состоялся громкий процесс, в который были вовлечены жители всей страны. Суд в феврале 1975 года приговорил одну из заговор-щиц Г. Генборг к смертной казни. В ходе разбирательства выясни-лось, что она и ее сообщники, среди которых был и генерал Мал-лум, живьем закопали черную овцу, которую они предварительно ослепили. Суд постановил, что колдовской ритуал имел целью уничтожить президента страны. Что к этому добавить? Пожа-луй, только то, что генерал Маллум все же стал правителем Чада.

Боюсь впасть в суеверие, однако приведу один исключи-

14

тельно странный факт. Дело происходило в 1994 году в обще-житии МГУ. Моя хорошая знакомая, студентка, далекая от су-еверных представлений, пожаловалась друзьям на странные кошмары, преследующие ее в комнате. Как только она захо-дила к себе, ее охватывал панический страх. Казалось, что кто-то следит за ней, по ночам снились жуткие сны, после кото-рых на теле оставались какие-то болезненные царапины. Вне пределов комнаты признаки <сумасшествия> исчезали. Дош-ло до того, что напуганная девушка стала ночевать у подруг. Сначала все подсмеивались над ее странностями, потом поняли, что дело серьезное.

Студентка рассказала, что как-то при уборке нашла под кро-ватью какую-то старую мерзость, клейкое вещество с перьями, клочками волос. Выяснилось также, что все ее предшествен-ницы по комнате выезжали через месяц после поселения. И только их соседка гаитянка, весьма склочная по натуре девуш-ка, умудрялась жить одна в весьма скученной обстановке об-щежития. От знакомого африканца я узнал, что гаитянка не раз хвалилась в узком кругу, что <делала соседкам магию>. Знако-мая студентка в конце концов переселилась в другую комнату и прежнее свое местожительство обходила стороной.

Ведунов и в России было достаточно. Тут и в книги загля-дывать не надо, поезжай в ближайшую деревеньку и, если хо-зяева примут за своего, то вечерком, когда с хлопотами по хо-зяйству будет закончено, расскажут о таких чудесах. Где от себя прибавят, а где и правду скажут.

Раньше, если не в самой деревне, так по близости, жили люди со способностями, чаще бабка или старик. К ним ходили по крайней нужде за советом или травкой лекарственной. Хо-дили в сумерки, чтобы меньше любопытных глаз, и после этого говорить о том остерегались.

Способности у знахарей всегда разные: кто вылечит, кто мужа в семью вернет, кто супруга непутевого от бутылки отва-дит или порчу отведет. А есть такие, что могут ту же порчу наве-сти на скотину или хозяина, заговорить на бесплодие или вы-кидыш женщин, на несчастный случай мужиков. Обладателей зловредных способностей звали ведьмами и колдунами.

15 Колдуны, люди чаще всего смурные, желчные, с каким-ни-будь ущербом, частенько ввязывались в ссоры и жестоко мсти-ли своим врагам. Мерзостью своей они занимались и по заказу. По рассказам, порой целые семьи сводили в могилу. И делали это так, что даже ушлые знахари, обнаружив заговор на смерть, отступались: <Э, дочка, тебе это на смерть сделано>.

Может, суеверия все это, но спросите районных врачей. Они, бывает, при лечении жителей деревень, небольших городов сталкиваются со странными аномалиями. Не помогают ни эф-фективные лекарства, ни сложнейшие операции. И диагноз поставлен правильно, а спасти человека не удается.

Колдуны особым многообразием не отличаются. Исполь-зуют чары на след, то есть широким ножом вырезают его и сжи-гают в полночь в бане. Наводят заговор через еду и питье, чаще, всего подмешивая в них воду, которой обмывали покойника. Могут ту же воду налить под порог дома или квартиры, под-бросить иголки, которые некоторое время полежали в фобу покойника, или преподнести цветы, которые ночь <выдержи-вали> на кладбище.

Любят наши чародеи делать подклад, или как это еще называ-ется - подмет, подкидка: завитки, специально наговоренные пред-меты подбрасываются на порог дома, в дом, рядом с ним. Наибо-лее распространенные подклады - деньги, волосы, яичная скор-лупа, горелые спички, свечки, мешочки с сухой землей или пес-ком, иголки, порченые фотографии. Вяжут узлы с заклятьями. Словом, арсенал, известный с глубочайшей древности.

В наше время существуют люди, которые профессионально занимаются всякой порчей. Загляните ради интереса в газет-ные объявления. Там предлагается полный реестр услуг всяко-го рода магов. Я не поленился, позвонил. Мое пожелание от-править на тот свет соседа восприняли без эмоций, занесли в какой-то невидимый мне кондуит и назначили время встречи. Я не пошел, посчитал жульничеством. Да и соседа было жал-ко - это я его так приплел.

Сильное впечатление произвели на меня походы к экстра-сенсам. Сотни и сотни людей приходят к ним с одной жалобой - на мне порча! Рассказывают жуткие истории и, что самое страш-

16

ное - от этого умирают. Помните слова антропологов: дикари умирают от магии, потому что они в нее верят. И даже если маги-ческие ритуалы и в самом деле лишены физической основы воз-действия, то они обладают силой психологической, по сути, убой-ной. При усиливающейся вере в магию, начинают действовать ее самые архаические приемы.

Вы можете на себе ощутить дыхание колдовства. Это, к со-жалению, в наше время просто. Достаточно только попасть на ... церковную службу. Курится ладан, люди молятся, сосре-доточенно глядя на потемневшие от времени иконы, особая, благотворная атмосфера. Именно в этот момент происходит мерзостное действо. Чья-то рука ставит свечку - колдовскую свечку. От обычной она несколько отличается. Так, вниматель-но присмотревшись, вы замечаете, что вокруг свечи аккуратно намотана нитка, или она вовсе, как бы случайно, сломана. Свеч-ку могут зажигать обратным концом. При этом читается угро-жающее заклинание на болезнь, несчастье, смерть.

Старушки, работающие при храме, видят как происходит этот ритуал, но, по их словам, сделать ничего не могут. Они верят, что сотворенное таким образом зло неизбежно обратится против са-мих же колдунов. Но больше всего их беспокоит то, что такие <заряженные ненавистью> свечи стали появляться все чаще и чаще. Страх поселился в душах многих людей, и даже церков-ные стены не в состоянии принести им спокойствие.

Антикиллеры

В человеческом обществе все уравновешенно. Если есть кол-дуны-киллеры, то обязательно найдутся те, кто с ними борется.

Столкнувшись с проявлениями черной магии, люди прибе-гали к услугам белых ведьм, однако в большинстве случаев об-ходились своими силами.

Известно, что в XVII веке было изобретено специальное устройство - <колдовская бутылка>, которая якобы отражала колдовские чары и сжигала наславшего их колдуна. Это до-вольно мрачное устройство из резервуара, в который помеща-лись волосы, ногти, кровь и мочу жертвы. В полночь <бутыл-

17 ку> нагревали на огне. Однако нередко предпочитали сжечь саму ведьму, чем нейтрализовать ее чары. В ходу были и игол-ки, ножи, втыкаемые в притолоку и специальные иконы. Но все это считалось средствами скорой помощи. Если подозре-вали, что сделан заговор на смерть, шли искать бабку, да по-сильнее злой колдуньи.

В Москве бабку-ведунью не сыскать, зато можно обратить-ся в парапсихологический салон. В одном из них я побывал. Уютный особнячок на Гоголевском бульваре с рестораном в подвале, на втором этаже стрелки с номером комнаты. Заблу-диться сложно. Комната у парапсихологов одна, но простор-ная. На широком столе свечки, стеклянный шар - вот, пожа-луй, и вся амуниция. За столом милые молодые люди. Сидят рядком, настроены благожелательно. Имена, правда, просили не упоминать, видно, есть на то у них причины. Все они входят в научную группу <Сириус>, занимающуюся парапсихологичес-кими исследованиями.

С попытками магического убийства парапсихологи в сво-ей практике встречались, но считают их большой редкостью.

- Все дело в том, что магом-киллером может стать толь-ко человек со способностями, а таких в Москве единицы. Но мы не сомневаемся, что существуют специалисты, работаю-щие по заказу.

Методика исследования, которой пользовались парапсихоло-ги, было ясновидение, то есть считка информации с человека. Глав-ное - выяснить причину того или иного несчастья.

- Был просто экзотический случай. К нам за помощью обра-тился мужчина. У него оказалось жуткое состояние: постоянные спазмы в горле - удушье. Во время обследования <пошла> ин-формация. Мы его спрашиваем: <Жили ли вы двадцать лет назад в Сибири?>. Прорисовывалась картинка: тайга, старательские вагончики; в руках у него зеленый камень. Мужчина говорит, что работал в партии, добывающей алмазы. Мы попросили его вспомнить одного бурята, над ним смеялись, обижали. Мужчи-на подтвердил. Тут мы и вышли на женщину-шаманку. Порча была наведена на уничтожение, через тот самый зеленый камень. Человек не умер, но стал инвалидом. Мы сняли с него програм-

18

му уничтожения, но вылечить его уже было нельзя, в организме произошли необратимые изменения.

Мне было любопытно, каким образом снимается заговор на смерть. Мне ответили, что главное <увидеть> человека, сделав-шего заговор и понять причину.

- Всегда убивают за что-то. И когда <увидел>, кто заложил не-гативную программу, ее можно убрать. В случае с шаманкой это было безумно интересно. Как она готовилась, каких духов вызы-вала - мы же этого не знаем. Правда, ритуал знать далеко не все-гда обязательно. Действие - это только антураж, важно, какой смысл в него вкладывается. Вот этот смысл нам и важно найти.

Впрочем, как признают сами парапсихологи, следы шаман-ских кампаний - величайшая редкость. Гораздо чаще бывают случаи иного рода.

- К нам приехала девушка. У нее в квартире стало происхо-дить самовозгорание вещей, проводки. Возникли проблемы со здоровьем. К нам она решила обратиться после того, как обнару-жила под дверью собачью шерсть и пентаграмму - кусочек плас-тилина со звездой из спичек. Выяснилось, что девушка недавно вышла замуж. Супруг-довольно состоятельный ювелир, на двад-цать лет старше ее. Бывшая жена ювелира обратилась к известно-му в Москве колдуну, который и решил за соответствующее воз-награждение сделать заговор на смерть. В своей школе колдун обучает учеников этой столь знакомой методике.

/, Методы магического воздействия индивидуальны, каждый

|' пользуется собственными разработками. Специалисты из группы

г <Сириус> утверждают, что у более продвинутых магов появилось

даже специфическое оборудование, позволяющие на расстоянии

производить значительные изменения в организме.

Бывает, одним людям можно помочь избавиться от маги-ческого удара, и они выживают, но других спасти не удается. Наталья Берестова, руководитель группы <Парацельс>, расска-зала, об одном случае.

- Жена заказала убийство мужа, медика по специальнос-ти. Причины банальны: у него квартира, машина, и он имел неосторожность найти себе новую женщину. Три раза подряд он попадал в реанимацию. Сначала инфаркт, потом диабе-

19 тическая кома и в конце концов инсульт со смертельным исхо-дом. Представьте себе, здоровый пятидесятилетний мужчина, никогда не болевший, и так сразу ушел из жизни. Два раза я успела ему помочь, в третий - увы, нет.

Магическое убийство, с точки зрения здравого смысла, пол-нейший бред. Вы вправе этому не верить, но не я. Существует осо-бый мир, в котором есть чудовищные маги, готовые за подачку испепелить тело человека и испоганить его душу, и есть люди, ко-торые заказывают весь этот ужас в злости или алчности, а также есть и те, кто борется с темными силами, снимая заклятья. Это особый мир, но принадлежит он нашей реальности.

Как и тысячи лет назад поет свою Песнь Смерти наемный колдун. И правда в том, что часть городов в нашей стране охва-чены этой странной, даже не средневековой лихорадкой. По данным Всероссийского центра исследования общественного мнения, до 40 процентов населения в нашей стране занимается теми или иными видами оккультной практики. Люди сбрасы-вают цивилизованную личину и отправляются на магическую охоту за своими сородичами, а их жертвы в ужасе ищут помо-щи у белых знахарей. И те, и другие делают все всерьез. В ци-нично-материалистичной Москве уже не один год идет незри-мая магическая война.

Тайны колдовских гримуаров

Колдовские гримуары - поваренные книги доморощенных магов. В них рецепты самых разнообразных чар. Книжные из-дательства сделали себе огромные состояния на публикации ок-культной литературы. Сейчас на любом лотке можно найти ру-ководство по разнообразным приемам черной магии, вплоть до магического убийства. И такие руководства являются доволь-но ходовым товаром. По словам завсегдатаев оккультных мага-зинов, находится Немало любителей опробовать магические ре-цепты на деле. Парапсихологи утверждают, что иногда подоб-ные опыты любителям удаются, если, конечно, они обладают еще и природными способностями.

Велик соблазн ответить на вопрос о природе магических

20 .'

воздействий, что это всего лишь шарлатанство, тысячелетиями обеспечивающее доходы ловким людям, но... не стоит торопить-ся. Отрицание в любом случае не довод. Давайте лучше призна-ем, что такое явление существует и по двум причинам: психоло-гическим и физическим. Тут невольно вспоминается Посредник с его <немного физикой, немного психологией>.

Антропологи отмечают исключительную эффективность ма-гических приемов аборигенов: как только факт колдовства ста-новился известен - жертву было невозможно спасти. Причину смерти антропологи определяют четко: вера в могущество кол-дуна. Великая сила веры несет с собой исцеление или смерть. Ученые замечают, что современному человеку магия не страш-на, его спасает привычный для нашего века материализм. Но вряд ли стоит быть столь категоричным.

Страх перед магией вовсе не исчез у современного челове-ка, он лишь перекочевал в отдаленные уголки подсознания и время от времени напоминает о себе. Этот страх иррационален и существует вне зависимости от ваших знаний и убеждений. Будь вы атеист, кандидат или доктор самых серьезных наук, все же вряд ли согласитесь совершить ночную экскурсию на клад-бище. А если сможете, то скорее всего будете чувствовать себя если не героем, то смелым человеком.

Приведу три весьма показательных примера. В одной компа-нии собрались милые люди и завели светскую беседу о новомод-ном увлечении оккультизмом. Посмеялись над примитивностью воззрений доморощенных гуру. И когда сошлись на том, что ма-гия - чистейший бред, опиум для легковерного народа, встал один из присутствующих и заявил, что он помощник сильного оккуль-тиста и готов продемонстрировать реальность таинственной силы. Для этого предложил кому-нибудь из собравшихся отрезать три волоска. Охотников не нашлось. Мало того, на некоторых лицах был заметен старательно скрываемый страх. Человек не был ок-культистом, он таким образом доказал, что помимо веры созна-тельной есть вера неосознаваемая.

Другой раз ко мне примчался взволнованный разоблачитель разного рода оккультных мошенничеств. Он обнаружил под две-

21 рью своей квартиры кучку горелых спичек, иголок и шерсти. От своих убеждений, по его словам, он отказываться не соби-рался, но хотел встретиться с каким-нибудь <честным экстра-сенсом> на <всякий случай>. В конце концов признался, что сознательно ему смешно, но, увы, это не спасает от иррацио-нального, подсознательного страха.

Доктор психологических наук В. Лебедев наглядно проил-люстрировал эффект веры в потустороннее. Он сначала по но-рильскому, а затем и по центральному телевидению в програм-ме <До 16 и старше> провел следующий эксперимент. Зрите-лям была продемонстрирована сделанная из гипса голова. За-кадровый голос торжественно посвятил всех в <тайну>: <Это слепок головы профессора Зомби, который живет в Тибете. Он обладает способностью излучать энергию большой мощности. Он зарядил энергией слепок, который перед вами. Мы сейчас включаем магнитофонную запись его голоса, и эта копия голо-вы начинает излучать энергию. Вы постарайтесь проанализи-ровать свои ощущения>. Зрители, естественно, не знали, что на пленке была записана сплошная тарабарщина из набора слов восточных языков, сопровождаемая медитативной музыкой. Как вы думаете, что было дальше? У одного из телеоператоров появилась резь в глазах, потекли слезы, и он не смог дальше вести съемку. Звукооператор почувствовал тошноту. Анкетный опрос двухсот человек, находившихся в тот момент в студии <Останкино>, показал: 62 зрителя все воспринимали скепти-чески, 7 впали в транс, во время которого <видели> горы и буд-дийские храмы, у 28 была выявлена сонливость и иллюзорность в восприятии окружающей обстановки (фактически тот же транс). Остальные отмечали появление чувства <теплоты>, <лег-кости>, <пронизывания лучами>. У телезрителей стали исчезать головные боли, насморк, улучшилось самочувствие. Тут уже вполне можно обойтись без комментариев.

Известная нам Наталья Берестова поделилась <секретами> современных специалистов по черной магии:

- Для того чтобы убить человека, маг старается определить его психологический настрой. Если жертва внушаема и верит в магию, то это сильно облегчает задачу. Если нет, то надо найти

22

брешь в ее психологической защите. Чтобы магический удар сработал, надо расшатать психику человека. Идет психологи-ческая подготовка. Сначала звонки домой и на работу. Молчат в трубку. Потом начинают ругаться, говорить ужасные вещи. Все это идет на концентрированной мысли, желании смерти жертвы. Чтобы эта сила сработала, нужны ответные эмоции - страх. Очень важно, чтобы в человеке жил страх. Заказы на ма-гическое убийство идут, как правило, на людей, имеющих день-ги и власть, и они более всего уязвимы. У них есть страх потери своей жизни, состояния. Когда идут звонки, жертва активизи-рует свою охрану, подключает дополнительных людей - идет нагнетание обстановки, и человек открывается для воздействия.

Дальше происходит энергоинформационное воздействие: пучок концентрированной энергии, заряженной определенной мыслью, направляется в подсознание человека. Мы отличаемся от животных тем, что у нас есть духовная программа развития, а в ней заключен код и жизни, и смерти. Код смерти предполагает условия, при которых он срабатывает. Задача мага включить этот код. А для этого надо знать, чем человек болеет, чего боится, знать его психотип. Хороший маг всю необходимую информацию мо-жет считать с фотографии и ее же использовать в качестве маги-ческого мостика для концентрации.

После разговора с Натальей Берестовой я понял, для чего Посреднику была нужна медицинская карта клиента. Пред-ставьте себе зловещий голос, перечисляющий ваши болезни и грозящий новыми. Такое воздействие не для слабонервных.

Не менее любопытным элементом в магическом действе яв-ляется речь самого мага. Желающие могут найти исследования профессора Пермского государственного университета, заведу-ющей лаборатории суггестивной лингвистики И. Ю. Черепано-вой, изложенные в книге <Дом колдуньи>. Это серьезный науч-ный труд о древних мантрах, заговорах, молитвах. Эффектив-ность их воздействия проверялась таким образом: человек обве-шивался медицинской аппаратурой, всякого рода датчиками и слушал предъявляемые ему тексты. По ходу дела тщательно ре-гистрировались физиологические параметры испытуемого. Эк-спериментаторы пришли к выводу, что исследованные тексты

23 имеют суггестивную (внушающую) природу и способны коди-ровать психику человека. Кстати, уже существуют компьютер-ные программы, позволяющие моделировать суггестивные тек-сты. Мне известно, что несколько достаточно известных реклам-ных агентств купили сию <магическую> программу, и, взирая на их ролики по телевизору, мы невольно <вбираем> в себя закоди-рованные сообщения. Есть такая программа и у спичрайтеров нашего Президента. С ее помощью готовятся особо важные тек-сты, направленные на население. Вот вам и области примене-ния <прикладного колдовства>.

И. Черепанова, кстати, выдвигала свою кандидатуру на региональных выборах. Местный архипастырь разослал письма избирателям, в которых горячо убеждал не выбирать Ирину Юрьевну, потому как она явная ведьма. Впрочем, это не делает чести священнослужителю, ибо стоит разделять ученого и предмет его интересов.

Вспомним, что сила Песни Смерти шамана была не только в вере, но и в особом влиянии слова, звука, ритма. Существует вербальная магия, в коей нет ужасающих ритуалов, только мощь заклятий. Сейчас у лингвистов достаточно знаний, чтобы под-твердить их влияние на психику человека. <Слово - универ-сальный ключ к подсознанию,- утверждает филолог И. Чере-панова.- Люди, которые колдовали, обладали особыми знани-ями. Именно поэтому их действия приводили чаще всего к ка-ким-либо результатам>.

Не секрет и то, что в наше время грамотный психолог мо-жет сконструировать и <закодировать> свои формулы воздей-ствия таким образом, что сознательно человек их не воспри-мет, но подсознательно зафиксирует. Существует целый раз-дел в нейролингвистическом программировании, где зани-маются конструированием особых лечебных историй. И я, честное слово, теряюсь: чего тут больше - магии или науки, и подозреваю, что в наш век они образовали весьма грему-чую смесь.

Теперь ступим на весьма зыбкую платформу и попытаемся объяснить физическую сторону явления. Практика показыва-ет, что иногда магические приемы срабатывали даже тогда, когда

24

жертва не знала о нападении, то есть отсутствовала психологи-ческая причина.

Наталья Берестова в своем рассказе упоминала о некой кон-центрированной энергии, заряженной злонамеренной мыслью. Есть ли объяснение природы этой энергии? Только гипотезы.

У меня есть основания утверждать, что всякого рода оккуль-тная литература довольно тщательно изучена в специализиро-ванных научных центрах. Мало того, проводились и еще про-водятся тысячи экспериментов с целью исследования дистан-ционного воздействия человека-оператора на различные жи-вые и неживые системы. В частности, известен эксперимент Москва-Новосибирск, в котором оператор из Москвы воздей-ствовал на экранированный микрокалориметр, установленный в Новосибирске. Проводился эксперимент при участии Инсти-тута клинической и экспериментальной медицины Сибирско-го отделения АМН СССР осенью 1988 года и весной 1989 года. Для контроля за <чистотой> серии экспериментов была созда-на контрольная комиссия, возглавляемая профессором, докто-ром физико-математических наук Г. Н. Петровой, представля-ющей Институт физики Земли АН СССР.

Воздействия осуществлял Е. А. Дубицкий. Оператор мыслен-но переносил прибор из Новосибирска на стол перед собой и создавал яркий образ события, которое, по его мнению, могло сильно изменить свойства объекта воздействия (вот где можно вспомнить отрывок из книги <Свидетель колдовства> Гарри Рай-та, где приведены подлинные слова колдуна о том, как он убива-ет на расстоянии свою ни о чем не подозревающую жертву: <Я мысленно посылаю стрелу, и она убивает>).

Не будем описывать подробности эксперимента, сосредото-чимся лучше на результатах. Исследования подтвердили возмож-ность человека воздействовать на объекты, изменяя их свойства вне зависимости от расстояния. Мало того, выяснилось, что так называемые <аномальные сигналы> проявляются за 15 минут до начала воздействия и продолжаются еще час после его оконча-ния. Ученые это объяснили тем, что подсознание оператора на-чинало воздействовать на объект уже при настройке на него и не <отпускало> его позже. В отчете организаторы эксперимента на-

> 25 писали: <Можно ожидать, что дальнейшие исследования энер-гоинформационных воздействий на больших расстояниях при-близят нас к пониманию явлений, сущность которых с точки зрения естествознания до сих пор остается загадкой>.

Подоплека этих экспериментов может быть не сразу ясна, но для людей времен <холодной войны> довольно прозрачна - эк-ранированный микрокалориметр может находиться не только в лаборатории, но и на ракете с ядерной боеголовкой. Стоит к это-му добавить, что ряд последующих экспериментов выявил, что <человек может воздействовать на информационные параметры живых систем>. Надо полагать, в том числе и на человека. Впро-чем, найти отчеты об экспериментах с человеком оказалось до-вольно сложно по причинам, которые вряд ли нуждаются в объяс-нении. Однако есть любопытный документ, который приведен в Приложении к данной книге. Это доклад по биоэлектронике (еще одно название все той же древней науки) на краевой кон-ференции, проходившей 14 мая 19&2 года в городе Краснодаре. В докладе описаны эксперименты по воздействию на растения и, что интересно, опыты по управлению поведением животных и человека. Тут мы читаем, что <непосредственным воздействи-ем биополя человеку может быть внушена иллюзия иной физи-ческой и психической ситуации, в результате чего наблюдается соответствующая модификация его поведения>.

Авторы работы <Магия и квантовая механика> Л. Б. Болды-рев и Н. Б. Сотин рассматривают магические обряды и ритуа-лы, <как следствие тысячелетних экспериментов, поставленных древними>, и приходят к выводу, что <некоторые ритуалы ма-гии могут быть объяснены свойствами квантово-коррелирован-ных систем> (в рамках квантовой механики неожиданным об-разом подтверждается возможность воздействия на какую-либо систему с помощью когда-то контактировавшей с ней части, что является принципом контагиозной магии. Говоря проще, магии, в которой колдун воздействует на обрезки ваших волос и ногтей, надеясь сжить вас с этого света).

Известный экстрасенс В. И. Сафонов, не раз участвовавший в экспериментах, вспоминает, как ему удавалось в Краснодарс-кой клинической больнице воздействовать на человека, кото-

26

рый не подозревал об этом. Электроэнцефалограф зарегистри-ровал глубинные импульсы в мозгу пациента. В. И. Сафонов в своей книге <Невероятное> пишет, что <история и живые сви-детели, даже наши современники, указывают на действенность некоторых колдовских приемов, что не может быть объяснено только одним - психовоздействием. Совершенно очевидно: кроме пустопорожней мути в колдовском котле на дне его сле-дует искать крупицы истины, требующие изучения>. От себя заметим: ищут, причем под пристальным контролем спецслужб.

Убийцы-невидимки

Тибетцы верят в способность магов внушать свою волю ве-щам. Существует жесткое правило: миряне или не получившие посвящения монахи не должны держать в домах предметы, ис-пользовавшиеся в магических ритуалах. Считается, что пора-бощенные с их помощью злые существа могут выместить свою обиду на неискушенных хозяевах. Особо тибетцы опасаются <пурба> - заколдованный ритуальный кинжал, который при-носит своему владельцу смерть.

Известны случаи, когда <пурба>, перемещаясь неведомым образом по воздуху, убивал зазевавшихся путников. Заколдо-ванный нож преподносится в подарок заранее намеченной жер-тве. Побывав некоторое время в руках ничего не подозреваю-щего человека <пурба> вдруг неожиданно <оживает> и, преодо-левая отчаянное сопротивление несчастного, по самую руко-ятку вонзается в сердце.

Можно представить себе ужас очевидцев <несчастного> слу-?чая. Причем, нож этот просто так вынуть нельзя. По поверью 'сила его такова, что способна убить каждого прикоснувшегося ] к рукоятке. Родственники убитого в горе и печали отправляют-ся искать ламу, способного с помощью особого ритуала с зак-Линаниями лишить заколдованный клинок убийственной ,Мощи, после чего его со всеми предосторожностями зароют в Пустынной местности или поместят в пещеру, посвященную : какому-нибудь зловещему божеству.

27 Европейцы в свое время изрядно посмеялись над причуд-ливой верой тибетцев. Возможно, что посмеялись напрасно. Ан-глийским сыщикам, однако, пришлось немало помучиться над загадкой, подкинутой им в Уэст-Энде.

Городок был напуган серией преступлений, произошед-ших на углу Ковентри-стрит. Утром 16 апреля 1922 года в лон-донский госпиталь на Чаринг Кросс привезли истекающего кровью господина. На его шее зияла глубокая ножевая рана. Пока эскулапы <штопали> пациента, в госпиталь привезли еще одного исполосованного страдальца. К вечеру все с той же зловещей улицы доставили еще одну жертву. Полиция же ничего не могла сделать, потому как пребывала в состоянии некоторого недоумения. Пострадавшие в один голос утвер-, ждали, что в момент нападения рядом с ними никого не было, во всяком случае на том расстоянии, с какого можно было бы нанести удар. Столь поразительный факт и подтвердили

редкие свидетели.

После непродолжительного расследования сыщики были вы-нуждены признать, что эти происшествия не имеют рациональ-ного объяснения. В особенности их изумило то, что у одной из жертв ранение оказалось под совершенно целехонькой одеждой.

В архивах Скотланд-Ярда была информация о столь же за-гадочном преступлении. В марте 1901 года некая 72-летняя ан-гличанка Лавиния Фарар была найдена в луже крови на полу кухни своего дома в Кембриджшире. Ее убили несколькими ударами в сердце. Случай, в общем-то, банальный, но в исто-рию криминалистики он вошел из-за одной загадочной дета-ли. Платье убитой оказалось без единого пореза. Не могла же слепая старушка, которая еле двигалась, наложить на себя руки, а после-этого переодеться - удар в сердце был точен. Да и пре-ступнику ни к чему было менять на ней одежду.

Подобный же случай мне рассказывал милицейский опер. Он выяснял обстоятельства убийства одного старика и был не-сколько ошарашен, обнаружив, что рана на спине убитого была под одеждой. К тому же до старика давно уже никому не было дела - словом, явный <глухарь>. Мотивы убийства и личность самого душегубца так и не прояснились и дело закрыли. На

28

вопрос же, почему столь необычное убийство не привлекло вни-мание, опер искренне удивился. Кому это сейчас нужно? У ста-рикана не было родственников. А об одежде, кажется, вообще и не упоминали в протоколе.

Список таинственных, безусловно потусторонних убийств велик. Но вот по части объяснений случившегося - явные про-белы. Сыщики не склонны верить чудесам. Сама профессия обязывает их к строго материалистическим воззрениям на ано-мальные явления. К тому же внешне загадочные преступления на поверку нередко оказывались хорошо подстроенным трю-ком. Если же трюка не обнаруживают, то считают злодея-пре-ступника отъявленным хитрованом.

Колдуны же, в отличие от блюстителей порядка, не скова-ны протокольными установками и в материалистическом вос-приятии мира не уличены. Они не видят загадки в таинствен-ных убийствах и страшное действо заговоренного кинжала, и незримых преследователей относят к способам сугубо магичес-кого убийства.

Зло творит воображение мага. <Способность предаваться фантазии представляет наивысшую ценность для ведьмы, по-тому что через это темное стекло она посылает свои чары и сво-ими заклинаниями предает мир огню, - пишет в колдовском учебнике Паул Хасон. - Чем более эмоционально и глубоко связаны корни ваших секретных видений, тем сильнее эффект от ваших чар. Успех всех ваших чар будет зависеть только от того, сколько эмоциональных сил разума вы можете подклю-чить к этому. Чем более бурная эмоция, тем выше шансы на успех. Вы должны быть действительно готовы кататься по зем-ле и скрежетать зубами в экстазе или ненавидеть все, когда вы входите в свой колдовской круг>.

Прежде чем предать человека мукам смерти, маг творит их для него в своей фантазии. Но этого еще мало, секрет колдуна в том, чтобы материализовать свое воображение в реальном мире, в со-бытиях, которые втянут в себя намеченную жертву. Для этого и должен быть найден посредник воли мага. Созданные умом ведь-мы картины предстоящей мести переносятся на предмет, кото-рый попадет в руки жертвы. Так появляется <пурба> и далеко не

29 всегда в виде заговоренного ножа, это может быть украшение или вообще детская игрушка. Предполагается, что человек бессозна-тельно <считает> с предмета сконцентрированную волей мага про-грамму и сам невольно посодействует своей смерти.

Знаменитая оккультистка, скрывающаяся под псевдонимом Дион Форчун, описала убийство, совершенное посредством такого <проводника>.

Молодой повеса решает получить значительное наследство, но его похвальному намерению мешает брат. В наши чумные времена в таких случаях принято нанимать киллера. Но не та-ков герой Форчун. Он преподносит брату подарок - удивитель-ной красоты гирлянду с дурманящим запахом экзотического растения. В гирлянду был помещен кристалл, заряженный смертельной программой.

Вся хитрость оказалась в особом запахе: он воздействовал на подсознание таким образом, что оно открывалось губитель-ному влиянию кристалла. В воображение человека врывались созданные колдуном галлюцинации. Непреодолимая сила влек-ла наследника к окну...

Впечатляющая выдумка? Как сказать. В одном парапсихо-логическом салоне я был свидетелем, как с обыкновенной рас-чески <считывалась> информация о человеке, долгое время носившем ее. Задумчивая дама, прикрыв глаза, описывала его внешность, привычки, какие-то события жизни, свидетелем которых она никак не могла быть. Потрясенная клиентка ка-кие-то факты подтверждала, а о каких-то сама слышала впер-вые. Потом она призналась, что решила проверить <силу> жен-щины, ведущей прием, и принесла расческу мужа.

Считывание информации с предметов в парапсихологии на-зывается психометрией. Исследователи считают, что неодушев-ленные предметы в своих электронах располагают бесконеч-ным числом <накопителей памяти>, далеко превосходящей нашу нейронную память. И, как утверждается в учебнике, вы-пущенном Мюнхенским институтом парапсихологии, мы тоже можем <подключаться> к этой информационной сети неживой природы в любое время. Каждый предмет, с которым мы кон-тактировали, сохраняет о нас информацию.

30

Способностями <снимать> информацию с предметов сла-вилась Мария Рейсе из Мехико. Ученые решили проверить сей феномен. Известный разоблачитель оккультных проделок док-тор Уолтер Франклин Прайнс из бостонского <Общества пси-хических исследований> провел и точнейшим образом запро-токолировал эксперименты с Марией Рейс. Одним из предме-тов психометрического исследования был кусок кожи от фу-ражки мексиканского генерала Карлоса Домингеса. Он был в этой фуражке в ночь, когда у Тлакскалантанго (штат Пуэбло) во время нападения был убит президент Карранса.

Мария Рейсе, подержав в руках кусочек кожи, стала описы-вать увиденное своим внутренним взором: <Темная ночь, силь-ный дождь. Примерно три часа утра, я чувствую колющий хо-лод раннего утра. Видно не больше, чем на два шага вперед... Слышу крики и проклятия, пистолетную и ружейную стрель-бу, команды, произносимые по-испански. Но пулеметов и пу-шек нет. Похоже, что это ночная атака пехоты. Я вижу, как пе-редо мной падает крупный мужчина, его искаженное лицо ос-вещено вспышками ружейного огня, его стоны пугают меня. Затем он перестает стонать. О его мертвое тело спотыкаются бегущие мужчины. Я в ужасе. Это ужасное зрелище!>

Генерал Домингес, ставший свидетелем стычки, позднее подтвердил правильность описания Марии. Впоследствии эк-сперименты были успешно повторены во многих парапсихо-логических лабораториях, в том числе в Мюнхенском институ-те парапсихологии. Известно, что подобные эксперименты проводились и в нашей стране по заказу МВД СССР (см. <При-.ложение>). С помощью психометрии была получена важней-шая оперативная информация.

Удивительная способность предметов запечатлевать собы-тия, соединенная с огненным воображением мага, вполне мо-дкет внести в психику человека весьма существенные измене-ния. Возможно, в этом и сила заговоренного ножа? Исследова-тельница Тибета Александра Дэвид-Ниль так примерно это и рбъясняет: <После длительной концентрации мысли, продол-жавшейся, быть может, много месяцев, маг сообщает ножу волю для убийства определенного лица. Наконец, оружие приготов-

31 лено и нгагс-па (колдун) подбрасывает его своей жертве, при-чем так ловко, что бедняга почти неминуемо возьмет именно заколдованный кинжал, когда ему для чего-нибудь понадобит-ся нож... Уверяют, что одухотворенное оружие бывает опасным даже для самого мага: он сам может стать его жертвой, если не имеет достаточных знаний или необходимой ловкости для за-щиты... Хотя нгагс-па, объясняли ламы, стремится только ожи-вить кинжал, образ человека, против которого направлена во-рожба, и картина предстоящей смерти все время стоит перед

мысленным взором мага>.

Но откуда появляются убийцы-невидимки? Колдуны ут-верждают, что и они создаются силой воображения. В свое время много писалось о явлении материализации. Тибетцы, к примеру, рассказывают о <тульпа>, магических созданиях. Надо заметить, что для местных адептов создание призраков к разряду чудес не относится. К подобным приемам прибега-ют во время обучения, дабы преподать ученику истину, что помимо его собственной фантазии, никаких богов не суще-ствует. Маги в создании призрака видят средство изготовле-ния послушного орудия своей воли.

Александра Дэвид-Ниль сама решилась на подобный экс-перимент. <По привычке ничего не принимать на веру, я реши-ла тоже попытаться произвести опыт материализации>,- пи-шет она в своей книге <Мистики и маги Тибета>. Она с помо-щью воображения и концентрации материализовала добряка-ламу, которого через некоторое время стали замечать окружа-ющие. Призрак, однако, стал быстро терять доброту нрава и заметно озлобился. Александра замечает: <Его присутствие пре-вратилось для меня в настоящий кошмар. Я уже начинала те-рять контроль над ним. И решила рассеять иллюзию. Мне уда-лось это только после полугода отчаянных усилий>.

Любопытно, что истории о создании своей волей и вооб-ражением призраков можно услышать не только на Востоке. Судя по всему, это общепринятая магическая практика. При-чем иногда сии призраки возникают спонтанно, под влияни-ем сильных чувств. Приведем пример из практики оккультис-тки Дион Форчун: <Один человек, которому я бескорыстно

>

32

оказала значительную помощь, причинил мне серьезный вред, и я воспылала сильной жаждой мести. Отдыхая однажды ве-чероМ и лежа в постели, я размышляла о своей обиде и во вре-мя этих размышлений погрузилась в дрему. Мне пришла в го-лову мысль отбросить все ограничения и дать волю своему не-истовству, подобно древнескандинавскому воину. Передо мною встали древние нордические мифы и мне вспомнился Волк Фенрис, ужас Севера. Я немедленно ощутила, будто из моего солнечного сплетения что-то вытягивается, и рядом со мной на постели материализовался большой волк. Это была хорошо материализованная форма из эктоплазмы. Она была серой и бесцветной и обладала весом>.

Форчун описывает ужас, скажем так, от неординарного зре-лища и искушение послать этого призрака расправиться с обид-чиком. С превеликим трудом оккультистке удалось дематериа-лизовать волка. И что интересно, Дион, как и Дэвид-Ниль, за-метила, что создание ее воображения пытается избавиться от контроля и приобрести свободу. Как тут не вспомнить тибетские и индийские истории о борьбе между колдуном и его творени-ем, иной раз заканчивающееся смертью самого мага.

Феномен материализации считается одним из самых зага-дочных в парапсихологии. По уверениям некоторых исследо-вателей, во время материализации образуется органическое или неорганическое вещество, называемое эктоплазмой - ви-димое, ощущаемое и фотографируемое вещество, которое ис-ходит изо рта и носа медиума-материализатора. Из эктоплаз-мы усилиями разума и какой-то неведомой силы образуются фантомы, существующие от нескольких секунд до несколь-ких часов и более.

Фантомы можно потрогать, измерить их пульс и дыхание

| медицинским способом и даже разговаривать с ними. Вот бы где воскликнуть: бред, враки, досужие выдумки! Но постарай-тесь найти одну занятную книгу, написанную советскими ис-

; следователями профессором, доктором психологических наук Вениамином Ноевичем Пушкиным и биофизиком, доктором биологических наук Александром Петровичем Дубровым. На-зывается книга <Парапсихология и современное естествозна-ние>. Там есть фотографии материализованных воображением

2 Цыкунов И.В.

33 медиума фигур. Ученые, заметим, с именем и научной репута-цией вовсе не отрицают подобное явление, а пытаются найти ему объяснение с материалистической точки зрения. Здесь нет, наверное, смысла представлять их теоретические выкладки, нам важно другое - реальность описываемых ирреальных явлений.

Видимо, действительно огненное воображение мага способ-но создавать монстров, которые неведомым образом получают силу, преобразующую мир реальных явлений. Вениамин Пуш-кин и Александр Дубров пишут, что <мысль материальна, но это материя особого рода - психическая материя, и задача со-временной науки состоит в ее глубоком познании как единицы психики человека, его сознания>. Они же признают, что мысль, как материализованная сущность, <способна активно взаимо-действовать с окружающей средой, влиять на качество и состо-яние веществ и динамику процессов и выполнять сенсорно-моторные функции>. Отсюда можно сделать вывод, который мне не дает покоя: о нашей ответственности за свои мысли и состояние воображения. Кто из нас действительно знает о сво-их способностях? Очень может быть, что некоторые несчастья с нашими близкими происходят вовсе не случайно, они следу-ют за нашими неосторожными мыслями. Представляете, сколь-ко зла может сотворить ненависть одного человека к другому, если она вдруг спонтанно материализуется...

14 февраля 1945 года в поле на Меон-хилл, что около Лауэр-Квинтон в Уорвикшире, был найден труп фермера Чарльза Уол-тона. Прохожие, обнаружившие его, посчитали, что он был убит вилами, так как на груди и шее зияли глубокие следы. Как вы-яснили сыщики Скотланд-Ярда, у фермера не было врагов. Не было найдено и следов ограбления. Местные жители, однако, не сомневались, что в этом убийстве явно замешано колдов-ство. Там, где было найдено тело Уолтона, по слухам, бродил призрак с вилами. Полицейские, охранявшие место убийства от любопытных, тоже перепугались появлением едва различи-мой в свете дня фигуры. Дело закрыли ввиду неясности многих обстоятельств.

Английский исследователь необычных явлений Чарльз Форт оставил десятки свидетельств об убийцах-невидимках.

34

Некоторые из них, на наш взгляд, можно вполне объяснить спонтанной <материализацией ненависти>, подобной той, что произошла с Дион Форчун.

Теперь, пожалуй, не столь странно звучит рассказанный ру-ководителем Московской школы гипноза Геннадием Гончаро-вым вариант <виртуального> убийства. По его словам, у нас в стране есть несколько специалистов, занимающихся <модели-рованием событий>.

Представьте себе человека, который получив все сведения об образе жизни жертвы, начинает мысленно <конструировать> происходящие с ней события. Скажем, как она едет на работу. Специалист вживается в образ <моделируемого>, на какой-то момент становится им самим. Мысленно проследив маршрут поездки, вносит <коррективы>, нажимает, к примеру, педаль газа, вместо того чтобы тормозить. И четко, зримо, осязаемо <видит>, как происходит авария. И она происходит в реальнос-ти... Почему бы нет? Мысль ведь материальна.

Вспомните героиню Александра Куприна колдунью Олесю. Девушка идет вслед за барином и <вживается> в его образ, по-вторяя до мельчайших подробностей все его движения. Потом она представляет себе веревку, перетянутую через тропинку, и делает <падающее> движение. И барин катится по земле... За-гадка? Мало кто знает, что Куприн и впрямь описал один из колдовских приемов. И самое любопытное, что вы сами може-те проверить его действие.

! На одном психологическом семинаре я был свидетелем и участником эксперимента. Нас попросили в течение часа хо-дить друг за другом, вживаясь до мельчайших особенностей движений в образ партнера. В определеный момент <ведущий> задумывал какое-нибудь действие, но, не совершая его, давал сигнал <ведомому>, задачей которого было совершить задуман-ное партнером действие. И тот его совершал! Так был силен магнетизм ритма.

Мало того, немного походив за <ведущим>, невольно на-чинаешь ощущать его психологический настрой и уже отку-да-то знаешь, что сегодня утром он был чем-то обрадован или расстроен.

2- 35 Приметы неведомого Бога

Итак, колдуны-киллеры в наше время вовсе не мифические фигуры. Они есть, их услугами пользуются. Но пока нет ответа на вопрос, откуда все же они появились.

По нашим наблюдениям первую группу исполнителей ма-гических убийств составляет многочисленный отряд мошенни-ков. Это в основном люди, которые, пользуясь интересом к теме и спросом, насоздавали разного рода оккультные организации, открыли свои школы, выдают <международные дипломы> по магии и экстрасенсорике. Парапсихологическими способнос-тями они не обладают, но зато имеют прекрасный коммерчес-кий талант и делают деньги, надувая заказчиков.

Ко второй, не мене многочисленной группе руководитель Московской школы гипноза Геннадий Гончаров относит лю-дей психически больных и уже потому социально опасных. Они, закончив <магические> школы, преисполняются уверенности, что действительно могут управлять жизнью и смертью людей. Большинство газетных объявлений о предоставлении чернома-гических услуг принадлежит им. Толку от таких специалистов мало, но вреда достаточно.

К третьей, очень маленькой группе относятся люди наде-ленные определенными природными способностями. В основ-ном это деревенские ворожеи, передающие свои знания и та-лант по наследству. Попадаются и горожане, часто даже не по-дозревающие о своих способностях. Впрочем, есть и такие, кто пользуется даром в явно криминальных целях.

Послушаем Геннадия Гончарова: <Есть в Москве так на-зываемые черные колдуны. Я об этом точно знаю, потому что принадлежу к кругу людей, занимающихся паранормальны-ми явлениями. Меня воспринимают как гипнотизера, мы об-щаемся. Иногда идет психическая борьба, но я против зла, считаю, что оно возвращается к своим носителям. Но не все так считают. Мне показывали фотографии, которые лежат лицом вниз с пробитым иглой сердцем. При этом заявляли, что этот человек находится в больнице с инфарктом сердца и через неделю умрет. Заказ будет выполнен. Передача отри-

36

цательной энергии на расстоянии - это довольно эффектив-ный метод, которым они пользуются. Впрочем, для этого сверхспособности не нужны. Я считаю, что добро делать сложнее, чем зло>.

Любопытно, что колдуны-киллеры работают не только в одиночку. Мне рассказали, что в Подольске уже несколько лет действует магическая группа, выполняющая заказы на оккуль-тное убийство. Делают они это коллективно, с помощью ма-гического круга. Заказчикам, обращающимся к ним за помо-щью, вряд ли позавидуешь. Деньги с них просят немалые, а в случае отказа обещают сделать жертвой самого заказчика - за то, что слишком много знает и это знание не оплатил. Об эф-фективности ритуального действа подольских черных магов говорит то, что еще в 1991 году для них неделя считалась зря пройденной, если заработок составлял менее ста тысяч руб-лей. О сегодняшних их доходах ничего не известно - группа хорошо законспирирована.

И наконец, существует, на наш взгляд, самое опасное ма-гическое киллерство, которое совершают люди от науки. В данном случае слово <магическое> лишается смысла, но вряд ли стоит переименовывать их род деятельности: черная магия меняет обличья, но от этого не перестает быть черной магией.

Мы плохо представляем себе, какие ужаснейшие вещи на-работаны в секретных и полусекретных лабораториях. Секре-ты древних магов, хорошо исследованные с помощью сверх-современного оборудования, это вам не волхования деревенс-кой ведуньи. Не от одного лишь любопытства наши ученые за-нимались изучением дистанционного воздействия на живые и неживые объекты.

Могу сослаться и на разговор, который был у меня в сте-нах одного института. Довольно известный ученый, не так давно ставший доктором психологических наук, попросил от-ключить диктофон: <Я кое что скажу, но не хочу свои откро-вения видеть в печати. Вы спрашиваете, проводились ли ис-следования по дистанционному воздействию на человека. Я отвечу: да. Я знаком с результатами некоторых из них. Такое воздействие действительно возможно. Исследовались разные

37 I

методики. Особенно эффективными оказались, как выясни-лось, некоторые приемы африканского культа вуду (вспомним панический страх членов госсовета Гаити). Замечу, что силь-нейшее влияние на психику человека оказывают ритуалы. Это лишний раз подтвердили исследования ритуальной практики в секте Секо Асахары <Аум Синрике>. Все россказни о якобы <кодированной музыке>, психотронном оружии секты не под-твердились. Однако глубинные изменения психики сектантов достигались соратниками гуру с помощью точно выверенных псевдорелигиозных ритуалов>.

К этим словам добавлю от себя забавный факт. Моим зна-комым, занимающимся исследованиями в сфере психотехно-логий, принесли видеопленки с заснятыми ритуалами секты Асахары с просьбой оценить силу воздействия приемов япон-ского гуру. Оценили: высококлассные приемы по <промывке мозгов>. Но не это интересно, видеопленки - фрагменты опе-ративной съемки. Можно предположить, что <технологии> гуру целенаправленно изучались спецслужбами. Зачем? От-вет прозрачен.

Интересный факт рассказал нам Геннадий Гончаров: <В КГБ занимались парапсихологическими исследованиями - я это знаю точно. Хорошо помню, как в 1981 году я, будучи еще солдатом, провел сеанс показательного гипноза. Буквально на следующий день мной заинтересовались два человека из <конторы>. Что по-разило: оба были одеты, как в шпионском фильме - в серых пла-щах и черных шляпах. Они вышли со мной в парк, долго инте-ресовались моими способностями и в конце концов пригласи-ли поработать на госбезопасность. Я отказался, чисто интуи-тивно. Мне тогда хотелось выступать на сцене, а работа в такой организации все-таки несвобода.

Через несколько лет у меня появился знакомый - майор медслужбы, который профессионально занимался гипнозом и экстрасенсорикой и возглавлял соответствующий отдел в орга-нах госбезопасности. Как-то мы с ним делились профессио-нальными секретами и он показал мне <фокус>. Майор изобра-зил на листке мою фигурку, достаточно похоже. Ткнул в лист

бумаги, туда, где была изображена моя рука и я сразу почув-ствовал боль в своей руке. Потом он ткнул в изображение дру-гой руки, ноги, и всякий раз я ощущал вполне реальную боль. Когда майор занес кончик ручки над областью сердца на ри-сунке, я не выдержал, говорю - не надо>.

Гончаров также рассказал об успешных экспериментах по дистанционному отключению сознания у человека на 2-3 се-кунды. По его мнению, этого достаточно, чтобы устроить за-казную автокатастрофу.

Вот цитата для размышления: <Мы, тем не менее, не ис-ключаем вероятности существования неизвестных науке реа-лий, которые так или иначе могут вмешиваться в процессы формирования и существования психики. Так, например, до-вольно реальной представляется возможность квазирезонан-сного дистантного взаимодействия тождественных психосе-мантических матриц разных биологических особей>. В пере-воде на более понятный язык этр означает, что представляет-ся реальной возможность дистанционного воздействия на пси-хику как животных, так и людей особями, обладающими не-кими способностями.

Цитата взята из книги <Психотехнологии. Компьютерный психосемантический анализ и психокоррекция на неосозна-ваемом уровне>, авторами которой являются заведующий сектором психокоррекции Московской медицинской акаде-мии им. И. М. Сеченова, академик Игорь Смирнов, врач пси-хиатр, заведующий курсом психотерапии той же академии Евгений Безносюк и психолог Алексей Журавлев. Этот со-вместный научный труд вышел в издательстве <Прогресс> в 1995 году мизерным тиражом и стал весьма популярным в среде психологов.

Все специалисты по паранормальным явлениям, с какими приходилось говорить, в один голос утверждали, что магичес-кое киллерство весьма острая тема. Уж слишком много появи-лось заинтересованных в этой области людей, что насторажи-вает и даже пугает знатоков сверхъестественных секретов. Ав-тор довольно известной книги о психотронном оружии как-то

38

39

пожаловался мне, что в последнее время к нему весьма настойчиво обращаются криминальные авторитеты с просьбой свести с героями книги, занимающимися «нетрадиционными» теориями в области человеческого сознания.

Очень интересно, куда делись парапсихологические лаборатории советских времен. Сомневаюсь, что канули в Лету, даже если их расформировали... за ненадобностью или отсутствием денег, а людей распустили. Куда они пойдут? Стоит ли говорить, что их наработки имеют вполне определенную коммерческую ценность.

Сила магического круга

Если верить преданиям, наибольшей силой обладают магические ритуалы, совершенные группой колдунов. Если ведьмаки объединили свои усилия в колдовском круге, то избежать смерти выбранной ими жертве практически нельзя. Что-то есть в этом поверье, в особенности если учитывать иногда неожиданные (с точки зрения стороннего наблюдателя) результаты группового ритуального действа.

История сохранила забавный факт: третий флот США готовился к массированному десанту, который, по мысли стратегов, должен был закончить войну с Японией. Казалось, ничто не сможет спасти Страну Восходящего Солнца. Однако, по совету колдунов, Кабинет министров Японии призвал весь народ свершить молитву в честь богини солнца Аматэрасу и призвать ее обрушить на заклятого врага божественный ветер Камикадзе. В обращении подчеркивалось, что одновременная молитва ста миллионов человек может создать сгусток духовной энергии, способной предотвратить вторжение противника. Говорят, что американские моряки, узнав из донесений разведки об этой странной причуде японцев, смеялись до слез. Через несколько дней невиданной силы тайфун возле острова Луссен обрушился на их корабли. Затонули сразу три эсминца, а двадцать восемь кораблей получили серьезные повреждения. С авианосцев смыло за борт сто сорок восемь самолетов. Стихия унесла восемьсот человек. Боевая операция сорвалась. В XIII веке при-

40

мерно таким же образом был потоплен флот хана Хибулая, вознамерившегося высадиться в Японии.

Известно немало примеров, когда сконцентрированная ненависть при помощи магических ритуалов сеяла смерть. Иное дело, когда ненависть в ритуал не оформлена, но тем не менее проявляет свою ужасающую силу. Поражает случай, происшедший с поселком охотников на тюленей Фосдайк в Линкольншире. Британское телевидение в апреле 1973 года сняло документальный фильм об охоте на тюленей. На кадрах мелькали забитые насмерть животные. Сторожил поселка Лэн Лайнхэм рассказал журналистам, как он со своими приятелями забил дубинками более трехсот тюленей. Ярость зрителей, посмотревших фильм, была так велика, что охотники вскоре почувствовали ненависть всей страны. Шестидесятилетний Лэн через девять дней после показа фильма застрелился. Через три дня его внук погиб в автокатастрофе, днем позже его племянница подавилась во время обеда и скончалась. За год в поселке при тех или иных обстоятельствах погибло пятнадцать человек. Через год и один день после трансляции передачи все ужасы прекратились. За этим фактом, безусловно, кроется некая тайна, суть которой издревле была известна жрецам и магам (и специалистам по квантовой механике, которые то ли всерьез, то ли в шутку сформулировали идею о том, что если мышь смотрит на мир, то он изменяется). А если смотрит не мышь, а добрая сотня людей, объединенных мощным желанием?

На одной из конференций, посвященной проблемам психотронного оружия, мне запомнилось выступление директора международного института теоретической и прикладной физики Анатолия Акимова. Ученый после споров о том, существует или не существует психотронное оружие, сказал, что для воздействия на психику человека вовсе не нужны какие-либо сложные технические средства: «У меня есть сведения, которые с высокой статистической достоверностью доказывают способность группы людей влиять на события. Институт Махариши разработал технологию трансцендентальной медитации. Создатель этого института — исследова-

41 тель Махариши — утверждал: чтобы повлиять на психику людей, проживающих, скажем, в большом городе, достаточно медитации группы, количество которой составляет один процент от всего населения. Например, для воздействия на население города Пензы понадобилось бы 77 человек. Институт Махариши использовал трансцендентальную медитацию для того, чтобы уменьшить уровень преступности. Эксперимент проводился в тринадцати штатах США. По данным официальных публикаций, в двенадцати штатах уровень преступности в момент проведения медитации уменьшился на двенадцать — пятнадцать процентов. С октября 1983-го по май 1984 года три группы институтов - в Иерусалиме, Югославии и США - пытались воздействовать на боевые действия израильско-палестинского конфликта. Институт социального исследования в Иерусалиме подтвердил, что в момент воздействий боевая активность падала на 32 — 37 процентов». По мнению А. Акимова, воздействие хорошо подготовленной группы людей на психическое состояние вовсе не фантастика, а реальность, которая может быть подтверждена соответствующими научными выкладками. Не лишним будет напомнить, что именно А. Акимов считается, и не без основания, разработчиком психотронного оружия.

Исследования ученых о дистанционном воздействии группы операторов на живые организмы заставляют вспомнить один странный древний церковный ритуал — способ смертной казни провинившихся перед церковью: все верующие соединяются в молитве о гибели намеченного человека, и в момент поднятия святого причастия священник произносит заклинания против него. Как утверждается, в ту же минуту жертва вне зависимости от своего местонахождения умирала. По некоторым свидетельствам, к подобным же ритуалам прибегали и суфии, желающие лишить жизни ставших опасными отступников.

По сведениям московских парапсихологов, в настоящее время есть несколько групп, специализирующихся на магическом киллерстве. Вероятно, были правы древние, утверждавшие о силе мысли - она материальна.

42

Глава 2 ВЛАСТЬ И МИСТИКА

Он предложил за сто дукатов избавить город от этой напасти. Бургомистр и горожане, понятно, без всяких разговоров ударили с ним по рукам. Тогда незнакомец вышел на базарную площадь, стал спиной к собору, - прошу вас это запомнить,— достал из сумки бронзовую флейту и заиграл какую-то странную мелодию — ни один немецкий флейтист никогда ее не играл...

Проспер Мериме

С чародейством на Руси воевали всерьез

Распространение колдовства среди африканских племен принимало такие масштабы, что местные сановники были вынуждены содержать специальных людей. Так, в племени бет-силео на Мадагаскаре существовали люди, которых называли раманга, что означало «голубая кровь». В их обязанность входило поедать за аристократами обрезки ногтей и вылизывать пролитую ими кровь. Знать высокого ранга и шагу не ступала без этих покорных слуг, а если случалось, что их не было рядом, то кровь тщательно собирали, чтобы раманга проглотил ее позже. Не надо считать, что раманга исчезли в наше время. Но об этом позже.

43 Татарские ханы не принимали подношений русичей без специальной магической «обработки». Татары боялись колдовства и все вещи и сокровища с соответствующим ритуалом протаскивали через костры. Панический страх властителей перед злыми чарами заставлял их частенько содержать при себе собственных колдунов, способных отвести напасть.

К чародеям властители Руси издавна относились с недоверием, что, впрочем, не мешало им при случае прибегать к их услугам. Дабы уберечь себя и свою семью от колдовского лиха, московские цари требовали от придворных приносить специальную присягу. Со времен Василия III бояре клялись, что не будут сами чародействовать и людей своих, ведунов и ведуний против государя посылать. И надо сказать, жестоко карались такие попытки, будь они реальные или вовсе мнимые.

Исторические документы свидетельствуют, что лихие люди «испортили» невесту царя Михаила Федоровича Марию Хло-пову, наговором довели до «падучей болезни» невесту царя Алексея Михайловича Ефимию Всеволжскую. Спрашивая на соборе разрешения на четвертый брак, Иван Грозный ссылался на то, что трех его предыдущих жен извели чародейством. И много еще таких историй было. Само собой, чары наводились и на самих правителей.

Обвиненному в измене князю Воротынскому сам царь кричал, что повинен вельможа в сговоре с «бабами шепчущими». Новгородский архиепископ Леонид был схвачен по обвинению в колдовстве, а вместе с ним еще 15 женок-ведуний. Казнь была лютой — чародеек четвертовали и сожгли.

Особая судьба была у придворного доктора Ивана Грозного немца Елисея Бомелия. Доктор медицины Кембриджского университета, медик и маг стал доверенным человеком царя. В потайных каморках Кремля и Александровской слободы иноземный доктор посвящал русского самодержца искусству магии и астрологии. А между тем его «лекарства», приготовленные для опальных вельмож, сеяли смерть при дворе. Около ста приближенных мнительного царя, испив чашу, умерли в муках. Царский астролог извел множество боярских и княжеских родов, чем заслужил себе черную славу. По свидетель-

44

ству современников, именно он внушил Ивану Грозному идею бежать в Англию и там жениться. В итоге бежал сам Бомелий. Его поймали в Пскове. Колдуна пытали и вконец измученного проткнули железным вертелом и долго поджаривали на медленном огне.

Доверенный боярин царя Алексея Михайловича некто Ар-тамон Матвеев, помимо всего прочего, был обвинен в использовании «черной книги». Якобы с ее помощью вызывал он в царские палаты нечистых духов и говорили те духи вслух. Отправили столь опасного вельможу в ссылку. А то ведь, чего ради, подумали бы в народе, что сам царь помешался, всякая нечисть ему советы дает.

В 1638 году расследовалось дело замоскворецких ведьм. Одна царская золотошвейка в пылу ссоры сделала навет на подругу, дескать, сыпала чародейка пепел на государев след. Под жестокими пытками свидетели колдовства стали давать показания. Царские сыщики добрались до некоей Настасьи, жены литовца Янко Павлова. Ясное дело, обвинили ворожею в том, что она иностранная шпионка. Стали выяснять, был ли ей от польского и литовского короля «заказ государя и государыню испортить». На дыбе Настасья призналась, что «сыпать велела не для лихова дела, а для того как тот пепел государь или государыня царица перейдут, а чье в те поры будет челобитье, и то дело и сделается». На несчастье ворожей в 1639 году случилась в царской семье беда. После болезни скончался пятилетний царевич Иван Михайлович, а вслед новорожденный наследник Василий Михайлович. Государь именным указом повелел пытать ведуний. Настасья в ходе следствия умерла, та же судьба была уготовлена ее товарке, слепой Ульяне. Остальных отправили в ссылку.

В XVII веке колдовство являлось в России государственным преступлением. По свидетельству историков, первое частное узаконивание борьбы с чародейством состоялось при царе Федоре Алексеевиче. В «Грамоте об учреждении Славяно-греко-латинской академии», относимой к 1682—1685 годам, писалось: «Сему от нас государя устроенному училищу быти общему и в нем всякий от церкви благословенные науки да будут. А от цер-

45 кви возбраняемых наук, наипаче же магии естественной. И иными такими не учите и учителей таковых не имети. Аще же таковые учителя где обрящутся и они со учениками яже чародеи без всякого милосердия да сожгутся».

Смерть же самого Федора Алексеевича была приписана народной молвой колдунам из Немецкой слободы. Восставшие стрельцы ворвались в Кремль. Искали лекаря Даниила ван Га-дена. Не помогла иноземному доктору защита царевны Софьи. Доктор был признан колдуном, так как в его доме стрельцы обнаружили многоногое морское животное. Заспиртованный осьминог и стал последним доказательством вины «цареубийцы». Лекаря жестоко пытали и порубили на куски.

Все, что происходило в эти годы, очень сильно напоминает политические репрессии сталинских лет. Все те же оговоры, неправедные обвинения. Многие в те времена свели счеты с врагами. Показания добывались под пыткой и оправданных не находилось. Громкие процессы сотрясали целые районы. Не щадили и царских приближенных, ибо одного лишь обвинения было достаточно, чтобы заработала машина следствия, перемалывающая всех, кто попадется. Цари до жути боялись колдовских чар и легко расставались с тем, кто в них подозревался.

В смутное время противостояния Софьи и Петра I активное участие приняли чародеи. Начальник стрелецкого приказа окольничий Федор Шакловитый подсылал в Преображен-ское чернокнижницу, чтобы извести Петра I. Колдун Василий Иконник требовал от Софьи пять тысяч рублей за наведение смертельной порчи на государя (чем вам не киллер?). Но не одни софьинские подельники были столь хитры. Постельничий царя Петра I, впоследствии ставший канцлером, Гаврила Головкин в превеликой тайне привел к царю татарского мурзу Ибрагима Долоткозина и татарина Кодоролея. Колдуны ворожили по книгам и предсказали Петру I победу в политической борьбе.

Рубль денег, четверть ржаной муки, пол-осьмины муки пшеничной, осьмину гороха, пол-осьмины крупы, полтуши мяса и полведра вина — во столько оценил услуги волхва Дорофея Прокофьева стольник Андрей Безобразов. Поручил он колду-

46

ну очаровать царя Петра I, дабы не посылал он его, старого, воеводою на Терек. Колдун просьбу исполнил. Пустил по ветру чары. Однако выдали его. Сотника казнили на Красной площади, а на Болотной площади в тот же день показательно сгорел в срубе и сам колдун Прокофьев с помощниками «за их воровство и на их государское здоровье за злой волшебный и бо-гоотменный умысел».

Не прощают властители попыток сверхъестественной силой

влиять на их решения. В «Артикулах Воинских», изданных в

1716 году при Петре I, запрещаются разные виды колдовства

под страхом тяжких наказаний. Там же впервые был введен

пункт о наказании не только чародеев, но и их заказчиков: «Кто

чародея подкупит, или к тому склонит, чтобы он кому другому

вред учинил, оный равно так, как чародей сам, наказан будет».

^ Колдунов самодержец преследовал, но есть предположение о

* том, что сам он через своего советника Брюса вместе с сорат-

, никами занимался магией, алхимией и астрологией. Легенды?

Быль? С наших царей станется.

Официально преследовать колдовство в России перестали в XIX веке. Власти объявили чародейство невежеством. Но мало , что изменилось. В деревнях время от времени сжигали колдуний, а в дворянских кругах использовали новомодные оккультные ритуалы. Попытки магическим образом воздействовать на правителей, видимо, не прекращались никогда.

Засекреченные лаборотории

Нынешние правители, вероятно, мало отличаются от своих давних и близких предшественников. Сущность власти — сама по себе мистическая сила. Свидетельство тому гонка «сверхъестественных» вооружений, которая отнюдь не закончилась в эпоху всеобщего просвещения.

Те, кто читал книгу Жака Бержье и Луи Повеля «Утро магов», достаточно осведомлены о попытках нацистов изобрести магическое оружие. Гитлер был официальным членом нескольких тайных оккультных организаций. Придя к власти,

47 фюрер в 1934 году издал секретное распоряжение о создании в Германии пятидесяти научно-исследовательских институтов, занимающихся парапсихологической проблематикой. Некоторые свои исследования они проводили на узниках концлагерей. Немецким парапсихологам многое удалось сделать. И только совершенно недавно стало известно, что архив фашистской оккультной службы «Аненербе» был вывезен в СССР и тщательно изучался заинтересованными лицами из органов.

У наших магов от НКВД появилась возможность сравнить собственные наработки с оккультными исследованиями фашистов. Парапсихологическими изысканиями в Советской России занимались чуть ли не с первых дней основания государства. Двенадцать лет, вплоть до июля 1937 года, в недрах Лубянки проводились исследования в лаборатории нейро-энергетики. Курировал ее Спецотдел при ОГПУ, возглавляемый Глебом Бокием. Задачи ученых в этой секретнейшей научной организации были весьма специфическими. Исследовались возможности телепатического чтения мыслей противника на расстоянии, воздействие парапсихологических методик на сознание человека.

Руководил лабораторией Александр Васильевич Барченко, биолог, оккультист и автор мистических романов. Привлекли его в Спецотдел после одной научной экспедиции, примечательной тем, что результаты ее были строго засекречены.

В 20-х годах Александр Васильевич на Кольском полуострове исследовал по программе Петроградского института изучения мозга и психической деятельности культовый па-Мятник одной из северных народностей — лопарей. Здесь на Роговом острове, посещаемом только шаманами, располагалось языческое капище. Но вовсе не археологическая редкость занимала ученых, а необычное явления — меряченье. Это особое состояние сознания, возникавшее на острове у людей и сопровождавшееся массовыми психозами. Люди под его воздействием сильно менялись, начинали выполнять странные движения и безоговорочно реагировали на любые приказы.

48

Возвратившись в Петроград, ученый доложил итоги исследования коллегам. С этого момента им и заинтересовались в ОГПУ. По просьбе «товарищей» Барченко написал письмо лично председателю ВСНХ товарищу Дзержинскому. В декабре 1924 года ученый докладывал результаты своих исследований на коллегии ОГПУ.

Александра Васильевича рекомендовал для работы в Спецотдел сам «Лама», в миру Яков Григорьевич Блюмкин. Он был эсером, убийцей немецкого посла Мирбаха. Чудом спасшийся и амнистированный в 1919 году, Блюмкин с 1923 года работал в ОГПУ. Кличку «Лама» сей муж получил после сопровождения советской экспедиции в Шамбалу. Той самой экспедиции, после которой известный художник и мистик Николай Рерих привез послание и дары от таинственных Учителей из мистической страны Тибета.

Лаборатория Барченко была создана и финансировалась весьма щедро. Помимо исследования биоэлектрических явлений в организме человека, ученые весьма основательно изучали всяческих шаманов и гипнотизеров. Для этого дела Спецотдел даже оборудовал «черную комнату» в здании ОГПУ по Фуркасовскому переулку, дом 1.

Методики Барченко разведка применяла в особо сложных случаях дешифровки перехватываемых сообщений. Историк Олег Шишкин, собравший архивные материалы и свидетельства о Спецотделе ОГПУ и лаборатории нейроэнергетики, утверждает, что многие проводившиеся там опыты были удачны. Впрочем, это не помогло чекистам-мистикам. В 1937 году их заподозрили в измене. Участников парапсихологических лубянских операций разоблачили как членов тайного мистического ордена «Единое трудовое братство». Адальше все понятно — расстрел.

Не известно, долго ли чекисты обходились без чародеев, но доподлинно известно, что в 60-х годах нашего «просвещенного» века началась «сверхъестественная» гонка вооружений. Создавались лаборатории, центры. Тратились миллионы рублей и долларов на весьма странные на первый взгляд исследования: власти интересовались теми возможностями, которые

49 могут дать им современные колдуны с дипломами престижных университетов.

Насколько серьезно в Советском Союзе занимались пара-психологическими исследованиями, говорит факт задержания в Москве корреспондента газеты «Лос-Анджелес Тайме» Роберта Тота, который в 1977 году составил список институтов, занимающихся парапсихологическими исследованиями. В общей сложности 29 лабораторий в СССР, по оценке ЦРУ, принимали участие в «сверхъестественной гонке вооружений». Большинство из них находились в Москве, другие в Алма-Ате, Харькове, Киеве, Новосибирске, Краснодаре, Ленинграде, Одессе, Пушкине, Тбилиси.

Советский перебежчик Август Штерн свидетельствовал, что в Институте автоматики и электрометрии в Новосибирске до 1969 года более 60 ученых занимались выяснением, как можно воздействовать на поведение людей и оказывать влияние на принимаемые ими решения. Особое внимание уделялось возможности контролировать на большом удалении такие физические функции тела, как дыхание или сердцебиение, как бы приостанавливать их.

По указанию президента США Дж. Форда, министерство обороны провело анализ уровня, достигнутого в изучении паранормальных явлений в СССР. Специалисты министерства предупредили руководство страны: успехи русских таковы, что если США не займутся исследованиями в этой области, то через десять лет будет уже поздно. Один из отчетов, представленных правительству, предупреждал: «Взрыв в области исследований паранормальных явлений русскими может позволить им узнать содержание всех секретных американских документов, передвижения войск, вызывая мгновенную смерть любого лица на расстоянии, дистанционно выводить из строя любое оборудование, включая космическое».

В одном из документов бывшего Комитета по вопросам обороны и безопасности Верховного Совета СССР, датированном 1990 годом, содержатся, в частности, такие сведения: «...интенсифицировались работы, проводимые... в области дистанционного скрытого управления поведением, состоянием человека,

50

методы отсроченного программирования деятельности. Как за рубежом, так и у нас в стране эти работы велись в основном закрыто... причем речь идет о специальных биологических воздействиях в чистом виде, а не о влиянии типа тех, что делают Чумак или Кашпировский. Важно подчеркнуть, что в СССР средства массовой информации к настоящему времени не добрались до реальных носителей определенных способностей». Той же проблематикой занимались в США. Подобные исследования по приостановке жизненных функций ВМС США заказали ряду научных институтов в Калифорнии.

Политики в ловушке экстрасенсов?

Либо наши власти подвержены суеверию, либо знают что-то лучше нас, но факт есть факт: нынешняя демократическая власть защищается от... магических ударов соперников. Отмечены не столь уж редкие контакты государственных деятелей с разного рода оккультными и полуоккультными организациями. И тут много историй с «двойным дном».

Широко известен скандал с бывшим премьером Сергеем Кириенко и сектой сайентологов. Скандал отчасти «натянутый», чем как раз и любопытен. Известный специалист по сектам, кандидат философских наук, доцент кафедры общей социологии и социальной работы Нижегородского госуниверситета им. Н. И. Лобачевского Евгений Волков, в своем специальном заявлении так прокомментировал этот факт:

«В последнее время ко мне неоднократно обращались представители С МИ с вопросом о том, каким образом и. о. премьер-министра С. В. Кириенко мог быть связанным со скандально известной церковью сайентологии. Известные мне факты состоят в следующем: в 1995г. я случайно узнал, что сотрудники банка «Гарантия», возглавляемого тогда С. В. Кириенко, проходят обучение в местном хаббард-колледже. Я решил предупредить Сергея Владиленовича об возможных опасных последствиях контактов с хаббардистами для репутации банка, его личной репутации и для психического состояния сотрудников. Воспользовав-

51 шись тем, что мы были лично знакомы, я договорился о встрече (точную дату, к сожалению, назвать не могу). Она состоялась и продолжалась примерно 20 минут.

Я кратко рассказал Сергею Владиленовичу основное, что мне было известно о сайентологии и передал текст одной из подробных экспертиз этой организации. Выяснилось, что Кириенко не знал (по его словам), что хаббард-колледж — это вербовочная структура церкви сайентологии. Его привлекла туда, как он сказал, система управленческой терминологии и работы с ней, которую он хотел использовать для установления общего языка при обсуждении проблем в высшем звене менеджеров банка. Насколько я понял, он сам прошел единственный вводный курс в админтех (административную технологию) Хаббар-да, состоящий примерно из 5 занятий, и направил на такой же курс своих заместителей (количество мне неизвестно). Больше никаких контактов с хаббард-колледжем и сайентологами он на тот момент не имел, по его утверждению. Он также очень критично отозвался о трудах Хаббарда, с которыми ему довелось познакомиться.

Сам факт обучения в хаббард-колледже сотрудников банка зафиксирован, насколько мне известно, в годовом открытом отчете банка «Гарантия» за 1995 г.

В ходе нашей беседы Сергей Владиленович поблагодарил меня за предоставленную информацию и выразил намерение категорически не иметь никаких дальнейших дел с хаббардистами, хотя они его в то время, по своей обычной методике, атаковали постоянными звонками с предложениями изучения новых курсов.

Этот эпизод в деятельности С. В. Кириенко никак не может служить основанием для зачисления его в «сектанта», в «сайентолога» или еще во что-нибудь подобное. Самое большее, о чем здесь можно говорить, на мой взгляд, это излишняя доверчивость рекламе и небрежность в проверке реального лица хаббард-кол-леджа. Возможно, Сергей Владиленович посчитал, что из-за нескольких азбучно-терминологических занятий не стоит обращать внимания на другие подробности общения с хаббардистами. Такие ошибки извинительны, если они быстро осмысливаются и из них извлекаются уроки. Все же не могу не заметить, что именно

52

в семантическом (смысловом) манипулировании словами сайентология демонстрирует настоящие рекорды, а «новояз» — один из главных признаков тоталитаризма.

Как известно, Б. Е. Немцов, в бытность губернатором, был в 1993 г. приглашен на открытие того же самого хаббард-коллед-жа и даже дал предварительное согласие. Но он проявил большую осторожность, чем С. В. Кириенко, и попросил навести более подробные справки об этом заведении. Когда на его стол легли справочные материалы, он в своем ежедневнике рядом с пометкой о презентации написал матерное слово и, естественно, от приглашения отказался.

В моей практике также были случаи, когда ко мне за консультациями по поводу хаббард-колледжа и его учебных программ обращались бизнесмены и менеджеры некоторых фирм, в том числе из других городов. Полагаю, что по мере роста психологической '{ культуры и информированности об опасности деструктивных 1 культов, подобных церкви сайентологии, будет проявляться дол-• жное внимание к контактам сними людей, принимающих ответ -ственные решения на любых уровнях. В этом я вижу положительный результат шума вокруг темы «Кириенко и сайентологи». Хотелось бы только пожелать, чтобы Сергей Владиленович повторил на более широкую аудиторию те оценки трудов Хаббарда, которые он давал в нашей приватной беседе».

Суть скандала изложена точно, абсурдность обвинения в сектантстве видна. Но есть одна забавная деталь. Сайентологические бредни, весьма просто опровергаемые, «прикрыли» другие, куда более интересные факты.

Газета «Совершено секретно» (№ 6,1998, «Киндерсюрприз») провела расследование неизвестных фактов из биографии бывшего премьера России Сергея Владиленовича Кириенко:

«В «Норси-Ойл» (кампании, которую он возглавлял.— И. Ц.) появилась целая бригада экстрасенсов, а несколько кабинетов завалили гороскопами, учебниками по черной магии и прочими тщательно отобранными предметами для контакта с потусторонними силами. Нещадно эксплуатируемые экстрасенсы увеличивали «выход легких нефтепродуктов в перегонных установках»...

53 Поставщики нефти и владельцы выработанных из нее авиабензина и дизельного топлива (фирмы «Солидекс». «Госком-ресурс») в способностях «астральной бригады» Кириенко убедились и без сомнений подписывали соответствующие контракты и перечисляли крупные суммы экстрасенсам «на развитие» их уникальных способностей... Вице-президент «Норси-Ойл» по техническому развитию Степан Глинчак сообщил нам потрясающую новость: «В целях повышения эффективности производства компания разрабатывает методику по использованию экстрасенсорного потенциала». Этот несколько экстравагантный проект, по его словам, «находится в стадии научной разработки и пока ощутимых результатов не принес». Но Глинчак уверен, что за ним — будущее. Технический директор лишь подтвердил, что «с целью смягчения и нейтрализации необъяснимых явлений на вверенном производстве» действительно приглашал специалистов из одного московского объединения астрологии и экстрасенсорики, а также из Нижегородского информационно-аналитического центра нетрадиционных знаний».

Впечатляет. Остается только заметить, что авторы статьи совершенно напрасно беспокоились о том, что с появлением Кириенко правительственные кабинеты Белого дома заполонят оголтелые оккультисты. Экстрасенсы и парапсихологи их навещали и навещают уже давно. Сам батюшка — первый российский президент был грешен. И об этом особая история.

Демократия под защитой магов

С бурных событий августа 1991 года все и начиналось или заканчивалось — в зависимости от вашей политической ориентации. Однако в любом случае для многих это был шок: танки в городе, кругом военные, немногочисленные группы защитников Белого дома (это уже потом, после победы их число неимоверно «увеличилось»), ожидание штурма. Словом, чуть ли не театральная постановка (так кажется сейчас) революции (так казалось тогда), о которой многие мечтали. И наконец, Ельцин на танке.

54

Почти все герои, в те минуты окружавшие будущего президента России, прошли через унизительные отставки и тюрьмы (по широкому кругу обвинений — от предательства родины до коррупции). Но тогда они были герои и готовились к осаде.

Генерал-полковник Константин Кобец, возглавивший оборону Белого дома, предупредил защитников о возможности применения путчистами и армией психотропных средств. Позднее военные опровергли слова Кобеца, заявив, что у них таких средств нет. Однако не тут-то было - газеты стали раскручивать сенсацию. Многие журналисты считали, что Кобец оговорился: сказал психотропные (химические вещества галлюциногенного свойства) вместо психотронные (электронные приборы, способные на расстоянии контролировать человеческое поведение).

«Комсомольская правда» в статье «Авторы программы «Зомби» обнаружены в Киеве?» от 27 августа 1991 года цитирует заявление профессора Виктора Александровича Седлецкого, руководителя и главного конструктора центра «Форма» Ассоциации технологов-машиностроителей СССР международного консорциума «Экопром»:

«Как специалист и юридическое лицо, я утверждаю: в Киеве серийно (что принципиально важно) начато производство психотронных генераторов и их испытание. Я не могу утверждать, что именно киевские генераторы использовались во время путча. Для подобного заявления нужно знать их технические характеристики. Однако сам факт их применения для меня очевиден... Почему подвела система в дни государственного переворота ? Путчисты, не имея опыта, не знали, что для заданной реакции нельзя допускать слияния «обработанных» солдат с народом на улицах».

Впоследствии «Комсомолка» извинялась перед украинскими ученными, которые утверждали, что психотронных генераторов у них нет, а заявление Седлецкого — политическая провокация. Но тема развивалась, и газеты уже цитировали высказывание Тодора Дичева, считавшего, что именно в те августовские дни с целью воздействия на психику защитников Белого дома в болгарском городе Варна пришвартовался американский крейсер «Белкап», «с борта которого велось направленное

55 излучение психической энергии». Дальше все стали на перебой перечислять всяческие странности в поведении путчистов и защитников Белого дома.

Шум о психотронном воздействии путчистов на защитников затих довольно скоро — перекрыли его более драматические события. Потому-то и осталась в тени одна пикантная деталь — воздействие (правда, не психотронное, а парапсихоло-гическое — не велика разница) и в самом деле было. Занимались сим делом...защитники Белого дома, точнее, одна маленькая мобильная группа, специально приглашенная для этого дела российским руководством.

Парапсихолог Наталья Берестова в разговоре со мной свидетельствовала, и другие источники сей факт подтверждают, что во время приснопамятного августа 1991 года по просьбе Бориса Ельцина была организована группа экстрасенсов, которая «прикрывала» Белый дом (заказ поступил довольно занятной организации под названием «Седьмой луч»). И как выясняется, не только «прикрывала», но и пыталась давить на тех, кто весь этот «праздник» устроил.

Экстрасенсы сидели в кабинете и усиленно генерировали особый «энергетический щит». Перед ними стояла задача повлиять на события, подтолкнуть их в нужном для российского руководства направлении. В этом свете слова генерал-полковника Кобеца приобретают особые оттенки. Вот такая магическая война в защиту демократии.

Новая власть укрепилась, но желание привлечь к управлению страной «нетрадиционные методы» безусловно осталось.

В последнее время многие факты получают официальное подтверждение. Так, по телевидению показали астрологов из Министерства обороны. Они рассказали о катастрофах, которые сумели предотвратить, об особом интересе к прогнозам Генерального штаба. Более того, они заявили, что знают кто будет следующим президентом России (об этом немного попозже). И стало известно из какого они НИИ — из «Института КосмоРитмоЛогии», созданного Институтом проблем естествознания (ИПЕ) Российской академии естественных наук и самими астрологами. И деятельность таинственного ИПЕ и Ин-

56

статута КосмоРитмоЛогии лицензирована решением начальника вооружения ВС РФ № 9-93 от 24 июня 1993 года. Институт готовит прогнозы, по которым принимаются государственные решения.

Становятся известными имена людей, курировавших парапси-хологические программы. У военных это был известный в узких кругах Фирьяз Рахимович Ханцеверов, генерал-лейтенант Главного разведывательного управления Советской Армии. Именно этот генерал курировал и космическую разведку.

Вышел из подполья и таинственный Георгий Георгиевич Рогозин. Да, тот самый, из службы некогда всесильного Александра Коржакова, его первый заместитель и генерал-майор по воинскому званию. Именно с его именем связано множество таинственных историй современной политической борьбы.

Биографический портрет современного мага при власти весьма занимательный. Родился Георгий Рогозин 7 августа 1942 года в г. Владивостоке. После школы учился в строительном техникуме. Около года проработал мотористом «Восток-рыбхолодфлота».

В 1962-1965 годах служил срочную службу в армии. Там он, видимо, и понравился комитетчикам. Демобилизовавшись, поступил в Высшую Краснознаменную школу (ВКШ) КГБ на факультет по подготовке военных контрразведчиков, где и проучился пять лет. В 1969—1972 годах служил оперуполномоченным на кораблях гидрографической службы Тихоокеанского флота. К нему присматривались, вернули в Москву. В 1972—1975 годах Рогозин учился в аспирантуре ВКШ КГБ на первой спецкафедре (основы контрразведывательной деятельности), получил ученую степень кандидата юридических наук. Был оставлен преподавателем в ВКШ, на третьей спецкафедре (военная контрразведка). В 1978—1980 годах - старший уполномоченный, а затем старший научный сотрудник оперативно-аналитической службы 3-го Управления КГБ СССР (военная контрразведка).

Аналитические способности специалиста наверняка отметили, и в 1980—1983 годах он старший научный сотрудник, а позже заместитель начальника отдела одной из лабораторий НИИ КГБ с весьма интересным названием «Прогноз». Тут Ро-

57 гозин занимался разработкой проблем защиты государственной тайны и госсекретов. Затем наш герой неожиданно подался на Дальний Восток, и в 1983-1985 годах он — старший оперуполномоченный информационно-аналитического отдела в Приморском краевом управлении КГБ во Владивостоке (ходил в форме капитана второго ранга).

В 1985 году Рогозин снова появился в Москве, перешел на работу в центральный аппарат КГБ. Старший оперуполномоченный Управления «А» (аналитического) 2-го Управления КГБ (общая контрразведка: работа с иностранными резиден-турами, дипломатическими и коммерческими представительствами в СССР). Во 2-м Управлении, где работал Рогозин, проводились так называемые активные мероприятия: перевербовка агентуры иностранных спецслужб, проведение комплексных мер по дезинформации разведок потенциального противника относительно вопросов, составляющих государственную тайну. По отзывам сослуживцев, Рогозин привнес в это дело использование нетрадиционных методов, связанных с проверкой источников информации с учетом современных достижений психологии. Именно в это время и возник его интерес к экстрасенсам и всяческой парапсихологии. Особое внимание Рогозин уделял вопросам, касающимся детекторов лжи, получения информации от людей под гипнозом — попыток гипнотического и парапсихологического воздействий на человека и исследований их последствий, а также поисков средств противодействия, если речь шла о высоких государственных руководителях.

В 1986 году Рогозин - помощник начальника отдела в том же 2-м ГУ, подполковник, в 1987 году — заместитель начальника отдела. В 1988—1992 годах он работал в Институте проблем безопасности (бывший НИИ КГБ) ученым консультантом первого отдела.

По мере разворачивания в стране демократических перемен полковник КГБ Георгий Рогозин стал устанавливать контакты с некоторыми депутатами сначала союзного, потом российского парламента. Он выступал сторонником реформирования КГБ, вначале в частных разговорах, а затем уже открыто назы-

58

вая свое ведомство «монстром», что в те времена для сотрудника комитета было довольно нетипично.

Рогозин принимал участие в разработке ряда законодательных актов, касающихся органов безопасности, некоторые его идеи были в них учтены. После августа 1991 года Рогозина приглашал на одну из руководящих должностей в КГБ его новый председатель Вадим Бакатин, но по неизвестным причинам тот отказался.

Работая в Верховном Совете экспертом по вопросам безопасности, Рогозин познакомился с Александром Коржаковым и другими высокопоставленными сотрудниками из ближайшего окружения президента. Не удивительно, что в 1992 году он перешел на работу в Службу безопасности Президента РФ в качестве первого заместителя начальника СБ Президента РФ. Он курировал оперативную деятельность и вопросы специального назначения. В 1994 году Рогозину было присвоено звание генерал-майора.

Кабинет Рогозина находился на третьем этаже 14-го корпуса в Кремле, где раньше сидели руководители 9-го Управления '! ^КГБ СССР. Характерной деталью его кабинета было множество , Книг, что для обитателей Кремля большая редкость. ) Рогозин создал действительно мощную информационно-аналитическую службу. В нее отбирались, пожалуй, лучшие аналитики из ФСК, ГРУ, МВД, Службы внешней разведки, а также гражданские специалисты и ученых. Для кадров стараниями генерала создавались весьма неплохие материальные условия. Одна Из задач этой службы заключалась в подготовке максимально достоверной и правдивой информации для президента. Известно, что Рогозин вместе с Коржаковым выступал за мирное политическое решение чеченского вопроса.

Став генералом, Рогозин сохранил подчеркнуто скромный образ жизни, пользовался обычной черной «Волгой». Его сотрудников стали называть «рогозинскими ребятами», что было высокой оценкой роли генерала в службе безопасности. Благодаря стараниям Рогозина СБ Президента взяла под свой контроль борьбу с массовыми неплатежами, торговлей оружием, работу «Роскомдрагмет», борьбу с коррупцией в высших эше-

59 лонах власти, пыталась установить контроль над бесконтрольной банковской системой.

Именно знания в области парапсихологии привлекли к Рогозину внимание всесильного начальника Службы охраны Президента.

«Коржакову пришлась по душе давняя страсть Георгия — парапсихология, астрология, предсказания, всякие там оккультные науки... Я точно знаю, видел собственными глазами его «продукцию»: графики, диаграммы, карты расположения светил, которые он ярко раскрашивал — как Бог черепаху... И на каждой - личная круглая печать, как у доктора». Такую характеристику дал Рогозину полковник Службы безопасности Президента Александр Школьников.

Мне в свое время не удалось собрать информацию о деятельности генерал-майора Рогозина. Все что я знал, было на уровне слухов. Но вскоре Рогозин заговорил. Он дал интервью журналистке «Московского комсомольца» Яне Жиляевой («МК», 24 октября 1998 года). Ниже я привожу выдержки из интервью.

«Яувлекся психотроникой в достаточно зрелом возрасте — после 35 лет. Интерес был настолько велик, что я быстро накопил знания и попробовал свои силы на практике. Работая в комитете по биоэнергоинформатике, общался с интереснейшими людьми. В области астрологии есть великолепная школа Михаила Левина, Александра Зараева. Они поставили астрологическую науку на высочайший уровень. Сегодня эти знания доступны каждому.

В КГБ научной проработки практически не велось — достаточно было практической информации. Основная масса нашей работы по освоению психотроники проходила вне стен комитета. Умный, как говорится, догадается, а дурак не поймет. Не все воспринималось руководством здраво. А прослыть «городским сумасшедшим» никому не хотелось. Поэтому мы держались подальше от официоза. Но сказать, что КГБ отстранялся полностью от этих вопросов, нельзя.

На Западе секретными службами очень активно велись разработки. Мы полностью владели информацией о том, что происходило в крупнейших университетах США: в Массачусетсе, в Эли-

60

сэн-институте, в Калифорнийском университете, в Санта-Кру-се. Мы знали о содержательной части этих исследований и не уступали им. Их исследования в основном касались вопросов измененного состояния сознания на расстоянии. Американцы работали над проблемами дистанционного управления психикой, над скоростным освоением языка, над тем, чтобы модифицировать в сознании одного человека несколько ролевых поведений.

В СССР действовал Союз научных и инженерных обществ, в его составе работал Комитет по проблемам психотроники, который изучал паранормальные явления, в том числе и их влияние на поведение больших групп людей. В комитете по биоэнергоинформатике (его возглавлял Влаиль Петрович Казначеев) из Новосибирского отделения АН СССР, много занимались дистанционными взаимодействиями, провели огромное количество экспериментов...»

Добавим от себя, что подобными же вопросами в новой России занимался председатель Межведомственной комиссии по научно-техническим вопросам оборонной промышленности Совета безопасности РФ М. Д. Малей. Его силами создавался большой государственный исследовательский центр. Малей утверждал, что у «нас есть несколько работ на стадии опытно-конструкторских разработок, которые противоречат здравому

| .смыслу, не описываются ни одним уравнением...». И это были

^ ^разработки в области психотроники.

Главное тут не информация о конкретных разработках, а

' подтверждение того, что такое было. Многие люди, с которы-Л1и я встречался, участвовали в парапсихологических исследованиях, но почти никто из них не стремился гласно это подтвердить. Рогозин достаточно авторитетный человек Системы (по рейтингу «Независимой газеты» он приводится в числе 100

1 влиятельных политиков России). Теперь можно без обмолвок утверждать: наша власть защищается от магии врага так, как это было тысячи и тысячи лет назад. Участвуют в этом процессе уже не шаманы и колдуны, а ученые высочайшей квалификации. Еще раз процитируем Георгия Рогозина:

«Администрация Президента в тот момент, когда мне пришлось работать в Службе безопасности Президента, постоян-

61 но находилась в тисках острейшей политической борьбы. Жестокая борьба за мнение президента, борьба за мнение администрации, за влияние — это естественный политический процесс. Политические силы часто прибегают к запрещенным приемам. Служба безопасности Президента играет роль барьера на пути вредных воздействий. Начальник службы Александр Васильевич Коржаков очень внимательно отнесся к возможности применения современных технологий для воздействия на политических лидеров и позволил создать в ее составе несколько направлений работы по противодействию и защите от современных технологий влияния на сознание охраняемых лиц... Нередко на президента и его окружение воздействуют не только естественные факторы самочувствия, здоровья, но и специальные технологии. Я, например, считаю, что в период нашей работы в Службе безопасности мы вместе с Александром Васильевичем Коржаковым предотвратили немало таких случаев».

Чем же еще занимались «рогозинские ребята»? Сам Георгий Георгиевич рассказывал журналистам об экспериментах по «зондажу» информации в прошлом и будущем. По его словам, работающие с ним специалисты проводили очень интересные эксперименты с применением техники самогипноза и погружались в прошлое на 135 тысяч лет. Побывали в Центральной Азии, в пещерах, видели людей.

Особое внимание «кремлевские колдуны» уделяли возможности «заглянуть» в будущее, предугадать поведение политических противников. Рогозин не разделал публичные прогнозы, правда, после того, как ушел из СБ. При этом он ссылается на школу Джона Лилли, существовавшую в Массачусетсе. Экспериментаторы «внедрялись» (инициировались) в какого-то человека, в животное в состоянии гипноза. Затем выходили из этого состояния и предсказывали четко его грядущие поступки.

По утверждениям «придворного мага», существует и технология по созданию или воспитанию людей — слиперов. Сли-пера погружают в состояние глубокого гипноза и «выводят» в заданную точку — хоть в 2010 год. Затем возвращают, и он рассказывает...

Журналисты пугались: «А есть ли у криминального мира

62

такие технологии?». Он отвечал: «Были случаи, использовали юношей, в том числе и из Средней Азии для «засылки». Но неудачно. Пока они технологией не овладели. В основном все это плотно контролируется спецслужбами».

Специалисты Службы безопасности Президента использовали астрологию для расчета человеческой совместимости. В программу закладывались день, месяц и год рождения сотрудника. Прогноз составлялся на неделю (56 страниц печатного текста), но не на всех, а лишь на тех, кто общался с президентом ежедневно. В зависимости от астрологической карты вносились коррективы, например, в маршрут или скорость движения президентского кортежа.

«Наша задача заключалась в обеспечении высочайшей степени надежности. У одного человека сегодня заторможенность, у другого - резкая активность. Но тот же водитель ведет машину со скоростью 140 километров в час. Могут ли на его поведение повлиять какие-то спонтанные, не зависящие от него факторы? Нам не нужны были ситуации, когда начальник караула берет автомат и расстреливает подчиненных, как это было на Сахалине. Малейший эмоциональный всплеск может спрово-| цировать нежелательные последствия. Опять-таки, есть примеры, когда некоторые личности пытались войти в историю Путем убийства знаменитости. Главным объектом нашего внимания была личная охрана, те, кто стоит за спиной первых лиц»,— объяснял в одном из интервью Рогозин.

Тут все понятно: выполнялась боевая задача. Астрологичес--. кая информация и «картинки» слиперов, надо понимать, никогда не представлялись в виде разрисованных карт, а связывались с прочими данными и представлялись в виде аналитических отчетов без ссылок на движение Меркурия или Урана, как это сделано в отчетах Института КосмоРитмоЛогии (см. «Приложение»).

Некоторые заявления ныне отставного генерала весьма экзотичны: «Мы с президентом лично не работали. Да и зачем было подходить ближе, когда я могу здесь и сейчас посредством психотехники дистанционно построить любого человека, со всеми его болячками. Этой методикой владели индейцы майя, ацтеки, африканские племена на уровне религии вуду. (Курсив мой.— И. Ц.)

63 Психотехнику знали наши предки. Известно, что на соборе Русской Православной Церкви в 1640 году была запрещена инициация — дистанционный контакт с сознанием другого человека». Рогозин ушел из власти (хотя кто его знает?), работает первым заместителем генерального директора Российского агентства экономической безопасности и управления рисками при Торгово-промышленной палате. Занимается, помимо всего прочего, и политическим консалтингом. Правда, в отношении криминала он уже более снисходителен: «Что было, то в прошлом. Эти люди меняются. Френсис Дрейк сначала был пиратом. А потом пошли «королевские пираты», со стороны власти появилась определенная поддержка этому процессу. И вот он уже не бандит, а «королевский пират». Это же другое дело. Тот же Анатолий Быков — не дурак, сумел во многих ситуациях удержаться наверху. Что же, избавляться от этого человека только потому, что в каком-то году чье-то телевидение назвало его «крестным отцом»? А вы вспомните, откуда произошла советская политическая элита. Она вся прошла гражданскую войну, у нее руки были по локоть в крови. После гражданской войны в Одессе, знаете, как с сифилисом боролись? Нагонят в подвал проституток, примут по стакану водки, и по проституткам — огонь. Вытащат трупы - и по новой. А потом эти ликвидаторы закончили Институт красной профессуры, начитались Гегеля, Шеллинга, Фихте и пошли руководить страной («Общая газета», 11 марта 1999 года)».

Высокопоставленое шаманство продолжается

С уходом кремлевского мага интрига не закончилась, она продолжается. Стали появляться новые мини-Рогозины, «Мерлины» краев и областей.

Таинственный Виктор Новиков «из спецслужб», некогда ближайший сподвижник Александра Лебедя известен уже многим. Он не появлялся на публике, избегал журналистов и имел доступ к генеральскому телу в любое время суток. Его называли «серый кардинал», «новый Распутин», «вице-губернатор оккультных наук». Журналисты упоминают его как полковника ГРУ.

64

Сергей Кургинян охарактеризовал Новикова как психолога «со сдвигом в сторону оккультизма». Консультировавший Лебедя одно время Игорь Олейник, директор Института стратегий развития и национальной безопасности, прямо говорил, что группа Новикова связана с «колдунами Рогозина».

Парапсихолог, экстрасенс снимал у Лебедя головные боли и внедрял оккультизм в практику управления. На нем замыкались все финансовые потоки. Он контролировал кадровую политику. Руководил деятельностью предвыборных штабов Лебедя во время выборов губернатора края, затем стал его заместителем и руководителем аппарата.

История продолжается и самым неожиданным образом в нашем политическом пространстве выписываются оккультные иероглифы. В России появился президент-загадка. Доселе никому практически не известный политик, стремительно прорвавшийся к вершинам власти — Владимир Путин.

Эффективность путинской кампании специалисты во многом объясняют следованием мифологической модели построения имиджа. Зная склонность одного из разработчиков путинской кампании Глеба Павловского к мифологическим построениям, исследователи из группы «Элим-медиа» сделали анализ информационной кампании Путина, не простой - сказочный. Их выводы, по меньшей мере, любопытны.

Намеренно ли были реализованы эти построения или нет, ''но обе кампании Путина объединяет «волшебная сказка», «исторические корни» которой легко можно проследить. Приведем цитату из книги «Исторические корни волшебной сказки» В. Я. Проппа:

«Искателя сначала нет налицо. Он рождается, обычно чудесным образом. Чудесное рождение героя - очень важный сказочный элемент. Это одна из форм появления героя, с включением ее в начальную ситуацию. Рождение обычно сопровождается пророчеством о его судьбе. Еще до заявки проявляются атрибуты будущего героя. Рассказывается о его быстром росте, о его превосходстве над братьями. Иногда, наоборот, Иван — дурак».

Цыкунов И.В.

65 II

Исследователи прогнозировали развитие событий, выстраивая мифологемы. Но нас интересует не политологическая схема, а начало мифа. Рождение героя «обычно сопровождается пророчеством о его судьбе». И это, оказывается, политтехнологами было учтено.

Газета «Комсомольская правда» от 14 января 2000 г. публикует статью под заголовком «Военные астрологи знали про президентство Путина еще два года назад». Это интервью с капитаном первого ранга в отставке, бывшим военным астрологом Александром Бузиновым из Института КосмоРитмоЛогии.

Задолго до президентских выборов «Комсомолка» и телевидение рассказали о секретном подразделении Министерства обороны, разрабатывающем прогнозы событий по космофи-зическим факторам. Впервые капитан 1-го ранга Александр Бузинов был представлен общественности в качестве официального астролога Министерства обороны 26 декабря 1997 года в программе НТВ «Герой дня». Потом таинственный каперанг появился в специальном репортаже в вечернем выпуске программы НТВ «Сегодня» 10 января 1998 года. Зрителям сообщили, что спектр предсказаний Бузинова и его команды чрезвычайно широк и охватывает судьбы отдельных людей, катастрофы, политические события и т. п. Тогда же сообщалось, что военные астрологи знают о том, кто сменит Ельцина на президентском посту (с этого момента интерес к ним возрастал невероятно). Дальше позволим процитировать фрагмент статьи из «Комсомолки»:

«И вот наступил момент — на глазах у корреспондента «КП» он вскрывает свой секретный конверт! Итак... На бумажном листе черным по белому всего четыре строчки: «1. Досрочно. 2. 1952 г.р. (1-15 октября). 3. «у», «ин». Сентябрь 97 г.».

- Но что из этого следует, Александр Сергеевич?

— Только то, что мой прогноз двухлетней давности подтвердился на все сто. Преемником Ельцина стал Путин, отвечающий всем положениям прогноза. Во-первых, он заступил на пост досрочно. Во-вторых, родился 7 октября 1952 года. И в-третьих, в его фамилии присутствуют буквы «у» и «ин».

66

Тираж еженедельной «Комсомолки», напомним, 2 460 000 экземпляров (ориентация - массовая аудитория).

История с конвертом имеет свою предысторию. Информация о нем была весьма известна в политическом бомонде. Процитируем разговор, состоявшийся в передаче ТСН на ТВ-6 14.08.1999 года в 12:00. Беседуют Г. Сатаров, В. Никонов, Б. Немцов. Обсуждают отставку Степашина и назначение Путина. Они пытаются понять, действительно или Путин преемник или всего лишь проходная фигура. Склоняются к выводу, что, скорее всего, проходная.

Подытоживает встречу ведущий: «Говорят, что главный военный астролог Александр Бузинов хранит записку с датой рождения человека, который станет следующим президентом России. Дорого дали бы за эту информацию те, кто готовится вложить деньги в будущее. Но пока им остается лишь гадать — ,о Путине ли идет речь. Ведь среди своих преемников прези-1дент называл и Лебедя, и Немцова, и Черномырдина. Так что 1 Остается ему «подушки поправлять, вздыхать и думать про |ребя, когда же...».

И вот уже перед выборами выступает знакомый нам Рого-' зин и заявляет, что астрологический анализ позволяет утвер-' ждать, что Владимир Путин победит уже в первом туре. Второе место при этом займет не лидер КПРФ Геннадий Зюганов, как полагают многие эксперты, а глава «Яблока» Григорий Явлинский.

Рогозин, как смешливо отметили журналисты «со ссылкой на мнение звезд», предупреждает, что при Путине власть в России станет гораздо более авторитарной и жесткой, возрастет централизация всего и вся. С целью поступления стабильных доходов бюджета Путин и его команда возьмут под непосредственный контроль крупный бизнес. Для ведущих промышленников России наступят тяжелые времена, что подтверждается, в частности, зафиксированным 13 марта с. г. специфическим поведением планеты Меркурий.

По данным Георгия Рогозина, Владимир Путин будет находиться у власти 12 лет. А 2000 год ознаменуется двумя покушениями на весьма известных российских политиков. Одно будет

3. . 67 иметь место в мае на территории России, другое — в ноябре за пределами нашей страны.

Кажется чепухой? На официальном сайте В. Путина в разделе «Чепуха» опубликованы несколько катренов «Центурий» Мишеля Нострадамуса. Один из них гласит:

«Внезапная смерть (уход, отставка?) первого лица в государстве приведет к смене правительства и приходу к власти другого. Он придет вовремя, но слишком поздно, слишком молодым (для столь высокого поста), однако он настолько преуспеет, что его будут бояться и на суше, и на море» (Мишель Нострадамус, 1555).

Впечатляет? Что же, далее по тексту: «В знаменитых центуриях Нострадамуса есть только один катрен (10.72), в котором открытым текстом указана дата. При этом одна из распространенных версий относит катрен 10.72 к России. Исследователи пророчества согласны с тем, что речь идет о событиях, близких к солнечному затмению (небесный царь ужаса, планета, комета) 11 августа 1999 года (у Нострадамуса, по Юлианскому календарю, это и есть седьмой месяц). Многие уточняют, что речь идет о периоде 11—16 августа 1999 года. Интересно, что Владимир Путин стал исполнять обязанности Председателя правительства РФ 9 августа. А 16 числа того же месяца он был утвержден в этой должности Государственной думой. Катрен имеет множество переводов и трактований. Сейчас мы приводим только несколько переводов. В скобках заключены комментарии.

«В седьмой месяц 1999 года (по Юлианскому календарю) С неба придет Великий Царь Ужаса (под царями/королями ужаса издревле понимали затмения или кометы) Воскрешая Великого властелина сГАп§о1то1з, Чтобы он счастливо правил до и после Марса (события в Чечне?)». (Перевод Л. Григорья-на). «В год 1999 и 7 месяцев - новый урожай, С неба явится некий великий Король торопящий, поражающий, пугающий: Восстановить великую суть из Обновленной Вести». (Перевод Д. и Т. Зима, июнь 1999).

Еще интересней комментарий к этой, вроде бы, «чепухе»: «Оценки достоверности пророчеств Нострадамуса колеблются

68

от 20 до 75 %. Трактовки самих катренов носят крайне противоречивый характер. Тем не менее можно восхититься предвидением решения Бориса Николаевича Ельцина уйти в отставку и обещаниями появления новой и яркой личности, возможно, несущей надежду».

Политики перед прыжком на политический Олимп, видимо, стараются заполучить поддержку не только у соратников и сочувствующих. Их влечет тайна, потому что она неизменный атрибут власти. Может быть, тайна и есть сама власть? Кто в действительности знает, сколько политических и экономических решений в нашей стране принимают по совету «колдунов»?

У Фиделя — сильные амулеты

В «Московских новостях» от 14 сентября 1994 года под рубрикой «Лидеры» была опубликована статья Сергея Брилева «Наместник бога войны на «Острове свободы». Автор задался вопросом о причинах феноменального везения Фиделя Кастро, политически пережившего восемь (на тот момент) обитателей Белого дома (от Эйзенхауэра до Клинтона) и кремлевских «мудрецов» (от Хрущева до Ельцина). И привел любопытные, далекие от официальной историографии, предположения, чрезвычайно популярные на Кубе.

Миллионы кубинцев параллельно с католицизмом исповедуют верования своих африканских предков (гадания, жертвоприношения животных, поклонение ареопагу языческих божков, самым всесильным из которых считается бог войны Аягуна). Многие свято уверены в том, что больного шестилетнего Фиделя, которого врачи объявили неизлечимым, спасло вмешательство знахарки, вымолившей у Аягуны не только жизнь Фиделя, но и покровительство над мальчиком. И далее факты биографии.

Чудесным образом выздоровевший Фидель, живший со своими родителями в захолустном поместье в провинции Орьенте, прославился на всю округу силой, ловкостью и удачливостью.

69 Везение не покидало его и в политике, начиная с той карнавальной ночи 26 июля 1953 года, когда группа молодых парней с охотничьими ружьями пробиралась к казарме Мон-када в Сантьяго-де-Куба, чтобы внезапно ее атаковав и захватив оружие, начать борьбу против диктатуры «кровавого мулата» Фульхенсио Батисты. Большинство участников штурма погибли. Возглавлявший их молодой адвокат Фидель Кастро Рус успел уйти в горы.

Командир патруля, обнаруживший его в заброшенной хижине, нарушил приказ и взял Кастро в плен живым. В тюрьме его собирались отравить. Но переправленная с воли записка с предупреждением в очередной раз спасает будущего главнокомандующего. На суде выпускник иезуитского «колехио» заканчивает свою речь словами, которые еще недавно казались бесспорно доказанными: «История меня оправдает».

Когда в 1956 году, после объявленной непрозорливым Ба-тистой амнистии и возвращения из эмиграции, повстанцы возобновили борьбу после первого же боя с правительственными войсками, у Фиделя остались 8 бойцов и 7 винтовок. И какова была реакция вождя? «Вот теперь-то мы победим», — заметил тогда Кастро.

За всю кампанию, закончившуюся триумфальным входом «бородачей» в столицу, Фидель не получил ни единой царапины, хотя и участвовал во всех главных сражениях. А в январе 1959 года в Гавану повстанцы вошли обвешанные амулетами (заговоренные акульи зубы, ракушки, семена священных деревьев). Как верят миллионы кубинцев, от пуль их уберегла не только передовая теория, сколько верно подобранные талисманы. Во время первого митинга победителей, продолжавшегося несколько часов, на плечи Фиделя сели два голубя — что безусловно было хорошим знаком.

В 1960 году, через год после триумфа революции, Фидель, никогда не считавшийся заядлым рыбаком, стал победителем Кубка Хемингуэя — неофициального тогда чемпионата Кубы по ловле меч-рыбы. Сам Хемингуэй, фанатик «большой ры-

70

балки» — больше даже таинства, чем спорта — любил повторять: чтобы выловить хитрого морского хищника, помимо нарабатываемой годами сноровки, нужно обладать жутким везением. Фидель без какого-либо подлога обошел всех маститых участников и победил.

Достоверно известно, что президент Кеннеди санкционировал физическое устранение Кастро. Фидель регулярно заходил в кафе отеля «Гавана либре» и выпивал свой любимый молочный коктейль «батидо». ЦРУ внедрило своего человека в качестве официанта кафе. Он должен был подмешать яд в «батидо» Фиделя. Когда такая возможность предоставилась, выяснилось: пилюля с ядом испортилась из-за хранения в холодильнике, где агент ее прятал. В следующий раз «официант» не смог отодрать новую таблетку от льда в морозильнике.

Гибель 26 июля в авиакатастрофе второго человека Движения Камило Сьенфуэгоса, трагическая смерть в боливийском походе Эрнесто Че Гевары, расстрел по приговору офицерского суда чести прославившегося блестящими победами в Анголе и Эфиопии генерала Арнальдо Очоа - судьба неизменно «спасала» главнокомандующего от тех, кто в силу своей популярности в народе и влиятельности в высших эшелонах власти и силовых структурах мог со временем, пусть даже потенциально, составить ему конкуренцию. К колдовству добавлялся еще и макиавеллизм протеже Агягуны.

Известны десятки планов покушения на Кастро, также провалившихся по самым невероятным причинам. Приверженцы африканских культов утверждают, что амулеты Фиделя настолько мощные, что никто не в силах преодолеть их защитную ауру. Подробности рассказывают шепотом: говорят, например, что амулеты регулярно окропляют кровью быков (такую роскошь, заметим, рядовые кубинцы позволить себе не могут, не нарушая фиделевского уголовного кодекса: крестьянин не в праве заколоть даже собственную корову, а обязан сдавать крупный рогатый скот на государственные скотобойни).

71 н

I

Глава 3 СОЗНАНИЕ - МИШЕНЬ ДЛЯ ТЕХНИКИ

То, что кажется странным, редко остается необъяснимым

Лихтенберг

Машина со сверхъестественными способностями

Можно предположить, что многочисленные эксперименты привели к созданию технических средств, основанных на феноменах парапсихологии. Иначе власти не были столь озабочены опасностью «сверхъестественных» нападений.

В 1987 году премьер-министр Николай Рыжков ознакомился с содержанием объемистой папки — программой разработки па-рапсихологических технологий. Куратор разработок от Главного разведывательного управления генерал Ханцеверов предлагал использовать новые технологии в народном хозяйстве, в военных системах дистанционного управления.

В одном из разделов доклада Ханцеверова говорилось о создании «средств управления психофизическим состоянием человека и воздействия на механизм принятия решений». Для чего? Авторы доклада обозначили цель: создание системы разработчиков, действующих в «целях обеспечения социального контроля и охраны правопорядка».

72

По утверждению Ханцеверова, премьер идею одобрил и распорядился о формировании научного совета во главе с академиком Владимиром Котельниковым. Этот совет под предлогом сверхтайны был строжайше засекречен, и «проблему» закрыли. Во всяком случае не дали военным возможности разрабатывать ее дальше. Судя по всему, за это взялись другие структуры, о которых, естественно, нет каких-либо точных данных.

Важно понять, были все-таки созданы реальные образцы неомагической техники «в металле» или нет. У меня есть основания утверждать, что такие образцы существовали.

В России, как оказалось, есть технологии, способные заинтересовать криминальные структуры. Возможно, уже «пристроенные» к делу. А все началось с сотрудничества КГБ и ЦРУ -вот такая поразительная история.

В 1988 года Пентагон, Национальная академия наук и Национальное управление по аэронавтике и исследованию космического пространства ^АЗА) пригласили Теодора ван Хоу-эна для проведения исследований. Этот ученый муж является создателем теории энтропийной логики. Вкратце суть его теории, в том, что информация — материальная величина. Основываясь на принципах закона сохранения энергии и материи, Теодор ван Хоуэн доказывал: если какая-либо система разрушается, то содержащаяся в ней информация не исчезает, а переходит в иное состояние и вполне доступна для воспринятия.

Ученый, собственно, и занялся созданием электронных устройств по изменению сознания человека до уровня, на котором он способен получать информацию от удаленных или скрытых физических объектов. Большинство экспериментов было проведено в главной лаборатории по изучению паранормальных явлений Станфордского международного исследовательского института.

Так появились приборы под общим названием «мозговые машины» (метатроны). Эти биофизические усилители с большой долей вероятности определяют места и причины катастроф любых систем. С помощью аппарата «МесНит 12/60», разработанного группой ученых, возглавляемой профессором психологии

73 Венского университета Рудольфа Кепельнера, удалось предотвратить крупную аварию на атомной станции в Клагенфурте.

По утверждению специалистов, в 1988 году Конгресс США выделил 145 миллионов долларов на работы по созданию психотронных систем, позволяющих устанавливать местонахождение подземных ядерных шахт и атомных подводных лодок. Испытания, подтвержденные снимками из космоса, показали эффективность этих систем.

В дальнейшем США якобы удалось создать аппарат «Тита-ния», с помощью которого установили место падения самолета-невидимки «Локхид Ф-117 АЕ», пропавшего с двумя ядерными бомбами В-61 зимой 1991 года во время войны в Персидском заливе.

В мирной промышленности «мозговые машины» (метатро-ны), по сведениям специалистов завода-изготовителя, использует одна из крупнейших авиакомпаний, что вроде бы позволяет ей находить «слабые места» в самолетах на стадии их производства. При помощи подобной же аппаратуры было обнаружено греческое поселение в Малой Азии, основанное примерно в 1800 году до нашей эры.

Сообщения о «мозговых машинах» воспринимались у нас в России довольно отстраненно, пока не выяснились удивительные факты.

В редакцию «Московских новостей» несколько лет назад пришло письмо за подписью заместителя генерального директора одного из «номерных заводов», в котором сообщалось ни много ни мало следующее:

«На протяжении последних двадцати лет наше предприятие специализировалось на производстве психотронной аппаратуры для систем вооружения, на создании навигационного оборудования и систем управления для межконтинентальных ракет и космических аппаратов. Мы имеем с НАС А совместные разработки в области создания систем дальней космической связи.

Разоружение и конверсия позволили нам активно использовать огромный потенциал существующих наработок для решения народнохозяйственных задач. Совместно с компанией... мы при-

74

ступили к производству биофизического усилителя (метатрона) «Миранда», сконструированного с использованием последних фундаментальных достижений в области психотроники. С уважением, зам. генерального директора В. Мартынов».

Письму в редакции, надо заметить, не поверили. Смущало то, что бланк номерного завода, печать, подпись были вполне официальными. На место отправился корреспондент и с изумлением обнаружил, что письмо не фиктивное. Завод в природе существует с положенными ему «номерными» цехами, где помимо военных заказов производят серьезное медицинское оборудование.

Владимир Нестеров, заместитель директора М-ского медицинского исследовательского центра, рассказал об истории выпуска биофизического усилителя (метатрона «Миранда»). 24 сентября 1990 года между ЦРУ США и КГБ СССР было якобы заключено соглашение о совместном проведении исследований в области психотроники. Вскоре американская фирма «НСУ Со. Ох!» передала М-скому электромеханическому заводу электрическую схему метатрона первой модели.

Сам Владимир Нестеров работал тогда в научно-производственном объединении «Тандем», занимавшемся медтехни-кой, которую делал М-ский завод. А потому «НСУ Со. Ью1.» подписала с ним договор о том, что он будет представлять интересы фирмы в М-ске. Фирму «НОУ Со. Ш.», что самое любопытное, возглавляет Питер ван Хоуэн, сын того самого Теодора ван Хоуэна.

По словам начальника производства завода Валерия Игна-тенко, предполагалось, что завод начнет выпуск метатронов. Но... не оказалось средств. В итоге завод сорвал сроки поставок и фирма утратила интерес к дальнейшему сотрудничеству. Фактическим заказчиком метатронов оказался медицинский исследовательский центр, у которого с деньгами тоже негусто, как и у всей медицины. Лишь несколько больниц смогли приобрести себе метатроны.

Корреспонденту не удалось испытать возможности «Миранды» на себе. Во всех аппаратах первой модели, по словам спе-

75 циалистов завода, «полетел» один и тот же блок, который делали заводы Армении. Так что своими глазами журналист видел только неисправные аппараты, что его несколько насторожило.

Метатрон «Миранда» судя по техническому паспорту, отпечатанному типографским способом, представляет собой генератор волн различной частоты, который позволяет врачу не только поставить диагноз, определить причины заболевания, но и предсказать будущие болезни пациента. Прибор усиливает способности человека воспринимать сверхслабые излучения человеческого организма. Аппарат «Миранда» повышает это излучение до такой степени, что оператор обретает способности медиума.

Представитель фирмы Нестеров несколько разочаровался в медицинских аспектах применения прибора. Он решил сотрудничать с коммерческими банками. Для этого готовились программы, позволяющие делать прогнозы о финансовой стабильности рынка или какой-либо конкретной компании.

С той поры газета больше не возвращалась к расследованию и продолжение истории о «мозговых машинах» в России не известно. Хотя узнать было бы любопытно. Ведь приборчики эти позволяют при соответственно обученном операторе прогнозировать и моделировать результаты военных операций и политических акций, принимать верные решения в условиях почти полного отсутствия информации. Ну и кроме того, дальнейшие модификации данного прибора заявлялись в качестве машин, предназначенных для разрушения живых организмов и электронных физических объектов...

Я много слышал и читал о психотронных генераторах, магических агрегатах самого разного назначения. Однако сотни статей, десятки книг совсем не убедили меня в том, что таковое экзотическое оружие существует. Бумаг и свидетельств о разработке куча, измышлений просто тонны. Вполне может быть, что спецслужбы придумали «сверхъестественную» гонку вооружений исключительно для своего дополнительного финансирования (по варианту называемому остряками «Панамой»). Не все расходы так просто проведешь через Конгресс, либо Верховный Совет — а тут такая возможность. Проверить отчетность

76

нет никакой возможности - явления-то сверхъестественные и основаны на тонких незримых материях.

Надо заметить, что законы, в соответствии с которыми может быть построено магическое оружие, вполне могут существовать, во всяком случае ученые этого не исключают. Но ведь есть законы гравитации, а гравилетами пользуются, в основном, герои фантастических произведений. Вспомним, что механизмы запредельного весьма чувствительны и промышленно их эксплуатировать вряд ли возможно. Хотя...

Смертельные дозы звука

Когда-то считались колдовскими принципы действия оружия, которое производится и в промышленных масштабах. Мне пришлось потратить немало времени, чтобы по весьма разрозненным фактам собрать о нем сведения.

Одному моему знакомому предложили купить прибор. Небольшой такой — помещается в сумке. Продавец расхваливал его удивительные свойства: «Включаешь - и соседу хана, голова с места сойдет, глаза из орбит вылезут и никакая экспертиза не докажет, что помешался он по твоей воле...».

Знакомый в мистику не верил, да и сводить с ума соседа ему

было ни к чему, поэтому от прибора отказался. Он не без юмо-

, ,ра рассказал, что у мошенников-таки нашлись покупатели. Мне

]<же стало несколько не по себе, потому как, скорее всего, не

| ^прохиндеи это были и «мистический» прибор их реальнее, чем

: (автомат Калашникова... И если это так, то в криминальной вой-

<не начинается новая эпоха.

В описании «мистического» прибора знающие люди узна-,ли компактный ультразвуковой генератор. Штука весьма мощная и жутко секретная.

Примерно в 1996 году Жириновский комментировал события в Боснии. Владимир Вольфович предлагал использовать в балканском конфликте секретное акустическое оружие, о существовании которого ему стало известно от военных. Жириновский поведал о разрушительном влиянии нового оружия на

77 психику человека, что, по мнению политика, делало его незаменимым в борьбе дружественных славян с мусульманами. Заявление лидера ЛДПР было воспринято с явной иронией: кому не известны его предложения о распространении над Прибалтикой радиационной пыли, вот и еще одна явно научно-фантастическая блажь.

Звук издревле тайна. Доподлинно известно, что адепты тайных учений всегда ревностно скрывали его секреты. Сказки многих народов повествуют о героях, увлекших за собой несметные полчища крыс или стаи животных волшебным звуком арфы или флейты. Ими очаровывали драконов и разгоняли орды врагов, наполняли отвагой воинов и вершили всякие прочие чудеса. Жрецы Древнего Египта ревностно сохраняли секреты звука, считая его магической силой. Они уверяли, что первую лиру со струнами сконструировал из панциря черепахи сам божественный Гермес, бог искусства и магии.

Ни одно празднество в Египте не обходилось без аккомпанемента систрума, особого струнного инструмента. В учениях египтян он считался секретным символом человека.

В тайны звука, по преданиям, был посвящен Пифагор. Для знаменитого философа и математика античности музыка была производной мистической математики. Он же не раз говорил о глубочайшем воздействии звука на чувства и эмоции человека. Сохранилась любопытная история. Пифагор как-то наблюдал за звездами. Вдруг заметил пьяного юнца, ломившегося в соседний дом и пытавшегося поджечь его. Ярость юноши возбуждалась звуками фригийской мелодии уличного флейтиста. Пифагор не стал «воспитывать» молодца, он всего лишь убедил флейтиста изменить мелодию на медленную ритмичную музыку. Дебошир собрал хворост и ушел. Об ученике Пифагора Эмпедокле известно, что он мелодией спас жизнь своему хозяину Анхиту, когда тому угрожали мечом. Знаменитый греческий врач Эскулап лечил радикулит и другие болезни нервов... играя на трубе. Платон считал, что нет ничего более влиятельного на внутренние чувства, чем мелодия и ритм. Он соглашался с Дамоном из Афин, музыкальным учителем Сократа, что невозможно изменить нотный ключ без потрясения основ государства.

Отголоски тех древних знаний сохранили некоторые эзотерические учения. В одном из оккультных романов я обнаружил любопытный монолог Учителя, поучавшего неофита. В его слова стоит вчитаться, ибо за ними тысячелетняя мудрость:

«Я уже раньше говорил тебе, что звук представляет одну из самых страшных оккультных сил. Звук собирает и рассеивает. Звук, равно как и запах, является в действительности веществом необычайно тонким и проистекающим из тела, будучи извлечен-, ным при помощи толчка или удара. Звуки, вызванные в известном объеме и сочетании так, чтобы они могли дать эфирные аккорды, путем распространения тонических соединений, проникают во все, что им доступно. Тем же самым законом объясняется могущество музыки, которая раздражает или приводит в восторженное состояние, или успокаивает, одним словом, влияет на душевное состояние. Равно как и придает соответствующую силу ма-

, гическим формулам. Формулы, как и мелодия, образуют особые

. вибрации с преследуемой им целью».

Жрецы утверждали, что каждый элемент в природе имеет

, свой нотный ключ. Если эти элементы скомбинированы в слож-

, ную структуру, результатом является струна, которая, если заз-

, вучит, заставит ее распасться на части. Подобным же образом каждый человек имеет свой ключ, такой, что если он зазвучит,

; человек будет уничтожен...

Однако оставим преданья старины глубокой. Вспомним

, курс школьной физики. Звук - это воспринимаемые нашим ухом механические колебания, распространяющиеся в упругой среде: в газах, жидкостях или твердых телах. Человечес-

: кое ухо способно воспринимать их в диапазоне частот от 16 до 20 000 колебаний в секунду. Колебания, имеющие меньшую частоту, называются инфразвуками, большую - ультразвуками.

Ученые, изучавшие проблемы воздействия низкочастотных звуков на слух человека, пришли к выводу, что наши уши в состоянии воспринимать чрезвычайно низкие звуки — по частоте почти в десять раз меньше обычно принятой нижней границы слуха. Сложность этого явления в том, что человек не осоз-

78

79 нает низкочастотные звуки, но при этом испытывает «немотивированное» чувство тревоги. Американский ученый Роберт Вуд воспроизвел в театре, во время одного из спектаклей, звук частотой 13 колебаний в секунду, обычно неслышимый человеческим ухом. Ученый хотел усилить воздействие драмы на сознание зрителей. Но, как оказалось, перестарался. Люди пришли в неописуемый ужас. Дрогнули стены, закачалась люстра. Вуда обвинили в черной магии.

Одним словом, так ли нелепо заявление Владимира Жириновского?

В Акустическом институте отказались подтвердить возможность использования акустических явлений в разработках нового оружия. Мол, такие факты нам неизвестны, а исследований в этой сфере институт не проводил. Я уже собрался поверить и списать «осведомленность» Жириновского на политическую фантазию, если бы... меня не остановили.

Вышло так, что в институт я прошел, что называется «ду-риком», вместо документов приветливо поздоровавшись с охранником. И когда мой собеседник, заместитель директора института, решил подписать мой пропуск, мое «инкогнито» раскрылось. И это неприятно удивило моего визави, и я был препровожден в «первый отдел», как его называли по старинке. В первом отделе со мной провели беседу, смахивающую на допрос. После въедливого выяснения моих полномочий мне разъяснили легальный порядок общения с работниками института. Надо было написать редакционное письмо на имя руководства института с заранее сформулированными вопросами и только после определенной подготовки, недельки через две, мог состояться разговор с определенным сотрудником института в присутствии представителя «первого отдела».

Встреча с «режимником», естественно, вызвала сомнение в искренности заместителя директора по науке. Где-где, а на режимном объекте ученые мужи умеют хранить секреты. Ато, что секреты есть, подтверждает косвенная информация.

В американскую прессу просочились сведения о разработках в Лос-Аламосской национальной лаборатории так на-

80

зываемого «несмертельного оружия», с помощью которого можно нейтрализовать живую силу противника, не поражая ее. Возглавляет проект уволенный в запас полковник армии США Джон Александер. Общественности мало известно о масштабах этих разработок, поскольку они ведутся под грифом «специальный доступ», что подразумевает больший уровень секретности, чем гриф «совершенно секретно». В проект посвящены только некоторые члены Конгресса. Известно только, что одним из направлений является создание устройств, излучающих звук в низкочастотном диапазоне и вызывающих у человека судороги, рвоту и неконтролируемые действия.

Все попытки полиции, предпринимаемые под воздействием общественности и судебных органов, воспользоваться результатами этих разработок натыкаются на отказ министерства обороны. Джон Александер объяснил журналистам необходимость секретности тем, что раскрытие некоторых деталей разработок поможет другим странами создании средств противодействия «несмертельному оружию». Надо думать, что и у нас не лыком шиты, не упустили возможности параллельных разработок, а то, что о них не слышно, скорее всего, говорит об уровне их секретности.

В пожелтевшем уже журнале «Наука и религия» я обнаружил любопытнейшие данные об исследовании влияния звука на живые организмы. Самое забавное, что представил их журналу И. Кадыков, научный сотрудник... Акустического института. Того самого, в котором меня уверяли, что подобные исследования у них не проводились. И. Кадыков пишет, что «...инфразвуки (которые, как раньше считалось, не оказывают на людей никакого влияния, потому что лежат за пределами слышимого диапазона) могут необычайно сильно воздействовать и порой даже становятся опасными для живого организма, если они достаточно эффективны. Особенно сильно они воздействуют, когда их частота совпадает с частотой биотоков мозга или биений сердца. Сердце подопытного животного, например, начинает в этих случаях биться с такой силой, что лопаются кровеносные сосуды, не выдер-

81 живающие возросшего давления. И наоборот, можно остановить сердце, соответствующим образом подобрав фазу инфразвука».

Далее куда интересней, когда ученый пишет о влиянии звуков на человека: «У людей инфразвуки меньшей мощности вызывают приступы морской болезни. Даже слабые инфразвуки могут оказывать на нас существенное действие, особенно если длятся достаточно долго. Установлено, что некоторые нервные болезни, свойственные жителям больших городов, вызваны инфразвуками, неслышно проникающими сквозь толстые стены».

Что ж, приходится признать, что разработки по воздействию звуков на человека в нашей стране велись и, скорее всего, не где-нибудь, а все в том же Акустическом институте, который до сих пор — режимный объект оборонного значения. Вот строки из статьи кандидата технических наук Б. Стрельцова: «Человек может умереть от разрыва сердца, если его грудная клетка подвергается периодическому воздействию сильного колебания, частота которого совпадает с частотой пульса». Если это было написано не в журнале, а в отчете некоей оборонной лаборатории, то уже этих сведений достаточно, чтобы представить себе возможные характеристики акустического оружия. Не секрет и то, что США и СССР в какой-то мере близнецы-братья, и разработка секретного оружия в одной стране неизбежно инициировала параллельные разработки в другой. В США, напомним, акустическое оружие разрабатывается в Лос-Аламосской национальной лаборатории. Только вот общественность там об этом хоть и понаслышке, но знает, а у нас — ни сном, ни духом...

Но исследования в той или иной области еще не являются свидетельствами их применения на практике. Но как одно звено доказательства практику можно заменить все теми же косвенными сведениями. Из научных публикаций 70-х годов известно о создании в СССР сверхмощных акустических генераторов. Они использовались в качестве средства сигнализации и оповещения в густом тумане, для изучения верхних слоев атмосферы и для очистки котлов и дюз реактивных двигателей. В

82

том же Акустическом институте мне рассказали еще об одном применении акустических генераторов. Сотрудники института пробовали на полигоне (вероятно, сверх программы) делать с помощью звукового генератора... коньяк. В цистерну со спиртом загружалась дубовая кора и прочие ингредиенты. Узконаправленный акустический луч распылял состав в спирте — получался прекрасный напиток, может быть, не столь полезный, как настоящий коньяк, но по вкусу вполне приличный. Однако в каких еще конкретных исследованиях использовался звуковой генератор, остается загадкой.

Заметка Бориса Коновалова в «Известиях» за октябрь 1994 года начиналась так: «Одна крыса может съесть за год до 300 кг продуктов. За три года дать девятимиллионное потомство. Причем очень умное, быстро распознающее все «ловушки», которые готовят для крыс люди. Потому борьба с ними безуспешно ведется на всем протяжении человеческой истории».

В произведении Проспера Мериме проблему с крысами в Гаммельне разрешил «черный человек»: гаммельнский крысолов нашел простой выход - зачаровал несметные полчища крыс своей необычной флейтой, повел за собой и утопил их в реке. Когда же ему отказали в плате, он с помощью своей волшебной флейты увел всех детей города...

Продолжение этой заметки вполне в духе гаммельнского крысолова: «И вот, благодаря конверсии, идущей в России, кажется, появляется надежда на успех. Давно известно, что крыса болезненно реагирует на некоторые ультразвуковые колебания. На этом основаны многие приборы. Государственное научно-производственное предприятие «Дельта» создало ультразвуковые приборы, которые объединяют в себе достоинства многих «аппаратов-крысогонов». Специализируясь на взрывателях, это предприятие создало прибор, который как бы «взрывает нервную систему» крыс. Он дает ультразвуковые излучения в разных диапазонах, которые по-своему воздействуют на крыс. И на крыс наваливаются то боль, то страх, то неистовое возбуждение, то сексуальное расстройство, то потеря возможности нормального общения с другими представителями своего племени. Крысы быстро дуреют и бегут прочь сломя голову.

83 Если же использовать там, где это можно, ядохимикаты, то крысы и мыши, потеряв всякую бдительность, начинают активно есть отраву».

Человек хотя и не крыса, но тоже принадлежит к живым существам. Высокий черный человек играет не только для крыс... Задумаемся и над тем, плодом конверсии каких технологий стал этот прибор.

Мало что известно и об психотронных экспериментах на группах людей, хотя таковые проводились. В здании Московской консерватории есть один неприметный подъезд. Когда-то в нем располагалась лаборатория музыкальной акустики, в которой более чем пол века творил технический гений нашего века знаменитый ученый Л.С. Термен. Этот человек изобрел удивительный музыкальный инструмент - терменвокс, на котором во время 850-летия Москвы играл француз Жан Мишель Жарр. Термен первый предложил и технически обосновал идею создания телевизора. Куда меньше известно о его других, весьма интересных экспериментах.

Термен изучал воздействие инфразвуков на психику человека. Первые эксперименты он провел не где-нибудь, а в самой Московской консерватории. В качестве испытуемых оказались почитатели американского дирижера Леопольда Стоковского. На одном из его концертов в мелодию с помощью технических устройств были вплетены инфразвуки. Как известно, слушатели почувствовали волнение, которое усиливало впечатление от музыки. Наверняка у Термена были последователи. А теперь представьте: собрались на какое-то обсуждение депутаты или какое-то движение затеяло митинг. Что стоит знающим людям подогреть эмоции?! А есть ведь еще и телеящик...

Но мы ступаем уже на зыбкую почву предположений. Однако в наши времена, когда из научных организаций идет утечка мозгов, и нередко в криминальные структуры, малоизвестное оружие может сослужить всем нам медвежью услугу. Общественность должна знать о такого рода опасности, отом, как и кто, каким образом контролируют такого рода разработки.

84

Психотронная версия убийства Рохлина

Некоторая загадочность убийства председателя Комитета по обороне и безопасности Государственной Думы РФ генерала Льва Яковлевича Рохлина вызвала нешуточные пересуды. Появилось множество журналистских версий преступления. Одна из них, постоянно всплывающая в изданиях разного толка - психотронное убийство. Процитирую типичный образчик из санкт-петербургской газеты «Новая система» (1998, № 4): «Не странно ли, что супруга генерала Рохлина по первоначальной версии взяла пистолет и «выстрелила в мирно спящего мужа» после полуторачасового разговора с подру-(| гой по телефону? Не секрет, что телефонная связь активно ис-) пользуется спецслужбами для психотронной обработки болт-I ливых индивидов в тех или иных целях. Предположим, для "I подготовки их к совершению преступления, программа которого записана на их подкорковые центры и о чем они даже не догадываются. Там же скрыт сигнал, услышав который объект входит в состояние «зомби» и совершает навязанное ему действие как биоробот: без раздумий. Преступления такого рода относятся К категории психотронных: не оставляющих улик против их заказчиков».

Авторы психотронной версии убийства генерала исходят из нескольких соображений. Убийство было совершено в наиболее благоприятное для психотронных преступлений время, на грани ночи и утра. Предполагается, что именно в это время подкорковые центры мозга особо восприимчивы к дистанционному воздействию. «Аргументы и факты» (1998, № 29) утверждают, что «накануне убийства дачу Рохлина облучали... Первого июля в лесу напротив дома Рохлина были замечены две группы мужчин. Трое устанавливали какие-то приборы. Двое осматривали в приборы местность... Необычная аппаратура не походила на телекамеры или направленные радиомикрофоны». Далее журналист делает вывод, что это были торсионные генераторы или облучатели. По его данным, таких до 1991 года в Советском Союзе производилось в качестве средств спецсвязи более тысячи штук в год.

85 Автор версии считает, что с помощью генераторов велась психологическая подготовка жертвы и исполнителя к трагическому событию. Далее отмечается, что по свидетельству лиц из ближайшего окружения семьи, жена генерала-политика была «внушаема». Она пользовалась услугами спецклиник для элиты, а это удобное место для кодирования высокопоставленных особ.

Каким же оружием воспользовались преступники? По версии «Аргументов и фактов», это акустическое оружие. В статье упоминаются приборчики для ликвидации крыс на складских помещениях. Инструкция рекомендует использовать их в ночное время, когда отсутствует персонал, тогда как сведущие люди знают, что это генераторы инфразвуков с частотой около 9 Герц. Отсюда вывод - акустические генераторы, безусловно, психотронное оружие с высокими ликвидаторскими возможностями, и противники генерала использовали именно акустические генераторы, но более мощные, чем крысогон.

Корреспондент газеты «Новая система» Тамара Мищенко-ва в качестве примеров психотронных убийств приводит факты из книги болгарского академика Тодора Дичева «Дезомби-рование и самооздоровление человека». Среди них указывается попытка устранения Эдварда Кеннеди, которого «запрограммировали не сворачивать на крутом повороте, а продолжать движение», в результате чего погибла секретарша, а сам Кеннеди чудом остался жив. Самоубийство бывших партбоссов Ахромеева и Пуго, которые, по мнению академика, получили «программу на устранение своей персоны». Словом, загадочные трагедии, по тем или иным причинам касающиеся влиятельных политических лиц.

Было бы заманчиво принять психотронную версию убийства генерала как образец применения акустического оружия, если бы не одно «но». Конечно же, акустические генераторы существуют. Мало того, они могут быть изготовлены даже в кустарных условиях. На книжном рынке России появилось учебное пособие «Своя разведка». Особый раздел в книге посвящен использованию ультра- и инфразвуков. Ультразвук,

86

по сведениям автора (спеца от разведки), «значительно влияет на мыслительные структуры и нервную систему, вызывая головную боль, головокружение, расстройства зрения и дыхания, конвульсии, а иногда и отключение сознания. Инфразвук малой интенсивности вызывает тошноту и звон в ушах, а также ухудшение зрения и безотчетный страх. Звук средней интенсивности расстраивает органы пищеварения и мозг, рождая паралич, общую слабость, а иногда слепоту. Упругий мощный инфразвук способен повредить и даже полностью остановить сердце».

Сведения приводятся, заметим, уже известные. Куда больше настораживает фраза, невзначай брошенная автором: «Приборы для таких воздействий несложно сделать самому». И это так. Если знать точные данные, что и как воздействует (а такие сведения заботливо собраны учеными мужами), состряпать устройство и впрямь не великая задача для талантливого технаря. Но даже промышленный образец акустического генератора, существенно влияя на самочувствие человека, не может быть носителем программы, превращающей человека в убийцу. Создать угнетенное состояние, слабость, нервозность - да, но превратить жену в киллера... К тому же, если предполагаемый заказчик для убийства известного политика нанял спецов с акустическим оружием, то, исходя из характеристик данной техники, можно было бы вполне обойтись «генерацией» инфаркта. Что же касается торсионных генераторов, то к акустическим они никакого отношения не имеют, и, по некоторым сведениям, дальше маломощных опытных образцов не пошли. У авторов версии явная путаница и не понимание разницы между техническими характеристиками приборов, причисляемых к психотронному оружию.

Убийство Рохлина собственной женой и вправду кажется диким, лишенным логики. Поэтому понятно стремление людей дать ему иное (чем бытовое преступление) объяснение. Тем более, что враги у генерала были действительно могущественные. Председатель комитета по обороне и безопасности был одним из инициаторов уголовного преследования Бориса Ельцина по фактам геноцида собственного народа.

87 I

Штаб подготовки импичмента в РФ и международного суда в отношении Президента РФ формировался по инициативе именно его комитета. Кстати, в одном из заявлений штаба власти обвинялись в использовании специальных психотронных методов расщепления самосознания народа, проводимых через СМИ. Реальная угроза жизни для политика существовала, и не случайно у него была охрана. Но того, что произошло, не мог ожидать никто. Роковой выстрел прозвучал. И «жути» в этой трагедии хватает и без привлечения «сверхъестественных» версий.

Вспомним фактическую сторону дела. Вечером, накануне трагедии, семья Рохлиных собралась отметить четырнадцатилетие сына Игоря. Вся семья: жена Льва Яковлевича Тамара, Игорь, дочь Елена с мужем — собрались вместе на даче. Сам генерал приехал только к одиннадцати часам вечера, занятый очередными важными делами. Он настолько замотался, что даже забыл купить праздничный торт. Праздника не получилось. Взрослые выпили по стопке и разошлись. Елена с мужем уехали с дачи домой, сын Игорь с одним из охранников отправился в баню.

К этому времени, по свидетельству близких к Рохлиным людей, в семье сложились весьма напряженные отношения. Игорь Рохлин болеет серьезным психическим заболеванием. Тамара Павловна пыталась сделать все, чтобы излечить сына: ездила по миру с надеждой победить страшный недуг. Лев Яковлевич не верил в благополучный исход. Не обходилось без скандалов. По свидетельству очевидцев Тамара Павловна не раз угрожала убить мужа. Но окружающие списывали эти заявления на нервозное состояние женщины. Все-таки прожили супруги 30 лет вместе, большую часть — по гарнизонам, в условиях весьма непростых.

По одной из версий следствия (фактически основной), поздний приезд мужа в день рождения сына привел к нервному срыву. По первоначальному признанию Тамары Павловны, она, дождавшись когда муж уснет, взяла его наградной пистолет и приставила к голове спящего Льва Яковлевича. Это был по-настоящему страшный момент. Мало ли людей вспомнит,

как в состоянии гнева и взвинченности держали в руках нож или пистолет, но так и не пустили его в дело, что-то сдерживало. Вряд ли мы можем точно описать, что произошло в спальне. Скорее всего, было только одно мгновение, когда у Тамары Павловны под влиянием боли и обиды отказало восприятие окружающей действительности. Именно в этот момент произошел выстрел... Следователи считают, что именно так все и произошло.

После выстрела Тамара Павловна впала в состояние транса. Некоторое время она сидела на полу в коридоре и произносила: «Я это сделала!». Потом был звонок дочери. Только около восьми утра, несколько часов спустя после убийства, зять генерала сообщил о случившемся в милицию и Госдуму. Следователи считают, что родственники совещались, как поступить. Пистолет генерала выбросили за забор. Сложно понять, чем это было первоначально продиктовано.

• ,Во всяком случае, когда приехала милиция, Тамара Павлов-

• на признала, что убила она.

Нет оснований считать, что следователи что-то скрыва-I ют. Во всяком случае их представление о ситуации не кажется бредовым. Те, кто занимался расследованиями убийств, говорят, что не столь уж редки случаи, когда происходит по-' добная семейная трагедия. И почти всегда окружающие в гюлном шоке и не верят в то, что это могло с ними произойти. Разве что статус не позволяет им принимать во внимание дистанционное воздействие враждебных сил. Обвинение в психотронном убийстве, безусловно, имеет политическую подоплеку. Но те, кто развивает эту версию, слишком уж многое додумывают.

Между тем акустическое оружие вполне может быть использовано в преступных целях и вовсе не на политическом уровне, где такие попытки из-за важности и опасности для власти со стороны тех или иных политических сил могут быть раскрыты.

Пищей для размышления может послужить факт из газеты «Труд»: «На одном из английских ипподромов произошло ЧП. Когда фаворит уверенно приближался к победе, он внезапно ощутил «раздирающий череп» импульс. В тот же момент ло-

89 шадь под ним встала на дыбы и сбросила седока. Виновника происшествия удалось найти. Некий изобретатель, большой любитель скачек, вставил в обыкновенный бинокль вместо линз мощные ультразвуковые генераторы. Стоило нажать кнопку, и сильный импульс направлялся в ту точку, куда было нацелено это необычное оружие».

Все же акустическое оружие в руках преступников - это не выдумки. Однако реально и то, что уже не первый год пороги госучреждений обивают люди, которые оказались его жертвой. Они пытаются привлечь внимание общественности или правоохранительных органов. Они даже создали свое общество, представляют справки и результаты обследования своих квартир. Их считают сумасшедшими, потому что они в своих бедах обвиняют государство. Шумят о проделках КГБ и психотронном оружии. Государство отвечает: мы эксперименты не ведем. Может, государство их и не ведет. Ведут, и уже не эксперименты, криминальные группировки...

По указке 25-го кадра

По сложившейся уже новой классификации оружие, воздействующее на психику, обозначается как «информационное оружие» или «пси-оружие». Эта родственность проявляется даже в тех символах, которые навязываются массовой аудитории. Компьютер и телевидение становятся «магическим зеркалом», которое преображает сознание любого заглянувшего туда человека.

Загадочная смерть одного воронежского программиста до сих пор будоражит знающих людей. Молодой компьютерщик, работая за монитором персонального компьютера, внезапно потерял сознание. Примчавшаяся «скорая помощь» констатировала смерть от кровоизлияния в мозг. Все бы ничего, тем более, что незадолго до случившегося программист жаловался на головные боли. Но один из друзей умершего посмотрел на остававшийся включенным экран монитора и с трудом оторвался от него. Впоследствии он поделился довольно жуткими

90

впечатлениями: «На экране светилось обычное окно «Нортон коммандера», а чувство возникло такое, словно тебя затягивает внутрь. Появилась тяжесть в голове и шум в ушах. И оторвать взгляд от экрана было невозможно, как будто гипноз, даже рукой не шевельнуть». У человека хватило сил преодолеть гипноз. Не удивительно, что свидетели происшедшего решили, что их коллегу убила машина. После тщательного тестирования был обнаружен вирус, или нечто похожее на него. Длина вируса равнялась 666 байтам...

Одной из версий случившегося было предположение, что кто-то воспользовался возможностями так называемого 25-го кадра Фишера, создав смертоносную программу. Дело в том, что в 60-е годы в США провели эксперименты по встраиванию в кинофильмы рекламных кадров. Человеческий глаз способен воспринимать только 24 кадра в секунду, но дополнительный 25-й кадр хоть и не фиксируется сознанием, зато попадает в подсознание человека. И тот покупает чипсы или пьет колу, совершенно не понимая, что его на это попросту «запрограммировали». Эксперименты запретил конгресс США.

Компьютер не кинопроектор, но кадры на его экране меняются с той же частотой, что и в кино. Предполагается, что вирус-убийца выдавал на монитор неосознанно воспринимаемую цветовую композицию. Человек погружался в транс, а постепенно сменяющиеся узоры изменяли сердечный ритм, усиливали кровообращение, которое то резко возрастало, то падало. До того момента, пока не выдерживали сосуды головного мозга.

В компьютерной фирме «Диалог-наука» мне терпеливо объяснили, что подобные вещи не реальны. Разве только допустили чисто психологический эффект: если человек решил, что в его компьютере вирус-убийца, он вполне может от него пострадать. Всем знакома сила веры.

Известнейший разработчик антивирусных программ Дмитрий Лозинский был менее категоричен: «Скорее всего это «утка». Пустили ее, насколько я знаю, еще в Саратове в качестве первоапрельской шутки. На компьютерных конференциях обсуждалась возможность такого воздействия. Пришли к

91 выводу, что на нынешнем этапе развития компьютерной техники такое невозможно. Если же предположить теоретически, наверное, да, но мало создать 25-й кадр, надо так в нем сформировать картинку, чтобы она воздействовала на физиологию человека. Для подобных исследований необходим большой научный коллектив, сложнейшее оборудование — кому это под силу».

Сомнения компьютерщиков понятны. И все же нельзя не заметить, как некогда идеальный компьютерный мир все больше и больше воспроизводит знакомую нам реальность. И пусть в ней не столь явно заметны преступления, но они есть. И в электронных сетях уже не только хулиганствуют недоучившиеся программисты, но и по крупному уже воруют, уничтожают порой уникальную информацию. Вполне логично предположить, что следующим преступлением станет в этом мире убийство.

А впоследствии, возможно, и своеобразные компьютерные войны.

Но оставим предположения. Дело в том, что в Москве есть человек, который может кое-что рассказать о компьютерных технологиях, о 25-м кадре и о многом другом. Это Игорь Смирнов - заведующий сектором психокоррекции Московской медицинской академии им. И.М. Сеченова, основатель и директор Института компьютерных психотехнологий Академии естественных наук.

Игорь Смирнов возглавляет коллектив, который с 1983 года занимался разработками в области психокоррекции. Начинали они именно с изучения эффективности этого самого неосознаваемого кадра. Первые экспериментальные результаты обнадеживали, но впоследствии от этого направления ученые отказались, занявшись созданием неосознаваемой акустической, а не визуальной информации. Научный коллектив Смирнова добился таких результатов, которые впору считать научной фантастикой. Но суть не в этом.

Игорь Смирнов считает, что в наше время вполне возможно создание компьютерного психического вируса, который заражает компьютерные программы и приводит к нарушению ра-

92

боты оператора. Он может, например, «не видеть» определенную информацию, совершать заранее запланированную ошибку, либо без всякого видимого повода наносить повреждения в базах данных, обесточивать компьютер. Технически возможно создание программ, приводящих к психическим расстройствам несовместимым с жизнью. Пожалуй, своего рода разновидность электронной магии.

По словам Игоря Смирнова, использование 25-го кадра в России уже реальность. Так, он сам обнаружил видеофильм, в который была вмонтирована реклама студии видеозаписи. Он не уверен, что программы с сильнейшим воздействием на психику оператора уже не созданы.

Ведь когда-то о возможности создания компьютерных вирусов говорили как о теории. Теперь в мире насчитывается бо-I лее трех тысяч разновидностей программных вирусов, поэто-\' му невольно напрашивается вывод, что компьютерные убий-1 ства — почти реальность.

Человек сотворил совершенно особый мир и наделил его своими чертами. Но, как оказалось, он привнес в него не только силу разума, но и свою агрессивность. Он обзавелся не только помощником в своих делах, но и невероятно мощным оружием, действие которого до конца еще не осознал.

Хитрости промывки мозгов

Один мой собеседник называет себя специалистом по информационным войнам: организация информационных кампаний, громкие скандалы и тихие незаметные подвижки в общественном мнении, детонирующие в какой-то момент событиями национального масштаба. Александр Корн (фамилия и имя условны), скромный участник невидимых войн, рассказывает о том, с помощью чего и как ведется оболванива-ние граждан. Пиком всеобщей «промывки мозгов», по мнению Александра, являются президентские выборы. Итак, слово Александру Корну.

— По оценкам знающих людей, около миллиарда долларов

93 в ходе президентской кампании 1996 года были затрачены на психотехнологии. Цифра внушительная и, поверьте, взята не с потолка. Для непосвященных поясним: психотехнологии -это «тайное оружие» политиков. Тайное оно, скажем, не для всех - тот, кто варится в политике, о нем знает. Избиратель — скорее догадывается.

Головокружительный скачок рейтинга Бориса Ельцина на президентских выборах 1996 года — это результат умелой работы психотехнологов. Именно они позаботились, чтобы полуживой «президент всех россиян» выгодно смотрелся на экране телевизора, на рекламных плакатах: чтобы речи кандидата были весомы и убедительны. Заранее просчитывалась реакция аудитории на каждый жест, слово и даже оговорки. Разве что простак поверит, что Борис Николаевич ошибся, назвав волгоградцев сталинградцами. Над «ошибкой» поработали социологи, заранее выяснившие, как она повлияет на умы избирателей.

Но это обычные мероприятия. Первый опыт администрации Ельцина с «промывкой мозгов» населению был связан со знаменитым референдумом апреля 1993 года. Тогда в московском метро, по российским каналам телевидения транслировалась песня «Журчат ручьи» с наложенным ритмом «да — да — нет -да» (т. е. ответом на вопросы референдума, обеспечивающие доверие президенту Б. Н. Ельцину). Специалистка из рекламного агентства НТД получила премию за создание ритмизованных сообщений (один из обязательных элементов ведовских ритуалов.— И. Ц.), столь эффективно повлиявших на массовые настроения. Люди уже не помнят, о чем был референдум, а ритм «да — да — нет — да» врезался в память. Это был один из первых шагов. Сейчас же используются все более изощренные способы управления населением.

Технологии влияния разрабатывались социальными психологами, лингвистами, социологами ни один десяток лет. Многие из них уже реализованы в компьютерном варианте. Говорят о СВЧ излучениях, психотронных генераторах — все это по большей части чепуха. Самый эффективный генератор

94

воздействия — обыкновенный телевизор. С помощью него можно перепрограммировать сознание целой нации.

- Можно ли говорить, что уже сейчас идет тотальная «обработка» населения?

— Современные психотехнологии требуют достаточных затрат и применяются в России фрагментарно, только когда припрет «выборная необходимость». Технологии эти узконаправленны и рассчитаны в основном на создание ореола, как правило, положительного вокруг той или иной конкретной личности.

Весь манипулятивный эффект президентской кампании ни идет ни в какое сравнение с эффектом, произведенным... телесериалом «Рабыня Изаура». Анализ текста нескончаемого телесериала показал высочайший уровень истерии. На беспримерную по числу аудиторию зрителей транслировалось бессознательно воспринимаемое негативное состояние. Думается, что такая обработка не в последнюю очередь повлияла на социальные потрясения тех лет. Сериал демонстрируют в Польше, через полгода социальный взрыв. Та же история с Югославией. Потом сериал закупили мы... Вся страна у телеэкранов. В некоторых колхозах и небольших городках .жизнь замирала вообще. Никто не работал. Так создавался 'Соответствующий эмоциональный фон. Людей готовили к ^Массовым акциям протеста. Через полгода начались локаль-войны, буйные демонстрации, истерия на площадях.

г Кажется ли это вам случайным? , В сфере технологий психовоздействия очень заметной фи-Гурой является академик Игорь Смирнов. Ему принадлежит слава создания так называемого «детектора истины», устройства считывающего из вашей головы то, что и вы сами не знаете. Так вот, он несколько лет назад предлагал провести всей Россией «психопрививку» — от агрессивности. Замысел был такой. На диски известных попсовых певцов, на видеоролики популярных фильмов и телесериалов записывается с помощью спецаппаратуры хитрый звуковой алгоритм. По существу внушение. Как результат, у народа пропадает желание бунтовать, появляется даже не апатия, а некоторая веселость. Про-

95 ект завернули, потому как никто не знал, что реально вложит в свой алгоритм сам Смирнов. Технически обнаружить кодировку можно, но вот расшифровать — проблема не одного года. Сейчас же время для смирновской «прививки» очень удачное. И кто знает, может, уже очередной сериал приносит нам радостное успокоение.

- Есть ли возможность защитить себя от такого несанкционированного воздействия на психику?

— Практически нет! Чем образованнее человек, тем труднее внушить ему какие-либо идеи, противоречащие его представлениям о мире. Поэтому воздействие идей и мыслей, внушенных в обход сознания, оказывается очень мощным.

— Можно ли законодательно запретить использование психотехнологий?

- В Российской Федерации есть «Закон о рекламе» запрещающий применение подсознательных вторжений, причем только в коммерческой рекламе. Однако запрет не распространяется на политическую рекламу. А закона о политической рекламе нет вообще. Да и попробуйте доказать, что в том или ином случае такое воздействие действительно было использовано. Такой процедуры, насколько мне известно, никто еще не разработал.

— Вы говорили, что в выборах и во время прочих «нештатных ситуаций» возможно использование технологии совсем нового образца, доселе невиданного нашими гражданами. О чем идет речь?

- Мне доподлинно известно о так называемом проекте «Р». Если расшифровать букву, получится слово «фантом». Одна из предвыборных команд всерьез разрабатывала сценарии с применением голографических проекторов создания чудес и знамений.

Идеи использовать образы богов в современных технологиях принадлежат японским экстремистам. Как выяснилось, в один из самых популярных здесь сериалов, рисованных с помощью компьютера, был тайно и незаметно для сознания вмонтирован портрет бородатого Секо Асахары — лидера скандально известной секты «Аум Синрике». Туда же художники, по

96

непонятной пока причине, вставили и изображение грозного бога Шивы, которому поклоняются фанатичные последователи этой религиозной группировки. Но это тайное внушение, а представьте, если бог или какой-либо гуру объявится в сияющих одеждах на небесах?

Некоторая предыстория. После войны в зоне Персидского залива в научно-исследовательских учреждениях Пентагона разработаны средства, создающие на небе голографические изображения исламских мучеников. Предполагалось, что с небес они будут призывать своих единоверцев прекращать сопротивление. Испытания подобных средств ведутся не только в США, но и в России.

По мнению американских стратегов, именно голография произведет переворот в практике боевых действий. Сотни иллюзорных танков, бронемашин и самолетов помчится на врага, заставляя его истощать запасы боеприпасов.

В феврале 1993 года во время «песчаной бури» в районе Могадишо (Сомали) солдаты морской пехоты США заметили на небольшой высоте изображение человеческого лица размером около 150 метров. Это было изображение Иисуса Христа, каким его привыкли видеть в религиозных издани-, ях, на картинах и скульптурах во всем мире. Картина сохра-4 нялась в течение всего пяти минут. Но этого было достаточ-] но, чтобы вызвать сильное потрясение среди американских | солдат, даже самых неверующих. Западные эксперты пола-4 тают, что это был «голографический рисунок», созданный подразделением психологических операций американских войск, действовавших в Сомали.

Теперь вам, наверное, будет понятна суть проекта «Фантом». Население наше при всеобщей своей грамотности суеверно до чрезвычайности. По данным ВЦИОМ, до 40 процентов населения не только верит в оккультизм и прочую чепуху, но практикует ее.

Для того чтобы быстро навязать свои идеи любому обществу, необходимо организовать для него дестабилизацию. Когда есть нечего, перспективы туманны и всеобщий разброд, людям не до идей — выжить бы как-нибудь. Это непременный этап

4 Цыкунов И.В.

97 перепрограммирования. Поставить людей на самую низкую ступень социальной иерархии, что с успехом делают наши власти. Следующий этап — встроить в сознание новые представления о мире. За них схватятся как утопающий за соломинку, ведь за ними надежда. Вот для этого этапа в нашей стране необходимо произвести чудеса и знамения.

И вот, представьте, разрабатываются два взаимоувязанных варианта. Первый — некоторое обожествление своего кандидата, скажем, в президенты, второй — «затмение» для основного противника. Вариантов предъявления чудес народу масса. Важно точно рассчитать реакцию. Представляете, выступает политик, а вокруг него вдруг появляется ореол, ангелы крылышками машут или что-то вроде того. Или объявляется детям святой с просьбой поддержать Миссию (точнее Лжемиссию). Для противников особый сценарий - мрачные знамения. С ними проблем нет, залезай в учебник истории. После этого докажи многочисленным бабушкам и прочему несознательному населению, что это голография. Пойдут ведь голосовать. У нас в чудо и знамения верят. Это, пожалуй, самый циничный проект эпохи. Его не реализовали на выборах 2000 года, но могут использовать в дальнейшем. И это понятно: Бог мой, какие деньги поставлены на кон. У нас ведь от того, кто станет президентом, зависит благосостояние многих и многих российских толстосумов.

— Но почему Вы решились рассказать об этом проекте, если сами считаете это делом опасным?

- Хочешь верь, хочешь нет — я просто взял как-то Библию и прочитал «Апокалипсис». Этим сказано все.

После нашей беседы прошло совсем немного времени, и в московской прессе появилась интереснейшая заметка о проекте «Вифлеемская звезда». Некие господа предложили встретить 2000 год, воссоздав известное по Библии небесное явление. По мысли граждан космический корабль отстреливает модуль, который распыляет особое вещество, и в небе загорается «звезда». Так мы скоро можем стать свидетелями Второго пришествия Христа — космически-электронного. И тогда мы будем знать: они пришли. Пришли посредники дьявола.

98

Глава- 4 ПСИ-ФАКТОРЫ ПРЕСТУПЛЕНИЯ

...Не может он совладать с этим весенним полнолунием. Лишь только оно начинает приближаться..., становится Иван Николаевич беспокоен, нервничает, теряет аппетит и сон. Дожидается, пока созреет Луна. И когда наступит полнолуние, ничто не удержит Ивана Николаевича дома...

Михаил Булгаков. Мастер и Маргарита

Лунные убийцы

На преступность влияют факторы природного свойства, и по тем или иным причинам они считаются мистическими. Пси-фактор - действие субъективных сил, вызывающих объективные последствия. Если бы существовала мистическая криминалистика, эти факторы вошли бы в ее арсенал и учитывались бы при расследовании преступлений. Известно, что каким-то непостижимым образом лунные и солнечные циклы влияют на природные и общественные катаклизмы. Не удивительно, что убийственные ритуалы магов расписаны по лунным фазам. Луна вообще издревле считается планетой, покровительствующей колдовству. Горшок с зельем на перекрестке дорог в полнолуние - визитная карточка сверхъестественного действа. По поверьям, в период

99 трехдневного полнолуния безраздельно властвуют силы зла. В это время колдуны выходят на охоту за своими жертвами в телесном облике, оставив ритуальные инструменты в покое. Так появляются оборотни. И не только оборотни в волчьих шкурах, но и люди, внешность которых остается вроде бы той же, но меняется суть. Человек, нормальный в иные дни, обращается в колдуна, ведомого сверхъестественными силами.

Знакомый милицейский опер был явно не в духе. Причину своего настроения он объяснил несколько странновато:

— Посмотри в окно. Видишь, полнолуние... Заметив мой недоуменный вид, коротко пояснил:

— Знаешь, чепуха какая-то. Когда полнолуние, на моей территории вечно что-то происходит. В другие дни, конечно, тоже, но в полнолуние такие психопаты проявляются! Я раньше не обращал внимания, но один старый опер рассказал про такие дела, вот я и стал после этого замечать.

Я подумал, что у опера взыграло обычное профессиональное суеверие. Но вспомнил, как в большом суперсовременном дежурном зале московской противопожарной службы, оснащенном компьютерами и огромными обзорными экранами, молодцеватый полковник говорил о том, что пожарные в дни полнолуния усиливают дежурную смену. Резко возрастает число вызовов, в том числе и тех, что называют криминальными, связанными с убийствами и поджогами. Спецы из московской службы спасения тоже рассказывали о странностях, происходящих, когда улицы освящаются мертвенным светом спутника Земли.

Опера я встретил неделю спустя и выслушал очередную «подлунную» историю.

— Представляешь, к нам в отделение на прием пришел один сумасшедший. Он жаловался, что его преследует Терминатор. В таких случаях посетителей со съехавшей крышей вежливо или не очень вежливо выпроваживают подальше. Но тут психопат выдал: «Терминатор принял обличье моей матери и пытался меня убить, но я оказался сильнее. Теперь он лежит у меня и я им питаюсь». Пришлось сопроводить этого шизика до квартиры. Как только мы открыли дверь, все стало ясно. Из ванной

100

разило трупным запахом. Уж на что я человек привычный, но после увиденного меня чуть ли не час мутило...

У опера и сомнений не было в том, что убийство это особого рода и что непосредственное отношение к нему имеет Луна. Но ее, как известно, к протоколу в качестве доказательства не пришьешь, а если и попытаешься описать сей «лунный фактор», то сам себе подпишешь путевку к психиатру. Тонкое, знаете ли, дело. Но если говорить не для протокола, то что-то в этом есть.

От нас до Луны без малого 380 тысяч километров. Но это не мешает крошечной планете вздымать волны приливов на Земле, непостижимым образом влиять на психику человека. В Древнем Вавилоне Солнце считалось вестником величия и славы, а Луну связывали с изменой и обманчивым сном. В ней и в самом деле есть нечто гипнотическое. У вас обязательно найдется несколько знакомых, жалующихся на притягательную силу лунного диска. С ними и впрямь что-то происходит в полнолуние. Движения становятся заторможенными, в голосе проявляется раздражительность, в глазах странный отблеск. Или это только кажется?

Вам доводилось воочию видеть лунатика? То еще зрелище. Механически движущийся человек, как-то сразу лишившийся живости движений. Но более всего поражают глаза. Я как-то заглянул в глаза лунатика. В них бездонность и парализующая волю сила. Впечатление такое, что тебя неожиданно окунули в ледяную прорубь. Мне кажется, в тот момент я понял, что означает словосочетание мистическая жуть...

Надо заметить, что Луной человек заинтересовался очень давно. Американец А. Маршак обнаружил в Африке лунный календарь на оружии, принадлежавшем кроманьонскому человеку Изображение лунных фаз найдено и на кости древнеаф-риканского кинжала, которым 8500 лет назад пользовался неизвестный нам предок. Стоит задуматься, а почему первые лунные календари запечатлевались на клинках? Можно предположить, что знание лунных фаз имело практическое значение для воинов и охотников. Как впоследствии имело оно значение в магических ритуалах жрецов.

101 Известная в оккультных кругах исследовательница магии Дион Форчун в одной из книг подчеркивала: «Луна играет очень важную роль во всех оккультных операциях, причем различные притоки энергии от Луны бывают доступны в различные фазы ее цикла. Персефона, Диана и Геката - все они суть аспекты Луны — являются тремя весьма различными личностями». Чистая свободная охотница-воительница Диана в некоторых цивилизациях называлась Повелительницей Дикой Природы. К ее изображению обращались на нарождающейся Луне во время охотничьих ритуалов. Полнолуние - это время ритуалов великой Богини-Матери Персефоны. Сморщенная старуха Геката — богиня Ночи, Смерти и Распутья, царила в абсолютно черные ночи, когда на небе нет Луны. В эти три ночи люди приносили ей дары, чтобы добиться ее расположения. Геката «находилась» в любой точке, в которой пересекались три дороги, в месте, где, по поверьям древних, жизнь и смерть встречаются и расходятся снова.

В древних гримуарах все магические операции расписаны по определенным лунным дням. Особо подчеркивается, что ритуалы Белой магии надо производить при возрастающей Луне, тогда как убывающая покровительствует колдунам и черным магам, поскольку в это время проявляется сильное влияние злобных планет. И уж особый момент для магов — полная Луна, в призрачном свете которой происходят шабаши.

Но не только колдуны подмечали особенности влияния лунных дней, но и «лихой народец». Цыгане издавна наблюдали разницу между днями и в несчастливые дни воровать коней не отправлялись, может, поэтому им так часто сопутствовала удача. Известно было ворам и то, что в пятый, шестой, седьмой и двадцать первый день Луны идти на дело большая ошибка — велика вероятность «погореть». Правило сие неукоснительно исполнялось — воры люди суеверные.

Надо заметить, что древние явно дураками не были и очень точно подмечали природные закономерности. Современные ученые до сих пор поражаются точности их астрономических наблюдений. Многие открытия далекого про-

102

шлого подтверждаются современными техническими методами. Может быть, и о влиянии лунных фаз на психику человека еще напишут немало научных статей. Пока же исследователи пожимают плечами и говорят, что «прямых корреляций тут нет». Однако таковые корреляции обнаруживают психиатры и судебные медики, но предпочитают говорить об этом только в приватных беседах.

I В полнолуние правоохранительные органы обнаруживают \ больше трупов, чем в иные периоды месяца. А в психиатричес-' ких лечебницах в это же время резко увеличивается число пациентов. Прямой статистики нет, но нельзя же игнорировать ; наблюдения специалистов. Пусть они и не имеют формальный статус одобренного мнения. А избегать откровений у них же опять есть причины.

Несколько лет назад в Париже маньяк убил четырех пожилых женщин, ничем не связанных между собой. Следователи заметили, что преступник действовал всякий раз в первый день полнолуния. Медицинское обследование двадцатитрехлетнего убийцы показало, что он был сильно подвержен воздействию лунного света. Но этот вывод экспертов был отвергнут другими специалистами по причине его ненаучности и в конечном счете не принят во внимание судом.

Американский врач, обследовавший знаменитого «бостонского душителя», совершившего восемь жестоких убийств, определил, что при ярком лунном свете у него, с одной стороны наблюдается сильный выброс гормонов стресса, а с другой — усиливается агрессивность. Он был, по сути оборотнем, который в призрачном свете Луны обращался в мистическое чудовище.

В России в 1997 году под Самарой ловили маньяка. Он нападал на парочки, избравшие для уединения лесополосы. Собственно, за излюбленное место убийств его прозвали Лешим. Мужчин, как правило, убивал. Женщин насиловал. Обычный серийный убийца. Необычно было то, что свое мерзкое дело он совершал в те дни, когда в небе загорался полный диск Луны. Оперативники «вычислили» это обстоятельство и в дни полнолуния резко усиливали свои поиски.

103 Было подмечено, что маньяк развозил трупы в разные места. Оперативники набросали схему. Оказалось, что убитых Леший оставлял примерно на равном удалении от некоего геометрического центра. По опыту знали, что в пределах очерченного периметра маньяк либо живет, либо работает. Смущало другое: в заданной зоне располагались две колонии и отряд спецназа местного управления исполнения наказаний. К тому же в одной из машин обнаружился нож с пластмассовой наборной ручкой, из тех, что во множестве делают зеки.

Город был заклеен плакатами с фотороботом маньяка. Двум его жертвам удалось выжить, и они с помощью криминалистов набросали портрет душегубца. Под это дело даже загримировали местного актера. Психологи набросали примерный портрет Лешего. Он представлялся ими, скорее всего, как одинокий мужчина, переживший душевную травму, или явный пациент психдиспансера.

После долгой слежки, оперативно-розыскных мероприятий маньяка взяли прямо на рабочем месте. Лешим оказался заместитель начальника одной из колоний по режиму, майор внутренней службы. До того как арестовать маньяка, перепроверили все что можно. Даже добыли образцы волос и сравнили с теми, что были обнаружены на убиенных. Сомнений быть уже не могло, майор оказался «оборотнем». Да, именно так называют в милиции людей, ставших преступниками. Но тут особый коленкор: Леший, собственно, и был оборотнем. Экспертиза в институте Сербского признала маньяка вменяемым. Но это мало что объясняет. Душегубец попался, но никто пока не сообщил разгадку: почему именно полнолуние становилось для него днем мести...

Англичане заинтересовались феноменом «лунных убийств» и даже провели специальные исследования, но бесспорной связи между лунными фазами и числом преступлений не установили. Однако находятся авторитетные ученые, которые не исключают возможности такой связи.

Советские исследователи профессор, доктор психологических наук Вениамин Пушкин и биофизик, доктор биологичес-

104

ких наук Александр Дубров в своей нашумевшей в свое время книге «Парапсихология и современное естествознание» писали, что «наиболее сильное влияние на пси-явления оказывает Луна, вызывая у определенной категории людей появление особого пограничного психического состояния (сомнамбулизм). У людей, находящихся в подобном состоянии, происходит сильная перестройка психической деятельности». Тут было бы к месту припомнить, что в древности в колдуны отбирались люди именно со склонностями к «перестройке психической деятельности».

Психофизиолог Бенуа Гризон, известный специалист в области хронобиологии, допускает, что изменения в психике человека связаны с нейрохимическими циклами в человеке, ориентированными на лунный месяц. Так, маниакально-депрессивный психоз поддается химиотерапии, но если кризис у больного совпадает с полнолунием, эффективность лечения резко снижается, и больной вполне может совершить преступление. Видимо, не случайно издревле Луну связывали с образом смерти, иллюзии, суть действия этой планеты - наваждение. И, судя по всему, все мы в той или иной степени подвержены ее чарам, кто-то больше, кто-то меньше. Существуют люди, подверженные ее силе настолько, что способны потерять разум. Возможно «лунный фактор» когда-нибудь войдет в учебники по криминалистике. Во всяком случае некоторые специалисты по виктимологии этот фактор учитывают и весьма советуют беспечным гражданам избегать прогулок в дни, когда небо освещает полный диск Луны. Некоторые не в меру романтичные писатели нередко вставляли в свои детективы такую деталь: «И единственным свидетелем того злодеяния была далекая и всевидящая Луна». Но кто его знает, точно ли свидетелем, может быть, и соучастником тоже?

Любопытно, чьими рекомендациями (не рогозинскими ли?) руководствовались российские власти, назначая выборы президента в 1996 году именно на полнолуние? Когда лидер ЛДПР Владимир Жириновский стал поднимать шум, что такая «подстановка» не случайна, что в полнолуние человек открыт для воздействия, его осмеяли. Так ли он был не прав?

105 Оборотни

В одной из тихих деревенек, что под городом Кимовском Тульской губернии, улыбчивый старичок-пчеловод как-то показал мне свечи из белого воска.

— Мало кто сейчас знает секрет белого воска. Без надобности стало: свечки, если у кого и есть, то парафиновые. А раньше белые свечи ценились и пчеловоды свою тайну хранили зорко. Хочешь узнать, в чем тут дело?

Старичок говорил все это очень серьезно и испытующе заглядывал мне в глаза. Видимо, заметив неподдельный интерес, продолжил:

- Весь секрет-то в лунном свете. Растапливаешь воск в мисочке и выставляешь его в полнолуние на крышу, тогда-то воск и выбеляется. В Луне великая сила. Она и воск меняет, и человеку неспокойному голову кружит... Тут у нас одна бабка жила, нет уж ее, схоронили, а молва людская все идет. Не проста та бабка была. Как Луна полная всходит, обращалась она, как сказывают, в волчицу, да шастала по дворам — людей пугала, скотину подрезала. Да вышло так, что парни наши, деревенские, шли с гулянки, да и застали ее у сарая одного. От страха-то и отходили волчицу ту палками. Парни-то со следующего дня как один тяжко заболели, а старуха померла, как выяснилось от побоев... Тут сын ее живет, известный в деревне куркуль. Так знаешь что, я заметил, как Луна полную силу набирает, не в себе он. Смотри кого загубит. А про воск в газетке-то пропиши, может, сохранится секрет-то...

Себе на уме был старик, но прозорлив. Наехала как-то милиция в село по душу того самого соседа, кого-то он там в буйстве придушил. Здоров, говорят, мужик оказался. С большим трудом его милиция «заломала».

А что про оборотней, так им даже медицинский термин выдумали: ликантропия — страшная болезнь, на день-два обращающая человека в свирепого зверя. Собиратели фольклора нередко записывали таинственные до жути истории про волколаков -людей-оборотней, писали в книжках про это странное суеверие. Факт есть факт: существуют люди, подверженные этой болезни.

106

Накинув на себя шкуру какого-нибудь зверя, рыскают по задворкам в поисках жертвы. Оборотни вовсе не персонажи фильмов ужасов. Они существуют и время от времени напоминают о себе событиями в строках криминальной хроники.

В 1960 году произошел достаточно нашумевший случай с владельцем зоопарка в городе Чиангмай, в Таиланде, Гарольдом Янгом, бывшим чиновником британской администрации. Он охотился в горах Лаху близ таиландско-бирманской границы, когда узнал, что в ближайшей деревне появился оборотень. Побежав на крик к окраинной хижине, охотник увидел оборотня, вонзившегося в шею окровавленной женщины. Янг прострелил чудовищу грудь. Поутру вместе с местными жителями владелец зоопарка побрел по кровавому следу. Он вел в лес и обратно в деревню - к хижине, где был найден мужчина со стрелянной раной в груди. Но все это цветочки перед тем ужасом, который творился в Африке лет за тридцать до этой встречи с оборотнем.

Первые сообщения о леопардовых людях (оборотнях) появились примерно в августе 1920 года. В суде Бома (поблизости от бывшего местечка Стенвиль в Заире) состоялся процесс над одиннадцатью местными жителями, обвиненными в совершении тридцати убийств, в грабеже и каннибализме. В 1930 году все больше находили жертв с характерными ранами: с проткнутой глоткой или отрезанной головой. Среди жертв было много детей и женщин.

Люди-леопарды на Берегу Слоновой Кости использовали яд для уничтожения своих жертв. Продавали свой товар они очень дорого: чтобы покупатель яда их не предал, он должен был убить кого-то из своих близких, чаще всего детей. Власти никак не могли совладать со зловещим культом оборотней: у братства леопардовых людей были сотни тайно действующих сторонников. В оборотней их обращал колдун путем мерзкой церемонии, когда люди теряли свой человеческий облик и, нацепив шкуры с когтями, преследовали жертв. Только в конце сороковых годов удалось полностью изничтожить страшное колдовское братство.

Не столь давно стало сенсацией выступление профессора психиатрии из Техасского университета доктора Харви Розен-стока, посвященное сорокалетней женщине, страдавшей ликан-

107 и

тропией. Приведем отрывок: «Она была одержима мыслями об оборотнях и верила, что сама из них, так как, глядя в зеркало, видела там волчью морду. Однажды она встала на четвереньки и начала рыскать, как волк. Ее забрали в больницу и дали антипсихотропные лекарства, которые действовали на нее до следующего полнолуния. Тогда она снова начинала себя вести, как волк». По мнению доктора, ликантропия очень редкое психическое расстройство, и пока нет никаких статистических данных о том, сколько же людей страдает этим заболеванием на самом деле.

Недавно в Германии был зафиксирован случай оборотниче-ства. Водитель такси увлекался мистическими учениями. На этой почве он развелся с женой и предался изучению самых мерзостных тайн черной магии. В городе стали исчезать люди, тела которых находили в предместье растерзанными. Позже выяснилось, что водитель завозил припозднившихся жертв за город и нападат на них. Когти у него были металлические, которые он специально насаживал на пальцы. Чем вам не киношный Фредди Крюгер? С волчьим воем раздирал этот потрошитель несчастных людей и, насладившись их ужасом смерти, пил кровь. Экспертиза признала его душевнобольным.

Состояние оборотня не столь уж экзотично и вполне возможно для каждого из нас. Не надо думать, что оно возникает только при особых обстоятельствах. Один из создателей трансперсональной психологии, доктор медицины Станислав Гроф изучал измененные (трансперсональные) состояния сознания, возникающие под влиянием ЛСД и особых техник дыхания. Некоторые выводы его исследований впечатляют и позволяют кое-что понять из загадок оборотней: «В трансперсональной сфере становится возможно переживать ощущения горного льва, преследующего свою добычу в скалистом каньоне, первичные позывы гигантской рептилии, когда она встречается с особью противоположного пола, или величественный полет орла. Люди рассказывали, что после отождествления с животными они обрели глубокое органическое понимание тех побуждений, которые совершенно чужды человеку... Наши трансперсональные переживания вхождения в сознание животных мо-

108

гут быть чрезвычайно убедительны. Сюда может включаться чувство того, что мы обладаем телом, ощущениями и инстинктивными побуждениями, присущими определенному животному, находящемуся в своей естественной среде. Природа и особые черты этих переживаний часто превосходят масштабы человеческой фантазии и воображения».

Если верить Грофу, превращения — в природе нашего сознания. Задумайтесь над тем, что трансформация сознания человека может вызываться далеко не только в условиях контролируемого эксперимента. Воздействие на человека галлюциногенных растений (а тот же ЛСД был впервые выделен из спорыньи, поражающей рожь), древних ритуалов, лунных ритмов может неожиданно спровоцировать погружение в сущность животного. Человек становится животным и, нацепив шкуру, отправляется на охоту. Внешне он вряд ли меняется, но шкура, явные повадки зверя создают у наблюдателя впечатление, что перед ним и в самом деле волк тигр либо леопард...

Во Франции даже книжка вышла «Убийцы в лунную ночь», где исследователь Рене-Клод Гийо приводит немало сведений из уголовной хроники, связанных со странными немотивированными убийствами, совершаемыми больными ликантропией. Вот где факт причудливо переплетается с легендой.

Ужас превращения человека в зверя пугает многих, но, оказывается, далеко не всех. Есть люди, которые специально ищут возможность стать оборотнем. Нет, к числу сумасшедших их вряд ли отнесешь — с чувством реальности у них все нормально.

С Андреем я познакомился в шумной студенческой компании, в которой отмечали успешно сданную сессию. Крепко сбитый паренек развлекал гостей разбиванием бутылок. Естественно, пустых. Только бил он их о свою голову. Присутствующие восхищенно гудели и хлопали в ладоши. На этом, собственно, и ограничилось участие Андрея в празднестве, к всеобщему удивлению он проявил себя полным трезвенником. Вышло так, что за столом мы оказались вместе. И как это нередко бывает на студенческих вечеринках, быстро познакомились.

Фокус с бутылками, как я и предполагал, Андрей освоил в армии, любимый десантниками показушный прием. Хитрость

109 вся в том, какой частью бутылки бить и по какой части головы. Но вовсе не этим заинтересовал меня этот парень. Он оказался знатоком и почитателем боевых искусств, причем весьма подготовленным. От него я и узнал о «состоянии оборотня», том особом состоянии, когда человек становится жутким и опасным хищником.

Андрей считал, что овладеть техникой превращения в оборотня большая удача. По его словам, этому учатся опытные бойцы под руководством посвященных учителей. Осваивается древняя техника, заметно изменяющая сознание ученика. Пройдя через ритуалы очищения, бойцы стараются овладеть своими эмоциями — по желанию впадать в гнев или радость, недвижимое спокойствие и беспредельное буйство. Дальше начинается «выслеживание зверя». Настоящее действо сложно по исполнению, но просто по сути — найти «своего» хищника и следить за его повадками, образом жизни, постепенно вживаясь в него. Путем длительных упражнений, имитирующих поведение выбранного животного, достигается полное тождество, когда человек видит, слышит и ощущает окружающее как рысь, леопард, медведь или волк. И тогда в воина переходит особая сила, и он способен беспощадно преследовать свои жертвы. Некоторые бойцы спецназа довольно быстро осваивают это состояние. Они утверждают, что в момент «включения» мир вокруг неуловимо меняется, а сознание почти полностью отключается. Все происходит, как в замедленной съемке.

Стоит процитировать учебник, опубликованный Евгением Зайцевым в одной из эхоконференций в Интернете: «К этому занятию стоит переходить в теплое время года и будучи уверенным в состоянии своего здоровья как физического, так и духовного. Вы должны выехать в те места, где обитает выбранное Вами животное. Теперь за Вами не должен следить ни один другой человек. Вы должны суметь полностью расслабиться. Снимите с себя всю одежду. Вы можете оставить на себе только то, что сделали сами из подобранных частиц животного. Это может быть ожерелье из зубов, накидка из перьев, мокасины из шкуры, браслеты, набедренные повязки... все что угодно в любой комбинации. Будет хорошо, если Вы сможете приобрести

хороший боевой нож с широким длинным лезвием (финка, «коммандос»), но он не должен мешать Вам бегать. Сделайте для него ножны и носите на поясе. Желательно, чтобы пояс был сделан из того же самого животного. Некоторые даже умудрялись делать пояса из насекомых. Но можно носить его и на шее, и постоянно в ладони. После этого Вы должны какое-то время (сколько можете, но чем больше, тем лучше) пожить жизнью этого животного. Питаться их пищей (если животное травоядное, ягоды, грибы, съедобные корневища), спать на голой земле. Теперь Вам пригодятся навыки, полученные из книг по устройству природы. Полученные продукты можно готовить на костре, но огонь надо разводить без спичек, зажигалки или лупы. Только природные методы (трение веток, огонь от молнии, самовоспламенение от засухи). Ни в коем случае не ис-|: пользовать котелки, тарелки и прочее. (Только палки, листья, I > закапывать в угли и т.п.) Все это время Вы должны думать, по-| ступать, двигаться, как выбранное Вами животное. Учитесь из-' давать звуки, которые издает это животное. Через некоторое время Вы поймаете себя на том, что поступать как это животное, Вам уже не составляет труда. Тут может произойти две вещи: либо Вы сможете удержать себя в руках и спокойно выйти из этого состояния, либо Вас начнет полностью утягивать в состояние измененного сознания. Если Вы полностью сольетесь с образом животного (и если только у Вас крепкое душевное здоровье), то спустя некоторое время Вы обнаружите себя лежащим на земле. До этого момента могут пройти минуты, а могут и часы (в зависимости от Вашей выносливости). То, что происходило между этими событиями, Вы помнить не будете и вряд ли когда-либо вспомните. Это значит, что Вы полностью ушли в состояние «неконтролируемой ярости берсерка». Есть три степени ярости берсерка:

Первая — контролируемая: Вы приобретаете небольшие способности, полностью себя контролируете. Но при этом Вы не получаете ни сил, ни звериной ловкости. Максимум, что добавляется — выносливость. К ней легче всего перейти и легче всего на ней удержаться.

Вторая — полуконтроль: Вы получаете почти полностью

ПО

111 весь набор способностей берсерка, начинаете ощущать себя животным, чувствуете вместо рук (в бою — оружия) лапы. Продолжаете себя контролировать, но Ваше тело забывает, что оно человеческое. Вы теряете способность членораздельно говорить. Вам может казаться, что Вы полностью превратились в животное. Но в этом состоянии труднее всего удержаться, хотя всегда Вы оказываетесь вначале в нем, а потом уже в третьей степени. Если у Вас мало тренировок, то Вы либо вернетесь в первую степень, либо перейдете в третью. Больше всего устаешь именно от этой степени, зато все свои поступки продолжаешь держать под контролем.

Третья - неконтролируемая: об этой степени точно можно сказать одно — в ней Вы в душе полностью становитесь животным. Вы не можете контролировать свое тело. Все Ваши способности проявляются в абсолютной степени, Вы получаете резкий приток сил. Но эту степень можно применять только во время боя и только насмерть. Вы становитесь очень опасны для окружающих. В этом состоянии для Вас нет своих или чужих. Вы зверь и ведете себя соответственно. Выйти из этого состояния Вы сможете только тогда, когда наступит слабость берсерка. Если Вы уже долгое время практикуете путь берсерка, то до момента слабости может пройти несколько дней. Поэтому все эксперименты с этой степенью я советую проводить как можно дальше от людей. После выхода из этого состояния Вы не будете ясно помнить чем занимались. Вспомнить можно, если Вы уже какое-то время занимаетесь этим. Но поначалу Вы не будете ясно помнить произошедшее (если вообще будете что-то помнить)».

Как видно из описания, только после боя человек полностью осознает, что он сделал. Есть в этой технике и своя сложность - контроль. Иногда состояние хищника включается вовсе не по желанию бойца. Неуловимые факторы... И один из них -Луна. Что-то особенное происходит с психикой в мертвенно-белых отсветах спутника Земли, человек быстрее меняет личину. Восприятие суживается, и в темном коридоре реальности становятся видимыми только следы жертвы и некая сила влечет вслед за ней. Как мало мы еще себя знаем...

112

Территории ужаса

Однажды наш знакомый, Паша, снял квартиру. Был он очень доволен: хозяева не торговались и цену запросили весьма скромную. Новоселье состоялось вполне в духе неугомонной натуры Паши: с шумом, гамом и богатым застольем. Пили за успех удачливого квартиранта, прелестное местечко и намекали что-то насчет молодой хозяйки, которую стоило бы поселить в столь уютном гнездышке. Разошлись только под утро, сговорившись о пикнике на природе. Паша обещал обеспечить шашлык и музыку по высшему классу.

На встречу он не приехал. Все отнеслись к этому с юмором, посчитав, что наш друг решил принять к сведению тост про хо-! зяйку. А через пару дней новосел появился сам. Небритый, весь ! как-то всклоченный, с лихорадочным блеском в глазах. Попро-1; сился переночевать. Был сумрачен и на все вопросы отвечал од-I'; несложно. И лишь после долгого сосредоточенного молчания и ' выкуривания чуть ли не десятка сигарет, заговорил: '•<;•., - Братушки, наверное, меня надо в «кащенку» отправить недельки натри...

Столь впечатляющее начало требовало разъяснения, и мы его вскоре получили, причем весьма престранное.

- Вы, наверное, не заметили, что в моей комнате на стекле был краской намалеван крест. Признаться, я тоже не обратил на него внимания. До поры. Первую ночь спал беспокойно -оно и понятно, новое место. Вторая ночь была просто ужасной. Как только закрывал глаза, проваливался во что-то липкое. Снилась кровь и чей-то голос звал меня за собой. Решил дотерпеть до утра с включенным светом. С этого момента меня охватил такой депресняк - все время тянуло к окну. Что-то заставляло меня прыгнуть.

— Хорошенькое дело,- удивились мы.- Там же без малого восьмой этаж!

- Я боролся, а когда от бессилья засыпал, меня начинало душить нечто... Ничего нет, пустота, а на груди такая тяжесть. Следующей ночью все повторилось снова. И я не выдержал — просто сбежал. Кажется, я знаю, зачем на окне нарисовали крест - кто-то защищался таким образом.

113 Когда Павел заявил хозяевам, что съезжает, он совсем их не удивил. Тут-то и выяснилось, что большинство квартирантов не выдерживает на квартире больше недели. Соседи рассказали, что лет пять назад сами хозяева сбежали к родственникам и все это время пытаются безуспешно продать жилье. Ничего им не удается. А началось все с того, что жил там какой-то сумасшедший, очень странный. Такой исходил злобой, что его все сторонились. И как-то в светлый праздничный день он выпрыгнул из окна. С тех пор с поселенцами вечно что-то происходит, но долго они тут не живут...

Знакомый парапсихолог, к которому обратились за разъяснениями, не выразил никакого удивления, сказал, что явление известное, его чуть ли не в каждой деревне знают, только горожанам оно в диковинку. Я не помню точно всех его объяснений. Но одна фраза запала в память: «Есть такие места, которые самой природой предназначены для убийства».

На Руси в старину с вниманием, не совсем понятным нам, относились к изменениям в окружающем пространстве. Как только возникало подозрение, что в доме происходит что-то неладное, зазывали к себе священника, который кропил по углам святой водой и окуривал стены ладаном. А еще до крещения Руси обязательным было два раза в год очищать жилище. Двигаясь вдоль стены с запада на восток, хозяйка брызгала водой на стены, а затем тщательно вымывала пол родниковой водой. После того как вымыт дом, хозяйка так же по кругу обходила избу со сковородой, на которой дымились только что сломанные ветки вереса или можжевельника, очищая тем самым все вокруг от скверны. Считалось, что после такого магического действа целый год не заведется в доме никакая нечистая сила.

Знахари, да и не они только, прекрасно знали, что энергетика, или, как они говорили, дух Земли, в разных местах проявлен по-разному. Места, отнимающие силу, наши предки называли дурными, а те, что приносили радость и просветление - «святыми». Именно на святых местах обычно строились храмы и монастыри. Известно, что благостными становятся и «отмоленные» места, там, где сотни людей молились чему-то и тем самым изменяли состояние окружающего мира.

114

Нельзя отказать народу в наблюдательности. Суеверие суеверием, а что-то в рассказах о «свойствах земли» подмечено точно. Как-то довел ось разговаривать с человеком, хорошо знавшим тайгу. Помнится, подвыпив, он рассказывал, что есть в безбрежном океане леса дикие, дурные места. Как остановится там человек -наваливается жутчайшая тоска, свет становится не мил и начинается помрачение разума. По его словам, знающие люди обходят такие территории стороной, а вот охотники из городских, да иной раз и геологи попадают в такую круговерть. Случалось, что и стре-лялидругвдруга. Милиция приезжала и списывала происшествие на невыясненные обстоятельства. А что там объяснять, удивлялся мой собеседник, место просто такое.

В отрогах Кузнецкого Алатау в Хакасии есть Кашкулакская пещера, о которой давно идет недобрая слава. Всякого, кто набирается смелости спустится в ее темное чрево, в какой-то момент вдруг охватывает волна беспричинного страха. Даже опытные спелеологи бежали из пещеры, роняя на ходу ценное снаряжение. Тайной Кашкулака давно уже занимаются новосибирские ученые из института клинической и экспериментальной медицины. Под сводами пещеры они ставят опыты, проводят измерения, наблюдают за изменениями в психике и физиологии человека. Пока удалось установить, что электромагнитное поле в пещере постоянно колеблется. Среди разного рода сигналов устойчиво пробивается строго определенный импульс. Ис-4 точники его происхождения не обнаружены, но скорее всего |1именно он производит столь угнетающее действие на людей. ^Кашкулакская пещера у древних хакасов считалась культовой. $3десь они, согласно преданию, поклонялись каким-то темным 1богам. Нельзя не отдать должного жрецам, столь успешно использовавшим природную аномалию.

•! В России, однако, есть не только пещера страха, но и мыс ужаса. Так называемый Могильный мыс находится в Чаинском :районе Томской области. Он располагается на болоте и выгля-• дит как громадный утюг. Длина мыса составляет примерно три--ста метров при высоте в тридцать. Что интересно, на мысе растут кедры высотой до пятидесяти метров, тень от них не рассеивается даже в яркие солнечные дни. Так вот при подходе к мысу

115 со столь мрачным названием у людей учащается пульс и пробуждается страх. Местные жители из ближайших поселков Восточное и Варгатер считают это место проклятым.

Да что там тайга и пещеры. Недалеко от Санкт-Петербурга есть зона диаметром примерно сто метров. Она захватывает край деревни. Многие живущие там люди не могут понять, почему у них проблемы со здоровьем, вечные дрязги и скандалы, скоропостижные смерти. А задумываясь, вспоминают, что вроде бы старики наказывали в этом месте не селиться, но кто им верил.

Куда проще вслед за антропологами причислить рассказы о дурных местах к легендам и подивиться народной фантазии. Однако не все так просто.

Перед неведомым мы все равны, так утверждали наши предки. Но среди равных есть особо равные — со всей очевидностью стали понимать мы. Чудеса хороши, когда с опознавательными бирками запаяны в стекло музейных стендов. Они занимательны, когда знакомы, как исхоженный до пяди с детства двор. И пугают, когда неожиданно проникают в нашу жизнь.

В 1700 году немецкий ученый Б. Реслер высказал мысль, что на земной поверхности существуют «раздражающие линии». Об этом вполне благополучно забыли. В 1937 году их вновь открыл французский врач Пейре. Впоследствии этими таинственными линиями занимались многие ученые. Были зафиксированы две основные невидимые сетки, названные именами первооткрывателей: Карри и Хартмана. Демоны древности обратились в геопатогенные зоны. Исследования подтверждают, что видимый нами мир незримо поделен на ячейки частотой от нескольких метров до сотен километров. Эдакая огромная шахматная доска, где фигуры — мы сами. Стены Сетки — энергетические плоскости толщиной в десятки сантиметров. В местах пересечений линии образуют столбы, прозванные еще в древнем Китае «зубами дракона». Природа гиблых мест нашла объяснение, что, однако, вовсе не изменило их губительного действия. Длительные прогулки в геопатогенных зонах частенько приводят к проявлению тяжелых заболеваний — раку, склерозу, артрозам и прочей нечисти. На дорогах это всегда участки повышенной аварийности. Лишний раз подивишься мудрости народной.

116

Места для дома, церкви всегда выбирались на Руси со всей тщательностью. Специально приглашались знающие люди — ведуны и лозоходцы. Когда версталось планов громадье было уже не до этого. Да и стал бы разбираться советский архитектор с какими-то там зонами, если и более заметные заводские трубы и корпуса смело вписывались в городской пейзаж. На Западе, надо думать, о вредоносных зонах не забыли. Ими занимаются авторитетнейшие ученые, проводят исследования научные центры.

Известно, что впервые существование неблагоприятных энергетических зон в СССР было официально зарегистрировано в Прибалтике во время симпозиума в Латвии, посвященном исследованиям заболеваний крупного рогатого скота. Специалисты из Рижского университета выявили взаимосвязь между лейкозом и маститом дойных коров и местом их стойла и, таким образом, указали на те самые геопатогенные зоны. Хорошо, что организаторы симпозиума вспомнили и о людях, познакомили со своими картами врачей. Обнаружилось, что в этих зонах находятся дома, прозванные в народе раковыми. Впоследствии связь между «гиблыми местами» и онкологическими заболеваниями не раз подтверждалась. Коровники в том районе перестроили. Неизвестно, что стало с домами больных сельчан. Впрочем, сколько этих домов по городам и селам, Цкольких горемычных поселян поджидают глубинные демоны?

О геопатогенных зонах у нас сейчас наслышаны. Чаще всего |йменно наслышаны: по слухам, случайным беседам в поезде, га-аетным вырезкам и радиовыпускам. Существует весьма разноречивая литература и тысячи доморощенных охотников за «зонами». Прочитал мужик брошюрку, взял по совету неизвестного автора терку в руки и давай пугать соседей. Его жена с той же теркой тоже обнаружила «зоны», но в ином месте. Вот уже и скандал. Как-то забывается, что лозоходец - это профессия, которую по-настоящему осваивают годами и не каждый способен на подобные эксперименты. Вряд ли стоит говорить, что необходима профессиональная, действительно научная экспертиза.

Зоны вредоносной энергии существуют не только на бумаге, они пронизывают наши квартиры, кабинеты, цехи, нас самих.

117 1

Есть специалисты, если судить по публикациям в печати, способные «выкурить» наизлейших «демонов». Спроси же любого горожанина, знает ли он, насколько безопасен его дом, детский сад, куда он водит малыша, парковая дорожка его вечерних прогулок. Пожмет плечами — откуда ему это ведомо. Не один день я потратил, чтобы выяснить существуют ли карты с сетками Карри и Хар-тмана. Сказали, что есть, но те, которые выполнялись для определенных территорий и на заказ. И только. В октябре 1990 года в Москве был проведен всесоюзный семинар по проблемам геопатогенных зон. Участвовали около 200 человек, в том числе 20 докторов и 30 кандидатов наук, специалистов самых разных областей. Участники семинара обратились в Минздрав и Госстрой Союза с предложениями о срочном проведении исследований по влиянию зон на людей. Кто об этом вспомнил?

Болезни не единственная беда, подстерегающая человека в аномальных зонах. Группа ученых, занимавшаяся совсем иными задачами, зафиксировала уже известный нам эффект геопатогенных зон. Результаты их исследований оказались не менее любопытными, чем те, что обнаружили специалисты по биолокации.

Руководитель Научно-технического центра бимодальных природных структур при отделении информатики РАН Владимир Макаров в начале шестидесятых годов работал в Акустическом институте, где изучал акустические свойства океана. Во время исследований он столкнулся с удивительным эффектом исчезновения звука в воде.

На основе сотен тысяч экспериментов была составлена карта, по которой исследователи установили, что океан разграничен незримыми границами. Самое любопытное, что эти границы занимают только один процент от всей площади океана, но в них сосредоточено около девяносто девяти процентов всей его энергии. Исследования продолжались, и такие границы были обнаружены на суше. Дальше — больше. Выяснилось, что именно на этих границах, в основном, происходят разного рода катастрофы — от прорыва трубопроводов до социальных потрясений. В сентябре 1992 года НТЦ БПС проводил эксперимент в Октябрьском районе города Мурманска. На карту наносились опасные зоны, фиксировались вызовы «скорой помощи», ремонтни-

ков, данные ГАИ об авариях. Оказалось, что именно в размеченных учеными местах «скорая помощь» появлялась чаще, чем в других районах, так же, как и аварийные службы. А милиционеры не без интереса отметили, что их «клиенты» почему-то предпочитают для «дела» именно те места, где образовались границы «опасных зон. И в самом деле - гиблые места, те самые, «которые {будто самой природой предназначены для убийства».

* Особые энергетические границы частично объясняют фено-шен дурных мест, да только не совсем. У меня было подозрение ; (которое, заметим, подтвердилось), что далеко не только энерге-зтика пространства создает территории ужаса, но и в какой-то мере <сам человек. Иначе почему произошла та страшная история с

• Павлом? Ведь до того как в той странной квартире не произошло

• самоубийства, она не пользовалась дурной славой...

* Парапсихологи считают, что все пространство вокруг нас пронизано энергией, которая имеет свойство сохранять информацию

юбо всех людях, живых и даже умерших. Не только стены, но и ] вещи каким-то образом впитывают эту энергию. И выходит, сте-;ны действительно имеют уши. Все наши стрессы, скандалы, переживания невидимым энергетическим узором впечатываются в окружающее нас пространство. Так формируются зоны отрицательной информации. Со временем человек забывает о случившемся, но как только он попадает в определенный момент в эдакую информационную ловушку, то начинает испытывать смутное беспокойство, причину которого он не в состоянии осознать. Давят стены квартиры, хочется куда-то выйти, сменить обстановку. Положительная или отрицательная энергетика жилища, думается, вполне реальный факт. Считается, что качество информационного поля квартиры во многом определяется энергетикой его хозяев. Вот почему знающие люди, меняя квартиру, переезжая на новое место, стараются узнать, кто там жил прежде, чтобы буквально определить «какой след оставил».

После недолгого пребывания на новом месте разве не появляются у вас бессонница, головная боль, вялость, упадок сил? Бывает, могут развиться хронические болезни, или того хуже: начинает вдруг накапливаться раздражение, которое прорывается через явно агрессивную реакцию по отношению к окружающему миру. По-

118

119

хожие состояния испытывают люди, живущие в атмосфере непрекращающихся ссор. Особая и довольно тяжелая энергетика остается в случае долгой мучительной болезни человека, и в особенности от того, кто умер насильственной смертью.

Президент ассоциации инженерной биолокации, кандидат технических наук, член-корреспондент Международной академии информатизации Александр Иванович Плужников, перечислив мне вредоносные влияния геопатогенных зон, рассказал, что существуют еще одни поля, которые специалистами по биолокации называются гомопатогенными («гомо» — человек, «патогенный» - вредоносный). И возникают они как раз в тех местах, где погибали или мучились люди, где когда-то были массовые расстрелы и делались захоронения. Наблюдаются подобные зоны и в местах сражений. Специалисты обнаружили их на Бородинском поле, в Бескудникове, на Юго-западе Москвы, в районе Песчаных улиц.

По словам Александра Плужникова, он как-то с коллегами исследовал помещение одной конторы, расположенной на Тверском бульваре. Сотрудники ее жаловались на состояние здоровья, негативные эмоции, проявляющиеся на рабочем месте. Выяснилось, что в здании сильнейшее гомопатогенное поле. А такое поле, да еще такой силы возникает в основном в местах специфических.

Когда стали выяснять, что в этом здании находилось раньше, то оказалось, до революции здесь располагалась жандармерия, после революции - НКВД. Стрессовые эмоции, проклятия, беды и, вполне может быть, пытки и расстрелы сформировали в помещении такой информационный фон, что десятилетия спустя стены давят на психику человека. Но беда не в этом, а в другом.

Есть предположение, что дурные места не только угнетают психику человека, но и могут повлиять на его поведение. Как только какой-нибудь, скажем, подвыпивший индивид теряет контроль над собой, он может запросто попасть под влияние информации, «впечатанной» в стены. И вот он берет топор или снимает со стены двустволку... Потом он будет каяться на суде и говорить, что ничего подобного не собирался делать, что-то нашло.

120

Глава 5 ВОРОВСКАЯ МАГИЯ

- Как вы делаете ваши чудеса? -Ах, это? Как делаю... обучена сызмальства, вот и делаю. Откуда я знаю, как я делаю...

Братья Стругацкие.

Понедельник начинается в субботу

1Легко ли обобрать колдуна?

Есть магия черная, есть магия белая, но мало кто знает, что существует магия воровская. С одной стороны — пестрый набор странных, иной раз жутковатых ритуалов, с другой — соцветие отчасти диковатых суеверий. Но, как и всякая магия, воровское чародейство по сути тайна, о которой написать можно - разгадать нельзя. И, как и всякая тайна, оно влечет к себе, чтобы... обмануть.

Издавна среди воров считалось не то чтобы неудачным, а даже опасным промышлять в домах священников да ведунов. Власть как-никак над ними не гражданская, а сверхъестественная, потусторонняя, и покусившихся на нее ждет жестокая болезнь, да мучительная смерть... Однако нынешнее ворье цинично да неразборчиво: им что свято, что клято — все одно, была бы прибыль от своего злодейства. Да и ворами ли были те ребя-

121 та, скорее так — «отморозки»... В общем, «бомбанули» парни квартиру колдуна. И не какого-нибудь самопального самоучку, а широко известного Юрия Лонго. Пока тот на Арбате смущал души праведных, они по дощечкам разобрали дверь с черной лестницы и «упаковали» движимое имущество чародея. Работали тщательно — унесли все, даже бутылку шампанского прихватили из бара, чтоб, значит, отметить чем было. Однако просчитались воришки, не до веселых возлияний им стало от последующих событий.

Юрий Лонго по сию пору утверждает, что поначалу мстить ворам не собирался:

— Погоревал бы дня два и простил. Но на следующий день вышла заметочка в «Московском комсомольце» под заголовком «Чары колдуна бессильны». Стали звонить журналисты, друзья, подзуживать, подкалывать. Мне стало неудобно принимать соболезнования.

Сошло бы все с рук злодеям, если бы не задели они профессиональную гордость колдуна, а честь, знаете ли, дороговато стоит.

— Я в первый раз в жизни решил попробовать черную магию,— кается Лонго.— Никогда ею не занимался, все-таки я белый колдун... Я уже знал сколько их было — грабителей. Определил возраст - молодые парни, лет 18-19. Ив том же «Московском комсомольце» дал объявление, что если через три дня до такого-то часа они не дадут о себе знать, то один из преступников может умереть. День публикации был выбран не случайно: 13 число, полнолуние. Банк космической информации открыт. Можно было через него воздействовать на этих людей.

Подействовало. Видимо, ребята смекнули, что проверять на себе — колдун ли этот Лонго или всего лишь эстрадный актер -на своей собственной шкуре не стоит. Через день они позвонили в «МК», представились коллегами-журналистами, которые будто бы узнали о местонахождении вещей.

Через пару дней часа в три ночи позвонили в дверь. Лонго в глазок никого не увидел, а открыв, обнаружил на площадке огромный ящик. Вся аппаратура была там. Не оказалось только дубленки. Зато в ящике, кроме всего прочего, лежали две-

122

сти долларов. Компенсация за сбытый в спешке полушубок. Надо думать, что зараза атеизма быстро сгинула с джентльменов удачи. В одночасье пришлось осознать, что с колдунами связываться куда как опасней, чем с простыми бессловесными гражданами.

Ножа и пули можно избежать, а вот первая встреча с неведомым может запросто оказаться последней. И, что главное, ни братва, ни заклятые кореша, ни милиция с судом и прокуратурой тут ничем не помогут. Суров тот закон, что невидим и при этом неотвратим. Впрочем, случай с Лонго при всей своей реальности или, пожалуй, ирреальности не больше чем история для застолья, анекдот. Куда интересней то, что за ней скрывается — мистический страх. Раньше рядовые воры колдунов боялись и боялись их таинственной силы, сейчас на такую «мелочь» мало кто обращает внимание. Воры же профессионалы до недавнего времени сами использовали различные магические чары.

Настоящий вор — если это не банальный несун — не может быть атеистом. Просто стянуть вещь, что плохо лежала, в этой стране может едва ли не каждый. Послушайте откровения граждан - вплоть до самых именитых - по юности да по глупости попробовали себя в этом деле миллионы, а многие и по сию пору на руку нечисты. Мы не об этом. Мы о ворах, для которых их ремесло - искусство. У них есть свой талант — криминальный. Такие люди обладают уникальным даром похищать вещи в немыслимых ситуациях и немыслимых местах, это люди, мастерством которых восхищаются даже те, кого они так красиво и артистично обобрали. Для них, годами развивающих и оттачивающих свои способности, сам процесс воровства глубоко мистичен. Игра случая и указующий перст судьбы, почти сверхъестественный успех и низвергающий до ада провал, азарт, заставляющий делать бессмысленные с прагматической точки зрения поступки. Вовсе не случайно особо удачливых воров нередко считали чародеями. Нельзя исключить и трансформации наоборот — в этом мире зыбки грани и границы.

С древности существует особый вид промысловой магии —

123 магии воровской. Широко практикуемая отрасль со своими особыми посвящениями и ритуалами. Воры, обладающие приемами воровской магии, говорят, могли своровать все, даже то, что по нашим понятиям украсть просто невозможно. Например, ...тень.

Вы слышали что-нибудь об охотниках за тенями? Чем не бред? Как можно своровать тень, и кому, собственно, она понадобится? Однако сохранились по сегодняшний день местности, где тень — ходовой товар. Скажем, в Греции. При закладке фундамента нового здания обычай предписывает зарезать петуха, барана или ягненка и окропить их кровью краеугольный камень, под которым затем и хоронится жертва. Цель жертвоприношения — придать зданию устойчивость и крепость. Но куда больше ценится в строительном ремесле человеческая тень.

Зазевавшегося прохожего подманивают к месту укладки краеугольного камня, обещая показать невиданное зрелище или предлагая обсудить какую-либо мелкую сделку. Как только тень ничего не подозревающего «лоха» ложится на заранее заготовленную выемку, ловко укладывают булыжник. Вор с улыбками спроваживает «клиента» и считает причитающиеся ему денежки. Ну а обладатель тени уходит восвояси, так и не осознав, что только что его употребили для жертвоприношения...

Простаки, однако, перевелись, а особо любопытствующих, бродящих мимо строящегося здания, обязательно окликают: «Берегись, чтобы они не взяли твоей тени!» Ведь снятая с чьей-нибудь тени мерка рассматривается как, собственно, сама тень. И зарыть ее - значит зарыть жизнь или душу человека, который после этого должен, по поверью, в течение года умереть. Вот и появились охотники, ворующие тени и поставляющие их архитекторам. Обычай уже доброе тысячелетие «кормит» предприимчивых воров. Правда, сейчас заказы на тени редки, но и нет опасности, что за такое «воровство» не спалят вместе с домом. Впрочем, охотники за тенями совсем не звери. В совсем уж древние времена под первый камень закладывали не тень, а замуровывали живого человека.

124

Славная рука — дьявольский взломщик

Средневековые воры при закладке тайника с деньгами, при

закапывании клада нередко тут же убивали поделыцика или

свидетеля и закапывали его вместе с деньгами и драгоценнос-

I тями. Считалось, что разгневанный дух убитого посещает это

•11 место и охраняет его от врагов. Был в этом и весьма практичес-

;>'кий смысл: не всякий копатель, наткнувшись на живописно

раскинувшийся скелет, станет дальше удовлетворять свое лю-

•бопытство. Говорят, Стенька Разин - разбойник и злой чаро-

••' дей - много таких кладов оставил на Руси.

1 Нередко народная молва отождествляет колдуна и разбой-

<ника. Ведь издревле считали, что воры якшаются с нечистым, и, видно, не от излишней суеверности. Известны старинные во-ровские ритуалы, по сути явно ведовские, порой полные запредельной жути...

Колдуны знали: по особому магическому правилу человек может, используя кости мертвецов или вообще всего, тронутого дыханием смерти, сделать людей слепыми, глухими, немыми, как труп. Воры-взломщики во многих странах непременно использовали этот вид колдовства, без особого страха и почтения к умершим.

У южных славян взломщик иногда начинал ограбление с того, что подбрасывал над домом кость умершего, приговаривая с явным сарказмом: «Пусть эти люди проснутся не раньше, чем эта кость». Считалось, что после этого в доме все мертвецки засыпали, не препятствуя удачливому преступнику.

На острове Ява злодеи брали с могилы землю и рассыпали ее вокруг дома, намеченного для ограбления. С тем же намерением индус насыпал у двери дома золу с погребального костра, а перуанские индейцы — прах истолченных костей покойника. Встретить вора на погосте в те времена можно было чаще, чем ведьму. Впрочем, то были пустяки. Представьте хозяев злополучного дома, приглянувшегося взломщикам-русинам. Ночные тати, вынув из берцовой кости трупа мозг, заливали туда сало и молчаливыми призрачными тенями трижды обходили вокруг дома, освещая его мертвенно-белым светом, часто под сатанинское сопровождение

125 заунывной флейты из ножной кости «жмурика». Потерять дар речи от такой процедуры мог и бесстрашный доселе вояка.

В Европе среди воров, помимо обычных отмычек, славилось отличное средство «успокоения» ретивых собственников — «славная рука». Славного в этой забальзамированной руке повешенного преступника было то, что в нее можно было, как в подсвечник, вставить зажженную свечу, сделанную из жира того же почившего. Воры считали, и, видно, не без основания, что адская свечка подвергает в оцепенение всех, кто ее видит. Для пущей острастки поджигали иссохшие пальцы «славной руки». Если один из пальцев не загорался, значит кто-то из домашних бодрствовал.

Изготовлялась «славная рука» особым образом: злодей должен был взять правую или левую руку повешенного на перекрестке дорог преступника, завернуть ее в лоскут савана и через него же выжать оставшуюся кровь. Потом рука сушилась две недели в глиняном горшке вместе с растолченной в порошок корицей, селитрой, солью и длинным перцем. Затем в солнечный день колдун-преступник вытаскивал руку на досушку. При недостатке солнца доводил ее «до кондиции» в печи, истопленной папоротником и травой железняком.

Для того чтобы свеча горела, к жиру повешенного добавлялся чистый воск и коровья трава. И все это сопровождалось соответствующими приговорами да заклинаниями. Надо думать, что кроме всего прочего, такой ритуал имел и чисто психическое воздействие на вора — после всей той жути и мерзости, которые он преодолел в процессе ритуала, напрочь отбивается страх и брезгливость, да и убийство совершить такому человеку не столь уж великая проблема.

Нередко предписывалось изготовлять воровскую свечку из пальцев новорожденного ребенка, исходя из числа жильцов облюбованного для грабежа дома. Еще в XVII столетии случалось, что грабители нападали на беременных женщин, чтобы извлечь на такие свечи плод из их утробы.

Воровские «хитрости» не были секретом. Во всяком случае жителям многих селений был известен и рецепт оберега от околдования магической рукой. Для этого нужно было намазать порог дома мазью, состоящей из желчи серой кошки,

126

жира белого петуха и крови сыча. Мазь обязательно Готовилась летом. Но такой «рецепт», как вы понимаете, был доступен зажиточным гражданам. Менее состоятельные селяне и горожане считали, что дьявольские огни колдовской руки можно вполне потушить молоком.

Метод приготовления руки напоминает приемы африканских колдунов-вудуистов и методики приготовления терафимов в древнееврейской черно-магической традиции. Любопытный экземпляр «славной руки» выставляется ныне в английском музее Уитби в Йоркшире. В России подобные экспонаты вряд ли сохранились, хотя наши преступники тоже были не прочь воспользоваться рецептурой приготовления руки, только у нас ее называли мертвая рука-воровка.

Не чуралась воровская братия и черной магии с ее гнусными изуверскими ритуалами. Мрачная эстетика Средневековья, казалось бы, растворилась во времени, растеряв свою зловещность. Ныне убивают и грабят просто, без затей... Но только на первый взгляд без затей. Вспоминается услышанный походя рассказ о том, как жгут в подмосковных лесах бомжей, тем самым подстегивая себе психику. «Отморозки» развлекаются, готовясь к очередному грабежу. Они как-то не задумываются над тем, что сие мрачнейшее действие — ритуал, но сути это не меняет. Бессознательно воспроизводимая черная магия ничем не лучше сознательной.

Под защитой молитвы

Ворам были не была чужда церковь. Правда, далеко не всегда они шли туда за покаянием. Воры обращали к святым свои молитвы, но составленные в особом, воровском стиле. Примеры таких молитв попадаются в исследованиях этнографов и старых следственных отчетах.

В конце прошлого века в Моршанском уезде Тамбовской губернии был пойман с поличным конокрад. При обыске при нем обнаружили молитву:

«Во имя отца и сына и святого духа. Аминь. Иду я, раб Божий (такой-то) в мрачный путь и дорогу мою. Навстречу мне сам Господь Иисус Христос грядет из прекрасного Рая, опирает-

127 ся золотым посохом, в золотом своем кресте. На правой стороне у меня Матерь Божья, Пресвятая Богородица, с ангелами, архангелами, серафимами и со всеми небесными силами. С левой стороны моей архангел Гавриил, надо мною Михаил-архангел, сзади меня, раба Божия, Илия-пророк на огненной колеснице: он стреляет, очищает и дорогу мою закрывает Святым Духом и животворящим Крестом Господним. Замок Богоматерь, Петра и Павла ключ. Аминь».

Чем не шедевр воровской магии? И в то же время образец фарисейства. В воровской среде большей частью ходили заговоры попроще, составленные людьми скорее всего далекими от теологических умствований:

Обидчивая Божья Матерь. Обидь моего обидчика, И разберись в наших делах.

К этой популярной когда-то молитве прибавлялась инструкция: «Ежели тебя арестуют, то эту молитву полагается каждый день читать по три раза». Просто, но уж больно не на молитву похоже, сколько на обращение к пахану.

Заговоров «на щет» суда великое множество и уровень их исполнения соответствует вышеозначенному образчику с обращением к «обидчивой» Божьей Матери. Однако попадаются и любопытные экземпляры, как следующий далее заговор, служивший преступникам никак не меньше трехсот лет:

«Господи, благослови, Отче! Одейся светом, яко ризою, простирая небо, яко кожу, покрывай облаки препояса поясом Пресвятые Богородицы, свяжи уста, языки и гортани у князей и бояр, и управителей, и вельмож, и у всяких властителей, и у приказных служителей, подьячих и моих супостатов, которые со мной, рабом Божиим (имярек), судиться станут, свет от нощи всегда, ныне и присно, и во веки веков. Аминь».

Или такой вот вариант: «Как у этого покойника уста не открываются, рот не речевается, руки не поднимаются, так бы и у раба судьи, у председателей». При этом надо называть имя по-

128

койника, умершего в округе последним, что создает некоторые сложности «гастролерам». Назовешь по незнанию предпоследнего представившегося, и молитва теряет силу.

Вообще-то отношения воров с религией во все времена были весьма своеобразные. У многих древних народов существовали боги или идолы, покровительствовавшие только ворам, убийцам, развратникам и подобным им. Этим божествам приносили богатейшие жертвы, делились с ними частью награбленного. Случалось, приносили и человеческие жертвы, когда шли на большое дело. И, что удивительно, при всем при том божества эти почитались народом как и прочие боги — покровители искусств и ремесел. Например, в Абхазии, почитался Эйриг-Хацных. Его имя означает «видящий все днем и ночью», и покровительствовал он только ворам. В кабалистике также можно обнаружить Гения Воров — Саблила. Это говорит хотя бы о том, что профессия вора признавалась и считалась отчасти полезным родом человеческой деятельности. Можно догадаться, почему: промысел сей был основой существования многих народов, в особенности проживающих на пересечении великих торговых путей.

В христианстве воры недалеко ушли от своих собратьев-язычников, используя даже молитву во благо дел своих. Мало того, у них и среди числа православных были свои покровители. Так, дореволюционные воры верили в то что Святой Иоанн-воин является покровителем всех воров и разбойников, а посему перед иконой этого святого вор накануне перед выходом на свой преступный промысел ставил свечу и молился об успехе своего предприятия. Идя на кражу, молились и Николе ' -Чудотворцу, обещая в случае удачи служить молебны и ставить '-свечки. Чем обильней добыча, тем толще и многочисленней 1 Ъвечи — особая дань за покровительство святого. («I Традиция приходить на поклон к святым перед преступным 5ч|целом казалась какое-то время утерянной. Но... любопытную •сцену наблюдал я недавно в маленькой уютной церкви, что у Таганки. Молодые люди весьма характерного вида мялись по-• «среди свечного великолепия и выспрашивали, какая из икон имеет отношение к Николе Чудотворцу. После того, непривыч-

5 Цыкунов И.В.

129 ные к обстановке храма коротко стриженные хлопцы, по одному, почти строевым шагом подходили к иконе и, пристроив невероятных размеров свечу, торопливо молились, вглядываясь в потемневший лик. Со вздохом облегчения уходила братва из церковных ворот, вероятно, с чувством исполненного долга. Жива еще старая воровская традиция, жива...

Однако и неправедная воровская молитва всегда теряла свою силу перед молитвой горемычных крестьян, обращавшихся к господу с просьбой сохранить нажитое горбом добро. И молились у тех же икон, и нередко свечку ставили поблизости от воровской, ибо кому, кроме Господа ведомо, что просит для себя человек.

Моя бабушка как-то поведала об удивительном факте своей юности. Жила она в украинской деревеньке недалеко от местной ярмарки. Собирались на ту ярмарку из близких и дальних областей Малороссии. Как водится, с богатым товаром. А там где товар и деньги, понятное дело, лихие люди водятся. Много чего они таскали, но страх как боялись мужичков из одной далекой деревеньки. В глухих местах находилась их деревушка и рассказывали про нее разных страстей-мордастей.

Доподлинно известно, что никто из тамошних мужиков не заботился о своем имуществе. Бросали свои телеги во дворах и валились спать. И если находились отважные грабители (отважные, скорее, по незнанию), которые лезли к телеге, то уйти уже они не могли. Так и бродили вокруг с мешками на спине. Поутру их хорошенько били и после того, как грабители слезно благодарили за урок, отпускали с Богом. Поговаривали, что знают в той деревеньке особый заговор.

Сколько лет уже прошло, как я услышал эту историю, а забыть не могу. Мало того, нашел я такой же почти рассказ у замечательного исследователя необъяснимых явлений Александра Горбовского со ссылкой на этнографов, записавших его в сибирской деревне. Не одна, видать, была деревенька с секретами. А что: штука-то полезнее, понадежнее, пожалуй, суперсовременных охранных систем.

У Горбовского же упоминается случай, записанный в Соловецком патерике. К святому Иове забрались как-то в ого-

130

род воры. «Наполнив свои влагалища (мешки. - Ред.) овощами, они возложили их на себя с намерением унести, но не могли и с места сойти и так простояли два дня и две ночи неподвижно, под тяжелым бременем. Потом начали кричать: «Отче святый, пусти нас с места!» На голос пришли некоторые из святой братии, но не могли свести их с места. На вопрос иноков: «Когда вы сюда пришли?» они отвечали: «Два дня и две ночи стоим здесь». «Мы всегда ходили сюда, почему же не видели вас?». «Да и мы, если бы видели вас, давно уже со слезами просили бы прощения у вашего старца». Пришел и сам старец и сказал ворам : «Вы всю жизнь, пребывая в праздности, без трудов, крадете чужие труды, поэтому стойте здесь в праздности все годы вашей жизни». Слезно молили старца воры. И лишил их старец невидимых уз молитвой с условием, что год они потрудятся на монастырскую братию. Чем вам не вариант исправительных работ?

, Обнаружил я в своих поисках особую защитную молитву от ^оров-хитников. Читали ее, обходя имущество по кругу:

II'

•» г Шел Иисус Христос с небес,

'( Нес снятую Книгу и Крест.

Кто хочет мое богатство украсть, Напусти, Господи, на того напасть: Реки, горы, буераки, Мороки, озеры, мраки. Во Имя Отца. Аминь.

I Читается молитва особым образом. А каким, большой секрет знахарей...

Еще один совет из совсем недалекого прошлого. Его еще в начале XX века придерживались суеверные крестьяне: «Чтобы вор не вышел из круга, сделанного около чего-нибудь, должно взять из савана нитку и смерять ею длину мертвеца. Обойти три раза около дома, кладовой и так далее. Потом нитку обернуть около палочки, которую воткнуть в середине обойденного пространства, и сказать следующее: «Как сей мертвец, раб божий (имярек), не встает и не выходит из могилы, так бы сей заб-лужденный раб не вышел из сего круга. Век по веку, и прочая».

5- 131 Может быть, этот экзотический охранный способ и посильнее нынешних «секьюрити». Во всяком случае в те времена, когда противоугонную систему ставить на телегу было не принято, заговор пользовался популярностью,

Наши предки относились к Божьей благодати частенько с практическим умыслом: я тебе, боженька, свечку, а ты мне за это помоги корове отелиться, избавь от воров-хитников и одари счастьем. Очень напоминает такое «благоговейное» на историю, случившуюся с португальцем Д. Акостой, шутом Петра I, вывезенным в Россию одним из русских дипломатов.

Д. Акоста, будучи в церкви, поставил одну свечу перед образом архангела Михаила, а другую — будто бы по ошибке — перед демоном, изображенным под стопами Архангела.

— Ах, сударь! Что вы сделали? Ведь свечу вы поставили Дьяволу! — попытались урезонить его свидетели богохульства.

— Не мешай! — хитро прищурился шут Петра.— Не худо иметь друзей везде — в раю и в аду. Ведь не знаем, куда попадем.

Секрет цыганского гипноза

Неизвестно, в какой степени помогали заговоры и изощренные магические ритуалы злодеям прошлого, но то, что многие из них обладали явно паранормальными способностями, едвали подвергается сомнению, как и то, что известные колдуны не пренебрегали явно мошенническими приемами.

Александр Горбовский приводит в одном из своих трудов рассказ бывшего следователя ЧК по Сибири. Случай этот произошел в тридцатых годах в Иркутске. НЭП уже кончился, но на свободе еще остались весьма состоятельные люди. Они вовсю кутили, представляя себе, какая невеселая жизнь их ждет впереди. А вместе с ними кутили и те, кто был не прочь поживиться от прогорающих состояний.

К следователю привели подозреваемого, который обвинялся в том, что, танцуя с женой местного делового человека, похитил у нее прямо с шеи драгоценное ожерелье.

132

— Я не поверил,— говорил следователь,— что это можно сделать во время танца, когда обе руки его были заняты, и так, чтобы никто не заметил этого. Но улику - ожерелье - нашли у него в кармане там же, в ресторане. Да и он сам не отрицал этого. Так что формально дело было решенное: если бы он отрицал, что сделал это, можно было бы допустить, что ожерелье ему подбросили, когда начался переполох. Такие случаи бывали. Если бы он сказал: «Не брал! Ничего не знаю!», дело бы повисло в воздухе. Может быть, пришлось даже отпустить его. Следователь заподозрил, что мужик блефует, кого-то явно покрывает — обычное дело. Но тот явно гнул свою линию — я и все. Мало того, стал следаку «втирать», что он может взглядом предметы двигать. Следователь не на шутку взъярился:

— Думаю: образованный, надо мной смеется. Издевается надо мной. «Ладно,-говорю,—докажешь - отпущу. Если врешь — пущу в расход. Вот часовой свидетель». А часовой тогда не снаружи, не в коридоре, а прямо в кабинете у дверей

!Стоял. Такое правило было. Одним словом, кладу'перед ним 1 на стол первое, что под рукой оказалось,— партийный билет. • Всегда его с собой носил, понятно. Говорю ему: «Давай, двигай». Подозреваемый напрягся весь, так что лицо его заметно постарело. Следователь уже решил, что мужик «ваньку валяет» и ждал, как тот сможет выкрутиться. Но в этот момент партбилет дернулся и поехал к краю стола. Часовой и следователь онемели. А партбилет тем временем прыгнул в руки вору. «Вот,— говорит,— так и с ожерельем было». Удивительным человеком оказался вор, но того не учел, в каком месте он находится. Ошибочку сделал, и смертельную. Взял следак партбилет, и чуть пот его не пробил. И вовсе не чудо его до той горячки подвело, а мысль, что партбилет был в руках у арестованного и часовой это видел.

— Все за секунду решать надо было. Чего же решать, ясно все. Короче, часовому кивнул: мол, в камеру! Как уходил он, чудотворец этот, посмотрел на меня. Думаю, понял все. Как вышли они, я оформил все. И передал на подпись. На другой день, кажется, и расстреляли его...

Не однажды приходилось слышать о подобных воровских

133 чудесах. И это не только легенды, а скорее, факт: обладают люди преступные иной раз уникальнейшими способностями, паранормальными. И не только предметы двигают — куда больше досаждает операм «шестое чувство» лиходеев, которым те загодя определяют засаду или подставу. Милиция тщательно планирует операцию, предотвращаются все возможности утечек информации, все маскируется, но шел вор на дело, да вдруг «напело» ему внутреннее смутное ощущение: «Ждут!», и нет вора — исчез. Сколько операций провалилось именно из-за этого — не упомнить. Натренированное годами отсидок чувство опасности сродни ясновидению. Помните бандита Белого с погонялой Доцент из кинокомедии «Джентльмены удачи» с его словами: «Я чувствую, я всегда чувствую».

Кроме того, преступники сами обращаются к ведьмам, колдунам и парапсихологам. Известный парапсихолог Наталья Берестова поведала мне о том, как пять лет назад к ней пришел человек, По виду явный уголовник, с наколками на руках и специфическим выражением лица. Осмотрелся и без обиняков — к делу. Его интересовали современные возможности парапсихологов на криминальной ниве: возможно ли так воздействовать на человека, чтобы он добровольно отдал деньги и совершенно забыл об этом. Предлагал баснословные суммы с процентов.

Берестова отказалась. Однако она знает случаи, когда ее коллеги по ремеслу обслуживали криминальные группировки. Реестр «услуг» в этой отрасли впечатляющ. Так, астрологи рассчитывают время, когда воровство и разбой могут принести успех, экстрасенсы обеспечивают место действа «энергоинформационным экраном», якобы спасающим подельщиков от преследования. Но это еще что, от одного респектабельного специалиста по паранормальным явлениям я узнал о новой технологии разборок: «Что было, то было. Не смог я отказаться от предложения. Да и человек, пришедший за помощью, понравился. Основательный такой, рассудительный. Он терял своих людей. Две группировки взялись за его, как он сам шутил, бандформирование, со всей серьезностью. Выхода он не видел. Иначе бы к нам не пришел. Предложение было та-

134

кое — перессорить авторитетов. Ну, вы понимаете, как у них там... Нам удалось. Уровень агрессии был таков, что не составило особого труда их стравить. Не буквально, конечно. С помощью ментальных структур. Наш заказчик был поражен. Но после этого случая мы решили отказаться от такой практики. Слишком опасно».

Иные современные колдуны берутся помогать преступникам возвращать долги, Каким образом они это делают и делают ли вообще — загадка, но к ним обращаются весьма специфические «клиенты». Особой популярностью в криминальной среде пользуются изготовители талисманов. Что поразительно, чародеи на свои талисманы дают - вот чудеса! - гарантию. Весьма серьезный магический бизнес.

Занятно, что психология преступников меняется весьма относительно. Как и тысячелетия назад, они не прочь приобщиться к магическим таинствам в поисках собственного обогащения и относятся к этому делу куда более серьезно, чем представители иных ремесел.

Тот же Юрий Лонго заметил, что многие из криминальных авторитетов очень талантливы в смысле магии:

— Они могут не знать, как это называется, но очень часто обладают уникальными способностями.

Поверим ему. В наши времена, чтобы выжить в криминальной среде, да и не только в ней - действительно надо быть немного магом.

Пока ученые мужи ожесточенно спорили, существует ли такое мистическое явление как гипноз, пока в научных трактатах гипноз относили к «прочей мистической чепухе», воры успешно использовали его на улицах и площадях. И, между прочим, весьма профессионально «обрабатывали» высоколобых умников из академий.

Вас останавливали цыгане? Если да, то вы меня поймете. Цыган, как правило, прохожие шарахаются, не ожидая от них ничего хорошего. Ведь за обещанием предсказать будущее может скрываться возможность остаться без денег. Очень своеобразное и — с точки зрения психологии — достаточно профессиональное воровство.

135 ...Остановили меня у самого вокзала. Поджарая, блистающая золотыми фиксами цыганка вцепилась в мой рукав с причитаниями: «Куда торопишься, сынок, на тебе беда. Постой, такой молодой, красивый, здоровье, удачу потеряешь. Есть у тебя друг. Ты веришь ему, а он враг, злое дело задумал. Подожди, расскажу, как беду отвести, век благодарен будешь. Всю правду узнаешь».

Послушался я цыганку. В то время учился в школе и в памяти еще были живы литературные образчики цыганской прозорливости. «Провидица» тут же вложила мне в руку швейную иголку.

— Держи ее крепко, заговоренная она. Если потемнеет -верь, правду говорю, порча на тебе. Иголка и впрямь потемнела, а ко мне со всех концов привокзальной площади сбежались темноокие говоруньи, позвякивая какими-то подвесками, закружились вокруг хороводом.

— Верь ей, правду говорит, сильная она, все про твою судьбу скажет.

Тем временем гадательница срезала у меня три волоска с головы и потребовала «денежку, волос завернуть, порчу снять». В руках ее появилось маленькое зеркальце, в которое я должен был смотреть, пока враг мой в нем не появится. Денег оказалось мало, потребовали «все что есть».

— Беды избежать не хочешь, почему не все отдал. Смотри, останется порча на тебе, голову потеряешь.

Я почему-то стал оправдываться, что оставшиеся деньги не мои. Они и в самом деле предназначались для передачи. И как только ушлые товарки догадались?

В любой другой момент я бы отправил попрошаек не самой короткой дорогой, но тогда что-то явно на меня нашло. Вроде все понимаю, а сделать ничего не могу. Напасть какая-то. Скороговорку цыганскую уже не различаю, сверкание зеркальца и мельтешение юбок туманит сознание - просто ступор нашел.

Деньги ловко исчезли в руках гадалки. Все товарки ее как-то разом исчезли, а мне вдогонку крикнули: «Иди своей дорогой!» Я и пошел, только у вокзала сообразив, что не осталось даже денег на билет.

136

Мне в общем-то повезло. Мои родственники в деревне водички как-то дали цыганкам попить, да так и не заметили, как на их же глазах говорливые гадалки опорожнили сундук с казной, припрятанной на черный день. На машину бы тех денег хватило. Все так же — ступор на них нашел. А у соседки, решившей купить у них дешевую кофточку, вынесли из квартиры все золотишко. Сама же и отдала.

В Воронеже, к примеру, цыгане шумную толпою завалили в местный банк с гордым названием «Петр I». Наметили себе двадцатилетнюю барышню-кассиршу и сообщили, что на ней жуткая порча. И стали завораживать. Завороженная барышня выложила цыганкам без малого 15 тысяч долларов, 3 тысячи немецких марок, да еще и 6 миллионов рублей. С тем и исчезли в неизвестном направлении - попробуй, найди. Да что тут приводить примеры — явление частое, вы сами наверняка припомните не один случай эдакой «магии» цыган.

Недавно у Московского вокзала в Туле я «клюнул» на цыганскую «приманку». На забаву многочисленных зрителей. Люди ждали поезда и не отказали себе в удовольствии посмотреть, как облапошат очередную жертву. Их способ завлекания несколько ошарашивал неподготовленных прохожих.

Гадалки стояли у вокзала и спрашивали где находится... вокзал. Я объяснил и тут же оказался в «теплом» окружении особ, желающих отвести беду. Оригинальностью они не отличались - все те же иголка и зеркальце, плюс коллективные уговоры и стенания. Ко всему этому я был готов и в самый последний момент, когда деньги должны были исчезнуть, выхватил их из цепких рук «провидицы». Что тут началось, гвалт поднялся на всю улицу. Можно было подумать, что это я собрался их обобрать, а не они меня. Цепляли за рукава, пытались выдрать волосок.

- Верни, порча на тебе, домой не доедешь! - орали мне вслед, но то уж, должно быть, с досады. Их вина — не заметили, что «клиент» не в «кондиции».

Вся штука в том, что я их «фокус» разгадал, а они мой нет. Первый случай от второго отличается только одним - знанием, а именно знанием определенных психических особен-

137 ностей человека, интуитивно вычисленных многими поколениями цыган.

До открытия и официального признания гипноза, умение цыган наводить чары считалось магией, знанием за семью печатями. Его бережно хранили, передавали из поколения в поколение и не доверяли иноверцам. Да, если рассуждать здраво, гипноз так и остался частью магического наследства, только лишь умело прибранный для своих дел хитрованами от науки, некогда смеявшимися над суевериями. Наука дала сему явлению лишь название и не более того. Теперь их умение воздействовать на сознание человека назвали цыганским гипнозом. Появилось определение, но секрет так и остался секретом.

Что такое для нас гипноз? Сразу представляется угрюмый человек, неотрывно смотрящий в глаза и загробным голосом приказывающий: «Спи». Мерное тиканье метронома, наполненный таинственным светом хрустальный шар. Словом, все то, что демонстрируют эстрадные гипнотизеры и показывают в детективных сериалах. Многие непосвященные искренне считают, что ввести человека в гипноз, значит его усыпить. А что делают цыгане? Просят уснуть? Да ничего подобного, вы и глаз не смыкаете. Видите их характерные лица, причудливые одежды, слышите диковинную речь, чувствуете, как сжимают вашу руку, и даже понимаете, что вас обманывают, но при этом сами тянетесь к кошельку. Просто мистика какая-то. Да, но не совсем. Просто вы в тот момент находитесь в трансе.

Транс - особое состояние сознания, при котором человек способен воспринимать окружающее, но вместе с тем совершенно открыт для внушения. Наивно думать, что в транс нас могут ввести только цыгане и гипнотизеры. Присмотритесь как-нибудь в автобусе или метро к окружающим согражданам. Видите отстраненный взгляд, застывшие зрачки? В этот момент человек в своих мыслях, мечтаниях, ощущениях — он в трансе. Мы часто пребываем в таком состоянии, только не знаем, как оно называется.

Предлагаю маленький эксперимент. Дождитесь, когда ваш приятель или подруга погрузится в себя, и ровным, естественным голосом скажите: «Почеши нос» или «Отнеси поднос». Вы

138

наверняка будете удивлены тем, что человек автоматически выполнит команду, даже если до этого категорически отказывался от подобных действий. Сила цыганского гипноза и кроется в умелом использовании транса.

Ведь цыгане останавливают на улице далеко не каждого. Цепким взглядом они буквально «просеивают» толпу. Чаще всего выбирают женщин и подростков — они более внушаемы. Да и тех выбирают не наобум, а по определенным признакам: безвольно опущенные плечи, «затуманенный» взгляд, неуверенная походка... Хорошо, если жертва в этот момент переживает сильные эмоциональные состояния, которые написаны на лице. И цыганка тут же запричитает: «Ой, девушка, красавица, беда на тебе».

Вычислив кандидата на гадание, цыганка старается каким-нибудь образом привлечь его внимание. Она может просто попросить показать дорогу, пожелать счастливого пути, восхититься красотой, предложить большие деньги за какой-нибудь пустяк — предлоги бывают самые разнообразные. Наиболее удачный для цыганки трюк - поймать человека на страх. Представьте себе состояние женщины, которой сказали, что с ее ребенком беда или пообещали смерть через три дня. Тут уж срабатывает репутация — многочисленные истории о провидческом даре цыган. Им верят — и страх начисто вымывает из головы здравый смысл. А тут еще тест предложат на порчу — иголочку, которая потемнеет на ваших глазах. В страхе не сразу и поймешь, что тебе продемонстрировали всего лишь фокус, простейший химический опыт, который знает чуть ли не каждый школьник.

Что происходит в этот момент с вами? Пропала шумная улица с ее вечной толкучкой, и вы видите и слышите только смуглую цыганку, которая сейчас все расскажет, беду отведет. Вы уже в трансе, хотя об этом и не подозреваете. Цыганка приступает к гаданию. Вы слушаете и поражаетесь точности и ясновидению гадалки. И невдомек вам, что это шутки вашего собственного сознания. Если вы запишите предсказание и по утру на свежую голову его прослушаете, то обнаружите, что в словах цыганки нет ни единой конкретной детали: некие ка-

139

зенные дома, долгие и короткие дороги, завистливые дамы и лживые короли. Все. Психологи это называют информацией низкой точности, когда дается совершенно обобщенный текст. И человек невольно заполняет этот словесный «туман» собственным содержанием. А если в предсказании мелькнет очень точная деталь, то не исключено, что вы ее сами же и рассказали, погружаясь в транс. Надо учитывать, что гадалки очень наблюдательны. Они могут задать вопросы типа «Есть ли у тебя светловолосый друг?» и при этом отследить малозаметные сигналы на «да» и «нет» Адальше остается только «считывать» ту информацию с «клиента», которую он будет сообщать собственной мимикой.

Цыганки - талантливейшие актеры,, и можно заметить как они преображаются, «обхаживая» жертву. На какое-то время они сами становятся ее подобием, до мельчайших деталей повторяя жесты, мимику, дыхание «клиента», тем самым усиливая доверие и углубляя транс.

Цыганки говорят скороговоркой, слово громоздится на слово и через минуту нельзя понять, что было до и что после. Сознание «перегружается» и жертва впадает в еще более глубокий транс. Эффект перегрузки проявляется сильнее, когда к «провидице» подключаются ее товарки и одновременно с нею что-то говорят. Мельтешение юбок, блеск зеркальца, постоянные передвижения вокруг «перегружают» зрение. А если еще при этом вас держат за руку, дергают за рукав или дотрагиваются до спины, то «столбняк» наступает одноминутно. Ваше бессознательное открывается и готово для внушения. Гадалка видит, как расширяются и неподвижно замирают ваши зрачки, расслабляются мышцы лица и тела, розовеет кожа, углубляется дыхание, замедляется мигание век и она знает — вы в трансе. Остается только использовать его. В этот момент вы и тянетесь за деньгами или снимаете золотые сережки и кольца. И вы понимаете, что это просто необходимо: когда спасаешь жизнь ребенка или свою — денег не жалеешь.

Если жертва окажется очень гипнабельной, ее могут попросить довести до дома и отдать там оставшиеся деньги и драгоценности якобы для снятия порчи и проклятия. Как только

140

ваши кровные перекочевали в ловкие цыганские руки, они незаметно прячутся или передаются поделыцикам.

В последние годы произошел нашумевший случай, когда муровцы поймали мошенницу цыганку, лихо обобравшую супругу одного из руководителей ГУВД Москвы. Женщина забрала ребенка из сада и не успела выйти на улицу, как рядом с ней притормозила машина. Приветливая пассажирка с малышом на руках поинтересовалась у милицейской жены, как пройти в библиотеку. Та охотно стала рассказывать и была очень удивлена внезапно исказившимся лицом собеседницы. Цыганка заохала, запричитала и без всяких обиняков заявила, что видит явный случай порчи. Гадалка была уверена, что сглаз в скором времени обязательно скажется не только на судьбе матери, но и на здоровье ребенка. Но женщине повезло, потому что «волшебница» знает, как поправить беду. Срочно необходим сеанс снятия заклятия, на котором не должно быть людей посторонних, только мамаша и малыш. Перепуганная нежданно свалившимся горем, супруга блюстителя порядка была готова сделать все, что скажет спасительница. Началось священнодействие.

Цыганка отправилась в гости к доверчивой даме. Там она взяла наволочку, разорвала ее на две части. В одну половину положила деньги хозяйки, в другую бросила заранее приготовленный мусор. Для диагностики порчи использовалось яйцо. Гадалка проткнула его иголкой, потом разбила и извлекла из желтково-белковой массы какую-то нитку. Пораженная горем женщина с облегчением услышала, что это тот самый червяк, который точил ее здоровье и скоро дело пойдет на поправку. Прощаясь, цыганка отдала свернутую наволочку хозяйке. Объяснила, что заклинание сработает только при полном молчании о колдовстве. Через три дня наволочку можно будет развернуть и все будет кончено. Стоит ли говорить, что через означенное время в свертке был обнаружен только мусор? Помимо супруги высокопоставленного милицейского чиновника, мошенница обобрала несколько десятков женщин на общую сумму более десяти тысяч рублей и шести тысяч долларов. Тут, как видите, использовалось все: и гипноз, и доверчивость жертв, и страх потери ребенка.

141 Не удивляйтесь тому, откуда цыганки знают, где вы прячете свои деньги. Человек часто бессознательно ощупывает карманы, в которых они лежат. Охранительный рефлекс. По нему, кстати, и воры «не цыгане» быстро соображают, в какое место залезть.

Но «сеанс» на этом не заканчивается. Не в интересах цыганки выводить вас из транса. Скорее всего, вам скажут: «Торопись домой». При этом могут снабдить иголочкой с «заговором» от бед или посоветовать переставить мебель, выкинуть какие-то вещи. Это в качестве постгипнотического внушения. Пока вы доберетесь до квартиры и поймете, что вас обобрали, от цыганок и след простынет. Для большей надежности гадалка вам заявят: «Забудь меня - забудешь болезнь, забудешь беду». Гипнологи знают, что это ничто иное, как создание амнезии, временной потери памяти. После эдакой команды вспомнить ушлую цыганку не выйдет. Милиция в таких случаях только разводит руками.

Цыганский гипноз не досужие россказни любителей, а накопленное веками интуитивное знание, к тому же отточенное на базарных площадях и улицах городов.

Дурманящий дар тиражируется

Нередко попадаются люди, которые почему-то с гордостью заявляют о себе, что не гипнабельны, и они-то являются любимейшей категорией гадалок. Человек с таким убеждением впадает в транс быстрее, чем тот, кто его не имеет, и, что важно для мошенников, потом утверждает, что контролировал ситуацию, а все что случилось, объясняет наваждением или мистикой.

Были и есть люди, способные в момент «замутить» разум человека, создать иллюзорный образ. Как тут не вспомнить знаменитого Вольфа Мессинга. Однажды ему сделали заказ... «взять кассу» в Госбанке. Отказаться не было возможности, поскольку заказчик оказался непростой... — Сталин. Сам. Заглянем в воспоминания самого Мессинга: «Мне было дано задание получить сто тысяч рублей в Госбанке по чистой бумажке. Опыт этот чуть

142

не закончился трагически. Я подошел к кассиру, сунул ему вырванный из школьной тетради листок. Раскрыл чемодан, поставил у окошечка на барьер. Пожилой кассир посмотрел на бумагу. Раскрыл кассу. Отсчитал сто тысяч... Закрыв чемодан, я направился к середине зала. Подошли свидетели, которые должны были подписать акт о проведенном опыте. Когда эта формальность была закончена, с тем же чемоданом я вернулся к кассиру. Он взглянул на меня, перевел взгляд на чистый тетрадный листок, насажанный им на гвоздик с погашенными чеками, на чемодан, из которого я начал вынимать тугие нераспечатанные пачки денег. Затем неожиданно откинулся на спинку стула и захрипел. Инфаркт! К счастью, он потом выздоровел».

Со Сталиным все понятно: несколько, скажем, странноватым способом он проверял способности Мессинга. Но сколько по Руси найдется таких вот мессингов, вовсе не желающих предъявлять властям доказательства своих способностей. Подтверждением тому может служить хотя бы свидетельство некоего гражданина Р., поведавшего мне давно смущавший его случай.

«Проходил я как-то мимо магазина нашего, промтоварного. Ты его знаешь, он у Садового переулка. Подошел ко мне старичок. Мятое пальто на нем еще было, и физиономия совсем невыразительная. Спросил, как до поселка добраться. Я объяснил, чего ж человеку не помочь. А он выслушал и не уходит. «Ты, говорит, иди до магазина. Там за прилавком сверток припрятан - принесешь мне. Да смотри, чтоб никто не увидел». Сказал и тихонько так к двери подтолкнул. Что на меня нашло — не знаю. Все внутри замерло и ноги сами по себе идут, не поверишь. Зашел. Дождался, когда продавщица на покупательницу отключится. Боюсь, может дело какое нехорошее. А руки сами под прилавок нырнули. Точно, смотрю, пакет. Отчего-то тяжелый. Не помню, как вынес его. А старичок посмеялся, да и пошел себе дальше. А я так еще минут пять как приклеенный стоял. Потом такая жуть пробрала. Трясло. Так и не знаю, что в пакете том было. Старичок непростой, сила в нем страшная. Кому не расскажу — смеются. Говорят, совсем Савелий из ума выжил».

143 Может, и в самом деле свою историю Савелий выдумал, кто его знает. Хотя не похоже, не тот человек. Что же до способностей, то у воров они имеются, есть и в этом ремесле свои гении.

Познаниями в гипнозе обладают уже далеко не только цыгане. Способы наведения транса преподаются теперь на разного рода бизнес-курсах. Эффект очаровывания вы можете ощутить на себе не только на вокзалах, но и в солидных современных офисах. Так что следите за своим состоянием, если у вас вдруг ни с того ни с сего во время разговора слегка «затуманится» разум и вам захочется оказать кому-то неожиданно нахлынувшее, немотивированное доверие — постарайтесь под любым предлогом прервать контакт.

В школах милиции в последнее время, хоть и на примитивном уровне, но обучают, как противостоять психологическому воздействию. Учат в соответствии с мировосприятием курсантов. Выпускник Клязьминской школы милиции воспроизвел разъяснения психолога:

- Как только кто-то попытается навести на вас транс — поступайте просто. Внутренне посылайте умника к ядрене фене. Гипноз лучше всего действует на тех, кто в него верит...

Гипнотические приемчики (по сути своей остающиеся магическими) освоили ныне уличные карманники, что существенно помогает им в деле отъема денег у беспечных граждан. В Москве сейчас этим занимаются неожиданно расплодившиеся «глухонемые». Мне лично пришлось познакомиться с их искусством.

Как-то тихим зимним вечерочком, прогуливались мы с приятелем около метро «Октябрьская». Вдруг откуда-то из подземного перехода «вырулил» прилично одетый парень и сразу же направился к нам. Он молчал, но при этом отчаянно жестикулировал, стараясь, как это делают глухонемые, объясниться. Понятное дело, что мы остановились и попытались хоть как-то «расшифровать» его язык.

Между тем, парень стал до нас дотрагиваться и слегка подталкивать. Тут же около меня «материализовался» еще один «глухонемой», который решил столь же оригинальным способом побеседовать со мной.

144

Я заметил у себя характерные признаки дезориентации и транса, которые наступают у человека в момент замешательства. Словом, как и у цыганских жертв. Пришлось резко изменить «курс». Мой приятель тоже отделался от цепкого «немого». Не успели мы отойти на десяток шагов, как услышали за спиной неожиданно громкие голоса. «Глухонемые» от полноты чувств выматерились. Мой коллега был готов сделать то же самое. К нему все же попытались забраться в карман. К счастью, карман был пуст.

Вещи мстят

Многие воровские поверья пришли к российским ворам из цыганской среды, со странным смешением полного безверия и склонностью к суевериям.

По старым воровским поверьям, вещи владельца, который погиб в их присутствии, могут приносить несчастье. Золото и драгоценности, добытые насильственным путем, никогда не приносят удачи. Для кого это может быть и пустой звук, но в древности преступники обычно закапывали добытое грабежом в землю, чтобы освободить их от влияния бывшего владельца. Но и эта предосторожность далеко не всегда спасала воров от возмездия.

Современный исследователь-экстрасенс Валерий Юрьев считает, что «сильно влияние биополя сказывается на различных предметах, длительное время служивших человеку и особенно на его личных вещах. В случае перехода к новому владельцу эти предметы могут оказать благоприятное или неблагоприятное действие, в зависимости от того, какое влияние было оказано на них биополем хозяина. Патологичным полем обладают вещи, отнятые у хозяев».

Экстрасенсы для кого авторитет, а для кого и нет. Но по тюрьмам и каторгам разные ходят истории про то, как жестоко иной раз вещи мстят. Слышал я, как один душегубец не удержался при воровстве от мокрухи. Прикончил всполошившуюся бабушку и унес ее побрякушки. Но вся штука в том, что не

145 смог он украденное продать. Отказывались от драгоценностей даже самые клятые барыги. Что-то было в них такое, что заставляло цепенеть от страха. Красивы были цацки, дороги, но...

Отчаявшемуся вору стали сниться жуткие сны. Просила представившаяся бабушка отнести вещички на могилку. Пугать не пугала, но снилась каждую ночь и жалобливо скулила. Кончилось дело тем, что нашли вора на кладбище, на могилке бабушки. Дикий страх навек отпечатался в его глазах.

Когда-то воры считали, что бывает неправедное воровство. И хотя это кажется странным, имело поверие свой смысл. Нельзя забирать последнее, смертельно опасно грабить церкви и всяческую колдовскую нечисть. В одной деревеньке рассказывали мне, как один забулдыга обобрал местную ведунью. Крута была характером бабка, грешили на нее, что делом нечистым занимается, но доподлинно не знал никто. Мало ли что, народ завистлив — оговорили. Но уверились в том, что не зря шла молва, когда увидели, как через всю деревню полз с остекленевшими глазами горе-вор к хате ведуньи. Что она ему сказала, не знает никто, но вернулся обратно мужик и, бросив двор, сгинул, будто и не было его.

В старину был запрет на некоторые вещи, которые брать из чужого дома не под каким видом нельзя. Скажем, зеркало. Предмет особенный, связанный с десятками примет. А уж историй про зеркало много, причем по большей части историй мрачных.

Рассказывали мне про одного дальневосточника, перебравшегося в Москву. Вступил он в один из столичных кооперативов, и пока ждал, когда закончится строительство дома, снял квартиру. В дальней комнате съемной квартиры висело средних размеров зеркало. Оно не было особенно старинным, сделали его в годах двадцатых. Купил его в те годы молодой офицер, отец нынешнего хозяина жилья. Офицер тот сделал карьеру, да весьма не простую, в НКВД. К концу сороковых получил он звание полковника... Бравый был служака, не знал жалости к врагам народа. Зеркало в те времена висело в передней и, отправляясь на службу, полковник любовно разглядывал в нем себя, сдувал пылинки с мундира. В пятьдесят третьем его из органов выгнали. Заметим, что удачно, многие из его началь-

146

ства отправились в расход. Но видимо, было от чего мужику печалиться, запил он. В качестве собутыльника определил отставной офицер свое любимое зеркало. Пил, что-то говорил своему зеркальному двойнику, чокался. В один из дней своего запоя полковник застрелился — перед зеркалом. Оставил записку, где коротко отозвался, что он думает о жизни.

Парня-дальневосточника никто в ту историю не посвящал, дело-то семейное. Но прожил парень в квартире неполный месяц. Тошнотворный запах побеспокоил соседей. Приехала милиция. Квартирант лежал в дальней комнате — прямо перед зеркалом. Голова его была неестественно вывернута. Собственно, именно это и стало причиной смерти. Следов борьбы криминалисты в квартире не обнаружили. Окна не вскрывались, а дверь была заперта изнутри на засов. Зеркало же помутнело.

Позже, по рассказам хозяев, с зеркалом происходили вещи в высшей степени странные. Оно иногда не отображало подходивших к нему людей. Один раз жена сына застрелившегося полковника увидела в нем жуткую картину. В зеркале отобразилась обстановка соседней комнаты: старый, давно уже выброшенный стол и явно мертвый человек за ним с простреленной головой. Медики списали это явление на впечатлительность женщины. Зеркало же выбросили от греха подальше.

Природа зеркала издавна считалась мистической. Да, оно отображает окружающий мир, но на свой лад, зеркально. Бывают моменты, когда нам кажется, что отображение совсем незнакомо, и в зеркале мы видим не себя, а некоего двойника. И уж совсем преображается мир, когда есть две свечи и два зеркала, расставленных в соответствии с древней гадательной инструкцией. И тогда, если долго смотреть в зеркало, в конце бесконечного коридора появляются образы прошлого или будущего.

О появлении зеркал существует довольно мрачная легенда. Однажды некий монах решил проверить Священное Писание. Сказано ведь: «Просите и дастся вам». Он и отправился просить, да не куда-нибудь, а к царю. И просить не что-нибудь, а руки дочери его. Повелитель был столь изумлен наглостью просьбы, что рассказал о ней дочери. Принцесса в ответ молвила, что бу-

, 147

дет готова выйти за монаха при условии, что принесет он вещь, в которой она увидит себя с ног до головы.

Что делать, монах согласился. Долго он бродил по лесам и пустыням, пока не встретил Дьявола, запечатанного крестом в рукомойнике. А тот давай его искушать, пообещал выполнить все, что монах пожелает. Снял монах крест с рукомойника. Сдержал Дьявол свое слово и подарил монаху диво - зеркало. Принес он его принцессе, но жениться отказался, ибо был на нем грех, который надо долго отмаливать. Вскоре по дьявольскому образцу было изготовлено много зеркал, цена коих была велика. Со временем зеркала, множась, вошли в наш обиход.

Черная магия во многом построена на принципах Зазеркалья, молитва, прочитанная зеркально, задом наперед, становится мощным колдовским заклинанием. Мы каждый день смотримся в него и наши настроения невообразимым образом запечатлеваются в его глубине. Парапсихологи утверждают, что зеркало действительно фиксирует информацию и годами, столетиями способно сохранить ее. И существует страх перед зеркалами. До сих пор сохранился обычай во время похорон занавешивать все зеркала в доме черным. Мы как будто боимся в горестный для нас час что-то увидеть в стеклянной глубине. Считают, что зеркало как будто запечатлело образ покойного и его не надо тревожить, лучше дать ему спокойно уйти.

Временами зеркала «очищают» святой водой и свечами. Так во всяком случае принято во многих культурах. Для чего? Чтобы снять негативную информацию.

Многим колдунам ведом секрет наложения образов в зеркале. Достаточно смоделировать перед ним желаемую ситуацию, и оно уже «заряжено» любовью или ненавистью - все зависит от намерения мага.

Довелось мне слышать про одно старинное зеркало, принадлежавшее одному коллекционеру. По виду, говорят, простенькое оно. Однако дома коллекционер не держал зеркало, опасался. И была у него на то причина. Поначалу зеркало принадлежало средней руки купцу. В его доме, именно в той комнате, где весело зеркало, произошла трагедия. Сын, будучи явно не в себе, убил

148

мачеху, а потом, осознав сделанное, наложил руки на себя. Купец, не пережив горя, вскоре умер. Дом его достался какому-то чиновнику. По причине нам неведомой новый хозяин из всей прошлой обстановки решил оставить себе именно это зеркало. Через несколько лет в комнате был обнаружен труп жены неосторожного чиновника с перерезанным горлом.

После революции зеркало прикупил один крупный инженер. И беда не заставила себя ожидать: трагически погибла его дочь. Потом зеркало поменяло еще несколько хозяев, разрушая их семейный уют. И всегда люди умирали внезапно, загадочно и необъяснимо.

Коллекционер восстановил историю раритета и, дабы не искушать судьбу, отправил его в запасники одного краеведческого музея. По его убеждению, в зеркале обретался дух купеческого сына, который по какой-то причине, материализуясь, проникал в этот мир, чтобы творить зло.

Существует еще одна история о проклятой вещи - о печально знаменитом «кресле смерти» из Йоркшира. Известно что первоначально кресло принадлежало убийце Тому Басби. В 1702 ' году, перед тем как душегубца повесили, он объявил, что каждого, кто после его смерти сядет в его любимое кресло, ждет неминуемая смерть. Слова преступника всерьез не восприняли. Между тем, страшное проклятие и до сих пор не потеряло ; своей силы. За время, прошедшее с момента его казни, погиб-, ло 64 человека, посмевших нарушить волю мертвеца. Каждая смерть была признана несчастным случаем.

Английский историк Найджел Стаул, взявшийся проверить легенду, признал: «Для меня совершенно очевидно, что каждый, кто сидел в кресле, погибал при таинственных обстоятельствах. Чтобы понять это, достаточно вникнуть в детали так называемых несчастных случаев».

«Кресло смерти» до сих пор стоит в старом доме Басби, где сейчас располагается трактир под названием «Баспи Ступ». Любителей сесть на него оказывается совсем немного. Последней жертвой проклятия, по сведениям прессы, в 1996 году стала 37-летняя Энн Конелаттер, бухгалтер из Трентона, Штат Нью-Йорк, проводившая отпуск в Йоркшире. Перед тем как отпра-

149 виться в Англию, она пообещала друзьям, что непременно сядет в знаменитое кресло.

Персонал трактира не успел уследить за прыткой американкой, и она свое обещание исполнила. Через полчаса, довольная свои поступком женщина, погибла. Она разбилась в кабинке лифта, рухнувшего с шестого этажа.

Заметим, что предыдущий случай произошел в июне 1993 года с Карлом Погнани. Он тоже решил испытать судьбу. Хозяина трактира Тони Эрношоу давно уже просят уничтожить дьявольское кресло. На что он обычно отвечает, что история создала кресло и он не смеет вмешиваться в ее ход, а если кто-то желает испытать судьбу, так это их собственное дело. Кроме того, сложно найти любителя, готового сломать столь ужасный предмет. Ну а кроме того, такая достопримечательность неизбежно притягивает в трактир любопытствующих туристов.

Попытки научного диагноза

Итак, по поверьям, любые вещи могут нести невидимую опасность, и тайна, которую они в себе скрывают, как ни странно, может быть объяснена, но пока она на уровне гипотез. Показательна в этом плане лептонная гипотеза профессора Б. И. Искакова.

Предметом исследований профессора является квантовая биоэнергоинформатика, изучающая процессы обмена слабыми и сверхслабыми энергоинформационными сигналами. В рамках лептонной теории всерьез изучаются явления телепатии, телекинеза, ясновидения, биолокации, полтергейста и прочие чудеса, ранее считавшиеся сугубо оккультными.

Квантовая биоэнергоинформатика ориентируется на идеи квантовой статистической физики. Например, берется на вооружение лептонно-электромагнитная гипотеза о материальных носителях физических полей в виде лептонов (легких элементарных частиц, начиная с электронов) и их подкласса — мик-ролептонов (начиная с нейтрино). Согласно этой гипотезе, окружающий нас мир пронизан микролептонными волнами, передающими движение мирового лептонного газа.

150

Вокруг всех тел существуют «стоячие лептонные волны» — квантовые голограммы, вставленные друг в друга и копирую-. щие геометрию и структуру тел. Каждая голограмма содержит всю информацию о теле, являясь его «информационным двой-ником».Такого рода информация беспрепятственно проникает сквозь любые твердые экраны в другие тела. «Информационный двойник» впитывает самые сокровенные чувства человека, его желания, мысли, надежды и скорби, всю его жизненную судьбу. Эта информация простирается, согласно законам статистической физики, сколь угодно далеко.

В каждой точке пространства имеется слабая и сверхслабая информация обо всем пространстве-времени. Говоря проще, находясь здесь и сейчас, вы можете получить информацию о любом объекте или явлении, существовавшем в прошлом либо пребывающем в будущем. Однако для этого надо «подключиться» к «лептонной энциклопедии». Иногда нам выдают какую-либо информацию вещи, которые «помнят» чувства прошлых хозяев.

,« Если люди связаны общими мыслями, чувствами, желаниями «Я т. д., то могут формироваться своеобразные живые «лептонные молекулы», объединяющие любящих людей, друзей, родственников. По мнению Б. Искакова, возможны лептонные биополя Партий, классов, народов. Замыкающие голограммы всех людей Объединяются в единое биополе человечества.

Сторонники квантовой биоэнергоинформатики утверждают, что все люди — лептонные братья и сестры. Наносящий другому удары и вред сильно вредит лептоносфере и через нее — самому себе, даже не подозревая об этом. Каждый акт войны, убийства, насилия, угнетения по принципу лептонного бумеранга бьет самого агрессора подчас сильнее, чем жертву. Может быть, в этом секрет проклятых вещей и дурных мест?

В лептоносфере Земли можно выделить сгустки лептонного поля, образующиеся в случае массового распространения религиозных чувств. Чувства миллионов и миллиардов людей, воплощающиеся в слабых биотоках в нервных клетках, а также в слабых и сверхслабых лептонно-электромагнитных импульсах, излучаемых клетками, становятся такими сгустками.

151 Молитвенные обращения миллионов людей могут сливаться в виде гигантских полей-богов. Энергоинформационная мощность лептонных богов прямо пропорциональна числу верящих в них людей и силе их веры. Лептонный бог, по уверению профессора Искакова, подобен энергоинформационному Сбербанку: верующие вкладывают в него свою долю энергии и информации, а в трудные минуты жизни получают реальную поддержку от него. Об энергии, сконденсированной колдовским кругом, я уже рассказывал.

После смерти, как показывают физические исследования, атомно-молекулярное тело-ядро человека и его лептонные голограммы-двойники ведут себя по-разному. «Тяжелые» фракции лептонных голограмм некоторое время сохраняют свою квантовую структуру, а затем начинают распадаться по физическим законам диффузии, рассеиваясь в мировом лептонном газе. Без специальной энергетической подпитки период полураспада «тяжелых» фракций души, т. е. голограмм, состоящих из более «тяжелых» микролептонов, по оценкам, полученным на основе опытов академика А.Ф. Охатрина, составляет около семи суток, а период 99%-ного распада — около сорока суток.

Особо смелые теоретики предполагают, что при определенных условиях, а также при энергетической подпитке «тяжелые» и «средние» лептонные голограммы могут сохранять свою структуру дольше, до нескольких столетий и тысячелетий. Ритуалы поминок (через 7 или 9 и 40 дней, через год и далее), по сути, обеспечивают лептонной душе умершего энергетическую подпитку мыслей и воспоминаний о нем.

Руководитель лаборатории микролептонных технологий Анатолий Федорович Охатрин к мифам относится довольно серьезно. Он предполагает, что за многими из них есть реальная физическая основа. А.Охатрин теоретически обосновал и экспериментально подтвердил существование более ста разновидностей сверхлегких частиц с массами и зарядами на несколько порядков меньше, чем у электрона — микролептоны.

Многие академики считают А.Охатрина фантазером. А он создает у себя в лаборатории микролептонные генераторы. Рассказывает журналистам, что при бомбардировке микролепто-

152

нами тяжелые ядра атомов расщепляются, а легкие - сливаются. В результате ядерного распада и синтеза элементный состав вещества резко меняется. В сплавах, облученных генератором А.Охатрина, резко увеличивается содержание металлов — титана, меди, вольфрама. Академик уверен, что научившись управлять механизмом трансмутации, возможно осуществить заветную мечту алхимиков — получить золото из свинца.

Академик Охатрин утверждает, что мощи святых и молитвы верующих подавляют радиацию. Человеческие мысли материальны. Они способны возбуждать огромное количество микролептонов, которые бомбардируют ядра атомов и выводят их из неустойчивого состояния: тяжелые изотопы распадаются, легкие сливаются и радиация исчезает. Для сомневающихся приводится эксперимент.

Читаются молитвы над коробочкой с радиоактивной землей и уровень радиации снижается на семь процентов. Заклинания же увеличивают радиационный фон. Вещи, прежде нейтральные, становятся либо опасными, либо благими для нас. Как тут не вспомнить старый магический закон о воздаянии, связывающий наше зло с нашей же судьбой. Как бы там оно ни было на самом деле, нам важно знать одно, что мир не столь ;-|трост, как нам казалось в школьных классах, где все раскла-%ывали по полочкам и лихо объясняли. Мир сам по себе маги-Нен и каждую минуту может удивить, причем не всегда приятно. ,.1 -•(

Зловещий след камня

Драгоценные камни мало того, что особо привлекательны для воров, они же могут их и защищать, и наказывать. ,. Детская память цепка на впечатления. Однажды услышанный рассказ вспоминается в мельчайших подробностях годы спустя. А рассказ был впечатляющим. Мужики у походного рыбацкого костра травили байки. Холодок сгустившейся тьмы, приятный уют костра и, конечно же, она, родимая горилка, придавали разговору неповторимый оттенок ночной жути.

— А вот еще был случай...

153 Это встрепенулся доселе молчаливый дедок. Был он кряжистый и как будто мхом вековым проросший. Его-то я и запомнил. А пуще — поведанную им историю.

— Знавали в наших местах Гришку Хитрована. Хитрованом он звался оттого, что ловок был, шельма, до карманных дел. Вор, значит. Долго на ярмарках да в толчее промышлял. Коше-

.ли вытаскивал. Он с детства был такой. И семья у него была такая. Отец тоже слыл карманником. Да и дед, поговаривают, тем же баловался. И ведь всякий раз удачно. Никто из них не попадался, потому как имелся у них секрет. Мы о нем позже узнали.

— А что за секрет-то? - заволновались подвыпившие слушатели.

— О том позже,— отмахнулся дедок,— А Хитрован неслухом оказался. Отца не послушал. Тот ему все советовал на дело одному ходить. Отец-то мудрым мужиком был, знал, что советовать. Да Гришаня, видно, не в него. С шантрапой связался. Думал, верно, что с подстраховкой навар больше будет. Или заставил его кто. Мало ли там... Долг, к примеру, карточный отыгрывал. А вышло так, что пару раз повязали его приятелей на деле. И всякий раз, когда Хитрован в отлучке был. На том и заподозрили его поделыцики. А когда случилось это в третий раз — приперли парня к стенке. На легавых, мол, работаешь... Долго Гришка крутил, а как дело до серьезного дошло — сдался. Говорит: «Вот колечко у меня, с камушком - наследный перстенек. От деда еще остался, а то может и от прадеда. Как только какая опасность грозит — темнеет он, а я и пропадаю».

• Не поверили ему, хотя и перстенек был забавный - камешек вроде как в виде жука навозного сделан. Однако срок на проверку дали. «Скажешь нам, как жук твой занавозится - может и признаем». Но время шло, а случай для проверки не выдавался. Да и что стоило Гришке, если он на угро ишачит, спектакль организовать.

Вот и подпоили Гришаню. А перстенек сняли. То ли шутко-вали, то ли по злобе. А назавтра как раз дело. Погоревал Хитрован, но куда деваться. Накрыли их на месте. Лихо так, со стрель-

154

бой. И только двое улепетнули. Чудом. Оказалось, когда начали они то, что им напарники наказали делать, один из них перстенек-то и вытащил. По карманам что-то искал. Вот и наткнулся на Гришкино богатство. Поглядел и ахнул. Потемнел каменный жук. Второй тоже увидел — вместе и ушли. Спаслись. И впрямь камушек-то с секретом оказался...

— И куда камень делся? — спросили старика.

— Куда, куда. Он еще пару раз тем лиходеям помог, взять их никак не могли. Да как-то в момент и почернел весь. А вскоре и весточка с зоны пришла — кончили там Гришку Хитрована за какие-то там дела.

Эта легенда всплыла у меня в памяти, когда я в каком-то, относительно популярном издании, прочитал о якобы особых свойствах бирюзы, почитавшейся еще в Древнем Египте и Китае. Этот красивейший камешек сине-голубых оттенков еще тогда считался талисманом, оберегающим жизнь хозяина. Издревле бирюза считалась камнем счастья. Амулеты из бирюзы находили также в гробницах Ирана и в захоронениях индейских вождей. А тибетцы и индийцы по сию пору носят бирюзу в серебренной оправе, почитая ее охранительные свойства. Считается, что этот камень предупреждает об опасности, бледнеет в руках больного человека и становится белым в час его смерти.

А вот в истории с Гришкой Хитрованом камень потемнел. Хотя, кто это знает точно?.. Есть и еще одна удивительная деталь. В Древнем Египте особо славились бирюзовые скарабеи, символизирующие солнце. Скарабей и есть навозный жук, мистический символ древних. Вот такие пересечения. С одной стороны Хитрован, с другой — тысячелетняя история. С третьей - подмеченные людьми мистические свойства камней. Как бы там ни было, драгоценные камни — особая вещь. Многих к ним влекло. И многочисленные, связанные с ними легенды вписались в историю не только мистики, но и воровских суеверий и понятное дело — криминалистики.

В больших старых камнях каждая грань может рассказать о каком-нибудь злодеянии... В Алмазном фонде в Кремле через толстое пуленепробиваемое стекло можно увидеть голубоватый

155 ,.- алмаз «Орлов». Если верить легендам, он долгое время был глазом знаменитой статуи Брахмы в храме Серингантама на одном из островов реки Каувери. По преданиям, его похитил коварный французский солдат, проникший в храм, по одной версии, приняв индуистскую веру, по другой — втершись в доверие к жрецу. Он продал камень капитану английского корабля, а тот в свою очередь торговцу-еврею в Лондоне.

Каков был путь алмаза, точно не известно. Но по легендам, его владельцев преследовал злой рок. Купившие камень, умирали от странных болезней, теряли наследство, становились жертвами преступников. По этой причине камень долго в одних руках не задерживался. В 1768 году «Орлов» попал в Амстердам к армянскому купцу Лазареву, у коего был перекуплен в 1773 году князем Орловым. Удивительный алмаз, ограненный в виде индийской розы с большим количеством маленьких граней, Орлов преподнес императрице Екатерине II. Позже алмазом украсили Российский самодержавный скипетр. Орлов же мог лишь только убедиться в дурной славе камня: когда-то всесильному фавориту так и не удалось вернуть себе благосклонность императрицы.

Впечатляюща история алмаза «Питт», или «Регент». Он был найден невольником-индийцем в 1701 году в знаменитых копиях Голконды.

Для раба этот камень имел одну лишь ценность - он мог дать ему желанную свободу. Раб придумал способ вынести алмаз незаметно от охранников - ранил себя киркой и в ране спрятал камень. Матрос английского судна спрятал индийца среди кип джута в корабельном трюме. Уже в море матрос пришел к беглецу с едой. Индус был так благодарен, что решил расплатиться сразу и отдал злополучный камень. Матрос был так за- (_ ворожен красотой и необычностью камня, что на минуту забыл обо всем, а когда пришел в себя уже знал, что надо делать. В склонившегося над миской индуса вонзился кинжал. Тело под покровом темноты было выброшено за борт.

В Мадрасе матрос умудрился продать камень губернатору города Питту. Но судя по всему, разум счастливчика заметно помутился. Он долго пьянствовал в портовых кабаках и с горя повесился на корабельной рее. Матрос не был чувствительным

человеком, но что-то зловещее открылось ему в том камне, и тайну алмаза он унес с собой. Вернувшись в Англию, Питт огранил камень в совершеннейший бриллиант. Чтобы добиться совершенства, ювелиры работали над алмазом два долгих года. Питт, однако, знал дурную славу своей покупки и постарался избавиться от нее.

Бриллиант в 1717 году купил герцог Орлеанский — регент Франции. Камень был вправлен в корону Людовика XIV. В 1792 году, в эпоху разрушений Французской революции, бриллиант украли вместе с другими королевскими регалиями. Смутное было времечко. Не известно, что случилось с ворами, какие с ними приключились беды, но по какой-то неведомой причине, бриллиант подбросили обратно. Видно, от греха подальше. Наполеон заложил этот камень и, получив заем, обеспечил свой первый поход. Сейчас бриллиант вновь находится в Лувре.

Если уж говорить о зловещности крупных камней, то стоит вспомнить знаменитый «Кох-и-Нур». По сведению историков, из 18 правителей Хиндустана, владевших этим камнем, одни были предательски убиты (в том числе персидский шах Надир), другие погибли в сражениях, третьи лишились власти и умерли в нищете. Известно, что в XIX веке один англичанин-патриот написал письмо королеве Виктории с мольбой избавиться от рокового камня.

Не менее зловещие истории рассказывают об алмазе «Хоуп». Правда, специалисты считают их всего лишь выдумками или, в худшем случае, совпадениями. Но какие это совпадения! В 1642 году этот алмаз завезли из Индии в Европу вместе с чумой. В 1669 году его приобрел Людовик XIV. Случилось так, что королева Франции Мария-Антуанетта, будучи в благосклонном расположении духа, одолжила его поносить Ламбалле. Вскоре принцессу жестоко убили. Чуть позже, насколько мы помним из истории, грянула революция и сама владелица камня была обезглавлена. Потом камень похитили, и он побывал у множества любителей ценностей. Последующие события свидетельствует о том, что вряд ли владельцы «Хоупа» были счастливы от его обладания.

156

157 В 1830 году камень вдруг появился на рынке, в несколько уменьшенном виде. Лондонский банкир Генри Томас Хоуп не был суеверен, однако ему недолго пришлось радоваться покупке. Он был отравлен, а его внук потерял наследство.

Алмаз продали с аукциона, а в 1901 году один русский князь преподнес драгоценность парижской танцовщице Ледю. Видно, господин не знал всех свойств подарка: в порыве ревности он застрелил свою возлюбленную и вскоре погиб сам.

Через семь лет султан Абдул-Хамид II купил для своей любовницы эту поистине дорогую вещицу. События не заставили себя долго ждать. Любовницу убили, а самого султана изгнали из страны. Некий испанец, перекупивший алмаз, утонул в открытом море. А сам камень продолжил свой кровавый путь.

.В 1911 году американский миллионер Эдвард Б. Маклин торжественно преподнес диковинку жене. Вскоре погиб единственный наследник магната и отец от горя лишился ума. В 1847 году американка Эвелин Уолш подарила камешек своей внучке Мейми Рейндольс. Внучка умерла при весьма загадочных обстоятельствах. Зловещий алмаз в конце концов обосновался в Смитсоновском институте в Вашингтоне.

История крупнейших, сколько-нибудь древних алмазов, впечатляюща и весьма мистична. Даже если отбросить легенды и приукрашенные современниками факты — остается нечто, весьма непросто объяснимое. Камни влекут к себе преступников. Иногда кажется, что-то в них пробуждает в глубинах подсознания не самые лучшие помыслы. Во всяком случае это касается крупных алмазов. Может быть, алмазы проявляют нечто глубинное в человеке, позволяют ему выйти, а затем — губят?

Согласно учению древних мистиков, алмаз дарит победу, ясность ума, мужество, но... тем, кто достоин его. Алмаз опасен тому, кто приобрел его за деньги и уж тем более тому, кто украл его. Древние утверждали, что этот камень изгоняет греховные помыслы, но не может противостоять дьявольскому наваждению. Любопытно, что «кровавые» камни находили успокоение только тогда, когда переставали принадлежать какому-то от-

158

дельному, конкретному человеку. И сразу же напоминали о себе, когда их кто-то «узурпировал». Можно предположить, что у древних алмазов есть особая миссия — принадлежать всем и никому в отдельности. Но скажи об этом вору... таинственный свет алмаза всегда будет для него искушением.

На Руси драгоценные камни называли самоцветами. В далекой древности возникла вера в их чудодейственную силу. От различных напастей спасал наших предков камень-талисман. Да что там древность, история хранит предания о знаменитом талисмане Пушкина, подаренном ему Елизаветой Воронцовой в Одессе. А тайна булгаковского перстня с сапфиром и особая любовь Анны Ахматовой к черным камням...

Если самоцветы так по-особенному влияли на судьбы талантливых и великих, то какова их сила была для полных страстей преступных душ? Древние утверждают, что сила та несомненна. Есть особо опасные камни. Так, известно, что благородный рубин защищает от злых чар, но при этом имеет обратное действие — усиливает врожденную жестокость своего владельца, более того — слившись с ним, сам превращается в злого демона. Красные гранаты считаются тяжелыми и несчастливыми камнями. Главное их магическое свойство — порождать сильные страстные желания, что часто оборачивается против их владельца. Говорят, что на руке владель-| ада, одержимого страстью, гранаты начинают сильно блестеть, \ наливаясь его кровью. Особенно много несчастий приносят краденные гранаты.

Мало кому известно, что иные камни были в чести у лихого люда, скажем, халцедоны - камни сероватого, белого или желтого цвета. Предки верили, что носящий такой камень имеет ; больше других шанс успешно выиграть судебный процесс. Его I -на время клали под язык, дабы поразить других красноречием. Тигровый глаз, по преданиям, обострял интуицию и рождал предчувствие беды. Уверяют, что перстни, им украшенные, при приближении опасности начинают заметно тяжелеть. Поэтому неудивительно, что преступники обзаводились таким помощником в надежде избежать погони. А вот носить черный агат знающие люди опасались. Он тоже защищал от опасно-

159 сти, но при этом нередко ввергал владельца в ссоры и даже судебные разбирательства.

А вот хризоберилл - желто-зеленый камень носили игроки и люди опасавшиеся имущественных потерь. Утверждали, что камень этот хранил и от воровства.

Особо славился опал, красивый камень, заимствовавший игру красок у воды. Истинно воровской камень, таковым во всяком случае определили его сами злоумышленники. Опал влечет владельца к черной магии и, если тот не совсем чист в своих помыслах, отдает его во власть сатаны. Через опал колдуны наводили порчу и сглаз, поэтому в средние века вряд ли кто согласился бы принять его в подарок.

Самым сильным считался огненный опал, который добывали на Востоке. А после открытия Америки лучшие образцы огненного опала стали привозить из Мексики. Разного рода обманщики, воры и грабители старались иметь такой камешек у себя. Да и вполне понятно почему: если вору было необходимо скрыться от настигавшей его погони, он надевал на средний палец правой руки перстень с опалом или просто клал в рот неоправленный опал и прятал его за щекой или под языком — это делало его невидимым для преследователей.

О ворах-невидимках тоже ведь рассказывают легенды. Существуют сотни магических рецептов для тех, кто захотел стать невидимкой. Большинство из них касается изготавле-ния специальных колец. Повернул такое колечко на пальчике - и нет тебя, а заодно и прихваченного тобой имущества. Сделать такое кольцо, правда, сущая мука. Тут и металл нужен соответствующий, и камешек не абы какой, и огранка, и мудреная гравировка с магическими символами. Да еще узнай заветный для ритуала день и формулу заклинания. Словом, сказки.

Воровские легенды еще начала века, нет-нет, да и воспроизводили сюжет о медвежатнике-невидимке, да еще о незабвенном Стеньке Разине, разбойнике и народном герое. Недолюбливали его за чародейство, за то же и превозносили. Знал, говорят, Стенька-чернокнижник особые заговоры, обращал-

160

ся в невидимку и таким образом уходил от острога или какой другой беды.

В книге «Тайны тысячелетий» описывается очень любопытный случай. Двадцать седьмого октября 1991 года менеджера ночного клуба «Бабочка», что находится в Олдхжме, Камерона Уолш-Болшоу и его помощника Джона Рейда потревожила звонком полиция. Им сообщили, что в клубе сработала сигнализация. В клубе они нашли озадаченных констеблей. Сигнализация и в самом деле сработала, но вошедшие в здание полицейские никаких следов взлома не обнаружили. Все было так, как менеджер с помощником оставили два часа назад. Посмотрев на пульт, они поняли, что система сработала на проникновение в кассовое помещение клуба. Однако кассовое помещение оказалось запертым, а все поиски полиции в здании не увенчались успехом. Никаких следов не было.

Один из констеблей предложил просмотреть видеозапись системы слежения. Вот тут изумлению присутствующих не было предела. На записи с камеры слежения за кассовым залом они увидели мужчину в рубашке с короткими рукавами и темных брюках. Он шел по коридору, но вместо того чтобы взломать дверь кассы, как это делают обычные взломщики, прошел... сквозь нее. Пленку смотрели с напряжением несколько раз, но ничего не менялось — человек проникал сквозь дверь. Технический анализ подтвердил подлинность видеозаписи. Преступника же не обнаружили. Он просто растворился.

Специалисты по аномальным явлением предположили, что взломщик, скорее всего, был призраком. Иначе как он мог спонтанно исчезнуть, да и вообще не оставить следов. Единственное, что смущает исследователей, так это сработавшая сигна-. лизация. Она, как известно, на иллюзорное не реагирует. Одно слово — загадка.

Вот где задумаешься, а может, весь секрет в способности вора стать невидимкой. Диковатая, конечно, версия, но ничем не хуже «призрачной». Кто его знает, может, легенды о чудодейственных кольцах, обращающих человека в незримое нечто, совсем не легенда? Прямо чертовщина какая-то...

Говоря о магическом сродстве камней с человеком, мисти-

6 Цыкунов И.В.

161 ки отмечают, что украденные камни проявляют отрицательные свойства, а купленные могут стать талисманами только спустя много лет. Подлинные талисманы —это камни, подаренные или переданные по наследству.

Кто спорит, древние были неисправимыми романтиками, поэтому и верили в силу драгоценных камней, заговоренных амулетов. Или мы столь недоверчивы? Пожалуй, только опытные ювелиры сегодня в состоянии ответить нам: что суеверие, а что нет. Однако я давно уже перестал удивляться знатокам, которые по состоянию камня с величайшей точностью могут определить, чем был болен хозяин и как он прожил свою жизнь. Да и вы, читатель, наверное, замечали, что после долгого ношения, драгоценности меняют цвет, блеск... Они будто настраиваются на человека, на его поле. Именно так утверждают экстрасенсы. Камни приобретают часть биополя человека, могут обмениваться с ним информацией, будто живые существа. Впрочем, постепенно обнаруживается и кое-что вполне объективное. К примеру, в сердолике ученые обнаружили небольшие примеси радиоактивных веществ. И теперь сердоликом, как и в древности, лечат раны и некоторые болезни кожи.

Нет смысла придавать этим заметкам какой-то научный характер. Влияние драгоценных камней на человека держится на нашей в них вере. Да, мы верим в их силу. Хотя рационально можем запросто опровергнуть все эти рассуждения. Да только куда денешься от того невыразимого ощущения, которое приходит к нам, когда мы любуемся удивительной красотой, когда осознаем невероятную ценность попавшегося к нам на глаза самоцвета. И ведь мы знаем, что за иные минералы - всего лишь минералы! — можно купить целое государство. И мы знаем, что так оно и происходило.

Блеск драгоценного камня - это сосредоточение человеческих устремлений к вечности и могуществу, красоте и радости обладания. Это очень сильные чувства. Они могут вскружить, смутить не одну голову, не одну душу. Сами камни тут ни при чем. Но в них прячется ИСКУШЕНИЕ! И такое, что ради него можно преступить... Все, что угодно, преступить.

162

Суеверие с расчетом

Представляю на суд читателя рассказ Андрея Иванова, человека с весьма неординарной судьбой и, безусловно, много знающего о воровской среде, потому как сам он к их числу принадлежал. История записи рассказа почти детективная, вопросы задавались письменно, ибо Андрею есть от кого скрываться. Но от этого его свидетельства вряд ли потеряли свою ценность.

«Почему-то воров принято считать очень суеверными, склонными к мистике людьми. Я сам был вором — в широком понимании этого слова, в том понимании, которое существует, пожалуй, только в бывшем Союзе. Поэтому смело могу заверить, что такое утверждение, мягко говоря, не совсем верно.

Воры и зеки живут в том мире, где самую серьезную опасность для них несут вполне конкретные, живые люди — их и надо бояться. Прочее, если и пугает, то слабее. К тому же законы, которые правят их миром, таковы, что, выкручиваясь из сложившихся обстоятельств, нельзя полагаться на что-либо или на кого-либо - только на себя. Посему каждый вор, если и суеверен, то на свой лад. Если проявляет склонность к мистике, то с определенным расчетом.

Я не слишком большой знаток истории, но одно знаю точно: в давние времена существовали системы воровских суеверий - в Европе одна, в Азии другая, возможно, что в Африке тоже было что-то свое. Чем-то они сильно разнились, в чем-то совпадали. Например, только в Европе высоко ценились веревки, на которых были повешены тогдашние бандиты. Палачи продавали их ворам по сантиметру. Считалось, что такой амулет спасает от властей и прочих неприятностей. Между тем, и в Европе, и в Азии очень популярны были воровские руки. Интересно, что убеждение в чудодейственности отрубленной конечности в странах Ближнего Востока и некоторых других (мусульманских, азиатских) странах возродилось к концу двадцатого века. Благо руки продолжают

м 163 там исправно рубить. По первости попавшемуся вору рубят палец, в другой раз — уже кисть. Такой «сувенир» на рынке стоит ныне до 2,5 тысячи долларов.

В России, да и вообще в бывшей империи, давно уже нет единой системы суеверий. К общепринятым приметам (черной кошке, женщине с пустыми ведрами, просыпанной соли) воры относятся безразлично. У каждого есть свой, только ему известный круг примет, свой талисман. Сведениями об этом истинный вор никогда не будет делиться не то что с посторонними — вообще ни с кем. Впрочем, какие-то отголоски Средневековья остались. Кое-что известно, если не всем, то многим. Скажем, ты можешь быть «гонцом» по наркотикам, можешь быть их сборщиком, заготовителем, можешь работать «химиком», делающим отраву, готовую к употреблению. И все будет сходить тебе с рук. Но стоит тебе хотя бы один раз сба-рыжничать, то есть продать наркотик с малейшей выгодой для себя — пиши пропало: немедленно и однозначно попадешься. И больше не будет тебе никакого фарта.

Я сам столкнулся с таким случаем в 1976 году. В Калининграде познакомился с парнями, которые собирались «кинуть» одного местного барыгу. Другими словами, самим совершить акт барыжничества. Конечно, я рассказал им о примете. Они дружно и весело посмеялись. И вскоре кинули-таки барыгу на шесть килограммов анаши. И что же? Он пошел жаловаться в милицию. В результате «накрыли» всех. И ребят, и барыгу. Причем он получил двенадцать лет, а моим знакомым отмерили по семь. Что, конечно, тоже не сахар. Я потом встретился с ними в колонии. К этому времени они уже оценили мудрость старой приметы. Меня учили, что если уж вознамерился «кинуть» барыгу, то всенепременно надо исхитриться и отрезать у него прядь волос. Говорили, что тогда барыга будет «привязан». Я этому правилу всегда старался следовать. Хотя иногда давал себе роскошь порассуждать здраво: какой же барыга пойдет заявлять о своей беде, если, конечно, он не банкует милицейской отравой? Как видите, по крайней мере один такой «оригинал» нашелся.

164

Была мне хорошо известна еще одна старинная примета. Козырным, универсальным и сильнейшим оберегом от всех несчастий считался кусок мыла, которым обмывали вора-покойника или, как тогда говорили, «крякнувшего путевого». Потому иной раз специально дежурили в моргах, ловили момент, платили тамошним санитарам немалую мзду. Подвоха быть не могло: санитар обмывал покойника в присутствии страждущего. Даже у близких кентов из-за обмылка возникали долгие склоки. Такое мыло обычно носили в «марочке» — в чистом носовом платке.

Мой наставник и кент был профессиональным щипачом — карманником. За спиной имел семь ходок, и все по одной статье. Человек он был незлобивый, однако власти признали его особо опасным рецидивистом. Так он всегда просил напоминать ему о том, чтобы взял надело чудесный обмылок. Я и напоминал. Но однажды забыл. И что вы думаете? Погорели... Хорошо еще, что дело ограничилось самосудом. Смешно? Кому как... В тот день и несколько последующих нам было не до смеха.

В Средней Азии до сих пор существует обычай, явно ведущий свою историю со времен египетских фараонов. Когда умирает вор-наркоман, то его основательно снаряжают на тот свет. Мумию из него, правда, не делают, но в карман обязательно кладут пачку папирос, кропаль (дозу) анаши, лайбу (шприц) с раствором опиума. Чтобы в загробном мире на первых порах было ему чем ширнуться.

Кстати, опытные наркоманы знают, что лучший гашиш получается из конопли, выращенной на могиле. А в Средней Азии на кладбищах выращивают и мак. Могильная отрава издавна считается козырной.

Между тем, никакой особой склонности к мистике, какого-то страха перед потусторонним воровской мир не выказывает. Еще один мой учитель-вор говаривал, что бояться надо живых, а не мертвых. Он сам предсказал свою смерть, заметьте, выдал как-то, что «крякнет» только тогда, когда похоронит последних своих кентов. Так оно и случилось. Он умер через полгода после смерти последнего своего дружка Саши — шкипера.

165 Ничего сверхъестественного никто в этом не увидел: предчувствовал человек, имел на то право...

В самую скверную пору своей жизни мне пришлось скрываться на мусульманском кладбище. И не просто скрываться, а провести там целую неделю. Жил в самой настоящей могиле. По мусульманскому обычаю, она представляет собой вертикальный колодец, в котором делается ответвление, ниша, куда сажают покойника. Над колодцем возводят глинобитную надстройку - унбез. Здесь можно обретаться неопределенно долгое время. Кладбище было огромным — настоящий город мертвых. Ничего там со мной плохого не случилось. У меня улетучились последние, оставшиеся с детства страхи перед покойниками.

Насколько я знаю, ничего особенного не происходит с «клюквенниками» — ворами, которые грабят церкви. Все мои знакомые «клюквенники» были христианами. Попадались, садились, не без того. Однако карал их явно не бог, а ушлые таможенники или оперативники из КГБ.

Между нами, я не слишком верю в распространяемые в последнее время сказочки о тяге зеков к Богу. Во многих зонах понастроили церквушек, обустроили молельни, стали пускать туда попов. Скучно зеку тянуть долгий срок. Вот и придумали развлечение, благо кум с вертухаями не возражают. Зато отлично помню наши «философские» посиделки в зоне.

Бывало, заварят зеки чифиря, а то и травкой разживутся. Выпьют, курнут, придут в соответствующее настроение. Вот и начинается философский базар о том, что будет после смерти. Кто, мол, куда попадет: в рай или в ад. Никто из братвы не хотел в рай. Все предпочитали в ад. Во-первых, в аду обретается свой контингент: наркоманы, бандиты... А во-вторых, ежели главчерт начнет «косорезить», то его немедленно опустят - с братвой, накопившейся в преисподней за десять тысяч лет существования человеческой цивилизации ему не совладать.

Иногда примету используют для провокации. Допустим,

166

чихнул человек во время «бухла» (общего разговора) в присутствии всей братвы. Считается, что именно в это время твоя оставшаяся на воле подруга с кем-то совокупляется. Но если сказать об этом вслух, то можно запросто потерять башку. А вот когда нужно с кем-то что-то сделать, тогда это становится «гнилым» приколом...

А если серьезно, то советские, нынче российские СИЗО, тюрьмы, зоны, со всеми их «черными», «полосатыми», «крытыми» режимами, спецпсихушки, колонии-поселения были и остаются самыми настоящими филиалами ада. После второй ходки наш зек, в силу своего уже сложившегося сознания, не может верить в Бога, в Божественное снисхождение... Я убежден, что те, кто говорит, что, будучи в зоне, поверил в Бога, берет всех и себя самого на «понт».

О какой такой мистике можно говорить в той же тубзоне, где люди умирают каждый день? Вечером ты чифирил или курил анашу с соседом, а утром его одевают в «деревянный бушлат» и медсестры хихикают, что вот, дескать, «крякнул» пациент, а член у него пребывает в эрегированном состоянии. И ведь кое-кто из этих сестричек не брезговал покойниками. После этакого все видеоужасы смотрятся, как «Веселые ребята». В какие, с позволения сказать, потусторонние силы может верить человек, «подстригавший» лес, делавший стекловату, работавший в «глиноземной промышленности» (алюминиевая оборонка), рубивший гранит в каменоломнях, прошедший урановый Минкушский горлаг? Если уж на то пошло, то влияние мистических сил на нынешних преступников зависит от... потерпевшего. Коли начнет он на следствии молоть языком, вот тогда самое время подбирать под свою «делюгу» примету, на которую не обратил внимание».

Прав, прав Андрей. Многие воровские суеверия канули в Лету за последние семьдесят лет. Мистические ужасы отступали перед ужасами и мерзостями жизни реальной. Но ведь и материализм наш суконный не до конца проник в воровские души. С чего бы тогда склонность воров, Андреем же подмеченная, к своим, пусть индивидуальным приметам. А попыт-

167

ки привлечь к своему ремеслу парапсихологов? Вся штука, наверное, в том, что суеверия неискоренимы. Они видоизменяются, по-иному называются, но продолжают жить своей особенной жизнью. Нынешний вор, конечно же, ни во что не верит. Но при этом не забудет положить в «марочку» заветное мыльце - оберег, отрезать клок волос с головы барыги или накануне дела поставить свечку перед иконой Николая Чудотворца. Поостережется. Потому как кто его знает, что за силы ведут нас по жизни, в особенности, если служишь столь опасному ремеслу...

Учтем еще то обстоятельство, что многие магические ритуалы так трансформировались в веках, что их не то что за ритуалы - за суеверия не считают. Вошли они в плоть нашу и кровь, в повседневное поведение. Почему преступники пользуются кличками? Кличка, если заглянуть в исторические хроники, суть магическое имя, укрывающее его от злой воли преследователей.

Случайно ли структура преступных группировок так сильно напоминает структуру тайных магических обществ? За всем этим магия. Забытая, почти выродившаяся, но магия.

Посетил я как-то одного компьютерного гения, известного в узких кругах как специалиста по взломке электронной банковской защиты. Уж не знаю, к какой преступной категории его определить. Знаю только, что сей тихоня с университетским образованием, по сути, тот же вор, хотя и новой генерации. Таковых сейчас немало, а в будущем, вероятно, будет гораздо больше. Место в преступной иерархии им еще не определено — воровской мир консервативен, но дела за ними уже числятся громкие.

Прощаясь с компьютерщиком, я заметил на белом кубе системного блока маленькую электронную детальку, не понятно по какой надобности там разместившуюся. Мой вопрос о ее предназначении почему-то смутил гения, будто застали его за чем-то постыдным.

— Да так,— поколебавшись ответил он.— Это процессор с моего первого «писишника». Просто талисман...

168

Глава 6 ИМЕНЕМ САТАНЫ

Жертва покорно принимает рабство или

смерть, если того хочет жрец фетиша.

Гарри Райт. Свидетель колдовства

Искушение гуру

20 марта 1995 года последователи Секо Асахары распылили В Токийском метро нервно-паралитический газ, в результате чего десять человек погибло, свыше пяти тысяч пострадало. Секта Асахары была признана террористической. Десятки преступлений, наводящих на обывателя ужас, удивительный пример сочетания мистики с крутым криминалом. Асахара хотел совсем «немного» - устроить Конец Света в соответствии со своими предсказаниями. Он объявил себя Христом и готовил боевые группы из своих послушников. Но не это было в его секте действительно опасным явлением.

Экспертиза установила, что в секте «Аум Синрике» под видом религиозных обрядов применялись различные психологические, психотехнические и гипнотические методики воздействия на личность верующих. В результате чего достигалась полная психическая и социальная зависимость верующих от секты. В итоге Генеральный прокурор России Юрий Скуратов

169 принял решение о возобновлении следствия по делу религиозной секты «Аум Синрике». Было признано, что опасность секты не в оружии, которое она применяет, а в той силе, с которой она воздействует на психику граждан.

Я не поверил в то, что «Аум Синрике» могло устроить смертоносную атаку в токийском метро. Этого не могло случиться, потому что Секо Асахара губил терактом все и в первую очередь мечту подчинить мир и управлять им из центра в Гималаях. Он губил организацию, столь успешно созданную им. Он губил свою идею мирного захвата супердержав США и России. Но он пошел на эту гибель, в чем для меня большая загадка.

В свое время я шокировал друзей, объявив о своем членстве в террористической организации. Они смеялись. Смеялись до того момента, пока своими глазами не увидели мое удостоверение, в котором было четко обозначено — верующий религиозной корпорации «Аум Синрике». Помню недоумение и вопрос, полный скрытых подозрений: «Ты это, надеюсь, не всерьез?»

В том-то и все дело, что всерьез. Из чистого любопытства в секту на год не отправляются, разве что из любопытства профессионального - журналистского. Но это любопытство к разряду несерьезных не отнесешь. Так я стал сектантом.

В то время о секте писали много. Коллеги сообщали о поразительных открытиях Секи Асахары и глубоком духовном опыте, получаемом в «Аум Синрике». Радио «Маяк» транслировало проповеди великого гуру. На телевидении демонстрировались ролики с улыбающимися верующими, свидетельствующими об удивительных изменениях, происходящих в их жизни. Вербовщики, казалось, были везде: в метро, в парке, в школах и университетах. Сообщалось об открытии филиалов Центра — в Олимпийском, на Домодедовской, в ДК «Серп и Молот», в Медведкове, на «Речном вокзале»...

В одном из залов Библиотеки иностранной литературы меня и еще с десяток интересующихся посвятили в миссию корпорации. Мы узнали, что «Аум Синрике», почитающая главным божеством Всевышнего Бога Шиву, была создана в 1987 году идеей спасения Духа Истины, Святейшего Преподобного Учителя Асахара. Ядро этих идей составляет то, что называется Триединым

170

спасением: «Освободить людей от страданий и болезней», «Дать счастья в этом мире», «Привести к Просветлению и Освобождению». С тех пор, чтобы дать счастье всем людям, Преподобный учитель, отбросив все личное, занимается спасительной деятельностью, основанной на Великой Любви.

После лекции участники собрания удостоились приема у Достигшей. В секте это особая категория людей: они прошли Путь Истины и обрели особое сверхъестественное знание. Достигшая, миловидная японка, сосредоточенно наблюдала мою ауру. Она сказала, что каналы мои очищены и осталось совсем немного до того дня, когда могу обрести Просветление.

Осталось соблюсти некоторые формальности - заполнить подробную анкету, достойную преемницу анкеты КГБ, и заплатить пожертвование. Затем готовиться к посвящению.

Вхождение в «Поток Истины» состоялось в центре «Аум Синрике» на «Речном вокзале», удобно расположившемся в здании местной школы. Бывший класс стал залом медитации. У алтаря с портретом гуру несколько человек повторяли вслед за Достигшим слова то ли молитвы, похожей на клятву, то ли клятву, похожую на молитву:

Аум, я буду привержен Гуру,

Всевышнему Богу Шиве

И всем Истинным Победителям.

Нас поздравили с вхождением в Поток и вручили особую книжицу с секретными ритуалами, которые нужно было выполнять каждый день. Она и по сию пору красуется у меня на полке, как напоминание о тех днях. И слова, слова...

Я хочу преодолеть страдания.

Я хочу, чтобы меня научили преодолевать страдания.

Я хочу быть счастливым.

Я хочу истинного счастья.

Я хочу знать путь к истинному счастью.

Я хочу пройти по этому пути.

И я пройду по этому пути.

Ничто не поможет мне, кроме «Аум Синрике».

Потому что «Аум Синрике» владеет совершенным учением

Истины, в «Аум Синрике» есть Гуру, выражающий Истину.

171 Что, читатель, завораживает? А представьте, что это необходимо произносить каждый день перед своим алтарем, окуривая благовониями портрет Гуру.

Я был в шоке, когда сообщили о причастности «Аум Синри-ке» к газовой атаке в токийском метро, о производстве токсических веществ, о боевых группах секты. Я до сих пор не очень-то верю в это, потому что Секе Асахаре не нужны были автоматы, иприт, вертолеты. Надо быть порядочным сумасшедшим, чтобы сражаться с государствами их же излюбленным оружием. Асахару можно назвать кем угодно, но вряд ли сумасшедшим. Он создал гораздо более мощное оружие, чем химическое и стрелковое, — религию, удивительным образом включающую в себя идеи буддизма, даосизма, индуизма, христианства и даже мусульманства. К нему в центры приходили люди столь разных взглядов, что в ином месте их трудно было бы вообразить вместе. И эти люди верили. Что значит оружие против веры?

Асахара создал мощную структуру. Он заявлял, что «расширение организации позволит влиять на общественную машину, работающую методично и неумолимо — Аум следует работать методично». И его корпорация работала методично.

Каждому верующему выдавался учетный листок, в котором скрупулезно фиксировалось, сколько он разнес листовок, плакатов, сколько людей привел в «Поток Истины». За каждое деяние ставилась особая отметка. Чем больше в твоем листке отметок, тем более ты продвигаешься к Просветлению.

Вы каждый день должны повторять:

Я буду вести к Истине моего спутника жизни.

Я буду вести к Истине моего возлюбленного.

Я буду вести к Истине своих родителей.

Я буду вести к Истине своих детей.

Я буду вести к Истине своих дорогих друзей.

Я буду вести к Истине множество знакомых.

Мы освобождены от страданий, лишь когда мы

привязаны к Истине и практикуем Истину.

И я спасу всех, кого я знаю.

Я приведу их в «Аум Синрике».

Я помогу им родиться заново в Мире человека

или высших мирах.

172

Те, кто привел в секту сто человек, получают от Преподобного Учителя Асахара посвящение в самые секретные глубины медитации. Эдакое духовное МММ. Однако тут тоньше — любой социальный психолог объяснит вам, что лучший способ обратить кого-нибудь в свою веру — попросить помочь по мелочам, что-то подписать, наклеить, кому-нибудь объяснить. После этого вера впитывается в сознание очень быстро. Такой прием называют «нога в двери». Еще не дойдя до секретных техник, в сверхкороткое время приносящих счастье, вы становитесь убежденным сектантом.

И конечно же, дело не обошлось без авторитета науки. В наше просвещенное время даже религиозному деятелю необходимо заручиться поддержкой нескольких академических светил. Это тоже условие игры. Обыватель верит людям с учеными степенями. Теперь готовьтесь к любопытнейшему чтению. Процитирую два документа.

Документ № 1 Экспертное заключение

На основе исследования физического, психического и социального самочувствия людей, занимающихся духовной практикой в «Учении Истины АУМ» (в форме самоотчета), анализ данных анкетного обследования и собеседований, в которых приняли участие 330 человек, позволил сделать следующие выводы:

1. Верующие «Учения Истины Аум» являются людьми разного возраста (от 18 до 70лет), самых разнообразных профессий и достаточно высокого уровня образования (50% — среднее, 42% — высшее и 8% — студенты).

2. Цели, которые они себе ставят, занимаясь духовной практикой, касаются роста их духовного самосознания, достижения высших степеней йоги и просветления, улучшения физического и психического здоровья, возможности нести свет Истины другим людям, стать нравственно совершеннее и т.п. Подобные цели самопознания и самосовершенствования не представляют собой никакой угрозы кому бы то ни было.

173 3. Большая часть верующих практикует в «Учении Истины Аум» от нескольких месяцев до двух лет. За это время многие из них избавились от различных, в том числе хронических заболеваний, обрели подлинное душевное равновесие, что выражается в уменьшении агрессивности и конфликтности в общении, большей терпимости, отсутствии стремления навязать свою волю другим. Как показывают результаты исследования, практически все верующие указали на улучшение их психического состояния и физического самочувствия.

4. Более 70% верующих указали также на улучшение их социального самочувствия, что проявляется в большей уверенности, устойчивости к стрессам и способности противостоять ударам судьбы; 51% (168 человек) отметили, что стали справляться со вспышками гнева и раздражительности, стали менее конфликтными во взаимоотношениях; 63% (200 человек) отметили, что стали с большей любовью и сочувствием относиться к членам своей семьи и окружающим людям. Без специальных усилий, как следствие религиозной практики, 40 % (131 человек) отказались от употребления алкоголя, 23% (76 человек) бросили курить, 7% (24 человека) отказались от приема наркотиков, 26 % (85 человек) оставили плохие компании и т.п. Эти данные отражают благотворное влияние духовной практики на социальные взаимоотношения людей.

5. Особенности почерка верующих, связность и логичность их письменных ответов, а также устные собеседования с ними позволяют заключить, что психических отклонений ни у кого из них не обнаружено (из числа обследованных).

Исследование выполнено ведущим научным сотрудником Психологического института Российской академии образования, кандидатом психологических наук Карпенко Людмилой Андреевной. Подпись: директор ПИ РАО, академик В. В. Рубцов.

Примечательный текст. И написан он специалистами из Российской академии образования, которая считается высшим научным учреждением в системе нашего российского образования. Именно Психологический институт выдает рекоменда-

174

ции по основным образовательным программам страны. Удивительно, почему господа ученые не рекомендовали успешный опыт «Аум Синрике» для реализации в школах и вузах. Впрочем, первый шаг для этого был сделан — секта арендовала некоторые помещения в образовательных учреждениях.

Документ №2

Экспертное заключение

На основе отчета по научно-исследовательской работе «Диагностика социально-психологических свойств верующих московской религиозной организации «Аум Синрике».

Анализ результатов научного исследования, основанного на использовании методики, разработанной НИИ комплексных социальных исследований, но включающей принятые в мировой практике клинические медико-психологические шкалы, позволил сделать следующие основные выводы:

1. Среди верующих «Аум Синрике» от 33 до 50% составляют лица с высшим образованием, что подтверждает сложившееся представление о стремлении интеллигенции к обновленным, особенно восточным религиозным культам.

2. Более 60% верующих общины (из числа обследованных) происходят из семей, где оба родителя принадлежат к одной национальности, преимущественно из чисто русских семей. Этим опровергается бытующее мнение относительно того, что к новым религиозным культам тянутся прежде всего представители некоренных наций и дети от смешанных браков.

3. Показатель психической неуравновешенности, выстроенный на базе широко применяемого клинического Миннесотского многопрофильного личностного инвентария (ММР1), свидетельствует о высоком уровне психического баланса верующих «Аум Синрике», который превышает показатели других обследованных групп населения (опрошено свыше 1000 православных, лютеран, кришнаитов, атеистов, агностиков).

4. Показатель асоциальности, выстроенный на базе популярно-

175 го личностного теста Кеттелла, показал очевидную близость «среднего верующего» «Аум Синрике» к среднему базовому показателю, что опровергает упреки в агрессивных помыслах верующих Аум.

5. Показатели общительности и откровенности по разработанному нами тесту «септаккорд», тесно коррелирующие с фактором экстраверсии и шкалой лжи в известном американском тесте профпригодности Д. Кейрси, опровергают заключение о нелюдимости верующих «Аум Синрике», а по показателю откровенности последние значимо превышают средние характеристики представителей других конфессий и атеистов.

6. Имеющиеся данные позволяют оспаривать мнение о чрезмерной внушаемости, воспитываемой у верующих общины. Судя по нашему тесту, догматичность и критичность восприятия у верующих «Аум Синрике» является не фиксированной, а ситуативной, что не может вызывать ни медицинского беспокойства, ни тем более — карательных санкций.

7. Резко отличают верующих «Аум Синрике» от прочих обследованных групп лишь показатель силы воли (выше, чем у остальных) и проявление темперамента, холеричности (ниже, чем у остальных). Этого и следовало ожидать по характеру используемых психофизиологических упражнений (из йоги и даосизма), благодаря которым удается регулировать и контролировать всплески эмоций, обычно считающиеся наследственно детерминируемыми. Такому результату упражнений можно только позавидовать, поскольку специалисты по психологическому тренингу Петербургской, Новосибирской и других школ ставят себе это целью, но далеко не всегда достигают. Абсурдно и нелепо выглядят обвинения, направленные на юридическое ограничение использования подобных упражнений, якобы служащих «психологическим оружием» в чужих руках.

Исследование выполнено старшим научным сотрудником Института комплексных социальных исследований, руководителем центра «Учениярелигиозных организаций о Боге и обществе в России», кандидатом психологических наук Богдановым Виталием Анатольевичем. Подпись: директор НИИ комплексных социальных исследований, член-корр. РАО, профессор, д. ф. н. В. Т. Лисовский.

176

Первый из документов датирован 9 сентября 1994 года, второй подписан десять дней спустя. Авторы «исследований» наверняка уже не горят желанием их каким-либо образом обнародовать. Решение Генерального прокурора России о возобновлении следствия по факту психического насилия (основанное опять же на экспертном заключении специалистов) вряд ли кого из них взбодрит. Уникальность данных документов еще и в том, что они действительно использовались в качестве рекламных материалов для привлечения новых послушников. Я знаю ситуацию изнутри и помню, какое впечатление у верующих вызывали эти бумажки с печатями, званиями и подписями. Не хотелось бы подозревать ученых, как, впрочем, и известных наших государственных деятелей в небескорыстном участии в делах Секи Асахары, но... странно как-то.

Духовный МММ может быстро обращаться в финансовый. Гуру изрек: «Вы можете сказать: «Все религиозные группы призывают нас совершать приношения. А не является ли это способом собирать деньги?» Возможно, это было бы справедливым для некоторых организаций. Однако истинный смысл Жертвования состоит в том, чтобы помочь вам не иметь привязанности к вещам, или душевному спокойствию, или к ложным фиксированным идеям и представлениям».

И если вы верующий, то каждый день должны повторять:

Я повстречался с Истиной, потому что я жертвовал.

Если я не могу познать Истину, это потому, что я мало жертвовал.

Я буду жертвовать деньги и вещи.

Я буду жертвовать на Истинное Учение.

Я буду жертвовать душевным комфортом.

Благодаря этому я стану щедрым.

Пока верующие избавлялись от привязанностей, Асахара сколотил приличное состояние. Только журналистам и реклам-щикам выплачивались суммы с шестью нулями. Кое-что шло и во власть. Скандал с поддержкой «Аум Синрике» тогдашним секретарем Совета Безопасности Олегом Лобовым далеко не все забыли. А верующим в знак особого посвящения за жертвования — маленький портрет преподобного учителя, средний пор-

177 трет и особая награда — большой портрет (если пожертвование превышает 10 тысяч долларов).

Гуру задействовал мощный рецепт власти: религия, плюс технология «промывки мозгов», плюс финансы, плюс поддержка власти и средств массовой информации. На момент роспуска секты в одной России она включала в себя никак не меньше 25 тысяч верующих. Сила ее неуклонно росла. Отсюда и вопрос: зачем человеку, способному захватить умы, кошельки, а через них еще и власть, всякие стреляющие причиндалы?

Выражение «промывка мозгов» всего лишь буквальный перевод с корейского словосочетания «чистка мозгов». Это название особого ритуала, давно известного на Востоке. После ночи колдовских операций и заклинаний жрецы ведут посвящаемого в особые покои, где вскрывают ему череп, вынимают мозги и чистят их, чтобы дать возможность общаться с миром сверхъестественного. На самом деле череп никто не вскрывает, но ритуал построен так, что мало кто усомнится в его реальности. Человек приводится к ритуальному помещению в тот момент, когда он уже сломлен, доведен до полного психического истощения и готов принять идеи, «вложенные в голову».

Антропологи, описавшие процедуру «промывки мозгов», искренне считали ее феноменом примитивного общества, когда велика вера в силу жреца. Наивность рационального века! Человек не изменился, пересев на лифт и автомобиль. В его подкорке столь же отчетливо проявляются первобытные страхи, что и у его предков. Чтобы их пробудить, нужен всего лишь Жрец, способный это сделать. И Сека Асахара оказался таким Жрецом.

Я был свидетелем ритуала «промывки мозгов», происходившего не где-нибудь в далекой Африке, а в центре Москвы. И это, поверьте, было страшно.

Курится легкий дымок благовоний. Мерно тикает метроном. В голове немного туманится, все ярче выступают внутренние образы. Вслед за образами плывет и клубится голос инструктора: «Вы должны избавиться от фиксированных идей. Смотрите внимательно, как они уходят, а на их место встраиваются слова Асахары... Не имеет значения, как велик сосуд, — если на дне есть отверстие, он будет бесполезен. Точно так же неважно,

178

насколько большие Заслуги накоплены нами, но если мы щадим наши желания, Заслуги уйдут, если мы не будем продолжать их накапливать. Соблюдение Заповедей остановит утечку Заслуг, увеличит Заслуги души и речи, сосуд больше не будет протекать и станет еще больше...»

Каждый семинар упражнения с дыханием, под звуки метронома с внутренней визуализацией образов, образов Асахары. Многочасовые упражнения, и все тот же голос инструктора. Обыкновенный гипноз. Ритуалы, названные секретными, выстроены очень умело. Помню, как доктор психологических наук смеялся над спецами из службы безопасности, приволокшими на анализ шлем Асахары. Этакую штуку, которая подключалась многочисленными проводами к компьютеру и, по свидетельству испытуемых, «сносила напрочь крышу». Это был просто шлем и ничего более, без какого бы то ни было оборудования. Сила его воздействия была в особом ритуале (той же «промывке мозгов»). Только представьте, что на вас такое надели,— уже не по себе.

Секретные инициации — это еще что! Куда более впечатляющим оказался для меня 24-часовой семинар по пробуждению Кундалини, то есть мистической энергии, спящей в каждом и изображаемой в виде змея. В даосизме годами с помощью упражнений пробуждают эту силу. Асахара обещал пробудить ее за сутки.

Зал в «Олимпийском» был полон. По моим прикидкам, собралось никак не меньше трех тысяч человек. Играла особая, астральная музыка. Участникам вручили синевато-зеленоватого цвета сосульку и красную резиночку, которую нужно было напялить на руку - для духовной связи с гуру. Народ волновался, ибо в нетерпении ждал Просветления.

Явился гуру. Полуслепой, он при передвижении держался за спину девушки-поводыря. За ним несли любимое его кресло. Угнездившись на мягкой подушке, в центре высоченного помоста, Асахара стал изрекать истины. Его слушали с благоговейным вниманием. Через пятнадцать минут гуру покинул зал, сообщив огорченным почитателем, что его дух всегда с ними, ибо запечатлен в их сердце.

179 Потом маленькие шустрые японцы принялись запускать народ на место действия. Зал был поделен на специальные сектора. Те, кто больше жертвовал и приводил к истине заблудших, располагались ближе к помосту, те, кто меньше — соответственно, дальше. Это по мысли аккуратных японцев. На самом же деле стало происходить смешение. Все старались пробраться к вожделенному помосту. Возникла толкотня и роптание. У самого святого места устроили склоку бодхисат-твы — особо почтенные члены общины. Разбирались, чья привязанность к презренному миру материи больше. Их урезонили угрозой лишить Просветления, и порядок более или менее восстановился.

Рядом со мной ковыляли не особо заслуженные старушки, старики и здоровые молодцы с лихорадочным блеском в глазах. Все старались отвоевать себе местечко поприличнее, ближе к месту, где сидел сам Гуру. Из огромных ретрансляторов заунывно ударила мантра (особое заклинание), которая уже не умолкала до утра.

Моей соседкой оказалась баба Маша, крепкая старушка, решившая «подкрепить здоровье, ибо рука совсем не чуется». Бабу Машу завербовали в метро, когда она отправилась в поликлинику. К Истине она успела привести только двух человек — бабок Шуру и Клашу из своего подъезда. Но они еле двигаются и прийти сюда не решились.

Инструктор объяснил, что мы почувствуем движение Кун-далини, как только в теле начнет циркулировать тепло и все завибрирует. Дальше пошли упражнения. Описать их мудрено. Нужно было стоять на кончиках носков и совершенно по-особенному извиваться, представляя себе ток энергии. Перерыв — только на объяснение.

Через несколько часов дали пятнадцать минут отдохнуть и попить водички. И снова — руки «ковшиком», ноги «серпом». К утру взмолилась баба Маша: «Вот дура-то, пришла руки лечить, так ноги стали отваливаться. Совсем парализует. Да еще десять тыщ заплатила».

К присевшей бабушке примчался японец, не без труда

180

восстановивший ее на ногах. Бабуля ворчала: «Как дома сейчас хорошо. Лежишь себе без хлопот. Чего, дура, не ценила!» Часам к восьми, очередной раз вывернувшись наизнанку, я решил, что пора с экспериментом завязывать. Я самовольно покинул зал, предварительно двинув по скуле не в меру беспокойного японца. С верхнего ряда увидел потрясающее зрелище. Три тысячи человек, повинуясь приказу инструктора, сворачивались в подобие буквы «зю». Увидел, как в пляске святого Витта затрясся высокий мужчина, потом его одутловатый сосед. Минут десять спустя в судорогах бился почти весь зал. Я понял силу Гуру. Его именем три тысячи людей, боясь ослушаться, превращали себя в трясущееся че-ловекоподобие.

Уже потом специалисты-гипнологи объяснили мне, что если человеку не давать спать и при этом долго делать непривычные движения, начинается сенсорная перегрузка, отключается сознание, и он превращается в машину, выполняющую указания. И тогда добиться и тепла, и вибраций, и выполнения указаний Гуру проще простого. Выполняющий же указания Гуру освобождается от Соблюдения Заповедей...

Как-то один ученый высказал крамольную мысль, что искать следы психотронного оружия глупо. Оно изобретено еще в древности и всем известно — это Идея Бога в руках лукавого Жреца. ', «Ученого не поняли, посчитали богохульником. Но что-то есть в < его словах — достаточно один раз посмотреть на зрелище, подобное асахаровскому ритуалу поднятия Кундалини.

Может быть, в этом и есть разгадка газовой атаки в токийском метро. Асахаре и в самом деле не было смысла травить простых граждан — какой от этого прок. Мне кажется, что Гуру не до конца верил в силу своего оружия - в слово. Ему нужна была проверка — всего лишь одна. Это было Искушение. Надо было отдать верующим Приказ, заведомо бесчеловечный. Представляете, что такое для японца бессмысленное массовое убийство сограждан — это против их культуры... И тогда Гуру с верой продолжил бы свое дело. Он приказ отдал, и его исполнили. Но наказание за такое искушение погубило самого Гуру.

181 Жуткий узор криминального калейдоскопа

Преступление в городе Козельске многие посчитали мрачным символом приближающегося конца света. Сюда паломники приходят поклониться мощам оптинских старцев. Знаменит монастырь Оптина Пустынь. Но именно это обстоятельство привлекает к нему не только людей, стремящихся очистить молитвами душу, но и тех, кто связал себя с именем Сатаны.

Черный день, 18 апреля 1993 года. В светлое утро Пасхи убиты три монаха. Рядом с телами иеромонахов отца Василия, отца Трофима и инока Ферапонта криминалисты нашли тесак с гравировкой на лезвии «666» и слово «сатана». Убийцу поймали через несколько дней. Им оказался парень, воевавший в Афганистане. Там погибла вся его команда. Он выжил и вернулся домой без единой царапины. Николай Аверин, так его звали, решил, что есть в его спасении Божье благословение. Со страхом и интересом читал он вечерами Библию, пытаясь понять, в чем спасение. Но однажды он поймал себя на том, что всякий раз при произнесении слова «Бог» в мозгу его возникают грязные слова. Его бог стал общаться с ним. Заставлял его курить и пить, постоянно издевался над Николаем. Как-то голос потребовал убить соседа по общежитию, а самому Николаю выброситься. Оптинские старцы наверняка бы объяснили Аверину, в чем суть сатанинского искушения. Но он уже решил, что Бог — зло, а сатана — добро. Аверин стал братом сатаны. В авторемонтной мастерской он сам выточил кинжал, нож и меч. Ему предстояло совершить ритуальное убийство, и потому на заточенных лезвиях появилась гравировка с «числом Зверя».

Николай пришел в монастырь накануне пасхальной ночи. До утра просидел на корточках у монастырской ограды. Когда забрезжил свет, заметил двух монахов, идущих звонить к заутрене. Колокольни в монастыре нет, и колокола располагаются под навесом у земли. Вот тут то и настиг их посланец Зверя. Проткнул мечом — насквозь. Убегая, зарезал третьего монаха. В этой истории много символов: Пасха, Оптина Пустынь, три монаха, нож с темя шестерками... В других «сатанинских» ис-

182

ториях символизма меньше, но ужас запредельного дыхания присутствует всегда.

В том же 1993 году в Самаре ученик бросился полосовать ножом учительницу прямо на уроке. Потом уже, после трагедии, нашли его личный дневник, где записана о многом "говорящая фраза: «Я продал душу Сатане». Дневник был изрисован сатанинскими знаками. И к убийству прилежного ученика призвал его новый хозяин.

Весной 1998 года в одном из московских парков обнаружили труп удавленной девушки. Убийца нашелся буквально на следующий день. Куда ему было деваться — их видели и знали, что они дружили. Парень сильно увлекался оккультными учениями, практиковал черную магию. Девушка с ним дружила, потому как интересен был - много любопытных историй знал. Заметим, что магия, в особенности черная, штука коварная — она возбуждает в душе неофита очень темные инстинкты. Вот они-то и сработали. Погулял парень с девушкой в парке и предложил ей поучаствовать в сатанинской половой оргии по всем правилам обряда. Подруга не учла серьезности момента, засмеялась. Дальше, по словам убийцы, чей-то голос сказал ему: «Убей ее!» Он и убил.

Опять же весной, но только на год раньше, страшное дело открылось в Симферополе. На кладбище люди заметили рас-] плененный труп девушки. Приехали следаки — обнаружили 1 'некоторые странности. Характер убийства навел на мысль, что '' Свершили его явно с ритуальными целями. Знающие люди ска-«зали, что так убивают сатанисты. На том же кладбище нашлись оскверненные могилы. И как ни казалась версия с сатаниста-ми странной — все факты сводились к ней. Осенью был изловлен один из извергов. Он признался, что отдал себя во власть врага рода человеческого несколько лет назад. И разрытые могилы — его рук дело. Для тайных обрядов понадобились черепа и кости. Вместе со своими коллегами сатанист отдирал с надгробий металлические таблички, чтобы сделать из них ритуальные ножи.

На чердаке, обжитом сатанистами, нашли перевернутое черное распятие, черепа различных животных, кладбищенскую

183 землю. Особо поразил оперов дневник, в который подробно записывались деяния чернокнижников. Именно по нему и обнаружили основных фигурантов по делу об убийстве. Выяснилось, что найденная и расчлененная девушка была не единственной их жертвой. Они заманивали подростков, своих ровесников, вскрывали у них вены и пили кровь...

Не успело в Симферополе отгреметь дело сатанистов, как все повторилось на манер Фредди Крюгера с улицы Вязов. Милиция задержала нескольких человек, которые подозревались в разбойном нападении на сторожа тамошнего Дома кино. Эти люди, как вскоре выяснилось, тоже были сатани-стами. Была доказана их причастность к совершению ряда ритуальных убийств в столице Крыма. При обыске у одного из них, девятнадцатилетнего художника, нашли покрытый лаком человеческий череп. Художника удалось расколоть. И он признался, что этот череп был отделен от туловища одной из жертв. Именно такой ритуал был совершен в лесополосе под Симферополем. Туда сатанисты затащили четырнадцатилетнюю девочку. Жертву задушили. Отрезали голову. Сварили... Несколько убийств с отсечением головы было в этих краях зафиксировано и раньше.

В конце 2000 года судили очередного сатаниста — двадцатидвухлетнего уроженца Муромской области Евгения Кондрашо-ва. Его признали соучастником двух ритуальных убийств, связанных с так называемым «культом смерти».

Кондрашов сызмальства интересовался оккультными науками. Но более всего его воображение занимали ритуалы, посредством которых завладевают человеческими душами. Первое свое убийство он совершил еще в 1996 году. Жертвой его стал некий Васильев. В строгом соответствии с магическими правилами Кондрашов отрезал своей жертве голову, потом вырезал из шеи кусок ткани и поместил его во флакон из-под духов. Тем самым он получил необходимый для отправления сатанинского культа фетиш. В июне 1999 года Кондрашов убил еще одного человека - некоего Чехлова, который имел неосторожность уснуть на пляже Суздальского озера в северной части города.

184

Неизвестно, как бы развивались дальше ритуальные упражнения нового ученика Нечистого, если бы на него не вышла милиция. Надо было куда-то бежать. И вот в декабре 1999 года он в Екатерининском саду познакомился еще с одним человеком, который мог стать его жертвой,- Басаргиным. Пришел к нему в гости и набросился с ножом, ранил. Однако его спугнули. И Кондрашов пытался бежать, почему-то переодевшись в женское платье. Враг рода человеческого на сей раз своего адепта не хранил, может, из-за того, что предназначено убийство было не для ритуала, а для банального воровства... Суд отмерил сатанисту двадцать четыре года. Вместе с ним должны были судить двух его подельников, но их признали невменяемыми и отправили на принудительное лечение.

Явно «сатанинские» преступления человек совершает под влиянием секты или «голоса». Но в последнее время появились преступления до такой степени странные, что впрямую к сатанизму не отнесешь, но от греха подальше перекрестишься. Что-то запредельное вливает в вас холодный страх. Самые тихие убийства иногда намного страшнее, чем громкие, с символами и цифрами, именно в них проявляется самый дух нечистого.

Ленинский район Нижнего Новгорода. Улица Возрождения. Здесь, в сотне метров от продовольственной ярмарки Моли-товка и многочисленных однотипных многоэтажек, находится целое скопище маленьких частных домишек. В большинстве живут пенсионеры...

В одном из домов, состоящем из трех небольших квартир, купил жилплощадь некий мужик. Купил — его дело. В скором времени он сдал ее двум женщинам. Одной двадцать пять лет, другой — всего восемнадцать. Приехали они из небольшого городка Нижегородской области - Кстово. Позже к подругам переехал жить'их знакомец, кстовчанин. И было ему уже пятьдесят лет. Жильцы только и делали, что пили. Напившись, как водится, ругались и, бывало, изрядно поколачивали друг друга. Одна из соседок потом вспоминала: «Я как-то зашла в их квартиру и ужаснулась. Весь пол был завален водочными бутылка-

185 ми. Кругом грязь — такими толстенными слоями. Между делом я спросила у старшей, чем она добывает себе на хлеб? Та ответила: работаю, мол, в торговле. Дальше распространяться не стала. А про общего их сожителя сказала, что занимается частным извозом. И вправду, у мужика этого была «шестерка», он на ней куда-то все по ночам уезжал».

Баловались девушки и наркотой. Кое-кто из соседей подозревал, что пресловутая троица водится с нечистой силой. Девицы каждый день таскали от водопроводной колонки по нескольку десятков ведер воды, а иногда по ночам из окон слышались непонятные речи. Говорили вроде как на русском, но с каким-то страшным завыванием.

Случилось местным операм наведаться в эту квартиру. Зашли и онемели, хоть люди и опытные. У самого окна застыл труп мужика в неестественной позе: ноги широко раскинуты, одна рука подвернута за спину. Туловище его было разрезано от ключицы до низа живота. Рядом валялись ржавая ножовка, нож и две лопаты. Вот этими инструментами и было все проделано. Пол был усеян хрустящими под ногами бутылочными осколками. Внутренности разбросаны по всей квартире... Но самое жуткое: в горло жертвы был вбит деревянный кол. На другой его - заостренный - конец было насажено вырванное из груди сердце. Оно почти развалилось на две половинки...

Девиц арестовали. Одной из версий мотива этого кошмара следователи назвали ритуальное убийство. Как бы то ни было, а все это и впрямь сильно напоминает ритуал, который практикуется в некоторых племенах людоедов. По этому поводу нижегородский исследователь обычаев африканских племен Борис Нарусов сказал так: «Подобный способ ритуальных — повторяю, ритуальных - убийств практикуется в нескольких племенах. Культура поедания врага сохраняется у них с незапамятных времен. Они убивают поверженного врага, аккуратно разрезают его живот и вынимают внутренности. После чего копьем пронзают горло...»

Душегубцы использовали этот род убийства, скорее всего не зная особенностей африканского ритуала. Но, как отметили специалисты, в наркотическом состоянии иногда необъясни-

186

мым образом активизируются матрицы коллективной памяти. Со дна всечеловеческого бессознательного поднимается жуть, а с ней приходят и знания - человек -полубессознательно воспроизводит самые диковинные ритуалы.

В начале 1999 года Новгород был потрясен набегами неизвестных молодых людей на городские кладбища. Десятки могил оказались разрушенными, осквернены памятники, сломаны кресты. Позже появилась официальная милицейская информация: «Сотрудники городской милиции в результате оперативно-розыскных мероприятий задержали по подозрению в совершении этого преступления группу молодых людей в возрасте от 15 до 18 лет. В ходе обысков у них найдены и изъяты литература, аудио- и видеокассеты и различная символика сатанинского характера».

Начальник УВД города полковник Андрей Петров, выступая по местному радио, был куда более подробен: «Нами установлено, что все началось с регионального фестиваля рок-групп, который проводился в новгородском Доме культуры имени Попова. После концерта музыканты поехали употребить спиртные напитки на Петровское кладбище. И там они совершали противоправные действия, выразившиеся в надругательстве над могилами. Ломали кресты и даже совершали на глазах своих друзей половые акты на могилах. Всего тогда было повреждено 13 крестов. Потом в ноябре группа подростков, как установлено, учащихся одной из новгородских школ, для совершения обряда сатанизма пошла на Западное кладбище. Там, употребив спиртное, подростки стали совершать обряд «очищения могил от воздействия сил Иисуса Христа и обретения сил дьявола на погребенных». А после этого свой алтарь, длиной около полутора метров, они погружали в глубь могилы, ломали стоявший на могиле крест, что являлось, по их мнению, свержением сил Христа и восстановлением сил дьявола над душами умерших. Следствие продолжается. Пока рано рассказывать о его деталях, но складывается мнение, что все происшедшее взаимосвязано. По возбужденным уголовным делам проходят девять подозреваемых».

Примерно тогда же в Минске были арестованы два парня

187 семнадцати и девятнадцати лет по подозрению в совершении ритуального убийства.

За месяц до этого в пригороде Минска был найден труп пятнадцатилетней девушки, на теле которой эксперты насчитали 279 ножевых ран. Арестованные по этому делу молодые люди, по данным следствия, принадлежат к одной из сатанинских сект. Минская областная прокуратура располагает данными, что те же изверги вывезли за город молодую девушку, изнасиловали ее, а, затем, разрезав ей руку, пили кровь.

По предсказанию психологов, подобного рода преступления должны были нарастать к 2000 году, ибо неуравновешенные люди и уж тем более откровенные психопаты решили, что пришло время Армагеддона, по библейскому Апокалипсису — последней битвы между добром и злом, страшной и беспощадной битвы, несущей человечеству неисчислимые бедствия. И количество этих преступлений, безусловно, стало больше. По их поводу уже не пишут больших статей и даже сомневаются, ставить ли в криминальную хронику,— все привычно.

Учение укрепляет свои корни

Недавно по американскому телевидению был показан фильм «Во имя сатаны», поведавший о четырнадцати членах секты-церкви «Свидетельство утренней звезды», что в городе Тулса в Оклахоме. Они клялись, что были жертвами сатанинского воздействия.

Одна из девушек рассказала об обряде своего посвящения в невесту сатаны. Ей было всего три годика, когда ее рано утром бросили на железнодорожный путь, на котором накануне погиб (или был убит) какой-то бродяга. Останки бомжа были использованы в качестве материала для инициации. Спустя годы у девушки родился ребенок, по утверждению сектантов, от властелина тьмы. Ее заставили зарезать дитя, съесть часть ручки младенца, а остальное бросить в сатанинский огонь.

Судя по сообщениям прессы, в Америке все больше людей

188

становятся свидетелями сатанинских оргий, человеческих жертвоприношений, каннибализма и оскоплений во имя сатаны. О том же говорят и данные по Великобритании. Врач из Бирмингема Джим Филипс только в одном своем городе лечит последствия такого рода воздействия у 15 детей. Он считает, что до десяти процентов англичан практикуют сатанизм. По его словам, большинство пациентов совершали убийства — и не раз. Многие из лечащихся женщин принесли своих младенцев в жертву ритуалам.

Полиция расследует подобного рода заявления, но не находит состава преступления. Кен Ланнинг, агент ФБР по особым поручениям, проанализировал сотни подобных случаев и заявлений! Он считает, что чаще всего это просто плод фантазии. Надо заметить, весьма ядовитый плод.

Автор фильма, доктор Энтони Томас, рассказывает, что врачи вынуждены лечить многих пациентов от последствий сатанинского воздействия на их мозг. Такие люди страдают от раздвоения личности — синдрома, который стал «модным» в 80-е годы. При этом сознание людей распадается на множество разных подсознаний. Истинную личность больных удается восста-|иовить только в ходе психоанализа и терапии. || Церковь сатаны возникла в США в начале 70-х и является продолжением движения хиппи. Один из знатоков этого движения рассказывает, что «сатанисты на своих собраниях рвут Библию и зажигают особые черные свечи. Они убеждены, что христианское общество подавляет и угнетает их. Сатанисты читают старые заклинания, которые, как они полагают, принесут им познание, позволят проникнуть в скрытые глубины сознания. Некоторые ловят соседскую кошку, чтобы посмотреть, действительно ли жертвоприношение приносит какой-то результат, но это случается крайне редко».

Томас, снимая фильм, заметил, что сатанистам нравится, когда люди думают, что они обладают гораздо большей властью, нежели простые смертные. Сатанинская истерия проявилась и у самых обыкновенных преступников, например, тех же педофилов. Педофилы читают о сатане в газетах и журналах, а потом надевают черные балахоны, чтобы путать ими детей.

189 Тем не менее никто не может отрицать, что в США несколько убийств совершено во имя сатаны. Убийцы - молодые люди, выходцы из строгих христианских семей.

Общий итог фильма Томас подвел словами: «Они сначала совершают преступления, а потом начинают говорить о том, что их подвигнул на это сам сатана. Сатанизм для них нечто вроде новой электронной игры, а также хороший способ преодолеть накопившуюся скуку».

Вот уж место и время заявить об обожравшейся Америке, где от скуки свершают такие богомерзкие деяния. В начале 90-х годов разбитные ребята из одной телепередачи захотели снять фильм о сатанистах России. Их поиски истинных последователей черной веры успехом не увенчались. Но передача была заявлена, и чернокнижников просто следовало найти. На благородное дело ушло пяток бутылок водки, которую вручили студентам из ближайшей общаги. За дело вручили. Попробуйте-ка на морозе изобразить обряд в одних балахонах из мешков. Зрители были шокированы. Но это тогда. Сейчас даже сообщения о реальных душегубах-сатанистах уже не вызывают дрожи — порог чувствительности не тот.

Сатанисты в нашей стране существуют. Это факт медицинский, поскольку они оставляют следы в виде ритуально замученных жертв. Помимо скопления сект, которые появились в Москве и занимались преимущественно сбором денег с наивных «сектантов», существует организация, не прекращавшая свою деятельность в принципе. Ее члены придерживаются определенных верований, правил, ритуалов и поклоняются одному божеству — сатане. Себя называют, соответственно, сатанистами.

Приведем факты, рассказанные одним молодым человеком, связавшим свою судьбу с сатанинской сектой. Мы вправе ему верить или нет. Отмечу лишь, что косвенных доказательств его рассказа достаточно.

Итак, в Москве существует несколько групп сатанистов, по тринадцать человек каждая. Ежемесячно все члены ордена являются на шабаш. По сравнению со средневековьем, современные «шабашники» мало изменились. Конечно, они не приле-

190

тают на метлах, а приезжают на личных ВМ\У или «жульках» -в зависимости от статуса. Но ритуалы остаются прежние — те же оргии (попросту говоря - групповухи) с частичным проливанием семени на землю, те же обряды с жертвоприношениями. Каждому отводится здесь своя роль. Все зависит от занимаемого положения в Ордене. Иерархия здесь строгая. Рядовые «сотрудники партии» именуются просто сатанистами. Высшие ступени - это жрецы, а самая почетная должность - должность Магистра. Есть и своя Королева.

Сатанистом стать легко. Для этого достаточно иметь желание попасть в их ряды и знакомство с кем-то из членов Ордена. При вступлении новенький обязан принести какую-то жертву. Самое «простое» — здоровье близких. В это поверить очень трудно, почти невозможно, но тем не менее... один из таких новобранцев принес в жертву зрение своей матери. Она ослепла. Но Ордену этого было мало. Требовалась еще одна жертва. «Выбирай,— сказали ему. — Либо мозг отца, либо его сердце». Это означало: либо сумасшествие, либо инфаркты. Вступающий выбрал. Теперь его отец мучается сердечными приступами и надеется поправиться при помощи лекарств. Про «увлечение» сына родители, конечно, не знают. «Сынуля» же получил немало. Чего и хотел — отличные оценки в институте и деньги. Последнее ему дается легко - он занимается сбытом наркотиков. За три года он ни разу не попадался. В условиях сделки обычно оговаривается и время, место и причины смерти, которая обязательно должна быть насильственной. До момента смерти «контрактнику» обеспечивается безбедная жизнь и защита от обидчиков. Обеспечивают ему это жрецы.

В жрецы попасть из рядового сатаниста нелегко. Для этого необходимо обладать незаурядными способностями: либо высоким интеллектом, либо владением магическими приемами, либо иметь значительный социальный статус. И естественно, они приносят более существенные жертвы. Как правило, к моменту принятия сана жреца у них уже не остается родных и близких. Взамен они получают уважение — не только со стороны рядовых сатанистов, но и в обычном обществе; быстро и успешно поднимаются по общественной лестнице, делая удач-

191 ную карьеру; приличные деньги и возможность удовлетворять все свои потребности и амбиции.

Их обязанности в качестве жреца сводятся к исполнению всех желаний Магистра и Королевы, необходимости держать в полном повиновении рядовых сатанистов, не выпуская их из «партии», искоренять врагов — как своих личных, так и всей секты. Их жизнь полностью отдана воле вышестоящих — Магистра и Королевы.

Магистр Ордена отмечен дьявольской печатью с момента рождения. Что за печать — знают только жрецы, и людей посторонних в ее тайну не посвящают. Именно такую печать ищут жрецы у вступающих в их общество. Они поклоняются Магистру как наместнику сатаны. Обычно Магистр очень образованный человек. Его роль непосвященным и рядовым до конца неизвестна. Можно только предположить, что он напрямую общается со своим «шефом». Кроме того, Магистр выбирает себе Королеву. Это также не простая смертная. Она является главным жрецом и руководит шабашами. Тот, кто вдруг не понравится Королеве, может заказывать по себе молебен.

Следы сатанинских оргий обнаруживаются в подмосковных лесах, на кладбищах. О подземных шабашах рассказал мне руководитель группы «Диггеры планеты Андерграунд» Вадим Михайлов:

«В одном из подземных залов мы нашли мощную корневую систему. С потолка свисали мощнейшие корни. На одном из них я просто мог висеть. Там такая энергетика! Достаточно просто здесь находиться, чтобы что-то произошло — тебя будто что-то промывает, очищает. После этого несколько дней себя чувствуешь совершенно по-особенному. Мы проводили в этом зале обряд посвящения в диггеры. Владимир Молчанов снял там одну из передач «До и после полуночи». Когда мы пришли туда последний раз - корни были вырваны, не спилены — вырваны! Чтобы это сделать, нужна была невероятная сила. У нас был траур — кому это понадобилось?! В тот же день мы натолкнулись на каких-то людей. В одном из проходов вдруг услышали мерное пение. В подземном зале ходили люди в черных балахонах, прямо как у монахов, и с капю-

192

шонами. В руках они держали факелы. Это было так неожиданно, что поначалу показалось - глюк.

Я закричал что-то вроде: «Стоять всем! Руки к стене!» Неизвестные поспешили ретироваться. В зале была кладка — нечто вроде камина, и в ней оказался выложенный из современной плитки алтарь. Там стояли странные предметы, среди которых какой-то горшок с веществом, похожим на кровь. Мы справились потом у знающих людей, говорят, что это какое-то смешение сатанинских культов. Они всегда любили для обрядов использовать пещеры, подвалы. Но обнаружить их сейчас в подземке современной Москвы! Я не знаю, они ли выдрали те удивительные корни или нет, но все это знак: что-то там происходит не то, а значит, и на поверхности, по старому гностическому принципу — что внизу, то и наверху».

По словам Вадима Михайлова, особое внимание проявляют сатанисты к подземельям Сухаревой башни. Место, надо сказать, таинственное. Его и в древности обходили стороной. Всяческие видения там происходили, после которых мор шел по Москве. И колдун Брюс, сподвижник великого Петра I, там выпаривал свое золото. Яков Вилимович Брюс — фигура сама по себе странная и противоречивая. Обрусевший выходец из рода древних шотландских королей, Брюс родился в Москве в 1670 году. В числе «потешных» ребяток был взят во дворец к Петру I. Участвовал в Крымских и Азовских походах, Северной войне. Был возведен в графское достоинство и при уходе в отставку произведен в генерал-фельдмаршалы. Но знали его в народе совсем по иным деяниям. Блестяще образованный Брюс навеки остался чернокнижником и колдуном, о коем ходило множество страшных легенд. Одна из них как раз и связана с Сухаревской башней, где его усилиями была устроена астрономическая обсерватория. Там хранились научные приборы, была библиотека. Рассказывают, что в Башне занимался Брюс алхимией, астрологией, делал золото из свинца и стращал всех нечистой силой. По преданию, спрятан там полный текст книги мертвых «Некрономикон». Изложены в этой книге тайны всей вселенной.

Первоначально эта таинственная книга называлась «Аль-

7 Цыкунов И.В.

193 Азиф». По-арабски «азиф» означает звук, издаваемый ночными насекомыми, который суеверные арабы воспринимали как крик демонов. Книга, по преданию, была написана около 730 года Абдулом Аль-Хазредом, безумным странствующим поэтом из Йемена. В 950 году эту книгу перевел греческий философ Теодорус Филетус. Рассказывают, что в книге есть заклинания, способные оживлять мертвецов. Этот древний трактат много раз запрещался и сжигался. Легенда гласит, что ее автор был среди дня сожран жутким чудовищем.

Легенды. Но Михайлов, как никто, знает, что легендам стоит доверять. Диггеры слушали легенды и действительно что-то находили:

«Мы поверили и верим до сих пор, что под Сухаревой башней есть алхимическая лаборатория, а может, и та самая знаменитая книга. Но не только мы этим интересуемся. Сухаревская башня же не в одну ночь была снесена — ее долго разбирали по кирпичику. И все это время бродили вокруг поисковики из сатанинских сект. Постоянно искали ход. Не там искали. Выход в подземелье башни возможен через систему су-харевских подвалов. Мы пытались пройти через них, но возникла необходимость делать размуровки, и я отказался - без ведома инженерных служб дело незаконное. Поисками нашими, однако, заинтересовались. Последние полтора года я все чаще слышу о Сухаревской башне. На меня выходят какие-то люди и просят «хорошим ребятам» сатанистам посодействовать в поиске книги мертвых. Я не соглашаюсь. Но в подземелье наблюдается активность, кто-то все же не теряет интереса к ней...»

С одной стороны, всякого рода секты, поклоняющиеся сатане, отчасти игра. Затевают ее либо от скуки, либо от ненасытного желания показать свою значимость, попугать доверчивых граждан. Суть же игры, какой бы она ни была, превращаться в реальность. Маски удивительно быстро становятся внутренней сутью. И тогда человек берет ритуальный нож и ищет себе первую жертву, за которой последуют и другие. Так сатана является из мифологической реальности и обретает плоть

в нашем с вами мире.

194

Упырь по кличке Хосян

Вокруг преступного мира курсирует одна из самых страшных легенд, которойужемноголет. Она рассказывается на разные лады, и фигурируют в ней разные люди, из разного времени.

В конце 70-х годов эту легенду, а может, и не легенду вовсе, рассказал одному из авторов еженедельника «Криминальная хроника» Игорю Волозневу случайный попутчик в поезде, когда он ехал на практику в Казахстан. Уж очень та история похожа на правду.

На уединенной даче в окрестностях крупного южного города какое-то время проживал некто Хосян. Дача была тихая, стояла в лесополосе в двух километрах от поселка. Хосян никогда ее не покидал. Изредка наведывалась на дачу легковая машина, да заходили какие-то люди, не привлекая к себе внимания, очень рано утром или поздно вечером. Они приезжали из города на электричке. Что делалось на этой даче, где по ночам за высоким забором бегали спущенные с цепи сторожевые псы, знали очень немногие.

Хосян — кличка. Он был паханом. Стукнуло ему пятьдесят, однако выглядел он старше. Большой, толстый, с красным мясистым лицом и раздувшимися слоновьими ногами, Хосян не вставал с постели. Болел. Еще с лагерных времен. Он и теперь, полупарализованный, продолжал, что называется, держать мазу, контролировал «общак». Его банда занималась грабежами, курсируя по всему югу России. Наведывалась она и в Москву.

После отсидки Хосян долго лечился, но безрезультатно. В конце концов обосновался на даче. Там его обслуживал доверенный врач. Хосян бы давно умер. Но его спасала свежая кровь.

Первым его донором был семнадцатилетний парень, член банды, мелкий карманник. На свою голову, он проболтался, что у него четвертая группа. Именно такая и требовалась. Два раза он дал кровь добровольно, а потом его попросту привязали к креслу возле хосяновской кровати. Парень должен был умереть. Он и умер. Его труп бросили в яму на заднем дворе.

Хосян заставлял своих подручных искать доноров. Из со-

195 става банды даже выделили особых людей, которых обязали заниматься только этим «промыслом». Жертв искали разными путями. Например, дали объявление в газете: «Больному ребенку требуется 4-я группа крови». Всех откликнувшихся взяли на заметку. Некоторых подкарауливали, хитростью или угрозами сажали в машину и везли к Хосяну. Хосяновскими донорами становились и дети.

Когда кХосяну в качестве донора приводили малолетнюю девочку, он требовал, чтобы ее сначала изнасиловали все по кругу, у него на глазах. Но краю могилы Хосян неожиданно воспылал страстью к эротическим развлечениям. Его подручные насиловали девочку на его кровати, чтобы упырь мог видеть все мельчайшие подробности. Хосян прижимал девочку к своему необъятному животу и смеялся. После оргии полубесчувственного ребенка привязывали к креслу. Красная влага начинала перетекать из шеи девочки в брюшину упыря. А через два-три дня в страшной яме появлялся еще один выжатый труп...

И еще Хосян постоянно ел. В любое время дня и ночи возле его кровати находилась какая-нибудь еда. Чаще всего жареное мясо или моченый чеснок, к которому он пристрастился еще в лагере, спасаясь им от цинги.

Время от времени врач выпускал из Хосяна больную кровь. Как-то раз один из членов банды чем-то проштрафился, и Хосян в наказание велел окунуть его в таз с этой кровью. Два подручных Хосяна держали штрафника за руки, третий окунал его голову в кровь. Хосян смотрел на пытку и ел. «Развлечение» .кончилось тем, что штрафника так и утопили в тазу. Труп сбросили в яму.

К лету пришлось рыть вторую яму. А жертвы для упыря все поступали и поступали. Даже в самые трудные свои времена в лагере Хосян не цеплялся за жизнь так, как сейчас.

Мужик, рассказавший о Хосяне, пьяно всхлипывая, признался, что вырыл те ямы собственными руками. Хосяна он ненавидел. Впрочем, скрипела зубами большая часть банды. Сам он охотой за донорами не занимался, просто сторожил дачу.

Однажды доставили парня. Вел он себя в отличие от других жертв агрессивно. После первого кровопускания он заметно

196

поутих. А на следующий день получилось так, что сторожу, моему попутчику, пришлось одному конвоировать его к кровати Хосяна и привязывать к креслу. И тут сторожу пришла идея. Представлялась удобная возможность расправиться с упырем чужими руками. Он привязал парня к креслу, но так, что тот при желании мог развязаться. А развязавшись, убить Хосяна. Это было легко сделать. Хосян отправился бы на тот свет даже после несильного удара по голове.

Врач подступил к парню с трубкой для откачки крови. Парень начал брыкаться и дергаться. Веревка развязалась. Но жертва, вопреки ожиданиям, бросилась не на упыря, а на врача. Видно, он не понял, что его жизнь предназначалась этому беспомощному толстяку, и всю ярость обрушил на подручных Хосяна. На шум вбежали два здоровенных молодца и быстро парня утихомирили.

Хосян тут же устроил разборку. С набитым жратвой ртом, он начал задавать вопросы: «Кто связывал? Почему связал так, что парень вырвался? Случайно, говоришь, получилось?» И так буравил сторожа глазами, что у того слиплись кишки от страха. А незадолго до этого доктор выпустил из упыря больную кровь. Полный таз ее стоял тут же, возле кровати. При взгляде на этот таз сторожа стошнило. Он понял, что его ждет в самые ближайшие минуты. И, не дожидаясь развязки, выбил оконную раму и вместе с осколками стекла полетел вниз.

Упал удачно. Тут же поднялся на ноги и побежал. Из окна высунулись подручные Хосяна и закричали охранникам у забора, чтобы задержали беглеца.

Он метался как затравленный заяц. Стрелять в него не стали — можно было «засветиться». Кидались с ножом, но сторож умел постоять за себя. Одного он «замочил» его же оружием. Но все ровно бежать было некуда. Он успел заскочить в погреб в пристройке, задвинуть за собой крышку, запереть ее на засов. Первому, кто сунется сюда, он пообещал перерезать глотку.

Бандиты на какое-то время оставили его в покое, видимо, отправились совещаться к Хосяну.

Сторож помнил, что рядом с погребом должна находиться кладовая. От погреба ее отделяли дощатая стена и слой земли.

197 В погребе лежали топоры, ломы и всякий плотницкий инструмент. Вооружившись топором, он принялся за дело. Взломал стену, сделал дыру. Дальше пришлось копать. А тут как раз его начали выкуривать из погреба. Через щели в потолке пошел дым. Но он уже докопался до кладовки и выломал доску в ее стене. В кладовке он обнаружил парня, из-за которого началась вся эта заваруха. После переливания его, связанного и обессиленного, швырнули сюда и даже не удосужились как следует запереть дверь. Завтра его должны были снова вести к упырю. Потом его ожидала яма. Сторож объяснил ему ситуацию и предложил попытаться бежать. Парень согласился. Беглецы выбрались из кладовки. Сторож показал парню, где в заборе находится калитка, которая якобы никем не охраняется. Ясно, что сторож с самого начала отводил ему роль подсадной утки; другой пользы от едва державшегося на ногах человека ему не было. Парень поверил, побежал и немедленно привлек внимание бандитов. Они бросились за ним, а сторожу только этого и надо было. Он побежал в противоположную сторону, перемахнул через забор, который знал как свои пять пальцев, и благополучно унес ноги.

Он уехал на север, попался и снова «сел». Он так никогда и не узнал бы, что случилось потом с Хосяном и его бандой, если бы не случайная встреча в пересыльной тюрьме. Сторож встретил там дружка по хосяновской банде. Оказалось, что упырь протянул еще месяцев пять. Авторитеты постановили убрать Хосяна. Вроде бы за то, что он нарушил какие-то их законы. Хотя знакомый был уверен совсем в другом. На хвост хосяновской банды села милиция. Арестованный Хосян за сыворотку из крови мог «сдать» кого угодно.

И однажды к нему на дачу нагрянули якобы проверить «об-щак». Вначале прирезали трех хосяновских подручных. Потом настала очередь упыря. «Вор в законе», давний знакомый Хосяна, не один год просидевший с ним в лагерях, с большой самодельной заточкой приблизился к его кровати. Позже говорили, что Хосян, увидев заточку, умер от страха. Некоторые утверждали, что упырь при виде заточки подавился чесноком. Как бы там ни было, но приканчивать его не пришлось.

198

Человек из пересыльной тюрьмы рассказал, что лично оттащил труп Хосяна в яму. А перед этим из Хосяна пришлось выпустить кишки, слишком тяжелым оказалось тело. Когда вспарывали живот, специально измерили слой жира: он был в пятнадцать сантиметров толщиной. А кишок, непереваренной пищи и прочей кровавой требухи выгребли четыре ведра. Вся эта жижа отвратительно пахла чесноком, и всю ее выплеснули в ту же яму.

Дачу, конечно, от крови очистили. Ямы засыпали землей и утрамбовали. Что с этой дачей стало, кто там потом жил, нашли ли в конце концов трупы — ничего об этом неизвестно. Скорее всего, трупы по сей день лежат там. Но даже если милиция и обнаружила ямы, то сведения о страшной находке вряд ли распространились дальше узкого круга «ответственных работников», как это водилось в те времена.

Игорь Волознев после того разговора в историю поверил. Уж больно убедителен был его собеседник. И надо заметить, все здесь в пределах вероятности. Добро бы один такой случай был...

Разновидности вампиров

Зимой 1998 года в городе Чайковском случился пожар. По-4 жарники, одолев стихию, проникли в квартиру и обнаружили * там труп ее хозяина. Он не сгорел и даже не задохнулся в дыму. Он был убит. В груди у него торчал самый натуральный осиновый кол, в спине — нож. Тело покойного было обильно полито подсолнечным маслом. Осиновый кол навел сыщиков на версию ритуального убийства. По их разумению, кто-то принял мужика за вампира... А может, и был он этим самым вампиром. Поверьте, последнее предположение далеко не дикость. Люди, по долгу службы имеющие дело с криминальными сводками, вполне могут сделать и такой вывод.

Вампиры существуют не только в кино. Они не плод больного народного и режиссерского воображения, они - реальность, данная нам в ощущениях.

Настоящие, не киношные вампиры, как правило, милые

199 люди и клыки у них не растут, и глаза не выкатываются из орбит, и обитают они вовсе не в могилах. Их вообще-то две категории. Одни становятся вампирами в силу психического заболевания или по «необходимости». Другие обращаются в вампиров совершенно сознательно, с подобающими для такого действа ритуалами.

Вампирами по обстоятельствам были, к примеру, воины Чингисхана. В бескрайней степи, когда силы на исходе и полностью отсутствует живительная вода, воины взрезали вены коней и пили их кровь, дабы обрести силы. Если же коней в обрез и есть пленные, бывало, пили и их кровь. Тем же занимались и зеки, идущие в побег. Нередко они заранее выбирали из узников жертву помоложе и уговаривали ее бежать с ними. Матерые преступники готовились к бескормице, собираясь при случае съесть молодого и восстановить силы свежей кровью.

В Европе впервые о феномене вампиризма заговорили в 1924 году в связи с делом «мясника из Ганновера». Фрица Хармана казнили 15 апреля 1925 года в ганноверском тюремном замке. Его приговорили к двадцати четырем казням — по одной за каждого установленного убитого. Между тем сам преступник утверждал, что отправил на тот свет не менее пятидесяти человек. Это был самый громкий в Веймарской Германии судебный процесс. Люди с ужасом узнали, что рядом с ними жил самый настоящий вампир. Ко времени суда Харману исполнилось 47 лет. Он был сыном дортмундского кочегара. Учился в унтер-офицерской школе, затем работал мясником, старьевщиком, помощником аптекаря, разносчиком товаров, занимался контрабандой, нищенствовал, числился в прикрепленных к вокзалу сыщиках. Женщин Харман считал разносчицами венерических заболеваний и на них не нападал, предпочитая мужчин.

Германия переживала смутные времена. Голод и холод гнали тысячи людей через вокзалы, где они ночевали, коротали время, пытались найти приработок или просто поесть. Вот здесь, на вокзалах, Харман и улавливал свои жертвы. Он подходил к очередному молодому человеку и ненавязчиво пред-

200

лагал работу, еду и даже кров на первое время. Приводил к себе. Угощал выпивкой. Обсуждал будущее, затем предлагал лечь спать. Утолив похоть, Харман хватал человека за горло, рвал зубами шейные вены, душил, пил кровь. Говорили, что к крови он пристрастился во время войны... Врачи иной раз давали раненым сцеженную подсоленную кровь уже умерших - для, как они считали, скорейшего выздоровления.

С научными и медицинскими целями, а заодно чтобы решить вопрос о вменяемости, в камеру к вампиру был подсажен психиатр, профессор Шульц. Геттингенский ученый провел рядом с маньяком два полных месяца. Харман даже стал считать его своим другом и очень обиделся, когда узнал нз суде правду. Профессор же заявил: «Я изучал Хармана по несколько часов в день и пришел к выводу, что он не сумасшедший».

Харман оказался весьма религиозным человеком. Верил в то,

что Бог сидит в раю и окружен ангелами. Уверен: там и для него

уже приготовили место рядом с его покойной матерью. Хотел

бы, чтобы на его надгробной плите написали эпитафию: «Тут

, покоится Харман, величайший преступник мира».

Болезненное пристрастие к вкусу крови иногда может проявиться не только у маньяка-душегуба. Что-то происходит в сознании человека, и он, сам того не ведая, поддается древнему зову.

В 1994 году во Владивостоке нашумела одна история. Пропал молоденький сотрудник ГАИ. Оперативники очень быстро нашли женщину, которая пригласила его в гости. То, что они узнали потом, показалось бредом. Но все было именно так. Во время пьяного застолья женщина потянулась за ножом. Милиционер не среагировал вовремя - ему было уже хорошо. Из раны на шее хлынула кровь, и дама, не обращая внимания на присутствие еще одного человека, ее постоянного собутыльника, присосалась к свежей ране убитого.

Как выяснилось из рассказа свидетеля и признания преступницы, она пристрастилась к вкусу крови с малых лет, когда поранила руку и по детской привычке решила губами унять кровь... Это и есть типичный (!) случай вампиризма - на почве психических отклонений. Таких случаев по криминальной хронике проходит один-два в год. И не только в нашей стра-

201 не. В 1996 году ФБР объявило Пола Мерриота одним из самых опасных преступников Америки. Он совершил около сорока нападений на молодых девушек. И у всех у них высасывал кровь. По данным специалистов, Мерриот обладает редким генетическим заболеванием, вызывающим жажду человеческой крови. Сотрудники ФБР выяснили, что преступник говорил своим жертвам, будто он родом из Джорджии и ночует в гробах. Первое преступление он совершил в Нью-Йорке в январе 1994 года. С тех пор его жертвами стали женщины из 11 штатов. Однажды он был арестован за... многократное нарушение правил в маленьком городке в Алабаме, но сбежал из-под охраны через несколько часов. Поймали вампира или нет, мне не известно. Но этот и владивостокский случаи - примеры либо психического, либо генетического заболевания.

Куда интереснее категория «идейных» вампиров. За ними утонченная философия и тысячелетняя история. Рассказом об этих человеко-чудовищах мы обязаны исследователю запредельного, другу газеты «Криминальная хроника» Юрию Воробье вскому. Ведущий популярной в свое время программы «Тайны XX века» подготовил в 1993 году передачу, которая так и называлась «Заговор вампиров». Передача не вышла, ее сняли с эфира (первый канал, Останкино). Аргументация: предоставление телевизионного эфира под избирательную кампанию. Только ли? Впрочем, изложим гипотезу Воробьевского подробнее — она того стоит.

По мнению Воробьевского, вампиризм, безусловно, связан с идеей обретения бессмертия. Античные хроники описывают кровавые ванны Тиберия, возжелавшего стать бессмертным. Кровь бралась у мальчиков. Стареющий Чингисхан также вознамерился продлить свое земное бытие и прошел через серию кровавых ритуалов, описанных в монгольской священной книге «Сокровенное сказание».

И тут есть свои исторические сюрпризы. Так, порядком нашумевший наш российский людоед Джумагалиев, кстати говоря, воображал себя Чингисханом...

Николай Джумагалиев был арестован в апреле 1991 года.

202

Он приводил случайных знакомых к себе домой, насиловал их в извращенной форме и убивал. Затем вампир пил кровь убиенных и ел их мозги. Тела убитых расчленял топором, делал из них пельмени, причем мясо хранил у себя в холодильнике. Сексуальное удовольствие изверг получал от того, что наблюдал, как очередная жертва ест пельмени из мяса своей предшественницы. За два года Джумагалиев съел семерых женщин. «Вышли» на Джумагалиева только тогда, когда он, гуляя в пьяной компании, уединился с женщиной, а потом вновь появился с ее отрезанной головой.

Воробьевский попытался разобраться в этой истории, беседовал с нашими ортодоксами от психиатрии и криминалистики. Они рассуждали о патологии, о сумасшествии. Мистики, не связанные научными догмами, были более склонны к разговору. Они сказали, что существует такое явление как «память крови». А один из них предположил, что Джумагалиев — из рода чингизитов. И что же: Юрий Петрович Дубягин указывает, что мать Джумагалиева, татарка, постоянно внушала ему мысль о высоком происхождении. Существуют кадры допросов Джумагалиева, где он говорит, что читал некую странную книгу «Черный туман». Именно из нее он почерпнул руководство к действию: если выпить кровь молодой женщины, то постигнешь ее душу и обретешь какие-то немыслимые возможности. Мистики утверждают, что такая книга есть, более того, она считается пособием по вампиризму. И очевидно, существуют люди, в которых чтение такой книги пробуждает эту самую «память крови».

Но что такое кровь? В Библии она считается носительницей души, низменного, скажем так, ее слоя. И тут Воробьевский ссылается на крупнейшего эзотерика Европы конца прошлого — начала нынешнего века Рудольфа Штайнера, умерщвленного впоследствии нацистами. Был он хранителем тайной библиотеки восточных мистических рукописей и книг. Так вот, он писал, что в крови имеются некие компоненты, несущие информацию о внутреннем мире человека, об окружающей его действительности, о памяти предков. Казалось бы, чистой воды фантастика.

203 Журналист встретился с современными учеными-биологами, в частности, с Валерией Канюкой, заместителем академика Грушко, директором закрытого института. Он сумел проверить — экспериментально! — концепцию Штайнера и убедился в ее обоснованности. Действительно, в человеческой крови существуют носители информации. Это эритроциты. Проходя через организм, они «впитывают» информацию о его состоянии. Попадая в мозг, «накапливают» сведения об окружающем мире. «Обобщение» происходит в сердце. Отсюда, наверное, и пошли такие выражения: память сердца, сердце чувствует, сердце'— вещун. Вообще, в мистике главная роль отведена сердцу. Но на самом деле все завязано на крови.

Вывод такой: Чингисхан и Джумагалиев знали, что делали. Достижение телесного бессмертия, а также приобретение других нужных качеств во все времена было связано с технологиями употребления крови. Хорошо известны обычаи многочисленных племен, воины которых занимались целенаправленным людоедством: «съешь сердце храброго врага—и ты станешь таким же храбрым». Подобные каннибальские обычаи, оказывается, возникли не на пустом месте. Московский профессор, биолог Виталий Шестаков ставил опыты на низших животных. У одной группы вырабатывался определенный рефлекс. Потом эту группу животных скармливали их сородичам, которые до этого никаким искусственным воздействиям не подвергались. Так они, поедая сородичей, приобретали... тот же рефлекс.

В представлении людей вампиры — практически бессмертные существа. Власть над жизнью и смертью им дает кровь. Безусловно, технология вампиризма очень непроста. Она связана с убийством. Кто мог безнаказанно убивать? Только сильные мира сего. Элита. Во все времена. У всех народов. И в христианскую, и в дохристианскую эпоху существовали королевские роды, которые смело можно назвать вампирами... Помимо этого, вопросам крови в династиях правителей всегда придавалось особо важное значение. Отсюда и пошло: принц крови, голубая кровь. Браки старались заключать толь-

204

ко внутри династий, что вело к вырождению, к болезням, к появлению аномалий... С ними боролись при помощи... той же крови, что в конечном счете опять-таки сильно смахивало на вампиризм: жертве было все равно, для чего у нее высасывают кровь — для употребления внутрь или для принятия ванн. Об этом пишет некий современный алхимик, судя по всему, выдающийся мистик, Александр Деданано в книге, которая так и называется «Память крови». Она вышла в 1990 году, в Милане.

Пишет он и о другом. Постепенно появились кланы, он назвал их «черная аристократия», которые традиционно пользовались технологией вампиризма. Ясно, что «черная аристократия» отвергала христианство, противостояла ему, впадала в жуткую ересь. А если и принимала Христа, то только внешне.

«Черным аристократом» был знаменитейший Дракула -Влад Тепеш, трансильванский вампир, король. Он был объявлен Чаушеску национальным героем Румынии за борьбу с турками. Тепеш-Дракула действительно отличался необыкновенной храбростью, но и еще большей жестокостью.

Представителем «черной аристократии» был и маршал Франции Жиль де Ре, близкий друг Жанны д'Арк, он же прообраз «Синей бороды». Прославился он кошмарными истязаниями мальчиков, изнасилованиями женщин, кровавыми оргиями. Жиль де Ре был не просто садистом, а черным магом. И весь его разгул был направлен на достижение личного бессмертия, на продление жизни.

Вряд ли Жанна д'Арк не знала о таком пристрастии Жиля де Ре: они были достаточно близкими людьми. К тому же его за патологическую жестокость прозвали «вешателем»: всех пленных, кто был не способен заплатить выкуп, он отправлял на виселицу.

В этом же ряду известный у нас барон Унгерн, послереволюционный правитель Монголии. Унгерны в древние времена считались самыми настоящими рыцарями-пиратами и тоже были родом из мест, где властвовал Дракула. Называет Деданано и Георгия Гурджиева, крупного мистика, про которого гово-

205, рили, что он очень сильно повлиял на Сталина, Гитлера и других политиков соответствующего толка.

В восьмидесятые годы в США очередными бестселлерами стали два романа Уитли Стрейбера «Голод» и «Волки». Они были экранизированы. Видеокопии есть и в нашем прокате. Недавно романы были переведены на русский язык и выброшены на российский рынок. Известный западный конспиролог Парву-леску сделал заявление, что у него имеется информация относительно принадлежности Уитли Стрейбера к одному из тайных обществ. Мало того, этому писателю якобы поручена миссия внедрить в социальное сознание определенные вампири-ческие концепции. Эти романы, в отличие от заполонившей книжные прилавки халтуры, написаны серьезно, на хорошем художественном уровне. Сам Стрейбер писал, что, когда он понял, какое глубокое влияние оказывает эта тематика на бездны человеческого подсознания, он проникся полной ответственностью за все написанное.

Юрий Воробьевский настаивает на том, что идеи вампиризма были вовсе не чужды коммунистической элите. Лекции Рудольфа Штайнера в Швейцарии слушали Богданов, Ленин, Луначарский, Горький, Урицкий и другие представители наиболее интеллектуальной части большевистского движения. Из всей этой группы ближе всего стоял к мистике Александр Александрович Богданов, личность очень незаурядная. Помимо ряда весьма интересных философских работ, он написал в начале века несколько фантастических романов. Например, «Красная звезда». В романе происходил полет на Марс. Далее описывалось общество, которое сложилось на этой планете. Люди в марсианском обществе буквально были связаны кровью. Они передавали друг другу по капельке крови, она объединяла их не только биологически, но и идейно, духовно. В результате возникло братство, которое Воробьевский называет моделью вампирического коммунизма.

Интересно, что эту идею Богданов попытался реализовать. После революции, интенсивно критикуемый Лениным, он отошел от политики. Создал институт переливания крови и стал первым его директором. В институте проводились странные

206

опыты. Богданов сам принимал в них непосредственное участие, испытывая на себе разрабатываемые методики. И в 1928 году, во время одного из таких экспериментов, он умер. Благодаря Богданову Советский Союз занял лидирующее положение в области переливания крови.

Воробьевский уверен, что Богдановым был найден один из путей тотальной зомбификации человечества. Ученый полностью заменял кровь в организме человека. И человек менялся. Строго говоря, он уже не был той, прежней, до смены крови, личностью.

Заговор вампиров — гипотеза достаточно радикальная и кажется вполне в духе тайноведов. Но... Если бы за ней не стояла хорошо разработанная идеология. Несложно представить себе сатанинского гуру, посвящающего неофита в секреты «памяти крови». И тогда в глазах посвященного мерзкое по сути действо -ритуальное убийство — обретает особую ценность: оно ведет его к бессмертию. А это уже не банальная уголовщина, а приобщение к сонму Вечных. Убийственная иллюзия сатанистов...

Кровавое откровение

Как человек превращается в вампира, что с ним в этот момент происходит? Тайна, загадка. Правда, есть один исторический документ, который хоть немного позволяет понять внутренний мир человека-упыря. Дневник Хейга.

«Лондонский вампир» — так его называли в газетах — был казнен в тюрьме Уэндсворт 10 августа 1949 года. Человек тщеславный, он просил в завещании отдать свою последнюю одежду восковому манекену. ЕГО манекену. Светло-серый костюм и красный галстук до сих пор облачают мрачную фигуру Хейга в Комнате ужасов Музея мадам Тюссо.

Через несколько дней после повешения Джона Хейга дневник был одновременно напечатан в «Франс Диманш» во Франции, «Лайф» в США и «Нью Уорлдс» в Англии. В России дневник был опубликован в 1991 году в газете «Совершенно секретно» (перевод Татьяны Медведевой). Будьте внимательны к

207 голосу того, кто приводил в ужас даже видавших виды лондонский судей.

«Завтра меня повесят. Я пересеку, в первый и последний раз, порог одной из двух дверей моей камеры, которую я никогда не видел открытой. Через вторую входят охранники. Но я знаю, что через ту дверь, всегда закрытую, выводят человека на казнь. Это порог вечности.

Я войду в эту дверь без страха и раскаяния. Люди приговорили меня к смерти, потому что я внушал им страх. Я был угрозой для их презренного общества, для их порядка. Но я выше их, моя жизнь протекает в другом измерении, и все, что я сделал — то, что называют преступлениями,— я сделал, руководимый высшей силой. И поэтому мне безразлично, называют меня негодяем или безумцем, мне безразличны толпы глупых женщин, которые давятся, чтобы меня увидеть. Охранник мне сказал, что на мое имя приходит много писем от представительниц этого легкомысленною пола. Я спрашиваю себя, есть ли на земле человек, который смог бы меня понять. Иногда я сам с трудом понимаю себя и, описывая свои переживания, не надеюсь, что найдется читатель, который сможет взглянуть на происшедшее моими глазами. Первым человеком, которого я убил, был Уильям Дональд Мак Сван. Позже я убил его отца и мать. В том, как я познакомился со Сваном, нет никакой тайны. Он был владельцем игорного зала в Тутинге. Шел 1936 год. Я только что вышел из тюрьмы, где отбывал наказание за мошенничество. Это было мое первое заключение. Я прочел в газете объявление, что Сван ищет управляющего. Я жил в то время в Уэйкфилде (Йоркшир), послал ему телеграмму, и он принял меня на работу. Проработав у Свана год, я ушел. Благодаря некоторым хитроумным трюкам я мог зарабатывать деньги гораздо более легким способом. К несчастью, меня разоблачили, последовала целая череда злоключений, и я пробыл в тюрьме до сентября 1943 года.

Выйдя из тюрьмы, я возобновил отношения со Сваном. За это время он неплохо преуспел в делах. Однажды осенним вечером 1944 года я встретил Свана в Кенсингтоне, в кафе. У него были неприятности. Он боялся, что его-мобилизуют, и сооб-

208

щил мне о своем намерении скрыться, чтобы избежать призыва. С тех пор я часто его видел, даже бывал у его родителей. Как-то вечером я пригласил его посетить мою квартиру и мастерскую, находящуюся в подвальном помещении дома № 79 по Глочестер-роуд. Молодой Сван принял приглашение. И вошел вместе со мной в квартиру...

Я не могу объяснить, что я тогда сделал с ним, не рассказав о предшествующих событиях, восходящих к моему детству. Следует также упомянуть о моих сновидениях.

Я родился 24 июля 1909 года в Стамфорде, в графстве Линкольншир. Мои родители были бедны. Отцу было 38лет, матери 40. Отец был электриком, но в то время у него не было работы. Им не на что было даже купить пеленки для будущего ребенка. Моя мать убеждена, что месяцы страданий и забот, предшествовавшие моему рождению, являются причиной того, что она назы-„ вает моей душевной болезнью.

I Мои родители были очень набожны. Я вырос в нечеловеческой \ атмосфере, хуже, чем в монастыре, не зная никаких радостей.

Из-за странной жизни, которую я вел, сверстники не любили меня. Однако я всегда был готов помочь ближнему. Обожал животных и часто отдавал свой обед бродячим собакам. Кроликов и птиц я тоже любил.

В возрасте восемнадцати лет, испытывая непреодолимое же-. лание выразить религиозный мистицизм, переполнявший все мое существо, я отправил в один журнал статью о «падении человека», и она была напечатана.

Я верил в свою великую миссию и начал проповедовать среди членов общины. Выступив в первый раз, я обнаружил в себе чудесный дар — дар слова. Толпа верующих слушала меня с трепетом, по лицам катились слезы. Родители были очень горды мной.

И всего несколько лет спустя я, молодой поборник чистоты нравов, оказываюсь в Лидской тюрьме за подлог.

Когда я освободился, шла война. Ужас обрушившихся на Англию бомбардировок разрушил мою веру. Я перестал верить в Бога, а только в Высшую Силу, которая подталкивает нас к действию и загадочным образом управляет нашей судьбой, не заботясь о добре и зле. Я расскажу, как она заставляла меня уничтожать

209 людей, посылая мне чудовищные сны, которые пробуждали во мне жажду крови.

Первый сон, который я отчетливо запомнил, относится к тому времени, когда я пел в хоре Уэйкфилдского собора. Вечером, в постели, закрыв глаза, я видел Христа, распятого на кресте. В церкви у меня перед глазами все время было распятие, и, лежа в постели, я вновь видел голову Христа в терновом венце и все его тело, по которому текла кровь из ран. Меня охватывал ужас.

В своих снах я часто видел кровь. Эти сновидения играли страшную и чарующую роль в моем существовании. Однако я пока еще не знал вкуса крови. Вскоре мне представился случай ее попробовать, и я уже не мог забыть этого ощущения.

Мне было лет десять. Я поранил руку металлической щеткой для волос. Лизнул кровь, и это перевернуло все мое существо. Эта тягучая жидкость, теплая и соленая, которую я слизывал с кожи, была сама жизнь. Это было откровение, не покидавшее меня все последующие годы.

Потом я стал специально резать палец или руку и приникать губами к свежей ранке, чтобы вновь ощутить этот несравненный вкус.

Таким образом, случай заставил меня вернуться, через века цивилизации, обратно к тем языческим временам, когда силы пополнялись человеческой кровью. Я обнаружил, что принадлежу к расе вампиров. Почему я? Не могу этого объяснить. Ятолькоопи-сываю свои ощущения.

Во время Пасхи в 1944 году я как-то ехал на машине в Суссекс. Проезжая через Три моста, я слишком поздно заметил выезжающий на дорогу грузовик. Последовал страшный удар, и моя машина перевернулась. Сознание я не потерял, но на голове у меня была страшная рана. Мне удалось выбраться из машины. Кровь стекала по лицу и попадала в рот. Вкус ее окончательно меня пробудил. В эту ночь мне приснился ужасающий сон.

Я видел сон, состоящий из распятий, которые постепенно превращались в деревья. Сначала я решил, что с веток стекает роса или капли дождя. Но, подойдя ближе, понял, что это кровь. Она сочилась из стволов, красные капли стекали с веток. Мне показалось, что я слабею, теряю все силы. И тут я увидел человека, ко-

210

торый переходил от дерева к дереву и собирал кровь. Когда кубок наполнился, он подошел ко мне. «Выпей», — сказал он. Но я не мог пошевелиться, сновидение исчезло. Однако я все еще чувствовал слабость и всем своим существом тянулся к кубку.

Я проснулся в полуобморочном состоянии. Перед глазами все время была рука, протягивающая кубок, который я не мог достать, и эта страшная жажда, которую не знает никто из людей, поселилась во мне навсегда.

Теперь вы понимаете, что случилось с молодым Сваном, оказавшимся в тот осенний вечер в моей квартире. Я оглушил его ножкой от стола или обрезком трубы, точно не помню. Потом перерезал ему горло ножом и напился прямо из раны, испытывая невероятное наслаждение.

Когда я поднялся, вид мертвого тела испугал меня. Угрызений совести я не испытывал. Думал только, как мне от него избавиться. Потом пошел спать.

В эту ночь я опять видел во сне лес и кубок. Но на этот раз я схватил его и испытал такое же наслаждение от выпитой крови, как и наяву. Я проснулся и стал размышлять о совершенном мной поступке. Я спрашивал себя, как мог до этого дойти.

Понимая, что нужно как-то избавиться от тела, я спустился в подвал. Мне пришел в голову прекрасный способ.

У меня в мастерской было немного серной и соляной кислоты для обработки металлов. Я достаточно хорошо разбирался в химии и знал, что человеческое тело состоит в основном из воды. А серная кислота очень любит воду.

Теперь предстояло объяснить исчезновение молодого человека. Я отправился навестить его родителей и объяснил им, что их сын скрылся, чтобы избежать мобилизации. Написал несколько писем его почерком и отправил их из Шотландии.

Старики поверили письмам и не стали подавать в розыск. Я никогда не боялся разоблачения. Угрызений совести я тоже не знал. Я был ведом высшим существом, которое находилось вне меня и контролировало мои действия.

Через два месяца после Мак Свана я умертвил вторую жертву, на этот раз женщину. Это была брюнетка среднего роста, лет тридцати пяти. Я никогда ее прежде не видел. Мы познако-

211 мшись на улице, в районе Хаммерсмита. Я подошел к ней на мосту. И ту т же понял, что она должна умереть. У меня как раз был цикл снов, и я хотел испить из кубка. Она согласилась пойти ко мне. Я ударил ее по голове и напился крови.

Старых Мак Сванов я убил в один день. Полиция даже не заметила исчезновения целой семьи, хотя во время войны каждый гражданин находится под постоянным контролем из-за продовольственных карточек и всевозможных бумаг, которые от него требуют.

Я не совершил ни одного убийства с целью получить выгоду. Когда я все же ее получал, то воспринимал это как новое доказательство благосклонности высшей силы.

Моей пятой жертвой был неизвестный молодой человек по имени Макс. Но сначала я расскажу о номерах 6 и 7, о молодой чете Гендерсонов. Арчибальд Гендерсон был лондонским врачом. У него была молодая очаровательная жена Роза. Они исчезли в феврале 1948 года. Полиция никогда бы не раскрыла эту тайну, если бы я не помог ей, признавшись, что это я убил Гендерсонов. Я познакомился с ними простейшим способом. Они поместили в газете объявление о продаже дома на Лэдброук-Сквер. Я откликнулся на него, так как это очень удобный способ входить в контакт с людьми. Я использовал его несколько раз.

Гендерсоны хотели за дом 8750 фунтов. Я ответил, к их большому изумлению: «Это недорого. Если вы согласитесь принять 10 500 фунтов, то это меня устраивает».

Позже я узнал, что Роза Гендерсон сказала своему брату обо мне: «Большего глупца я никогда не видела». На что ее брат ответил: «Когда человек так говорит, нужно его опасаться». Интуиция его не подвела.

Вскоре я сказал супругам, что не смог набрать необходимую сумму, и о продаже больше не было речи. Но я завязал знакомство с Гендерсонами и стал часто у них бывать. Эти молодые люди меня интересовали и забавляли.

В ту пору они жили в Фулхэме. Мы провели вместе немало вечеров. Я играл им на рояле Брамса, а они часами слушали.

Гендерсоны много говорили о себе, и вскоре я знал о них все. Впоследствии мне это очень пригодилось.

212

В сорок восьмом году Гендерсоны отправились отдыхать в Брайтон, в отель «Метрополь». Цикл моих снов достиг в ту пору кульминации. Арчи жаловался на мою рассеянность: я не обращал внимания на то, что он говорил. Яуже был весь во власти страшной потребности и снова видел во сне лес распятий, которые превращались в источающие кровь деревья. Я просыпался, охваченный страшным, непереносимым желанием.

Арчи должен был стать моей следующей жертвой.

Под каким-то предлогом я привез его из Брайтона в Кроу ли и в мастерской на Леопольд-роуд выстрелил ему в голову из его же собственного револьвера, который похитил во время одной из вечеринок в его доме.

Я вернулся в Брайтон и сказал Розе: «Арчи стало плохо у меня. Это не опасно, но он хочет, чтобы вы приехали. Я отвезу вас».

Она последовала за мной без всяких опасений. Как только мы пришли в мастерскую, я убил и ее и напился крови.

Первым я собирался растворить Арчибальда, в пятницу после обеда. А в субботу, во второй половине дня, красивое тело Розы Гендерсон, составлявшее при жизни все ее очарование, растворилось в кислоте, как восковая кукла на огне. Форма и цвет медленно исчезали, превращаясь в огромный кусок сахара, который я мешал длинной палкой. Мешал долго, медленно, спокойно...

Возвратившись на этот популярный курорт, такой унылый в это время года, я расплатился за отель. Забрал Пэт — собаку Гендерсонов и их вещи и вернулся к себе. После смерти Гендерсонов Пэт некоторое время жил у меня, потом он ослеп, и я его поместил в самый лучший приют страны для собак.

Мне нужно было усыпить подозрительность тех, кого могло обеспокоить исчезновение четы Гендерсонов. Я написал в Фулхэм их домовладельцу и брату Розы в Манчестер, прекрасно подделав почерк и подпись молодой женщины. Даже раздобыл бумагу с грифом отеля «Метрополь». Я объяснил, что по причине некоторых трудностей Гендерсоны решили эмигрировать в Южную Африку и поручили мне заняться их делами.

Ониумерли 13 февраля. Семнадцатого мне позвонил брат Розы, Арнольд Берлин. До этого он звонил своей сестре домой.

— Что происходит ? — спросил он.

213 — Не волнуйтесь,— ответил я ему. — Я заключил с Арчибальдом сделку. Перед отъездом я дал ему 2500 фунтов. Если он не вернет мне их через два месяца, его машина и имущество переходят в мою собственность. Могу даже показать вам письмо, в котором Арчибальд просит меня уплатить счет за отель в Брайтоне и взять к себе Пэта, ну вы знаете, их собаку.

Недоверчивый Берлин отправился в Брайтон. Владелец отеля подтвердил, что я приезжал за собакой и уплатил по счету. Несколько дней спустя Берлин явился ко мне вместе с женой. Я был готов к этому визиту и объяснил им, что причиной отъезда Ген-дерсонов была семейная ссора. Они решили скрыться, чтобы родственники не вмешивались в их отношения.

Я повез Берлинов на вокзал в своей машине, так как они торопились на поезд. Вдруг мадам Берлин наклонилась и подняла с пола маленькую книжечку. Она воскликнула:

— Да это же записная книжка Розы!

Мне хватило присутствия духа, чтобы сейчас же ответить:

— Смотрите-ка!Наверное, она выпала, когда я перевозил вещи из Брайтона.

Но инцидент оставил некоторый холодок. Прежде чем выйти на перрон, Арнольд Берлин сказал мне:

— Если до понедельника моя сестра и ее муж: не появятся, я сообщу в полицию.

Мысленно я внес Берлина, его жену и сына в список моих ближайших жертв.

Они собирались предупредить полицию в понедельник, а в субботу получили письмо Розы, написанное мной.

Во время процесса Берлин вспомнил, что в письме было написано «мамуля», хотя обычно Роза говорила «мамочка». Были также и ошибки, но тогда он не придал этому значения, зная, в каком состоянии находится сестра.

Должен признать, что я делаю иногда орфографические ошибки. Наполеон тоже их делал. Из-за одной из них я как-то попался на подделке, забыв написать одно «д» в слове «Гилдфорд».

Через некоторое время Берлин позвонил мне, чтобы узнать, нет ли новостей от его родственников. Несколько дней спустя я

214

послал ему открытку, подписанную Розой. Он хотел нанять частного детектива, но я посоветовал ему быть осторожным, так как, возможно, у Гендерсонов были неприятности такого рода, о которых полиции лучше не знать.

Чтобы покончить с этой историей, я решил сыграть большую игру. Я написал Берлину письмо от имени Розы на пятнадцати страницах. Я так хорошо знал подробности жизни Гендерсонов и так прекрасно имитировал стиль и почерк мадам Гендерсон, что впоследствии полицейские и эксперты Скотланд-Ярда признали это письмо шедевром подделки. Я испытываю от этого такую же гордость, как Рембрандт от своего лучшего полотна. Для меня подделки — это искусство. Мое призвание фальсификатора проявилось еще в детстве: в школе я подделывал подписи учителей.

Этим письмом на пятнадцати страницах мне удалось убедить Берлина, что Гендерсоны решили перебраться в Южную Африку. В письме говорилось, что они оставили мне все свое имущество в обмен на одолженную сумму, и сообщался их новый адрес:

«До востребования. Дурбан. Южно-Африканская Республика».

Арнольд Берлин приехал в Лондон, чтобы ликвидировать дела сестры. Я любезно его встретил и сказал:

— Роза поступила некрасиво, не попрощавшись со своей старой матушкой.

Вскоре из-за этой старой женщины возникли серьезные осложнения. В феврале 1949 года она тяжело заболела. Берлин послал Розе телеграмму, которая осталась без ответа. Он позвонил мне и сказал:

— Я обеспокоен. В следующий приезд в Лондон я пойду в Скотланд-Ярд.

— Хорошо,— ответил я,— но зайдите сначала повидать меня.

— Непременно,— ответил он. Я не мог сдержать улыбку на другом конце провода.—Я хотел бы, чтобы вы пошли со мной, так как у вас находятся все документы по делу.

— Конечно,— согласился я.— Скажите, привезете ли вы вашу жену и сына ?Я был бы рад повидать их.

— Обещаю вам это.

215 — Договорились, я все приготовлю для встречи, — сказал я в заключение.

— Вы очень любезны,— ответил этот простофиля. Три или четыре дня спустя старая мадам Берлин умерла, что задержало поездку молодых Берлинов в Лондон. На следующий день после ее смерти Арнольд, читая газету, пробежал заметку из раздела происшествий, сообщающую об исчезновении одной богатой леди, миссис Дюран-Дикоп. Мысли его были заняты недавним горем и семейными заботами, и читал он поэтому рассеянно, однако последний абзац статьи заставил его подскочить. В газете сообщалось:

«В день своего исчезновения миссис Дюран -Дикон встречалась в большом универсальном магазине с неким Джоном Хейгом, который явился в полицию, дал подробные показания и предложил свою помощь в розысках».

Арнольд Берлин чуть не упал в обморок. Он сразу понял все: исчезновение своих родственников и то, что случилось бы с ним самим, его женой и ребенком, приди он ко мне. У него еле хватило сил дотянуться до телефона и набрать три девятки, чтобы вызвать полицию. Я был обречен.

В то время как я улаживал дела с Берлином, произошла история с Мэри, моей жертвой № 8. Мы познакомились в Истборне. Не знаю, приезжала она туда отдыхать или работать. Во всяком случае, жила она не там. Я знаю только ее имя — Мэри. Мы долго болтали, потом я пригласил ее поужинать в Гастингсе. Мы зашли в кафе на берегу моря. Был конец лета или начало осени — последние хорошие деньки. Перед закатом солнце на мгновение окрасило море в кровь. Я вздрогнул. Посмотрел на Мэри, а она глупо заметила: «Как красиво, правда ? Похоже на цветную открытку».

Я не разделял ее вульгарных впечатлений, но почувствовал, что меня охватывает мое священное желание. Я без труда завлек Мэри в Кроули. Мы вошли в мастерскую на Леопольд-роуд. Я тут же схватил какой-то инструмент и со всей силы ударил ее по голове.

Ночью мне приснился благодатный сон, который я всегда вижу после убийства. Видение протянуло мне кубок с кровью, и я выпил его медленными глотками.

Вот я и дошел до девятого человека, которого лишил жизни. Мне хочется употребить именно это выражение. Я не люблю называть это убийством, потому что это слово рождает ощущение жестокости и страдания. Лишение жизни, наоборот, есть неизбежный результат проявления воли могущественного Духа, который руководил мною и приказывал брать кровь мужчин и женщин. Человек — всего лишь пешка в руках Высшего Существа.

Та же внешняя сила решила, что теперь пришел мой черед умереть, и я покоряюсь ее божественному решению. К тому же я устал. Мои глаза переутомились: я слишком много читал и писал, и я стремлюсь поскорее закончить эти мемуары. Чтобы продолжить работу, я вынужден надеть очки в золотой оправе, принадлежавшие доктору Гендерсону, моей шестой жертве.

Но пора рассказать о миссис Оливии Дюран-Дикон, последней моей жертве на земле, из которой мне суждено было выпить стакан крови. Когда я с ней познакомился, это была женщина «на склоне жизни» — выражение, которое употребил генеральный прокурор на процессе. Нужно признать, что с ней я проявил небрежность — купил кислоту под своим именем; не полностью сжег сумку, и полицейские нашли ее остатки; не растворил тело до конца, и сохранившихся останков было достаточно, чтобы обвинить меня в убийстве. Но я настолько чувствовал себя защищенным Высшей Силой, что забыл принять элементарные ^ееры предосторожности.

|| Миссис Дюран-Дикон жила в Кенсингтоне, в том же семей-Ыом пансионе, что и я. Там я с ней познакомился. Я понравился этой пожилой даме рассуждениями о музыке, искусстве и литературе. Мы также беседовали с ней на философские и религиозные темы. Благодаря этому я завоевал расположение миссис Дюран-Дикон, которая видела во мне, несмотря на мои сорок лет, в высшей степени добропорядочного молодого человека.

На процессе публика узнала, по какому смехотворному поводу она зашла ко мне. Старая дама страдала от того, что у нее не было ногтей, и я сказал, что, может быть, смогу ей сделать пластмассовые ногти в своей мастерской.

Таким образом, 18 февраля 1948 года она отправилась в свое

216

217 последнее путешествие. Вскоре полицейские, проводившие расследование по поводу исчезновения миссис Дюран-Дикон, обнаружили у меня следы ее пребывания и остатки вещей. Моя судьба была предрешена.

У меня есть маленькое тщеславное желание, которое, думаю, можно простить человеку, который скоро умрет: я хотел бы, чтобы костюм, который был на мне во время процесса, был передан в Музей восковых фигур мадам Тюссо, с тем чтобы в него одели мое изображение. Пусть отдадут также мои зеленые носки и красный галстук в зеленую клетку. Надеюсь, мой восковой портрет будет похож на меня. Я хочу, чтобы служитель музея следил за тем, чтобы у меня на брюках всегда была безупречная стрелка. Я потолстел в тюрьме, это неприятно. Надеюсь, что восковой фигуре придадут более стройные очертания.

Во время процесса я страшно скучал. У меня было такое ощущение, что я смотрю тот же фильм второй раз. Но меня позабавило, как некоторые свидетели добавили пикантные подробности к моей истории.

Я совсем не кичусь своими похождениями. Судьба довлеет надо мной. Я все время думаю об этой строке из Экклезиаста: « Что свершилось, то должно было свершиться».

Я знаю, что всего пятнадцать шагов отделяют дверь моей камеры от эшафота. Это мало, чтобы перейти в вечность. Сегодня идет дождь. Я вижу, как струи хлещут по верхушкам тополей, выглядывающим из-за тюремной стены. Он вселяет в меня желание, которое я некогда ощутил под сенью великолепного леса, и, одинокий, я ищу цель, может быть, несуществующую.

Мои девять убийств должны иметь какое-нибудь объяснение вне нашего земного мира, иначе не может быть. Не может быть, чтобы они были абсурдным сном сумасшедшего, полным шума и ярости, как сказал великий Шекспир. Значит, вечная жизнь существует ? Скоро я это узнаю. А пока прощайте...»

Снами сумасшедшего иногда называют телесериалы о вампирах. Наверное, так оно и есть, ибо совершаются «преступления» крови в сумеречном сознании. И безумство тоже сопровождает их, но особого рода безумство, имя которому известно давно и число которого сочтено.

218

Глава 7 СЫЩИКИ-МЕДИУМЫ

Знак-послание может явиться вам в дыме горящей свечи или прийти с шепотом ветерка, присниться или долететь из множества потоков сознаний, которыми вы окружены в этой жизни.

Дениз Линн. Указатели, знаки, знамения. Вслушайтесь в шепот Вселенной

Расследование по-волшебному

Мы самонадеянно считаем, что уж детектор лжи — изобретение нашего безумного века. Куда там! Гарри Райт в своей замечательной книге «Свидетель колдовства» описывает, как в африканской деревне искали вора.

Колдун, подбрасывая кости, определил из всего племени шесть подозреваемых. Но они не признались в воровстве, и тогда «колдун вышел вперед и протянул ближайшему из шести обвиняемых небольшое птичье яйцо. Его скорлупа была столь нежной, что казалась прозрачной. Было ясно, что при малейшем нажиме яйцо будет раздавлено. Колдун приказал подозреваемым передавать яйцо друг другу - кто виновен, тот раздавит его и тем самым изобличит себя. Когда яйцо дошло до пятого, его лицо вдруг свела гримаса ужаса, и предательский желток потек между

219 I

пальцами. Несчастный стоял, вытянув руку, с которой на землю падала скорлупа, и его дрожащие губы бормотали признание...

Заметного успеха колдуны добивались, заставляя подозреваемых жевать крахмалистое вещество из маниоки. Тот, у кого этот состав оставался сухим,— оказывался виновным. Столь простой рецепт «детектора лжи» передавался веками. Известно, что на Руси поступали так же. Правда, у наших волхвов был рецепт, объяснить который не так просто. Подозреваемые бросали в речку веточки. Тот, чья утонула, признавался вором.

С изобретением же порохового оружия у знатоков от магии появилось новое средство проверки на ложь — ружье. Не подумайте, что признания добивались под дулам. Нет, тут куда тоньше метод. Подозреваемых просили по очереди целовать ствол притороченного к дереву ружьеца. К курку привязывалась туго натянутая бечевка. Малейшая дрожь при исполнении ритуала — и округа оглашалась выстрелом, свидетельствовавшим о греховности испытуемого. Впрочем, суть не в методе, а в той мудрости, которая делала его эффективнее любого следственного эксперимента.

Были времена, когда с воровством боролись при помощи магии. И способы, по разумению древних, выбирались надежнейшие. Иные и по сию пору в ходу. Беда вору, если он на месте преступления оставил следы. Их вовсе не обмеряли и к делу приобщать не собирались.

В Литве след вора вынимали и отправлялись с ним на кладбище. Там обобранные обращались к могилам с вопросом до тех пор, пока в одной из них не послышится ответ: «Да». В случае успеха, а он при долгом ожидании, надо думать, приходил, из «ответившей» могилы вынимался крест и в углубление от него всыпалась земля от следа. Оставалось только поставить крест обратно — и вор считался наказанным. Кому-то это покажется смешным, но после такой процедуры, бывало, и умирали.

В Ганновере же след вора засыпали в мешок и вешали в дым. Такой же приемчик характерен и для русской магии. Как утверждают, такое «окуривание» негодяя тоже помогало отправить его в лучший мир.

Худо приходилось и преступнику, обронившему на месте преступления какую-нибудь свою вещичку. В Пруссии такую вещичку изрядно колотили, считая, что вор заболеет. Надо думать, дело это еще приносило и психотерапевтический эффект — зло сорвать.

Поверье было настолько сильно, что никто не удивился, когда в начале XIX века в окрестностях города Беренда таким образом проучили воришку. Бедолага крал мед. Убежать-то он успел, но разгневанный хозяин долго в остервенении колотил его одежду молотком. Вор пришел в смятение, слег в постель и умер.

Хитроумные арабы изобрели свой оригинальный способ поиска воров. Араб, обнаружив пропажу, не бежал к местной страже с претензиями, а преспокойно рисовал на месте преступления магический круг, втыкал в его середину гвоздь и за нитку привязывал к нему жука.

Ползая вокруг гвоздя, жук наматывает на него нитку, все более сокращая привязь и приближаясь к центру. Хозяин похищенных вещей уверен, что грабитель, как и жук, вернется на ;место преступления. Его уверенность столь крепка, что он даже не утруждает себя особым расследованием и опросом свидете-•лей. И что поразительно - преступник нередко возвращался! ! В китайских провинциях Гуандун и Гуанси чуть ли не до начала XX века практиковался такой прием поимки воров. Если -находился след похитителя, звали сведущего человека — чаще даосского монаха. Божий человек вбивал в след бамбуковый кол *и начинал внушать вору неодолимое желание вернуться. Когда вор, обессилев от борьбы с собой, крадучись приходил на место кражи, его уже ждали. Какой современный рпер не позавидует столь блестящей способности.

Сколько раз приходилось слышать: «Говорил, что украдут — как в воду глядел», и многим невдомек, что глядеть в воду было чуть ли не самым первым «оперативно-розыскным мероприятием» у древних, да и не только у них. В Египте чистому, невинному мальчику не старше двенадцати лет велели смотреть в чашу, наполненную водой и расписанную священными текстами. Под шапку ему засовывали бумагу с надписями так, чтобы она свешивалась на лоб, и окуривали тра-

220

221 вами. Заклинатель просил назвать подозреваемых, и через некоторое время мальчик начинал описывать лицо, увиденное им в чаше.

Жители Скандинавии имели обыкновение отправляться к гадальщику в четверг вечером, чтобы увидеть у него в ведре с водой лицо обокравшего их вора. И горе тому, чье лицо привидится пылающему ненавистью потерпевшему.

Таитяне, в поисках «обувшего» их супостата, шли к прорицателю, который высматривал лицо вора в тыквенном сосуде, наполненном водой. В Новой Гвинее для этого и вовсе смотрели в лужу, приправленную кокосовым маслом.

Вряд ли стоит подозревать наших предков в глупости. Вода использовалась магами для подстегивания воображения, а оно способно иной раз на поразительные открытия. В этом смысле показательна история, произошедшая в девяностых годах XIX столетия.

Столица была потрясена убийством на Васильевском острове, в конце Среднего проспекта. На чердаке дома обнаружили труп изнасилованной девочки четырнадцати лет. Ребенок был задушен. Взволнованная общественность требовала найти душегуба. Полиция полгода билась в поисках злодеев, и, наконец, дело было прекращено за необнаружением виновного.

Не менее других потрясен был убийством и художник Б. Драматические описания этого преступления, беспрерывно появлявшиеся в газетах, так повлияли на его воображение, что он написал картину на соответствующий сюжет. Картина публике понравилась. Мало того, она была удостоена академической премии.

На картине в точности было воспроизведено место преступления — чердак и образ задушенной девушки. На втором плане зрители видели зловещий силуэт удаляющегося убийцы. Правой рукой он раскрывал чердачную дверь, обернувшись к своей жертве. Это был отвратительный горбун, привидевшийся художнику. Поражали его уродливое и отталкивающее лицо, огромный рот, клинообразная рыжая борода и оттопыренные уши.

222

Картина была выставлена через шесть месяцев после убийства. И вот однажды среди толпы, глазеющей на нее, раздался дикий крик и какой-то человек упал и забился в судорогах. Подошедшие на помощь были поражены его разительным сходством с героем картины. Очнувшись, горбун сам пожелал быть доставленным в полицию, где, объятый мистическим ужасом, сознался в преступлении.

— Как это могло случиться? — говорил он.— Кто мог зарисовать меня в эту страшную минуту, ума не приложу! Это какое-то наваждение, какая-то чертовщина...

Тогдашний начальник петербургской полиции Чулицкий плохо верил в чудеса и решил арестовать художника Б., подозревая его если не в соучастии, то, по крайней мере, в укрывательстве и недоносительстве. Однако художник в это время набирался художественных впечатлений в Италии и возвращаться собирался только через месяц. За это время Чулицкий тщетно пытался проникнуть в тайну преступления: с одной стороны, горбуну был неведом художник, с другой — художник не знал горбуна. Словом, мистика какая-то.

Наконец появилась возможность допросить живописца. Он пояснил, что, захваченный рассказом об убийстве, решился написать картину. Чтобы добиться весьма ценимой в то время публикой достоверности, художник сделал на месте происшествия подробные наброски. Жертву он зарисовал в покойницкой. Однако недоставало главного действующего лица — исчезнувшего душегубца. Воображение художника почему-то рисовало его каким-то отвратительным. Подобную натуру наш герой обычно разыскивал по трактирам. Случилось так, что автор картины забрел в трактир на углу 20-й линии. И вдруг он заметил человека, удивительно похожего на искомый образ. Трактирщик этого жутковатого посетителя не знал, но заявил, что он бывает каждый день в это время. В пять сеансов живописец закончил точный портрет. Именно он и оказался убийцей девушки.

Горбуна приговорили к двадцати годам каторги. Свидетели же столь необычного расследования лишний раз убедились в удивительных способностях человека, давшего волю своему

223 воображению. Можно предположить, что маг или шаман, наливая в кувшин или блюдце воду с помощью им одним ведомой техники, вводили себя в состояние особой творческой активности, и именно поэтому в бликах воды грезился им реальный образ преступника.

В Индии, не мудрствуя лукаво, начинали процесс расследования с катания шариков из теста или воска. На шарики наносили имена подозреваемых и бросали их в бадью, полагая, что шарики честных граждан утонут, а имя вора всплывет на поверхность. При всей архаичности подобных способов нельзя не отметить порой поразительную результативность. Супостатов находили и наказывали в соответствии со своими далеко не гуманными обычаями. Случалось, ошибались. Но и современный криминалист далеко не всегда дает стопроцентную гарантию.

Правда, и нравы прошлых времен были весьма своеобразны. Не только преступники пили кровушку бедных граждан. Поймав преступника и удовлетворив свою жажду мести, добропорядочные граждане далеко не всегда на том успокаивались. В средневековые времена казнь преступника была зрелищем. Граждане собирались семьями, занимали лучшие места поближе к плахе или виселице.

Большой удачей считалось заполучить кровь преступника. Она считалась сильнейшей защитой против болезней и несчастий, так как несла энергию мужественного человека, убитого в расцвете сил, конденсировала в себе ярость и негодование казненного.

Поверье не потеряло силу до нашего просвещенного века. Когда в 1934 году в Чикаго агентами ФБР был застрелен известный убийца и взломщик сейфов Джон Диллингер, собравшиеся мочили носовые платки и даже куски бумаги в луже крови, расплесканной по тротуару. Некоторые женщины даже опускали в нее подолы своих юбок. Кровь исчезала очень быстро, но предприимчивые местные торговцы еще долго торговали фальшивой кровью Диллингера. По кровожадности некоторые народные суеверия нисколько не уступали суевериям воровским.

Полицейские и парапсихологи

г

Известный юрист прошлого века Берар писал в мемуарах, что в годы службы следователем в одном маленьком городке, название которого он не счел нужным упомянуть, ему пришлось принимать участие в расследовании одного убийства. В это время, гуляя в окрестностях города, он заблудился и вынужден был переночевать на небольшом постоялом дворе под названием «Встреча друзей». После ужина хозяева отвели Берара в комнатку, находящуюся над конюшней.

Берар начал осматривать помещение и обнаружил в углу под окном едва заметную дверцу. Отворив ее, следователь увидел ведущую вниз лестницу. Очевидно, это был вход в комнату со стороны конюшни. Как человек осторожный, Берар поставил перед дверцей столик, а на него таз с водой. Таким образом, никто не смог бы войти к нему незамеченным.

Некоторое время юрист лежал на постели, безуспешно пытаясь заснуть. Лишь под утро задремал. Ему привиделся весьма странный сон. Пригрезилось, что в комнате, где он ночует, кто-то лежит на кровати. Вдруг отворяется потайная дверца и входит хозяин с длинным ножом в руке. За ним на верхних ступеньках лестницы стоит хозяйка с потайным фонарем. Хозяин приблизился к постели и зарезал спящего ножом, после чего схватил труп за ноги и потащил к дверце.

Хозяйка взяла убитого за голову, и они снесли тело вниз. На лестнице у женщины обе руки были заняты, поэтому она отдала фонарь мужу, который нес его в зубах за кольцо, прикрепленное сверху. Берар проснулся весь в поту и подивился творческой силе сна - надо же такой детектив раскрутить.

Прошли годы. Следователь совершенно забыл о своем сновидении, но вот в одной из газет от 20 августа 1899 года он прочитал такое сообщение: «Население города встревожено необыкновенным исчезновением инженера Виктора Арно, который не вернулся с прогулки. Полиция до сих пор не нашла никаких следов». На следующий день та же газета сообщала: «Найден след Виктора Арно. 21 августа проезжие погонщики мулов видели его вблизи постоялого двора «Встреча друзей». Хозяин,

224

8 Цыкунов И.В.

225 допрошенный следователем, сообщил, что инженер был у него вечером, но ушел в сторону леса в поисках лучшего ночлега».

И тут в голове Берара мелькнула мысль, вспомнился давний кошмар. Медлить он не стал и тотчас же отправился на место событий. Знакомый следователь сообщил ему, что следы бедняги Арно вновь затерялись, и дело, вероятно, придется закрыть. Берар попросил допросить еще раз хозяев «Встречи друзей». Следователь хотя и удивился, но возражать не стал.

На другой день трактирщик с женой явились в канцелярию следователя. Сначала ввели женщину. Берар сразу узнал ее. Она рассказала, что на постоялом дворе есть две комнаты для приезжих, обе внизу, и в ту ночь они были заняты погонщиками мулов.

— А третья комната над конюшней? — неожиданно спросил Берар.

Женщина испуганно взглянула на него и задрожала всем телом. Берар продолжал:

— Виктор Арно ночевал в этой комнате. Ночью вы с мужем поднялись по лестнице, ведущей из конюшни, и открыли дверцу в стене. Вы остались с фонарем на последней перекладине лестницы, а муж подошел к кровати и длинным ножом убил спящего.

Женщина стояла, словно онемев. Знакомый следователь смотрел на Берара с недоумением, а тот продолжал:

— Потом вы взяли труп: вы — за голову, муж — за ноги, и снесли по лестнице. Ваш муж нес фонарь в зубах за кольцо, прикрепленное сверху...

Преступница закрыла глаза и прошептала:

— Все видел! Все видел...

Ввели трактирщика. Берар повторил ему свой сон. Тот посмотрел, как запертый в клетке зверь, а потом, сжимая кулаки, воскликнул:

— Выдала меня, старая ведьма!

Три месяца спустя оба сложили головы на гильотине. В конюшне под толстым слоем навоза было найдено тело Виктора Арно, а рядом скелет еще одного человека, о таинственном исчезновении которого несколько лет назад много говорили в этой местности.

226

Примечательно, что сам герой истории, юрист Берар, так и не нашел объяснения своему сну. Между тем он волею обстоятельств познакомился с удивительным свойством человеческой психики — способностью считывать информацию из пространства. Способность эта известна давно и всегда считалась чудодейственным даром. Не удивительно, что возможности ясновидения оценили не только любители тайн, но и люди весьма прагматические.

Случаи, о которых будет рассказано ниже, собраны журналистом Фрэнком Эдвардсом. Его любопытство, интерес к неизведанному сохранили для нас свидетельства об использовании парапсихологии в практике расследования преступлений. В начале века порядком нашумела история о массовом убийстве в канадской сельской общине Маннвил. И не столько потому, что для 1928 года преступление было достаточно диким. Скорее оттого, что полиция применила при расследовании новый, нетрадиционный способ — привлекла ясновидящего. В пяти милях от города некий злодей расстрелял семейство зажиточного фермера Генри Бауэра. Выстрелом в затылок была убита жена хозяина, выстрелом в лицо — сын и два наемных | работника. Погибших оплакивали сам фермер Генри и его един-| ственный оставшийся в живых двадцатиоднолетний сын Вер-'\ нон. Убийца использовал для своего черного дела винтовку, •• которая на месте преступления отсутствовала.

Констебль Олсен узнал о том, что Верной Бауэр ненавидел свою мать из-за того, что она не давала ему возможности встречаться с любимой девушкой. На обвинение Верной ответил с усмешкой: «А вы нашли винтовку?» Вызывающее поведение молодого человека возымело действие — его отправили в кутузку. Дальше пошла обычная в таких случаях «бодяга». Обвинение можно было построить только на признании великовозрастного болвана, а он его вовсе не собирался давать.

Инспектор Хенок, ведущий расследование, впал в отчаяние. В этом совсем не благодушном настроении он взялся за газету и обнаружил любопытную заметку. Некий парапсихолог Максимилиан Лангснер из Ванкувера заявил, что может раскрывать преступления, читая мысли преступников.

8- 227 1

Будь Хенок в добром состоянии духа — посмеялся бы над шарлатаном. Но тут он взял трубку, позвонил чародею и попросил его приехать. Тот, как ни странно, приехал. По дороге в тюрьму он рассказал инспектору, что обучился своему искусству на Востоке. По словам Лангснера, его метод весьма прост и основан на том, что человеческий мозг в состоянии стресса посылает сигналы, которые можно перехватить. Парапсихолог похвалился, что, будучи в Берлине, таким способом разоблачил грабителя — вычислил тайник, в котором тот хранил драгоценности. Всего сказанного было достаточно, чтобы инспектор уверился, что имеет дело с сумасшедшим, но дело зашло уже далеко.

Лангснер устроился на стуле перед камерой Бауэра и, опершись на трость с золотым набалдашником, уставился на узника. И смотрел без малого три часа. Парень потерял покой — вопил, бросался на решетку. Парапсихолог все смотрел и наконец дождался момента, когда Верной обессилел. Через пять часов парапсихолог доложил инспектору: «Он мне мысленно рассказал, где спрятана винтовка. У меня в глазах ясная картина места — она в кустах в пятистах—шестистах футах от фермы, где совершено убийство». Собственно, там ее и нашли. На глазах убитого горем отца Верной признался в убийстве.

Случай этот вошел в историю криминалистики на правах казуса, забавного случая. Но казус уже множество раз проявлялся во многих странах и тем самым заслужил название «явления», пусть особого рода, но вполне реального и заслуживающего внимания.

Артур Роберте из штата Висконсин был у себя в Милуоки признанным детективом-медиумом. Самые запутанные дела он умудрялся раскручивать с помощью удивительных способностей к ясновидению. Он был малограмотен, потому как боялся, обучившись, потерять свои способности. В полиции с его подходом свыклись и особого удивления не выражали. Поэтому, когда медиум заявил, что в городе взорвут два банка, здание муниципалитета, полицейские участки, полиция тут же постаралась принять меры предосторожности. Через восемь дней волна терроризма захлестнула город. Все проис-

ходило так, как предсказал медиум. Когда же полиция отчаялась найти террористов, Роберте назвал время и район города, где прогремит последний взрыв. Усиленный наряд копов прибыл почти вовремя. Именно в предсказанный момент на окраине Милуоки взорвался гараж. Взрыв и в самом деле стал последним — в гараже погибли преступники, снаряжая очередную «чертову машинку».

На счету Робертса были десятки случаев удачного расследования дел, которым наш опер привесил бы смачное и одновременно мрачное название - «висяк». Как он это делал? Однажды детектива-медиума выловили в гостинице, где он был проездом, местные полицейские. Больше из любопытства, чем всерьез. Для проверки способностей знаменитости выбрали убийство двухлетней давности. Уж его-то никто и не надеялся раскрыть. Роберте выслушал сыщиков, откинулся на спинку кресла, смежив глаза, и через несколько минут полностью описал портрет жертвы. На этом и остановился. Сказал, что для проведения дальнейшего следствия ему необходимо поспать. Поутру медиум навестил участок, где уже вовсю веселились скептики. Полистал библиотеку преступников и выдал: «Вот ваш убийца, джентльмены! Вы его найдете в Британской Колумбии. Он там служит в конной полиции». Роберте, как всегда, оказался точен.

Медиум умер в возрасте 73 лет, точно предсказав дату своей смерти. После него осталась огромная картотека, подробно свидетельствовавшая о его деяниях. Загадка его таланта так и осталась загадкой.

Артур Роберте при всей своей уникальности далеко не единственный в новейшей истории детектив-ясновидящий. В разных частях света можно найти такого рода специалистов. Но далеко не все из них готовы поведать миру о своих открытиях — опасно. Однако не будет лишним заметить, что наиболее успешные опера и следователи почти всегда на парапси-хологическом тестировании демонстрируют высокую способность к предсказаниям.

Полиция и медиумы — тема безусловно интересная, но далеко не всем известно, что и в России не лыком шиты.

228

229 Ясновидение на службе у милиции

В наше время техника на грани фантастики. Чуть ли не каждый следователь и оперативник с высшим образованием... а пропавшее добро идут искать по-прежнему к колдунам или, как их там сейчас кличут, — парапсихологам. В газетах объявления печатаются: найдем имущество, определим личности преступников. Я походил по указанным адресам — любопытно.

Нынешние колдуны для поисков преступников прибегают к ясновидению и радиэстезии, то есть используют рамки и маятники. Правда, и надуть могут на этом деле запросто. За прием иные парапсихологи берут от 300 до 500 долларов без всякой гарантии. Нередко именно тут обнаруживаются уникальные типы, прекрасно сочетающие в себе особенности двух древнейших профессий — колдовства и мошенничества. Записывать практикующих ныне магов скопом в преступный клан я не стал бы. Погрешил бы против истины. Находятся действительно редкие таланты. О работе рассказывают охотно, показывают счастливчиков, вновь обретших похищенное имущество, свои имена и подробности дел для печати давать отказываются.

— Сегодня вы напишете, а завтра к нам явятся ребята с пистолетами да глушителями к ним. Нет уж, нам жить хочется,— поделилась женщина-парапсихолог.— Спросите в МВД: все ли парапсихологи, кто работал на них, живы...

Хорошее дело — спросите. В МВД, конечно, пользуются услугами парапсихологов, но говорить об этом чаще всего отказываются. Хотя сведения о магических экспериментах, безусловно, в прессу просачиваются. Весной 1994 года начальник отдела ВНИИ МВД Алексей Скрыпников на проводившейся в институте пресс-конференции сообщил о ста научно подтвержденных фактах успешного использования экстрасенсов в раскрытии преступлений. По его словам, более десяти специалистов по паранормальным явлениям в Москве, Екатеринбурге и Перми были «задействованы» милицией для нужд криминалистики. Старший оперуполномоченный по особо важным делам главного Управления уголовного розыска МВД РФ, полковник милиции Евгения Васильевна Прохорова в 1998 году выступала на Зигелевс-

230

ких чтениях с докладом «Возможности практического использования парапсихологии в деятельности органов внутренних дел». Весьма основательный доклад, где признается, что пара-психологические методы используются, и достаточно эффективно. И все же о многом молчат: неудобно как-то, не соответствует канонам криминалистики, мистикой попахивает.

Между тем криминалисты далеко не всегда были противниками мистических интерпретаций природы преступников. Почитаемый спецами психиатр и криминалист Чезаре Ломброзо, тот самый, что составил «портретную» галерею преступных типов, долго слыл противником оккультизма. В 1886 году он писал: «Дайте мне тысячу новых способов понимания материи, но, ради милосердия, не заставляйте говорить о духах в зеркалах и креслах». Несколько лет спустя Ломброзо, обозревая новые горизонты психиатрии, коснулся оккультных явлений уже в ином ключе: «Я отвергал их, но теперь должен ихпринять волей-неволей, ибоу меня перед глазами доказательства слишком явные и осязательные. И я не думаю, что невозможность объяснить факты должна принудить меня их отрицать». Неизвестно, применил ли в криминалистике свои открытия сам Ломброзо, но у него нашлись последователи, которые пробовали так или иначе приспособить мистику к криминалистике.

В последние годы к числу спецработ по криминалистике добавились труды по «нетрадиционным методам» раскрытия преступлений. Один из авторов — известный психофизиолог и гипнолог Леонид Павлович Гримак. Помимо научных степеней этот ученый еще имеет и звание полковника милиции. Работает в НИИ МВД. С его легкой руки отдельные сотрудники отделов внутренних дел участвовали в «неофициальной апробации нетрадиционных методов, в виде вспомогательных способов раскрытия особо сложных уголовных дел». В переводе на более понятный язык это означает использование в оперативно-розыскной деятельности методов парапсихологии.

Для чего можно использовать «нетрадиционные методы»? Анализ практического опыта парапсихологов из МВД свидетельствует о том, что «с различной степенью надежности могут решаться следующие поисковые задачи:

231 • формулирование предположения о том, жив или мертв человек на данный период времени;

• определение местонахождения искомых объектов: живых людей, трупов, подпольных жилищ или рабочих цехов, скрытых ценностей;

• установление внешнего вида разыскиваемого неизвестного человека, его возраста, пола, рода занятий;

• выявление круга межличностных контактов и образа действий известного человека на данный период времени;

• словесное описание жилища и транспорта, принадлежащих данному лицу или использовавшихся им в определенных ситуациях;

• прогнозирование (в некоторых неординарных случаях) времени и характера очередных преступных действий, которые совершаются одним лицом в виде серийных убийств;

Практическое решение этих вопросов может производиться посредством природно одаренных экстрасенсов или же путем поиска лиц с задатками неординарных способностей и последующей их подготовки по методике индуцирования сверхчувствительных состояний средствами гипноза».

Магия возвращается на новом уровне - научном. И нетрадиционные методы в криминалистике используются — это можно утверждать с абсолютной точностью. Куда любопытнее, каков результат столь интересных экспертиз. Л. П. Гримак пишет: «Оценивая результативность нетрадиционных методов розыска и раскрытия преступлений по официальным (! - И. Ц.) данным регионов, следует указать на определенные трудности для формирования однозначных выводов. Можно более или менее уверенно утверждать, что процент обращения за содействием в розыске органами внутренних дел к лицам с экстраординарными способностями достаточно высок (около 63%), однако положительные результаты этих обращений невелики (лишь 13%). Таким образом, в 87% случаев обращения экстрасенсы не дали полезной информации для органов расследования. Это

232

служит веской причиной для преобладания сдержанного, а то и негативного отношения работников оперативного розыска к такому сотрудничеству. В то же время, если учесть, что дела, с которыми обращаются к экстрасенсам, являются, как правило, очень сложными, то 13% положительных результатов не следует считать незначительными».

Судя по официальным эмведешным сводкам, имеются действительно удивительные примеры раскрытия с помощью экстрасенсов весьма запутанных дел.

Успешно работают на МВД небольшие группы экстрасенсов, по 2—3 человека. Своего рода спецподразделения. Исследователь А. Ф. Кривцов в работе «О некоторых возможностях использования способностей экстрасенсов в криминалистике» анализирует пятилетний опыт работы одной из таких групп. Для поисковых сеансов использовались фотографии, документы, ценные бумаги, личные вещи, оперативные сведения об объекте или ситуации. Некоторые фотографии имели срок давности до 50 лет, удаление объекта в момент диагностики достигало более 5000 км. Диагностика проводилась по схеме с описанием основных характеристик объекта, ситуации или человека. Экстрасенсы определяли для исследуемых возраст, профессию, психологические особенности, состав семьи, состояние здоровья, местонахождение и т.п. с достоверностью от 60 до 85%. Криминальная ситуация оценивается бесконтактно и конспиративно. Специалисты утверждают, что при дефиците времени, экономических возможностей, вусловияхявно тупиковых ситуаций такая метода просто находка. А то, что странновата, нетрадиционна — кому какое дело. Мистическая криминалистика постепенно легализовывается. (См. «Приложение».)

Весьма помог милиции известный экстрасенс Владимир Сафонов, не раз способствовавший розыску преступников. Он обнаруживал не то что вещи, а людей, и делал это достаточно точно, что подтверждают соответствующие протоколы. Сам Сафонов в своей книге «Несусветная реальность» пишет следующее: «Одной из побочных, но весьма эффективных возможностей биодиагностики оказалось применение ее в криминалистике. Она позволяет по фотографии почти безошибочно определить, в каком состоянии находится жертва преступления, жив или

233 мертв скрывшийся преступник, здоров ли, имеет ли травмы, перенес ли операции и т. д. Тем самым можно определить детали, которые облегчают розыск преступника и ведение следствия».

Приведем в качестве примера одно из сафоновских расследований. 6 ноября 1978 года в Смоленске пропала четырнадцатилетняя девочка, приехавшая погостить из Москвы. 19 ноября экстрасенсу привезли четыре фотографии и школьную форму пропавшей. Сафонов, исследовав предметы, сказал, что девочка мертва. Исследователь отметил, что погибшая была изнасилована, у нее повреждены грудь и шея. На карте он указал приблизительное местонахождения трупа погибшей. Весной следующего года убитую нашли в отмеченном экстрасенсом районе. Вся остальная информация была подтверждена экспертами-криминалистами.

Другой случай. Женщина из подмосковного города попросила экстрасенса установить, жив или мертв исчезнувший муж ее сестры. Сафонов определил, что родственник уже мертв, что у него травма глаз. Через неделю нашли труп, преступник выколол ему глаза. Информацию Сафонов читает по «фантому» человека, которого мысленно представляет перед собой, используя либо фотографии, либо рукописный текст, оттиск пальца или словесное описание человека.

Экстрасенс описывает процесс снятия информации следующим образом: «Необходимо установить зрительный или умозрительный контакт с проверяемыми, что достигается встречей с человеком, которого требуется продиагностировать, или созданием умозрительного образа по фотографии (литографии, телеэкрану, скульптурному изображению) этого человека. Запечатлев образ по возможности четче, можно приступать кдиагностике. Создавшийся образ выносится умозрительно вправо или влево от диагностируемого, создается «фантом», стоящий перед вами как бы по стойке «смирно», и вот по этому фантому вы и проводите манипуляции с целью выявления зон отрицательной ситуации».

Заметим, что экстрасенс-исследователь не очень-то стремился к такого рода деятельности, ибо, как он однажды заметил, «мрачные лавры покойного Жерара Круазе мне ни к чему».

Голландский ясновидец Жерар Круазе помогал полиции в поиске пропавших детей. Впервые его дар открылся, когда исчез его

234

собственный сын. Круазе, впав в транс, ясно увидел место, где находится тело мальчика. Неожиданно проявившиеся способности Жерар Круазе стал старательно развивать. Вскоре полиция стала прибегать к его услугам, в основном тогда, когда другие способы не помогали. Как он это делал? Внешне все происходило без особого драматизма, никаких обрядов и пения заклинаний. Круазе получал в полицейском участке известные сведения, иногда брал вещи пропавших и, смежив веки, впадал в трансовое состояние. Постепенно в его сознании возникал образ местности. Экстрасенс хватал карандаш и рисовал увиденное до тех пор, пока место не узнавал кто-то из полицейских. Именно к Круазе и обратился Интерпол с просьбой помочь в поисках похищенного террористами бывшего премьер-министра Италии Ал ьдо Моро. После некоторых раздумий парапсихолог согласился поучаствовать в расследовании. Его застрелили прямо у самолета в аэропорту. Похоже, мафиози решили, что рисковать не стоит, уж больно часто этот парень оказывался прав. Настоящее ясновидение в криминалистике, как вы понимаете, слишком опасный дар.

Да, ясновидцы порой отказываются работать с криминальными случаями, но нередко сами представители правоохранительных органов могут себе помочь. У меня на книжной полке стоит книжечка о явлении проскопии, проще говоря, ясновидения - докторская диссертация Андрея Гендиновича Ли. Этот довольно обаятельный ученый возглавляет Фонд парапсихологии имени Л. Л. Васильева. Сути его исследований я касаться не буду, но отмечу, что Фонд парапсихологии с его легкой руки • не раз проводил курсы по ясновидению для водителей, страхо-< вых агентов, работников правоохранительных органов, прочих '. представителей рисковых профессий.

Ли рассказывает, что водители обучались прогнозировать опасные маневры автомобилей в параллельных и встречных ; потоках автотранспорта, поведение пешеходов на проезжей 1 части и тротуарах. Но это еще не все, водилы учились прогнозировать поломки автомобиля в пути и, что особенно пикантно, заранее угадывать действия гаишников. Суть подготовки заключается в развитии у человека чувства опасности, которое предшествует экстремальной ситуации. Причем за чувством

235 должна была следовать рефлекторная (без анализа ситуации) реакция — снижение скорости.

Развитие чувства опасности проводилось на фоне неглубоких стадий гипноза в течение 6—8 сеансов по полтора часа. В сознании участников эксперимента моделировались возможные экстремальные ситуации. Результат — значительное снижение аварийности. Страховые агенты тоже внакладе не остались. По утверждению Ли, в результате совместных опытов с фирмой СЫС, базирующейся в Техасе, экономия составила около 820 долларов на каждый страховой полис. Страховые агенты еще до заключения контракта могли почувствовать возможность скорой потери. Через центр Ли прошли многие предприниматели, научившиеся заранее воспринимать опасность. Некоторым из них освоение новой способности спасло жизнь.

Но вот о чем подумалось. Преступники ведь тоже по ходу дела тренируют в себе такое чувство, и оно их часто выручает, без всяких там научных заморочек. Если водила заранее реагирует на скрытый гаишный пост, то братки вполне могут заранее вычислять руоповскую засаду.

Не знаю, как там поиски с ясновидением, а вот с маятником... Пришел как-то ко мне приятель, оперуполномоченный. Горевал, что уже какой день не может найти машину, сгинувшую на его «земле». Я был в веселом настроении и предложил прекрасный способ.

— Давай кольцо,— говорю.— Подвесим на нитке, лучше всякого стукача работает.

Опер посмеялся, но согласился.

— Мне хоть на ветер плюй — все одно найти надо. Сказано — сделано. Через несколько минут мы ползали по

карте Москвы. Заглянувшая в гости знакомая зашлась в слезном смехе. Мы старались через силу сохранить серьезность.

Маятник висел почти неподвижно, и вдруг в какой-то момент его повело. Вскоре определились квадрат и улица. Опер обещал проверить эту, как он выразился, версию.

Через пару дней мой приятель явился с бутылкой.

— Ошибочка вышла,- радостно заявил он.— Машина-то оказалась на соседней улице...

236

Тут изумился я. Пошутили, значит. Так что данный метод проверен на себе. По словам моего знакомого опера, он про подобные штучки слышал и даже пару раз по заданию начальства приезжал за «оперативной» информацией к какой-то экстрасенсше, но старался от этого откреститься, так как по роду профессии своей суеверен и с ведьмами знаться не желает.

Если же говорить более серьезно, то исследования пси-факторов преступлений и развитие пси-технологий расследования имеют серьезные перспективы. Современному криминалисту они пока вроде ни к чему. Однако... В конце 1994 года в Петербурге задержали человека, подозреваемого в садистском изнасиловании восьмилетнего школьника. Двадцатитрехлетний Игорь Иртышов, уроженец станицы Павловской Краснодарского края, без определенного местожительства и занятий. В Петербурге бывал наездами, останавливался у знакомых. Для раскрытия преступления была создана группа из 70 человек. Искали долго и нашли после того, как был создан подробный психологический портрет маньяка. Составила портрет следователь по особо важным делам городской прокуратуры Елена Топильская. В ее кандидатской диссертации есть глава: «Типичные версии о личности преступника при изнасиловании малолетних». Топильская предложила использовать специально разработанную матрицу. Выяснилось, что в подобного рода преступлениях каждый элемент криминалистической характеристики жестко связан с остальными. Если закодировать в матрице все, что стало известно следователю: возраст жертвы, характер сопротивления, время и место преступления, детали поведения нападавшего и черты его портрета - то на выходе с большой степенью достоверности можно получить сведения о преступнике. А именно: где он живет, как добирается до места преступления, было для него случившееся единственным эпизодом или частью серии. Елена с применением своих «типичных версий» сумела раскрыть 14 преступлений. Матричная обработка в последнем упомянутом мной случае показала, что ребенка изнасиловал «серийщик», что он был иногородний. Испугавшись явного сходства с фотороботом, маньяк из города скрылся. Но его вычислили оперативники.

К пси-феноменам работа Топильской отношения не имеет.

237 Данной историей иллюстрируется принцип. Вполне возможно создание подобного рода типологических матриц с использованием информации, полученной с помощью пси-методов, и тогда оперативные работники будут снабжены довольно подробной информациейдляпоискапреступников. Дело, безусловно, заманчивое, если, конечно, будет выполняться хорошо подготовленными специалистами. Иначе новые методы расследования могут превратиться в нечто запредельное. Примеры уже имеются. Для поиска преступника сотрудники Погарского райотдела милиции Брянской области обратились к местной гадалке. По результатам гадания на картах стражи порядка схватили указанного гадалкой человека, вывезли за город и избивали в течение продолжительного времени, добиваясь признания в совершении преступления. Такое соединение «технологий» раскрытия преступлений может затмить средневековые процессы.

Многие вопросы по поводу субъективности экстрасенсов и опасности их ошибок могут быть сняты, если будут созданы достаточно точные приборы. Но вот можно ли таковые изобрести для всего комплекса пси-факторов? Скорее всего, нет. Хотя некоторые работы в этом направлении ведутся в рамках новых научных концепций.

Бельгийский физик, лауреат Нобелевской премии (1977 г.) Илья Пригожий заложил основы синергетики — науки о процессах в открытых термодинамических системах, к которым относится и человек. Согласно синергетике, помимо физической оболочки человек имеет еще и окутывающее его информационно-энергетическое поле. Одним из элементов этого поля вокруг человека является некая голографическая структура, проекцией которой на кожный покров являются акупунктурные точки.

В Санкт-Петербурге в институте точной механики и оптики (ныне Технический университет) разрабатываются приборы и создаются методики, позволяющие зафиксировать и замерить параметры как всего информационно-энергетического поля, так и отдельных его компонентов. Руководит программой лауреат Государственной премии, профессор Геннадий Дульнев. Приборы замеряют кирлиановское свечение, которое в сочетании с акупунктурной голограммой показывает со-

238

стояние внутренних органов. Уже имеющиеся «в металле» приборы позволяют за 15-20 минут дать полную экспресс-диагностику основных систем человека: в зависимости от состояния больного свечение изменяет интенсивность, форму, цвет. Эти данные вводятся в компьютер, который помогает врачу поставить точный диагноз.

Как-то в процессе отработки методики ученые из лаборатории решили проверить «светимость» умершего человека. Цель эксперимента: определить математическую закономерность, по которой затухает окутывающее человека информационно-энергетическое поле после его смерти. Предполагалось, что поле затухает... Все, однако, оказалось не совсем так. Проверили труп через час после смерти — он светится. Потом через несколько часов, через трое суток — светится. Так было обнаружено новое явление, которое и до сих пор изучают. Но уже сейчас ученые делают весьма интересные выводы. И главный из них - свечение в точности соответствует причине и обстоятельствам кончины. У людей, умерших спокойной, естественной смертью в преклонном возрасте, свечение плавно затухает в течение первых двух суток, а затем стабилизируется, становится хоть и небольшим, но постоянным. У людей же, погибших неожиданно в какой-нибудь аварии, в течение первых 20 часов происходит резкая вспышка, а затем такой же резкий спад до стабильного состояния. Особая группа — погибшие при трагических обстоятельствах, связанных с мучительными переживаниями перед смертью, как-то: самоубийство или убийство. В этих случаях свечение резко меняется — то спад, то подъем, и так в течение всего срока наблюдения, а он продолжался до пяти суток, стабилизация так и не наступала. При этом у самоубийц в отличие от погибших насильственной смертью свечение имеет некоторые особенности. По мнению ученых, теперь у криминалистов есть безошибочный способ определить, действительно ли человек покончил с собой или это искусная имитация.

Видимо, некоторые талантливые экстрасенсы особым образом воспринимают такого рода поля, проводя свою диагностику по «фантому». Следующий вывод ученых: информационный каркас человека живет как бы независимо от тела. Делаются попытки усовершенствовать оборудования для более точных замеров.

239

Детектор истины и лжи

Наиболее интересной особенностью в украшении одеяний Великого Друида был нагрудник справедливости, обладавший таинственной силой. Его надевали на шею свидетеля для проверки истинности им сказанного. Как только свидетель начинал лгать, нагрудник неотвратимо сжимался... Сам же Великий Друид носил его постоянно, и не было у его адептов сомнений в истинности его слов.

Познание истины - особая магическая задача. Одним из тех, кто смоге ней справиться, был восточный мистик Ибн-Сина. Он беседовал с испытуемым, взяв его за руку, и медленно произносил слова, одновременно щупая пульс человека. Как только слово вызывало учащение пульса, становилось понятно, что именно беспокоит опрашиваемого. Считавшийся колдовством секрет Ибн-Сины в дальнейшем лег в основу создания сначала детектора лжи, а затем детектора истины.

Ближе к нашему времени магическая тайна перестала быть тайной. Ей занялись ученые. И это очень любопытный пример того, как приходят в криминалистику методики из мира тайно-ведов. Возможно, скоро появится множество приборов, скажем так, неортодоксального свойства. Но все они будут осваиваться в нашем мире столь же неоднозначно, как осваивался полиграф.

Итальянский криминалист Чезаре Ломброзо первым предложил использовать для выявления обмана достижения физиологии. В 1890-х годах он начал измерять у подозреваемых давление крови, в то время как их допрашивала полиция. Он утверждал, что может определить, когда они лгут. Ему старались верить. Но все-таки было странно, уж больно мистикой попахивало.

В 1920-х годах Леонардо Килер (мрачноватая, замечу, фамилия) начал определять правдивость показаний в департаменте полиции Беркли (Калифорния). Исследователь замерял частоту дыхания, давление крови и электрическую активность кожи. Он имел такой успех, что бросил работу и организовал компанию по производству полиграфов, которые так и назывались — «Килер».

В конце все тех же двадцатых годов крупнейший впоследствии нейропсихолог мира А. Р. Лурия по прямому заказу небезызвестного Вышинского сконструировал примитивный детектор лжи, замерявший дрожание пальцев рук. Так что по части новых методик наше НКВД не отставало никогда.

В шестидесятых годах полиграф доказал свою эффективность при проверке на «вшивость» американских чиновников. Засветились многие из тех, кто работал на Советы. Этот опыт заинтересовал наших разведчиков с двух сторон. С одной -применить его к засланным казачкам, с другой - выработать систему противодействия.

В КГБ была создана лаборатория, где физиологи, биологи, математики попытались воссоздать в наших условиях американское чудо. Создали и систему защиты от полиграфа. Она до сих пор считается секретной. И если делились ее секретами, то лишь со своими - с гедеэровской «Штази», например. Агента учили обманывать прибор.

Сам же детектор лжи разрешили использовать российским конторам только в начале девяностых. В Федеральной \ Службе налоговой полиции существует группа специальных I„психофизиологических исследований, возглавляемая одним I из разработчиков гебешного аналога полиграфа Валерием |: Коровиным.

], В России нет закона об использовании полиграфа. Однако •!, его применение допускается, если суд присяжных, обвинитель, ' подсудимый и его адвокат согласны с использованием детек-,тора. В этом случае результаты исследования принимаются как доказательство. В 1997 году в Перми была произведена проверка подозреваемого на полиграфе. Суд принял результаты в качестве доказательства и признал подозреваемого невиновным. После проверки на детекторе был отпущен и один из подозреваемых в убийстве отца Александра Меня.

Многие уверовали в почти мистическую силу детектора лжи. Стали настойчиво предлагать его в качестве прибора, показания которого должны учитываться в суде, но...

По материалам исследований, проведенным в США до начала 60-х годов, ошибочность выводов, основанных на показа-

240

.241 ниях полиграфа, была доказана в двух процентах случаев. Доктор Дхессом Орландский, проводивший исследование эффективности прибора для министерства обороны США, сделал вывод, что «хотя метод детекции лжи широко применяется и положительно оценивается теми, кто его использует, степень его надежности все еще неизвестна».

. В США результаты тестов на ложь не могут служить доказательством в суде. Однако бывают и исключения. Некоторые суды установили такое правило: если и обвинение, и защита согласны в том, что обвиняемого нужно подвергнуть такому тесту, то показания полиграфа могут быть учтены. Более того, любое признание, полученное как результат обследования с помощью детектора лжи, может быть использовано в суде.

Вот тут как раз и начинается самое интересное, во многом объясняющее некоторые магические секреты как древних, так и нынешних колдунов. Некоторые специалисты по детекции лжи утверждают, что они могут определить, лжет человек или нет, даже тогда, когда аппарат испорчен! Это ли не мистика?

Обвиняемому показывается прибор и говорится, что безнадежно пытаться его обмануть (как нельзя было когда-то обмануть шамана). Предварительная беседа перед включением аппарата длится иногда около часа, и многие обследуемые начинают так нервничать, что признаются в преступлении до проверки. Но если человек решился-таки на испытание, оператор может указать ему на какое-то место в записи и сказать неосведомленному подсудимому, что она свидетельствует о его лжи. И фактически признание нередко получают именно таким образом.

И все-таки почему детектор лжи посчитали ненадежным? Хотя бы потому, что он измеряет вовсе не ложь, а комплекс физиологических реакций человека, такие, как неритмичное дыхание, учащение сердечного ритма, подъем давления в крови. О том, что соответствует истине, делает вывод оператор, а он, как и всякий человек, может ошибаться. Успех детекции лжи зависит от личности того, кто проводит процедуру. Детектор лжи может прекрасно работать в одних руках и оказаться бесполезным в других. Этот замечательный хромированный прибор с зажимами и лампочками чаще всего влияет на человека аналогич-

242

но яйцу из рук шамана. Силен и наблюдателен шаман — его ритуал успешен, истина становится известной. А если нет, то соплеменники растерзают невиновного.

Кроме того, специалисты не исключают, что с помощью гипноза и некоторых фармакологических препаратов можно ввести в заблуждение допрашиваемого. И последнее: прибор может обмануть сам допрашиваемый.

Как-то на одной из выставок в фойе МВД я увидел детектор лжи. Принцип его действия показывал бравый майор. Любопытствующие не отходили от стенда. Я не упустил возможности задать вопрос: можно ли, дескать, такую хитрую машину обмануть, в разведке, говорят, такому учат. Майор усмехнулся: «А кто учит-то? Я и учу». Но учатся не только спецы, методики обмана полиграфа осваивают и преступники. 11 Один из способов — на время стать йогом, сосредоточить I Внимание на рисунке стены и отвечать на все вопросы автома-^Тически, не обращая на них внимания. Способ, однако, стрем-'] ный, получается не у многих, преступник-то не гуру, срывается. Некоторые хитрецы опрыскивают ладони средством от пота. ; Это действительно подавляет кожные реакции, но не влияет на I другие физиологические показатели.

• Были и такие, что додумались класть в ботинок, под большой палец кнопку. Боль при надавливании на нее вызывает фальшивую реакцию. Но таким образом обмануть сложно - обследуемых проверяют. Еще напрягают мышцы, сводят глаза к носу, прижимают язык к твердому небу. Но и этот номер не проходит, если допрашивающий внимателен. Куда сложнее разоблачить внутренние, мысленные приемы. Преступники, из тех, кто поумнее, множат в уме многозначные числа, вызывают либо ярость, либо сексуальную эмоцию. Таким образом возникают помехи, отследить которые чрезвычайно сложно.

Директор Института компьютерных психотехнологий Игорь Викторович Смирнов со своими коллегами изобрел удивительную машину, которую так и назвал — «детектор истины». Изобрел и заслужил славу отца психотронного оружия. Так его, во всяком случае, любят называть журналисты.

«Принципиально любой детектор лжи предназначен для

243 определения сознательно скрываемой информации, — сказал во время нашей беседы Игорь Викторович. Мы же с помощью своей методики кроме скрываемой определяем еще и истинную информацию, о которой часто не догадывается и сам человек. Поэтому мы называем свой метод «детектором истины».

Внешне процедура исследования у Смирнова выглядит примерно так же, как и при использовании полиграфа. Те же провода, контакты. За одним исключением — вопросы испытуемому никто не задает. Ему через наушники прокручивается кассета с малопонятными шумами или демонстрируются картинки на экране компьютера. На самом-то деле это не просто шум и не просто картинки — на неосознаваемом уровне прокручиваются тысячи слов, реакция на которые чутко отслеживается аппаратурой. Машина, таким образом, общается с вашим сознанием без вашего участия. Вы не знаете, какие вопросы она вам задает, а посему не можете помешать ей узнать правду.

При этом с величайшей достоверностью выясняются склонность к самоубийству, половые извращения, алкоголизация, наркомания, криминальные наклонности, внутренние конфликты. Бесполезно скрывать от этой машины и настоящее свое имя, фамилию, имена близких, национальную принадлежность и родной язык.

Из принтера выползает лента с табличками, испещренная циферками, в которых вы без подготовки вряд ли разберетесь. Так что, как ни крути, преступник, сам того не зная, может запросто сдать своих подельников и сообщить довольно подробные свидетельства о своей незаконной деятельности. И, надо заметить, эту сторону «детектора истины» правоохранительные органы уже оценили. Во всяком случае, известно, что были заказы на обследование со стороны Генеральной прокуратуры. В чем была их суть, сам Смирнов не любит распространяться и всякий раз подчеркивает, что «детектор истины» был создан в психотерапевтических целях, чтобы лечить людей. Что, правда, на наш взгляд, не отменяет его ценности для органов следствия.

Помимо того, в лаборатории разработаны методы съема информации без всяческих проводов и контактов. Человек работает или играет, к примеру, на компьютере, в то время как

244

специальная система тестирует его сознание, отмечая скорость нажимания клавиш на клавиатуре. На базе этой информации можно не только определить отношение к служебному долгу, выполняемой работе, личностные мотивы, но и прогнозировать поведение в различных экстремальных ситуациях. На основе этого и предполагается выстраивать всеобъемлющие системы безопасности. А главное, появляется возможность выстраивать систему упреждения, скажем, преступления. Сотрудник только еще задумывает какой-либо криминальный план, а у службы безопасности уже есть об этом информация. С помощью смирновской аппаратуры можно уже в детском возрасте определять наличие у человека криминальных склонностей, да и много чего другого. Но мы говорим о благоприятных возможностях, о неблагоприятных, кажется, давно уже написали фантасты, предвосхищавшие создание подобных смирновской систем.

Симпатичный, чем-то похожий на таинственного капитана Немо Игорь Викторович с улыбкой рассказывает о том, что как-то корреспондентка «Московского комсомольца» предложила его сжечь на площади в качестве ведьмака. Дескать, наизобретал такого, от чего еще у многих будет голова пухнуть. Оно-то, конечно, так, но двигала им, кроме всего прочего, старая как мир идея: научиться отделять ложь от истины. Он, вероятно, считает, \ «что ему удалось это сделать. Мы можем считать что угодно, только | шея штука в том, что его методика уже изменила мир, в котором ] (Нам с вами предстоит жить. Готовы ли мы жить в условиях «про-Ьрачности» своих сокровенных мыслей? Готовы ли узнать о себе ' *го, что действительно является нашей сутью? Ведь вполне мо-" 1жет оказаться, что где-то на дне своего сознания мы, сами того не зная, пестуем преступление.

На столе Смирнова я заметил милицейский погон с генеральской символикой, не удержался и спросил, откуда. Игорь Викторович ответил, что снят погон с еще теплого тела застрелившегося министра МВД Щелокова. Зачем он Смирнову? Говорит, на память о человеке, который был честен перед собой. Задумаемся: погон человека, которому надоело лгать, человека, открывшего для себя свою истину.

245

Глава 8. ЛИНИИ СУДЬБЫ

От 30 до 40 процентов, а по некоторым регионам России и до половины пострадавших вольно или невольно «помогли» злоумышленникам в совершении против них преступлений...

Криминальная статистика

Игры с предсказанием

Видимо, существует какое-то странное соответствие между общим рисунком жизни и теми мелкими, на первый взгляд незначительными историями, которые постоянно происходят с человеком и которым он не придает значения. Мне эти соответствия представляются вроде хитросплетения тончайших невидимых нитей, где одна тянет за собой другую, где всегда есть узелки, с которых начинаются те или иные события. И кажется мне, что плетут эти нити и завязывают узелки вовсе не три безобразные старухи Мойры, известные нам по учебникам древнегреческие богини Судьбы, а мы сами.

Мой близкий друг пишет для газет гороскопы. Бывает и такое у людей занятие. Относился к своим прогнозам не то чтобы наплевательски, а без особого почтения. Во всяком случае, сдавал их в редакцию и забывал. Любой мало-мальски понимаю-

246 v

щий астролог знает, что гороскоп для всех — что-то вроде одного прогноза погоды на всю страну. А личный гороскоп на себя он по какой-то причине не хотел составлять. Как-то астролог наш со скуки читал старый номер попавшейся под руку (хотелось написать «случайно» — но вспомним Ричарда Баха) газеты. Там он обнаружил собственноручно составленный гороскоп. И ради праздного любопытства сверил по своему прогнозу пару памятных дат. Обомлел. Нашел предыдущие номера, долго сверялся с дневником. Все совпало! Вышло, что жил он будто по велению гороскопа. Где-то ему везло, где-то нет. Ссорился, терял и находил, чуть было не лишился жизни - точно по предсказаниям. Изумленный оракул восславил свою науку и преисполнился к ней еще большим уважением. Подивил своей находкой приятелей и... долго не мог сесть за новое свое творение. Он не мог избавиться от ощущения, что заполняет страницы своей жизни. И были среди них не самые замечательные. Да тут еще какое-то непонятное беспокойство: что-то во всем этом не так.

Как-то вечером в полудреме мелькнула неожиданно догадка. Он проснулся и засел за немудреные расчеты. Результат привел его в оцепенение. В последнем своем гороскопе, сделанном впопыхах, — ошибка! Смещение в два (!) дня. Безобразие, конечно, но... торопливые дневниковые записи подтвердили — ошибочный гороскоп работал! События происходили в том порядке, в каком они были указаны в «запоротом» прогнозе... Астролог писал забавы ради, для других, а вышло, что для себя. Он рассудил, что открытое им «чудо» — лукавая шутка подсознания. Прогноз оно воспринимало как точную инструкцию. Но это версия. Во всяком случае, в последующих его писаниях эффект совпадения заметно ослаб. Мой друг не бросил свое занятие, но воспринял урок - катастрофических событий не расписывает: а вдруг сбудутся?..

Жил-был Мишель Нострадамус, не тот великий провидец, а его родной сын, тоже астролог. Только в отца проницательностью не пошел, с предсказаниями у него не очень-то получалось. ! 'Случилось так, что Мишель всенародно объявил о предстоящей | Катастрофе. По его словам, в один из дней город Пузен сгорит

247 дотла. День тот наступил, но выдался спокойным и тихим для горожан. Пожара не было. Но и день еще не закончился. Под покровом темноты Мишель отправился на окраину. Он собирался осуществить свое пророчество собственноручно. Астролога поймали в момент, когда он пытался поджечь деревянные строения. Поймали и в 1575 году казнили.

Астрологи, гадатели - неординарные личности, в том смысле, что вступают в особые отношения с Судьбой. В момент вмешательства в столь тонкие материи начинается Игра — Игра оракула с доверившимися ему людьми, Игра Судьбы с доверившимся ей оракулом. Вступаем и мы в особые отношения с Судьбой, когда пытаемся по простоте душевной что-либо утверждать о ее влиянии. Как любят говорить журналисты, проверено на себе. Точной даты я не помню, но было это года два-три назад. Так, незначащий разговор. Мой собеседник проповедовал непредсказуемость жизни, я говорил о фатализме. И вышло так, что я выпалил:

— Послушай, есть вещи, которые могут случиться, а есть те, что не произойдут никогда. Ну, скажем, видишь на лотке газету — в ней я не буду публиковаться никогда. А вот особняк у церкви - в нем я не окажусь ни при каких условиях...

Добро бы остановился на мелочах, так пообещал кое-что посерьезней. Из сферы личных обстоятельств. На том наш спор иссяк и был забыт. Где-то месяц спустя мне в редакции поручили написать об одной бизнесменше. Отчего — загадка. Экономика не моя тема. Я же не отказался и через день сидел в роскошном кабинете будущей героини публикации. Славно так поговорили. В добром настроении покидал я офис фирмы. И тут заметил рядом церковь. Фирма располагалась в ТОМ самом особняке, который я зарекался обегать стороной. Это, как вы догадываетесь, было только начало.

Еще через месяц меня «откомандировали» на помощь редакции еженедельника «Семь дней». Им в ту пору «Останкино» перекрыло информационный канал. Телепрограмму добывали почище, чем в любом шпионском фильме. Я всеми правдами и неправдами добывал сведения о телепрограммах. Пошли заметки. И лишь после этого понял, что это ТА газета. Дальше все про-

248

исходило словно по сценарию, порядок которого я сам же и определил. Последнее свое «зарекание» я вспомнил в Грозном, пытаясь заснуть под назойливую канонаду ночных перестрелок. Я зарекался ни при каких обстоятельствах не ездить на войну...

Расскажу историю, порядком нашумевшую. Ее привел в своей научной работе доктор медицины Станислав Гроф как историю подлинную.

Американский астронавт Нейл Армстронг стал первым человеком, побывавшим на Луне. Перед тем как ступить на поверхность спутника Земли, он произнес: «Для человека это маленький шаг, зато для человечества — огромный». Журналисты сделали эти слова знаменитыми. Но они же пытались разгадать фразу Армстронга, которую тот пробормотал, забираясь в космический модуль: «Удачи вам, мистер Горски». После прилета астронавт отказался ее комментировать. И только много лет спустя на одной вечеринке во Флориде поведал ее смысл.

Мистер Горски был соседом семьи Нейла. Однажды Нейл в нежном еще возрасте играл в футбол. Случилось так, что мяч упал прямо под окна дома Горски. Подбирая его, малыш услышал крик миссис Горски: «Что, орального секса захотел? Будет тебе оральный секс - когда соседский мальчишка ступит на Луну!»

Эксперимент над временем

Мне повезло: судьба (Судьба?) свела меня с любопытнейшими людьми. Они называют себя энелперами, то есть специалистами в области нейро-лингвистического программирования. Это новое, бурно развивающееся направление современной психологии. Удивительный мир изменений.

Создали НЛП в конце 60-х — начале 70-х годов XX столетия американские психологи Джон Гриндер, Ричард Бэнд-лер, Лесли Камерон-Бэндлер и Джудит Делозье. Они изучали опыт современных ассов психотерапии разнообразнейших школ и направлений. Их затея заключалась в том, чтобы отобрать наиболее эффективные методики известных психологов, разложить на составные элементы и создать из них мо-

249 дели успешных изменений. Результат был впечатляющим. Новые модели оказались эффективными не только в психотерапии, но и в сфере бизнеса, образования. С помощью приемов НЛП люди быстро избавлялись от фобий, психологических проблем, за короткий срок овладевали мастерством в ранее незнакомых видах деятельности. Чем не чудеса. Одно из удивительных открытий НЛП — линии времени. Психологи задумались о том, как люди представляют себе время. Почему одни люди «живут прошлым», другие «живут сегодняшним днем», а третьи — «думают только о будущем»? Почему для одних «прошлое позади», а для других оно где-то в зыбком тумане лет?

Исследователи выяснили, что, во-первых, представление о времени индивидуально. Во-вторых, время для человека не абстрактное понятие, а вполне конкретное - его даже можно «проявить» в пространстве вокруг человека, и скорее всего это будет линия, порой очень замысловатая.

Процедура «проявки» линий времени не очень сложна. Человеку предлагают вспомнить какое-нибудь простое действие (вроде чистки зубов), но выполняемое регулярно. Потом энелпер просит вспомнить, как вы это делали несколько дней назад, месяц, год, три, пять, десять лет. Потом советует представить, как вы будете делать это в будущем. Человек чаще всего с удивлением узнает, что настоящее он представляет в одном месте, прошлое в другом, а будущее еще где-нибудь. Что-то оказывается слева или справа, перед глазами или за спиной, наверху или внизу. Картины опыта, разных размеров, прозрачности, детальности, цвета и движения, представляют всю нашу жизнь - кем мы были и кем могли бы стать. Для большинства людей временные линии - главный способ отслеживать реальность.

У большинства людей прошлое располагается слева, будущее - справа. Может быть, поэтому человек подпускает к себе с левой стороны гораздо ближе, чем с правой. Это давно уже интуитивно выявили киллеры. Однако есть и другая «сортировка» по сторонам — это индивидуально.

У меня есть рисунки линий времени доброго десятка моих

250

знакомых. У одних это вытянутая парабола, у других — затейливая кривая. Есть хитро закрученная спираль и довольно «ровная» прямая, множество самых разнообразных вариантов. Это ведь не просто линия - это наш личный код, которым мы кодируем весь наш разнообразный опыт. И по этому коду можно довольно точно определить (без расспросов) дни наших эмоциональных потрясений, катастроф и достижений. И не только прошедших, но и предстоящих. Ибо на линию времени мы нанизываем, словно бусинки на ниточку, впечатления от событий прошлого, настоящего и... будущего.

Важно, что линия эта вовсе не фантазия ее «владельца». Попытки ее изменить человек ощущает собственным телом. Возникает порой сильный дискомфорт. Что не менее важно — эти изменения влияют на судьбу.

Может показаться странным, но это факт. Одно изменение в линии времени — и вы, к примеру, понимаете, что были в прошлом проблемы, к которым вы относились с излишней серьезностью, а на самом деле они и выеденного яйца не стоили. Или вы можете обнаружить, что прошлое вы помните плохо, потому что оказалось оно за спиной. Или не дает былое покоя, потому как мельтешит перед глазами, отвлекая от настоящего. Живете вы прошлым, настоящим или будущим — это тоже линии времени. И соответственно им мы представляем себе реальность, соответственно им ведем себя. Помню паренька, вернувшегося недавно из «зоны». Он говорил о том, что жутко не любит, когда кто-то идет за спиной. Ему постоянно казалось, что сзади могут ударить ножом. Постоянная опасность со спины, давление на плечах «будто тюк повис», сделали из парня довольно неуравновешенного субъекта. Эти проявления списывали на его «специфический» опыт. Но не все так просто. Оказалось, что линия времени у парня ограничивалась парой месяцев осознаваемого им непосредственно времени. Прошлое и будущее ломкой линией тянутся ему за спину. Он «спрятал» от себя травмирующее прошлое и не видит перспектив в будущем. Он думает о самоубийстве. После того как его линию специальной методикой подкоррек-

251

тировали, парень на глазах изменился. Его «мешок» исчез, пропала тяжесть в плечах, он стал строить долгосрочные планы на будущее. И что интересно — исчез и специфический сценарий смерти.

Специалисты НЛП, при всей своей любви к экспериментам, очень осторожно относятся к смещениям линии времени. Одно это действие может значительно повлиять на судьбу человека. Линия времени в какой-то степени и линия судьбы. И очень важно знать, окажется ли такая «корректировка» полезной для испытуемых. Но есть случаи, когда совершить изменение просто необходимо. Попадаются люди, у которых нет линии будущего. Они обычно плохо ориентируются во времени и частенько воспринимаются окружающими как больные.

Некоторые линии иногда называются «сценарием смерти». Это линия будущего, которая прерывается через несколько лет на каком-то определенном возрасте, то есть человек бессознательно запрограммирован на смерть. Известен пример, когда на прием к психологу пришел мужчина с таким «сценарием». Он рассказал, что у них в роду все мужчины помирали в сорок лет от рака и что его, похоже, ждет та же участь. Ему «достроили» линию будущего. И эксперимент удался - мужчина оказался чуть ли не первым, кто избежал такого «проклятья рода».

Очень близки к «сценарию смерти» и линии алкоголиков и наркоманов. Как показывают исследования, их линии прошлого и будущего почти слеплены в одну, очень коротки и «венчаются», как правило, образом бутылки или шприца. Для них уже нет прошлого и будущего и время циркулирует от «приема до приема». Похожим образом сформированы линии и у маньяков разного рода. Но в этой области пока мало исследований. Важно то, что патологии сопровождаются искажением линии времени, а следовательно, и довольно искаженным представлением о реальности.

Бог с ним, со «сценарием смерти», это редкость. Но вот что интересно — человек формирует временные линии в будущее, и чаще всего не абстрактно. Как и на линии прошлого, там мож-

252

но обнаружить еще не состоявшиеся удачи и не случившиеся поражения. Это удивительно, но человек на линии времени «планирует» тот день, который назовет черным (как правило, так и выглядит — черным), и не просто «планирует» как намерение, а на определенном временном участке! Вдумайтесь. Похоже, что мы бессознательно знаем рисунок нашей судьбы. Попытки же изменить линии времени, надо заметить, не всегда удаются. Каким-то непостижимым образом «заретушированный» провал снова проявляется.

Знаки смерти, или Фортуна несговорчива?

Его специализация — смерть. Всегда случайная, всегда непоправимая, но при этом закономерная. Ее приход, задолго до роковой минуты, отмечен в тончайших чертах нашей руки. Нужен лишь внимательный взгляд знающего человека, чтобы распознать наш путь к ней. Это знание было ведомо мудрецам древности. Это знание ведомо их современным последователям. В числе их — известный хиромант Владимир Финогеев.

После окончания института иностранных языков в Нижнем Новгороде Финогеев служил в армии, затем в военно-транспортной авиации. Летал по Западной Африке бортпереводчи-ком. Потом Министерство обороны командировало Владимира на военную базу в Танзании. Там был учебный центр по подготовке африканских летчиков. Он сначала занимался в центре своей привычной переводческой работой. Потом уже сам вел ряд предметов, в том числе, например, наведение истребителей на цель. На занятия уходило часа три. Свободного времени было много. Кто-то играл в волейбол, кто-то пил. Владимир же ходил в библиотеку, благо там было богатейшее собрание книг.

В библиотеке обнаружились книги по хиромантии на английском. Читал их инструктор скептически — сказывалось марксистско-ленинское воспитание. Но заниматься чем-то надо было, и Финогеев нашел для себя весьма экзотическое развлечение — стал смотреть руки у африканцев. Совпадений особых

253 не нашел, но занятий не бросил — захватило. У нескольких пилотов обнаружил интересные знаки. Знаки случайной смерти...

К тому времени началась война Танзании с Угандой. Танзанийские войска вплотную подобрались к военной базе. Последовал приказ перегнать с базы самолеты МИГ-21. В числе прочих самолетов перегоняли «спарку», двухместный истребитель. «Спарка» во время перелета рухнула. Один пилот чудом остался жив, другой погиб, как раз тот самый, на руке которого задолго до этого был обнаружен знак. Это был своего рода шок и начало серьезного исследования.

Изучая элементы кожного узора, Финогеев научился считывать ситуации будущего. Еще ничего не произошло, жизнь течет без особых приключений, а на руке уже завязались знаки предстоящих потрясений.

У Финогеева своя обширная картотека — до 10 тысяч случаев с отпечатками, описаниями. Хироманта интересуют травмы, случайные смерти. По его словам, на руке имеется около 130 признаков, обнаружение которых говорит о том, что человек попадет в травмирующую ситуацию или погибнет - случайно или насильственно.

Случай из картотеки Финогеева. Женщина-хиролог из Саратова привезла оттиски руки человека, погибшего в авиакатастрофе. Она сняла их тогда, когда мужчина был еще жив. На руке его жены обнаружились признаки, показывающие, что она останется вдовой. И вот катастрофа. На оттиске интересные признаки, но более всего изумил микроскопический папиллярный узор — знак, отчетливо напоминающий самолетик! А сколько было других случаев! И всегда задолго до события проявлялись соответствующие признаки.

Изучая знаки смерти, Финогеев пришел к выводу, что человек не только участник жизненных коллизий, но и во многом их организатор. В те или иные ситуации он попадает не случайно. Это задано его собственными мыслями, чувствами, состояниями, опытом всей его жизни. Владимир уверен, что наши состояния притягивают к себе определенные события, и винить в них надо только себя. Исследователь предложил гипотезу о существовании у человека системы самосохране-

ния, которая состоит из двух ветвей: сознательной ветви охраны и подсознательной. Механизм ее основан на физических законах. Нет ничего сверхъестественного. Просто информация, получаемая человеком, идет не только через сенсорные каналы —зрение, слух, прикосновение,— но и экстрасенсорным путем.

Подсознательно мы считываем информацию об опасных местах на больших расстояниях. Например, преступник излучает, искривляет определенным образом пространство и как физическое тело, и как носитель определенных эмоций. Мозг анализирует информацию и делает вывод о том, куда следует идти, а куда нет. Преступник, находящийся в каком-то месте, информирует о себе все пространство. И в зону его действия попадают только те люди, система сохранения которых слаба. Отсюда ошеломляющий вывод: связь между палачом и жертвой существует уже задолго до их встречи...

Я задавал Финогееву вопрос, отчего у одних система безопасности сильна, а у других слаба. Владимир считает это загадкой. Он, во всяком случае, считает, что нарушения системы самосохранения, как правило, носят наследственный характер: одни люди от рождения расположены стать жертвами, а другие — преступниками.

Впрочем, хиромант не считает этот факт приговором судьбы. Коль человек «автор» всего, что с ним происходит, то он, поменяв свою программу, может изменить свою судьбу. !'* — Даже при серьезных знаках можно уклониться в отдельных случаях от опасности,— говорит Владимир.— Но к сожале-'иию, практически 70 процентов людей с такими знаками либо Получают серьезные повреждения, либо гибнут.

Пришла как-то на прием к Финогееву женщина. Он обнаружил признаки насилия на руке. Назвал год, когда это произошло. Она подтвердила. Оказывается, в тот день ее пригласили на вечеринку. Из-за недоброго предчувствия она отказалась. Осталась дома. Так вот, преступник забрался в квартиру и изнасиловал ее там!

Другой случай. Женщина у кассы покупала билет. Ей показалось (Бог знает отчего), что ее могут изнасиловать. Она от-

254

255 казалась от купейного билета и купила плацкартный. Но насилия при этом не избежала.

Так можно все же изменить судьбу или нельзя? Владимир в ответ на этот вопрос замечает, что если мы под судьбой понимаем прошлое, то изменений в нем быть не может. Прошлое необратимо. Настоящее и будущее обладают моментом обратимости. Однако, чтобы понять как избежать события, надо знать, каким оно будет и когда произойдет. Хирология тут мало чем поможет. Хиролог способен назвать год, месяц, но не день и не час. Впрочем, это значения не имеет. Если бы даже можно было указать место, день и час, и человек не стал бы жертвой, то через день или два все бы повторилось. Ведь человек избежал ситуации, а не состояния. Состояние вновь подготовит ему эту ситуацию. Точное предсказание тут бессмысленно...

Феномен Вертера

На одном из факультетов МГУ случилась трагедия: студентка покончила жизнь самоубийством. Студенты стали говорить, что сделала она этот шаг после того, как прослушала лекцию профессора-психолога о явлении самоубийства. Я пытался доказать им, что все это плоды фантазии. Но ребята упорствовали. По их мнению, профессор был столь реалистичен в деталях, что девушка заметно изменила поведение, покидая лекцию. Некоторые студенты признали, что у них самих проявилось явно депрессивное состояние. Все равно не верилось, уж очень похоже на бред. Так я думал до того, как узнал о феномене Вертера.

Об этом явлении заговорили в конце семидесятых годов, после публикации исследования американского социолога Дэвида Филипса из Калифорнийского университета в Сан-Диего. Прежде чем сделать какие-то выводы, ученые не один раз перепроверили свои выкладки. Уж больно удивительной оказалась статистика. Выяснилось, что после того как на первых полосах газет появляется сообщение о самоубийстве, начинают со странной закономерностью падать самолеты. Было до-

казано, что число людей, погибших во время авиакатастроф, увеличивается на тысячу процентов. Дальнейшие расчеты со всей убедительностью показали, что падают не только самолеты — увеличивается число автокатастроф.

Самоубийства и несчастные случаи — что может их связывать? Первоначальная версия — чувство утраты. Понятное дело, что газеты сообщают далеко не о всех самоубийствах. В основном это трагические истории известных людей, певцов, телезвезд, политиков. Ощущая горе, люди не совсем контролируют свои реакции, что и приводит в конце концов к аварии. Но оказалось, что не все так просто.

Сообщение прессы о самоубийстве отдельного человека порождает катастрофу, в которой погибают отдельные люди. Если же публикуются сведения о самоубийствах нескольких человек, то множатся случаи с гибелью нескольких человек. Вот такая вот статистика. Уж больно все это не похоже на боль утраты.

Дэвид Филипс назвал эту удивительную закономерность феноменом Вертера. Роман «Страдания юного Вертера» Иоганн Вольфганг Гете написал с тем, чтобы самому спастись от влечения к самоубийству. Его герой Вертер в конце произведения кончает с собой. Гете утверждал, что с ним произошло бы то же самое, если бы он только не сел за книгу. «Страдания юного Вертера» сделали его знаменитым на всю Европу. Но в то же время по странам, где расходилась книга, прокатилась волна самоубийств. Молодые люди, прочитав ее, настолько проникались эмоциональным зарядом повествования, что не могли преодолеть вспыхнувшую вдруг страсть к смерти. Все это привело к тому, что в ряде стран книгу запретили. Некоторые усматривали в факте ее появления явное колдовство. Но какое же колдовство творит несчастья вслед за трагическими рассказами журналистов?

Дотошный Филипс изучил случаи проявления феномена Вертера не только в современности, но и в некоторой исторической перспективе. Он выяснил, что не столько сам факт самоубийства оказывает на окружающих людей влияние, сколько широковещательные сообщения о нем. Катастрофы с завидным постоянством происходили именно там, где факты наложения рук на себя становились известны публике.

256

ч Цыкунов И.В.

257 I

Изучение данных о самоубийствах в США с 1947 по 1968 год показало, что в течение двух месяцев после каждой публикации в среднем совершалось на 58 самоубийств больше, чем обычно. Чем шире была огласка, тем большее число самоубийств совершалось.

Ученый сделал вывод, что сообщения прессы вызывают желание подражать у тех, кто был недоволен складывающимися обстоятельствами жизни. Что же касается несчастных случаев, то это тоже некий вид самоуничтожения. Некоторые люди не считают возможным сделать свой роковой шаг явно для окружающих. Забота о родственниках, страховке, общественном мнении заставляет их превращать собственное убийство в аварию. Это те необъяснимые случаи, когда пилот самолета игнорирует команду диспетчера или водитель автомобиля «не замечает» сложную дорожную ситуацию. Любопытно, что в массовых автомобильных авариях, происходящих после сообщения прессы, жертвы умирают в четыре раза быстрее, чем обычно.

Оказывают влияние и личные характеристики представившегося. Если самоубийца был молод, то странным образом в авариях начинают погибать молодые люди. Именно подобие человека оказывается для некоторых отчаявшихся граждан роковым.

Удивительными же, однако, бывают некоторые закономерности Судьбы. Американский психолог Роберт Чалдини комментирует открытия Филипса следующим образом: «Эта мрачная статистика так сильно повлияла на меня, что я начал обращать внимание на периодически появляющиеся на первых страницах газет рассказы о самоубийствах и соответствующим образом корректировать свое поведение в течение некоторого времени после их появления. Я стараюсь быть особо осторожным за рулем своего автомобиля. Я неохотно отправляюсь в длительные поездки, требующие воздушных перелетов».

Исследования Филипса замечательны тем, что позволяют прогнозировать вероятность некоторых катастроф. Так, наибольшая опасность существует после трех-четырех дней с момента сообщения. Приблизительно через неделю снова возникает пик несчастных случаев, и к одиннадцатому дню эффект Вертера прекращает свое губительное действие.

Есть сильное подозрение, что далеко не все участники этого смертельного спектакля осознают то, что делают. Я, кажется, стал понимать, какая сила содержится в словах некоторых колдунов, когда они говорят, что главное — создать у жертвы чувство вины, а дальше человек расправится сам с собой. Подсознательная вина может неожиданным образом сработать, когда человек оказался в опасной ситуации. Он может казнить сам себя, нажав не ту педаль или задействовав не ту кнопку. Потом, если останется жить, он объяснит все это волей обстоятельств. Но где-то там, глубоко в его психике, запрятано его собственное наказание себе и действует оно гораздо беспощаднее, чем наказание мирское, судебное.

Вероятно, эффект Вертера срабатывает в те моменты, когда матерый преступник неожиданно изменяет себе и совершает действия, которые наверняка закончатся для него поимкой. И кроме того — в это сложно поверить,— явка с повинной далеко не всегда итог давления следствия.

А теперь хотелось бы рассказать о догадках Филипса по поводу причин некоторых убийств. Ученый утверждает, что число совершенных убийств резко увеличивается после сообщений прессы об убийствах. И здесь тоже действует эффект подобия. Публикация о насилии порождает насилие. Мысль, замечу, не очень-то приятная для криминального репортера. Однако ради справедливости надо отметить, что феномен Вертера имеет место и под воздействием популярных книг и фильмов. 11 С учетом эффекта Вертера можно проследить последствия 'чШироковещательной информации об убийстве генерала Рох-Лшна. После известия о трагедии резко подскочили вверх слу-<ваи использования для самоубийства и убийства табельных и !Наградных пистолетов.

г В декабре 1998 года в собственной квартире двумя выстрелами из пистолета Макарова был убит старший прокурор, следователь-криминалист областной прокуратуры Сергей Никифоров. Поначалу убийство это выглядело на редкость таинственно. Смерть наступила между полуночью и часом ночи. Прокурора нашли мертвым в спальне. Рядом валялись две пистолетные гильзы. Самого же пистолета не было. Кто его знает,

258

259 покойный был все-таки прокурор и врагов имел наверняка много. Но чем дальше раскручивалось следствие, тем становилось очевиднее — бытовуха.

Соседи рассказали, будто ночью слышали в квартире Никифоровых словесную перебранку. Друзья прокурора сообщили, что супруги Никифоровы постоянно ссорились и скандалили. И сразу вслед за этим при обыске в квартире убитого в сумочке жены нашли ключи от оружейного сейфа.

Под давлением улик Ольга Никифорова призналась в убийстве мужа. Накануне они были в гостях. Там очередной раз сильно поругались. Приехали домой. Сергей ушел в спальню.

Ольга дождалась, пока супруг уснет, взяла у него ключи от домашнего сейфа, где хранилось оружие. Она дважды выстрелила в мужа. В упор. После чего позвонила в милицию о якобы только что обнаруженном трупе. Признавшись в убийстве, она показала следователям тайник, в котором спрятала пистолет.

Не кажется ли вам весь этот сюжет знакомым? Разве что только версий о психотронных генераторах в местной прессе не было. После признания Ольгу поместили в психиатрическую клинику для освидетельствования ее психического состояния. К сведению интересующихся, Ольга Никифорова работала преподавателем правоведения Волгоградского университета...

В эти же предновогодние дни по точно такому же сценарию был застрелен собственной женой заместитель генерального директора авиакомпании «Нижегородские авиалинии» Вячеслав Комаров. Женщина обвинила мужа в неверности. Между ними завязался скандал, а потом и драка. Жена убила мужа из ружья...

Как тут не вспомнить исследования российского психолога Анатолия Ивановича Харченко. Он изучает явление агрессии в обществе. Харченко считает, что наше поведение основано на алгоритмах, которые мы бессознательно воспринимаем через поведение окружающих, книги, сообщения средств массовой информации. Существует любопытная закономерность: чем чаще внешние источники информации сообщают о каком-то способе агрессии, тем чаще эти способы выбираются преступниками в жизни. Вывод психолога: книги и экран являются по степени влияния истинными «богами» для многих людей. Сам

260

факт знания человеком, что читаемая им книга или смотрящийся им фильм являются популярными, заставляет работать эффект подражания. Кроме того, книжная и телевизионная информация воспринимается как реальный факт вне зависимости от того, выдумано изображаемое событие автором или произошло когда-то в действительности.

Именно в целлулоидном и бумажном мире мы невольно находим сценарии своей Судьбы. Так было всегда. В те времена, когда человек не утяжелял свое сознание бумажными и электронными монстрами, ему нашептывали сценарии мифы и сказания. Отсюда можно сделать вывод, что многие преступления надежно закодированы в тех источниках информации, через которые мы познаем жизнь. Бессознательное впитывает сценарии, и кто поручится, что в каких-то определенных условиях эти программы не запустятся?

В январе 1999 года в Подмосковье был арестован очередной маньяк-педофил, получивший от журналистов кличку «Подольский потрошитель». Двадцатишестилетний тихий и скромный «дядя Сережа» насиловал и убивал, как водится в жизни маньяка. Упоминать мерзостные подробности его преступлений не буду, ибо сценарий маньяка широкой общественности известен. Один из журналистов взял интервью, в числе прочего он задал вопрос: «Ты прочитал хоть одну книгу в жизни?» Ответ был таков: «Не одну! Вернувшись из армии, я стал запоем читать. А больше всего мне нравились книги, где много убийств. Я люблю книги про войну и современные детективы... А по видаку смотрел «ужастики» и мистику». Можно усомниться В том, что именно страсть к детективам и мистическим трилле-

* рам сделала из парня маньяка. В конце концов, многие из нас I любители посмотреть или почитать что-нибудь этакое. Но дальше маньяк говорит вещи, которые дают представление о его внутреннем состоянии, возникающем в момент убийства. Воп-

1 рос: «Ты хоть иногда вспоминаешь свои жертвы, что ты с ними сделал?» Ответ: «Да, но мне кажется, что это произошло не со мной. Такое ощущение, что я это или прочитал в какой-то кни-

; ге, или видел в фильме. Майское убийство практически стер-

• лось у меня из памяти. Да и Сашу я уже начал забывать. А то,

261 что было, скажем, в апреле, я практически и не помню совсем». Сама по себе страсть к «маньячным» фильмам и книгам ничего не значит, но как только она овладевает человеком с психопатическими чертами личности, возникает гремучая смесь...

Думаю, у многих исследователей криминального мира закралось одно весьма занимательное подозрение в том, что нынешний криминалитет сложился вовсе не благодаря отечественным тюремным традициям, а влиянию, главным образом, видеофильмов о мафии и западных детективов.

Те, кого впоследствии назвали новыми бандитами, свои университеты проходили вовсе не в тюрьме, как предыдущие поколения. Они впитывали информацию в тесных видеозаль-чиках времен перестройки. И вслед за лихими киношными рэкетирами выросли наши собственные, доморощенные. Вслед за «Крестным отцом» появлялись новые кланы крестных отцов, делающие дела с тем же размахом. И по-видимому, не случайно наш наемный убийца стал именоваться англоязычным словом «киллер».

Киношные бандиты по голливудской традиции были весьма и весьма приукрашены. Реальные американские гангстеры были другими. Наша братва гораздо больше, чем они, соответствует именно голливудским стандартам. При просмотре некоторых оперативных материалов возникает удивительное ощущение, что это заготовки какого-то не шибко талантливого романиста. Отсюда одно предположение, вовсе не удивительное для «эпохи реальной виртуальности»: многие преступления можно прогнозировать и расследовать с помощью законов литературного и киношного произведения, ибо они развиваются по законам жанра.

Наши преступления прежде появляются в книгах и фильмах, а потом успешно реализуются в нашей посконной действительности. Судите сами. Суворовский боевик под названием «Аквариум» вызвал к жизни преступную группировку во Владивостоке, построенную в соответствии с принципами данного шпионского романа. Структура банды один в один повторяла структуру подразделений разведки ГРУ. Закон был тот же: вход — рубль, выход — два. Воплощение вплоть до сцены сгора-

262

ющего в печи предателя. Наши маньяки столь преуспели в освоении приемов триллера, что истории их похождений закупаются западными телекомпаниями, как это случилось с историей жизни Чикатило. Ничего не надо придумывать, все детали в традициях жанра. Иные разборки вообще можно снимать вжи-вую, они прекрасно ложатся в канву типичного боевика. Оперативники с изумлением говорят о новых орудиях убийства. Не об автоматах и гранатометах — в этом как раз ничего необычного, а о бейсбольных битах. Братки специально возят их с собой, чтобы эффектно забивать непокорных. Почему бейсбольные биты использовались для этого дела в Америке — понятно. Бейсбол там национальный вид спорта. Биты возили специально, чтобы не привлекать внимания. Но у нас-то, где бейсбол совсем не в чести, биты в багажнике более чем странное оснащение. И всем понятно, для чего оно: фильмы-то все смотрели.

Преступник и жертва знакомы до своего рождения

В горах Сьерра-Мадре в южной Мексике есть городок Мит-ла, по нашим меркам, вообще поселок — 6 тысяч жителей. Тем не менее Митла — город поразительный, пожалуй, единственный в своем роде. За последние сто лет там не произошло ни одного преступления. По сведениям мэра города Митла, «жители не ожидают никаких преступлений, потому что они не знают, что это такое».

Двери городской тюрьмы всегда открыты. Люди в городке ни разу в жизни не видели патрульного полицейского. Им и в голо-,; йу не приходит нарушать закон. Если надо угомонить не в меру ) расшалившегося подростка, к его ногам бросают ветку, что яв-(«ляется очень серьезным наказанием. Тюремные камеры Митлы гЮлужат чем-то вроде гостиницы — перебравшие в баре жители, лМтобы не тащиться домой, приходят туда отсыпаться (сами!). •* Антрополог доктор Джон Пэддок из Станфордского универ-'Ситета обследовал жителей Митлы. Он говорит: «Эти люди совершенно миролюбивы и абсолютно уважают права другого челове-

263 ка. Они усердно работают, весело отдыхают, но сохраняют единство. Это восхитительно, что ни они, ни их предки не совершали никаких правонарушений. Видимо, они обладают чем-то, что могло бы принести пользу остальному миру. В других городах этого региона встречаются убийства, изнасилования и грабежи, в то время как Митла остается единственным, насколько известно, городом в мире, свободным от преступности».

Комиссар полиции этого региона Гонсалес Кортес сказал: «Мы никогда не назначали полицейского в этот город. Это было бы разбазариванием персонала». Этот удивительный пример привел мне доктор Чампион Курт Тойч, посетивший Россию для чтения лекций о своем методе.

Немец по происхождению, Тойч имеет докторскую степень в области физики и степень доктора психологии. Он разработал оригинальную методику на стыке психологии, генетики и физики - метод, проверенный в университетах Европы, Южной Америки, Израиля и Австралии.

Тойч считает, что в феномене Митла нет ничего удивительного: это всего лишь пример того, как общий миролюбивый настрой жителей исключает даже возможность криминала.

- Сознание включает нас в единое поле, окружающее весь наш мир: всех людей, всех животных и все объекты неживой природы. В этом гигантском поле движущихся волн каждое существо имеет свою частоту, или свою индивидуальность,— говорит доктор.- То же самое относится к любому состоянию, деятельности, переживанию. Дом и машина будут сохранять волны своего владельца. Характер (частота) этих волн может быть таков, что они будут угнетать нового владельца или посетителя. А волны другой частоты, наоборот, могут их стимулировать.

По теории Тойча, волны, излучаемые мозгом, направляются каждым человеком другому, принимающему сознанию, с тем чтобы возбудить соответствующий отклик. Австралийский доктор Э. Мире, лечивший с помощью гипноза, обнаружил, что люди в состоянии транса легко улавливают подсознательные мысли и могут узнать нечто такое, что доктор и не собирался им сообщать, к примеру, невысказанный диагноз. Мысль: «Этот человек никогда

264

не поправится», возникшая у кого-либо из присутствующих на сеансе, может причинить пациенту реальный вред.

Тойч на множестве примеров доказывает, что подобный обмен информацией происходит постоянно даже между людьми, не находящимися под гипнозом. Страх, испытываемый матерью, что ее сын попадет в аварию, страх обывателя, что его ограбят, страх жены, что ее муж может ей изменить, страх служащего, что начальник может его уволить, страх подсудимого, что судья признает его виновным,— все это может вызвать соответствующий результат. И наоборот, позитивное отношение или убеждение может породить благоприятную реакцию у другого человека.

Доктор уверен и в том, что на ход событий влияет сознание не только вовлеченных в них сторон, но также и явно посторонних. Преступник, испытывающий сознательное или подсознательное желание убивать, будет привлечен к своей будущей жертве не только из-за ее страха быть убитой, но и потому, что окружающие жертву люди, включая членов семьи, соседей и полицейских, много думают о преступности. Так, если из десяти владельцев лавок в каком-то городке только у одного жена боится нападения грабителей, то именно на него и нападут. Причем несмотря на то, что лавочник принял меры предосторожности, а его жена в этот момент в лавке отсутствует. Именно ее негативные ожидания осуществятся и должны осуществиться, если не будут преодолены большей уверенностью мужа в силу принятых им защитных мер.

И если доктор хоть чуть-чуть прав, можно предположить, ; что волна криминальной бойни в нашей стране не скоро уляжется. Именно всеобщий наш российский страх рождает поразительных монстров.

Как-то я готовил статью о боязни провокаций и, совершенно не задумываясь, озаглавил ее: «Если взрывов ждут — то они скоро будут». Редактор несколько обомлел от такого «пророческого» захода. Но заголовок, тем не менее, сохранил. А так как взрывы и в самом деле последовали — хвалился сильной аналитикой в отделе.

Тойч, опираясь на свои исследования, заявляет, что сооб-

265 щения о преступлениях и кинофильмы, им посвященные, только усиливают в сознании людей представление о вездесущем зле и порождают новые преступления. Из-за всеобщих мрачных ожиданий люди, обладающие всего лишь слабыми склонностями к криминалу, какими-то неизвестными силами вынуждаются к совершению злодеяний, причину коих даже не смогут объяснить. Мы скорее всего услышим очень знакомое: «Не знаю, что на меня нашло!»

Дальше - больше. По Тойчу, подсознание всегда стремится к осуществлению ожидаемого. Его работа не будет закончена, пока человек, настроенный на несчастный случай, не попадет в него сам или пока не случится что-либо с членом его семьи или другом. Так что лучший способ доставить себе неприятности — ждать их.

В картотеке Тойча зафиксирован случай с человеком, сгоревшим заживо. Он разбрызгивал бензин у себя во дворе и поджигал его, чтобы выжечь сорняки. Когда загорелась его одежда, несчастный метался и кричал: «Я знал, что это случится — я это знал!»

Уверенность помогает человеку получить то, что он хочет. Так, человека, снявшего знаменитые «Челюсти», чуть не слопала огромная акула. Есть и более удивительные варианты. В апреле 1975 года человек, живший в страхе перед крокодилами, был съеден четырехметровым бесхвостым и трехногим крокодилом на севере Куинсленда. Расследование смерти 85-летнего Питера Реймерса выявило: он так боялся крокодилов, что никогда не заходил в воду глубже нескольких дюймов. Свидетели рассказывали, что крокодил каким-то образом знал о привычках Реймерса и в течение нескольких дней подкрадывался к нему, прежде чем схватил.

Каждым своим словом и поступком человек отражает подсознание другого. Вообще, каждый человек, которого мы узнаем или встречаем, отражает часть нашего собственного Я — во всем, что он говорит или делает. Тойч неумолим, когда говорит: все, что нас окружает, мы создаем сами, своими собственными мыслями — своеобразный закон отражения.

Тойч представил работу, посвященную этой теме, на Первом международном симпозиуме по виктимологии, проходив-

266

шем в Израиле в 1973 году. Известный голландский криминалист профессор В. Л. Нагель заявил, что Чампион либо изобрел весьма хитроумный способ его подразнить, либо нашел решение вековой проблемы. После частной беседы с доктором он, пусть и с сомнением, согласился, что, скорее, верно последнее.

Сценарий жертвы часто выясняется при анализе событий, происходивших в семье человека. Акцент делается на том, чем занимались родители, бабушки, дедушки клиента в своей жизни. Тойч часто беседует с членами семьи клиента с целью подтверждения истории семьи, которая лежит в основе психологической наследственности. С помощью анализа истории семьи доктор рисует «генограмму» — простые линейные изображения, отмечающие ключевые моменты жизни человека. На ее основе начинает вырабатываться стратегия преодоления генетического влияния, что иногда занимает далеко не один день. Главное, чего доктор добивается,- изменение поведения, которое задается программой кода. И главное в позиции психогенетика то, что сценарий жертвы можно изменить, как и сценарий преступника.

Изыскания Тойча отчасти подтверждаются статистикой. Среди водителей машин и мотоциклов не менее 14 процентов попадают в разного рода аварии чаще, чем все прочие владельцы транспорта. Около 12 процентов пострадавших в драках оказывались жертвами неоднократно. Это следствие действия сценария жертвы.

Ф. Данбар, американский психолог, долгое время проводила исследования в травматологическом отделении одной нью-йоркской больницы. Она выяснила любопытную зависимость: люди, виновные в несчастном случае на дороге, оказывались более вероятными кандидатами на аварию, нежели те, кто раньше в ДТП не попадал. Психолог, проводя психоанализ жертв аварии, с удивлением для себя выяснила, что некоторые водители неосознанными сами создавали аварийные ситуации, чтобы испытать боль. Их палачом становилась неосознанная потребность быть наказанными. Данное исследование согласуется с тем, что, основываясь на своем опыте, утверждали хиромант Владимир Финогеев, психогенетик Чампион Тойч, специалисты нейро-лингвистического программирования.

267 Эффект Горбатова

В газету «Криминальная хроника» юрист Александр Ваксян принес уникальную историю человека по фамилии Горбатов. Его жизнь прямо-таки просится на страницы пособия по вик-тимологии - науки о людях, которые изначально, с рождения как будто запрограммированы быть жертвой.

Мальчишке лет шести захотелось напиться воды. Дело было летом. Подошел он к бочонку во дворе. Наклонился, потянулся ртом к воде — потерял равновесие и бултыхнулся вниз головой. Случайный прохожий углядел торчащие из бочки сандалии. И только чудом мальца откачали. И пошел человек, гонимый роком, по земле в поисках удачи. Но везде натыкался на непонимание, обман и подлость.

С юности прилипали к нему немыслимо обидные прозвища. Товарищ по техникуму как-то невзначай сравнил тщедушную фигуру Горбатова с... эрегированным половым членом, хотя от других фигура его ничем не отличалась. Сразу же кличка прилепилась к нему, и стал Горбатов ходить всегда с опущенной головой.

Появившаяся позже сварливая жена почему-то обзывала его графоманом. Но не в смысле любви к сочинительству, а из-за слабой способности к любви в постели.

Вечно он был без вины виноватый. До анекдота доходило. Автобаза, где он работал, предъявила к Горбатову иск за недостачу трех аккумуляторов, коих он и не видел никогда. Чтобы понравиться судье, Горбатов подарил ему книгу Достоевского «Идиот» и получил десять суток «за неуважение к суду». Пока пребывал в КПЗ, ночью обчистили его квартиру, в отсутствие неверной жены. Начальство и сослуживцы гнусно потешались: «Горбатова могила исправит».

Уже в наши суровые будни отец его, пасечник Василий, привез сыну тринадцать бидонов первоклассного меду для продажи и закупки вожделенного легкового автомобиля. Кто-то сосватал Горбатову человека, пообещавшего продать мед аж в Швеции, а медовладельцев осчастливить чуть подержанным импортным автомобилем. Горбатов поверил, хотя фамилия у человека была

268

отвратительная - Кидало. Отдал супостату фляги с медом, но взамен не получил ничего. Этот Кидало неожиданно появился в доме Горбатова в полчетвертого утра. Заговорил сонного медо-носца, быстро погрузил фляги в какой-то фургон, оставил владельцу дурацкую бумажку под названием «доверенность» и был таков. Вскоре выяснилось, что сволочь Кидало ни в какую Швецию не ездил, а осел в Тарту и на дармовой мед ухитрился открыть в Эстонии клинику экстрасенсов.

Печальные случаи с Горбатовым происходили с регулярностью морских отливов и приливов. И не было от них никакого спасенья. Горбатов называл их «эпизодами», нумеровал и заносил в дневник. Вот несколько фрагментов (стиль автора сохранен полностью). Начало везде разное, а конец - одинаковый.

«Эпизод № 8. В газетенке прочитал объявление: «Желающих бесплатно получить автомобиль «Жигули» просят направить конверт с обратным адресом». Конверт я послал и стал ждать назад. Пришло письмо наложенным платежом. Заплатил стольник. Получил письмо. В нем записка: делай как я, и будешь иметь «Жигули» бесплатно, хватит и на бензин. Жулик проклятый, чтоб ему пусто было! Так я ста рублей лишился.

Эпизод №11. Рядом с домом поставил прилавок. Стал торговать запчастями — старыми, после реставрации. Подходит к прилавку с виду приличный мужик. Спрашивает: «Можно я на вашем лотке радиодеталями поторгую?» «Ладно, торгуй»,— говорю. Разложил он какие-то конденсаторы. Торгует. За пятнадцать минут на две с лишним тыщи наторговал. А у меня ничего не идет. Предложил он мне за треть цены все у него скупить и самому продавать. Выложил я ему 26 тысяч, все что было, забрал оптом его конденсаторы и стал сам ими торговать. За весь день ничего не продал. Подставил меня мужик и его друзья. Все его барахло оказалось хламом, некондиционкой. Так я 26 тысяч лишился.

Эпизод№12. Повезло, заработал валюту— 120долларов. Помог одному типу двухкомнатную квартиру на четырехкомнатную сменить. Сижу на кухне дома и считаю красивые импортные деньги. Вдруг звонок. Деньги я в газету завернул и — в духовку. Мало ли кто идет. Но позвонил сосед. Пригласил надень рожде-

269 ния. Я пошел. Когда вернулся, жена спекла пирог с капустой. Пирог я поел — вкусный. Потом стал с женой смотреть «Богатые тоже плачут». Потом вспомнил про деньги. Открываю духовку, а свертка нет — пепел один. Так я 120 долларов лишился.

Эпизод №16. Не ожидал я такого подвоха от родного племянника. 13 лет! Жена запродала родительский дом в деревне за 86 тысяч рублей. Деньги мы запрятали в пакет, пакет в чулок, чулок уложили в узел, узел в чемодан, чемодан — на антресоль. Племянник с приятелем открыли антресоль, вытащили чемодан, достали узел, развязали чулок, развернули пакет. Деньги достали и заложили в рюкзак. Вышли на улицу с рюкзаком, кататься на машине и принимать пищу (мороженое). Далеко не уехали и мороженое не поели. Водитель забрал у них 180 рублей, покатал, а потом взял да и отнял рюкзак. Ребят из машины выкинул. Номер они не запомнили. Так я 86 тысяч лишился».

Последняя запись в дневнике неразборчива, видно, черновик. Последняя страница из тетрадки вырвана. Запись же такая: «Настоятелю Свято-Песковского монастыря, отцу Леониду. Заявление. Прошу принять меня кандидатом в члены монастыря. С уставом знаком. Признаю. Хочу быть в первых рядах строителей Царства Божия. Инок Горбатов».

Некоторые люди с удивительным постоянством притягивают к себе дурные события. И даже попытки застраховаться от несчастий для них оказываются печальными. Известен случай с сотрудником страховой компании О. Сатакой. Он оформил на себя все виды страховых полисов, в коих значились совершенно невероятные случаи смерти. Сатака погиб в тот момент, когда на его голову рухнул самоубийца, сверзившийся с крыши местного супермаркета. Именно этот вид смерти страховая компания не могла предусмотреть.

Можно из боязни избегать определенного несчастья. Но далеко не факт, что оно не произойдет в самом неподходящем для этого месте. Двадцативосьмилетняя жительница села Гамалеев-ка боялась попасть под колеса машины и всегда была предельно осторожна. Она провалилась сквозь пол старенького ГАЗ-52 с будкой технической помощи, когда усаживалась на одно из сидений. Женщина сразу угодила под колеса. Начальник Сорочин -

270

ской районной ГАИ Сергей Дынников назвал это событие редчайшим, такие случаются раз на миллион дорожно-транспортных происшествий. Все произошло столь неожиданно, что сидящий неподалеку муж не успел ничего предпринять.

Эффект Горбатова срабатывает для некоторых представителей рода человеческого с неумолимой силой. Сценарий неудачника фатально прилипчив. Доктор Тойч (как, впрочем, и хиролог Владимир Финогеев) в таких случаях нередко дает совет куда-нибудь уехать и обязательно сменить имя. Что, собственно, сам Горбатов и сделал. Он стал иноком и наверняка примет новое, церковное имя.

Сменить имя — магический совет. Древние были уверены, что имя несет в себе особые вибрации и сильно влияет на судьбу человека. Потому-то при посвящении всегда меняли имя, чтобы изменить неофита, стереть следы прошлой личности. Современные психологи советуют то же самое, связывая имя с феноменом «идентификации». Говоря проще, с самоопределением человека. Выбрав другое имя, он по-иному воспринимает себя и соответственно ведет, оставляя неудачи в прошлом.

Кому суждено повеситься, тот не застрелится

Феномены Судьбы бывают и еще более изощренными. Над смертью Раймонда Опуса ломали голову десятки криминалистов и судейских чинов Великобритании. Пытались определить, какой же он смертью умер. В обычных случаях на такое решение уходят либо минуты, либо часы. Для специалиста — это дело достаточно обыденное и оттого скучное. Но даже видавшие виды следователи были заворожены головоломкой смерти Опуса.

Несколько лет назад, в роковой для себя день мистер Опус решил-таки свести счеты с жизнью. Способ для этого выбрал проверенный — выбросился с крыши десятиэтажного дома, то есть совершил самоубийство. Но не тут-то было — кому от роду I юложено быть застреленным... Когда разочарованный жизнью Раймонд пролетал мимо окон девятого этажа, раздался выстрел. Пуля снесла бедняге полголовы.

271 Патологоанатом Дон Харнер Миллз, осмотрев труп, засвидетельствовал, что смерть наступила от огнестрельной раны головы. Судебное разбирательство затянулось. По ходу дела выяснилось: квартиру, из которой вылетела злополучная пуля, занимала одна пожилая пара. В то время как Опус взбирался на крышу, они затеяли продолжительную ссору. Разгневанный муж угрожал жене пистолетом и, чтобы ее припугнуть, выстрелил в окно. Тут бы и поставить точку, подивившись игре случайностей.

Однако оказалось, что пистолет принес старику его сын за пару месяцев до случившегося. Сынуля был зол на маменьку, урезавшую ему карманные расходы. Зная о вспыльчивости отца, он зарядил пистолет, видимо, надеясь, что отец угробит матушку в очередной ссоре. Выяснив это, суд стал расследовать причастность этого молодого человека к смерти Раймонда Опуса.

Результаты расследования изумили матерых судей. Молодой человек, вложивший в руки отца пистолет, решил, что напрасно затеял ужасное преступление, и надумал покончить с собой. Как? Выпрыгнув с крыши десятиэтажного дома! Звали его Раймонд Опус. Вот в чем вся головоломка — виновен ли мистер Опус в смерти мистера Опуса?

Если рассматривать головоломку с позиций психогенетики, то Опус виновен в своей смерти, поскольку сам же и запустил головокружительную цепь фатальных событий. Но по Тойчу, можно пойти дальше — человек ответственен за все, что с ним происходит, и в том числе за свою смерть. Ситуации, в которые он попадает, формируются и проявляются в реальности не без его участия... И тогда, кому суждено повеситься - не утонет, следуя бессознательно сделанному выбору. Звучит, конечно, жутковато, но что-то в этом есть. Тем более что по этому закону человек ответственен и за свое спасение.

В той же Великобритании, только сто лет назад, в тюрьме графства Эксетер казнили преступника. Некий Джон Ли был приговорен к повешению за убийство миссис Эмили Кейс, престарелой вдовы-миллионерши, у которой он служил лакеем. Привести приговор в исполнение было поручено государствен-

ному палачу Джеймсу Берри, профессиональному экзекутору, чья компетенция ни у кого не вызывала сомнений. 23 февраля 1885 года все шло как всегда - осужденного вывели на эшафот. Зачитали приговор, накинули петлю на шею. Берри привычно дернул за рычаг, но... деревянный трап не ушел вниз, механизм заклинило. Палач дернул рычаг посильней, несколько раз притопнул по трапу — все бесполезно, люк был будто приклеенным. Приговоренного вернули в камеру, и обескураженный палач приступил к проверке с помощью грузов. Все работало исправно. Ли вернули на эшафот — механизм не реагировал. Палач все проверил - трап проваливался как надо, но до тех пор, пока на него не ставили лакея.

Казнь приостановили, и в тот же день, по распоряжению министра внутренних дел, она была заменена пожизненным заключением. Через 22 года сорокалетнего Ли выпустили на свободу и он эмигрировал в Америку. «Вмешательство Господа не позволило закону лишить меня жизни», — говорил бывший узник. Но никто не предложил своей версии, ибо после него эшафот в тюрьме исправно работал. Загадка так и осталась загадкой. Но она, также как и случай с мистером Опусом, демонстрирует весьма причудливые хитросплетения Судьбы.

В 1960 году вышла работа знаменитого швейцарского ученого Карла Густава Юнга «Синхронизация: непричинный связующий принцип». Ученый долго не решался ее издать и сделал это только после того, как набрались тысячи задокументированных случаев проявления принципа синхронизации.

Юнг понимал синхронизацию как одновременное наступление некоего психического состояния и одного или нескольких событий внешнего мира, согласующихся с переживаниями человека в тот момент. Мы видим сон, и он происходит в действительности. Мы вспоминаем человека, и он тут же появляется на пороге. С нами запросто может произойти случай, до глубины души поразивший одного моего знакомого: он вспомнил по какому-то поводу знаменитую басню и спустя минуту увидел ворону с куском сыра в клюве, усевшуюся на ближайшей елке. Юнг утверждал, что наша психика взаимодействует с миром материи, стирая грани между субъективной и объектив-

272

273 ной реальностью. И с этой точки зрения мы действительно можем стать невидимыми, прочитав с великой верой заклинание, случайно брошенное слово может обернуться фатальным случаем. Наше воображение, представление о мире создают нашу собственную жизнь и непосредственным образом влияют на нашу Судьбу. Это многое объясняет...

Мы попытались определить всего лишь несколько элементов Судьбы. На самом деле их больше, может быть, тысяча. Когда-нибудь какой-нибудь скрупулезный ученый выделит эту тысячу элементов Судьбы. Аккуратно впишет их в какой-нибудь электронный накопитель информации, посчитав, что нашел заветную формулу. Но закончит он свой труд, и с ним произойдет тысяча первая неучтенная «случайность». И это тоже будет Закон Судьбы. Как и закон гадания на древних рунах, где одна из 24 рун — пуста...

ПРИЛОЖЕНИЯ

Документ 1

НЕКОТОРЫЕ ПРОБЛЕМЫ И ПЕРСПЕКТИВЫ РАЗВИТИЯ БИОЭЛЕКТРОНИКИ

Доклад на краевой конференции по биоэлектронике 14 мая 1982 года, г. Краснодар

Страна крайне нуждается в том, чтобы усилия, в большей мере были сосредоточены, па открытиях, способных внести подлинно революционные изменения в производство, сама наука должна быть постоянным «возмутителем спокойствия», показывая, где современный уровень знаний дает возможность двигаться вперед быстрей и успешней

Л. И. Брежнев

1. Введение

В последнее время на страницах периодической печати все чаще появляются материалы о скрытых, экстрасенсорных возможностях человека. Ставится вопрос о практическом использовании этих возможностей в различных областях народного хозяйства.

В городе Краснодаре длительное время работали всемирно известные исследователи в области биоэлектроники супруги Кирлиан. В настоящее время в нашем городе есть много людей, работающих в этой перспективной области.

В связи с большой важностью биоэлектронных исследований для решения актуальных проблем связи на заседании президиума правления Краснодарского научно-технического сообщества радиотехники, электроники и связи им. А. С. Попова 26 января 1982 года было принято решение об организации в городах Краснодаре и Геленджике сектора биоэлектроники.

Работа в секторе ведется на общественных началах. Общее собрание сектора проводится в классе № 1 общежития связи на улице Боровского, 237 каждую субботу, начало в 17 часов.

Основным направлением сектора является экспериментальное и техническое исследование неклассических возможностей человека в

276

аспекте его взаимодействия с естественной и искусственной средой. Прежде всего это означает следующее.

Марксистско-ленинское учение, научный коммунизм дает научно-обоснованное, яркое и конкретное представление об обществе будущего, о его социальном устройстве и других характерных чертах. Довольно часто можем мы услышать и прогнозы о технике будущего, однако эти прогнозы значительно менее конкретны и обоснованы, так как общей теории развития техники в открытой печати не опубликовано. И почти никакой содержательной информации не можем мы обнаружить в открытой печати о перспективах развития техники и человека, а конкретнее — об информационных и энергетических возможностях человека с коммунистическим типом сознания. Биоэлектроника восполняет этот пробел. Советские исследователи уже несколько десятилетий плодотворно работают в этой чрезвычайно актуальной области, и ими получены фундаментальные результаты, как в экспериментальном, так и в теоретическом плане.

В одном коротком докладе невозможно даже просто перечислить хотя бы малую часть этих результатов: мы коснемся поэтому лишь некоторых из них, на наш взгляд, наиболее важных.

7. /. Второе открытие неклассических

информационно-энергетических каналов (НИЭК)

«На свете есть еще много таких вещей, мой друг Горацио, которые и не снились нашим мудрецам». Мы уже привыкли к непрерывному потоку подтверждений этих знаменитых слов. Однако диалектика развития науки такова, что вновь и вновь возникает потребность их напомнить.

Такая ситуация сложилась, например, в физике конца предыдущего столетия. Один из известнейших английских физиков (Лорд Кельвин) говорил тогда, что строительство грандиозного здания физики в основном завершено, и научный горизонт омрачают лишь два небольших облачка: это проблема абсолютно черного тела и какие-то странности в опытах по измерению массы движущегося электрона. Как известно, из первого облачка родилась квантовая механика, а из второго — теория относительности.

А вот другой пример, имеющий к нашей теме непосредственное отношение. Со времени создания Максвеллом электродинамики в физике считалось само собой разумеющимся, что электромагнитное поле имеет чисто поперечный характер. Многие и сейчас так думают. Однакоспояв-лением квантовой механики, а затем и квантовой электродинамики фи-

277 зики узнали, что это поле общего вида и в любой неполяризованной электромагнитной волне, кроме поперечных фотонов, всегда присутствуют также продольные и временные фотоны. Вектор поляризации первых направлен вдоль вектора Пойтинга, а вторых — вдоль оси времени. Ими обычно пренебрегали, так как считалось, что они слабо взаимодействуют с веществом. Во всем мире не оставляли попыток экспериментально обнаружить электромагнитное поле с продольной поляризацией фотонов, а удалось это впервые сделать советским физикам в г. Дубне, которые называли это поле «полем зарядового эквивалента». Такое название связано с тем, что этот вид поля образуется не некоторым одним неподвижным зарядом, а определенным сложно организованным движением зарядов, которое в природе наблюдается в наиболее яркой форме в живых организмах. Поэтому логично было бы назвать это поле биополем. Одно из интересных его свойств состоит в том, что оно не экранируется обычным и для электромагнитных полей средствами. А сколько еще неизвестного хранит такое всем привычное электромагнитное поле?

Перейдем теперь к вопросу об открытии неклассических информационно- энергетических каналов.

В своей знаменитой дискуссии с Нильсом Бором Альберт Эйнштейн сформулировал мысленный эксперименте разлетающимися в противоположные стороны фотонами. Из квантовой механики с неизбежностью вытекало, что они связаны между собой, хотя не могло быть и речи о существовании какого-либо их энергетического взаимодействия: причем также вытекало, что эту связь можно использовать для передачи информации с бесконечной скоростью. Эйнштейн считал, что это находится в противоречии с основаниями теории относительности. Однако поскольку передача информации этим способом не связана с передачей тех форм энергии, которые имеются в виду в выражении Е=МС2, то ог-раничение скорости света к данному случаю не имеет отношения. Но Эйнштейн, когда он математическим путем пришел к возможности данного процесса, ошибочно посчитал, что дальнейшее продолжение дискуссии бессмысленно: ему казалось, что всем и так вполне очевидна абсурдность этого результата квантовой механики. Уже после смерти Эйнштейна известным экспериментатором американкой китайского происхождения Ву-Цзян-Су был проведен прямой эксперимент, повторяющий условия мысленного эксперимента Эйнштейна. В результате была экспериментально обнаружена возможность передачи информации без передачи известных тогда, т. е. не глюонных форм энергии, и притом с бесконечной скоростью в физическом пространстве — времени. Так состоялось повторное открытие неклассических информационно-энерге -тических каналов. Первое же их открытие состоялось тысячи лет назад и было осуществлено психологическими методами.

278

Основной задачей биоэлектроники является исследование неклассических информационно-энергетических технических средств для передачи информации, а в последующем также энергии и объектов по этим каналам.

1.2. Комплексный характер проблем биоэлектроники и ее синтетический характер

; Так как биополе у биологических объектов, особенно обладающих

развитой психикой, как правило, более выражено, чем у небиологических, то использование этого поля в качестве переносчика информации, энергии и объектов представляет собой комплексную проблему, которую невозможно решить без взаимодействия в частности таких научных направлений, как теория информации, теория распознавания образов, физика, психология и биология. Как говорил академик Виктор Михайлович Глушков, наше время выделило нам социальный заказ на разработку данного направления, находящегося на стыке многих наук. Социальное значение этого невозможно переоценить: достаточно сказать, что на XXVI съезде КПСС было выдвинуто требование усилить творческое взаимодействие общественных, естественных и технических наук, и этот процесс рассматривался как важнейшая тенденция развития современной науки.

1.3. Биоэлектроника учится говорить на языке будущего

Часто говорят, что новое — это хорошо забытое старое, но точнее было бы сказать, что новое в некоторых областях повторяет старое, но повторяет его на качественно более высокой основе, далеко выходя за его старые пределы. Поэтому закономерно, что когда новое заявляет о своем рождении как о свершившемся факте, то изначально для него нет и не может быть адекватного теоретического выражения. Люди ищут это адекватное выражение, первоначально используя в основном свою память, т. е. стараются описать новое старыми словами, и лишь когда убеждаются, что в это прокрустово ложе новое втиснуть не удается — находят для нового и новые слова, овладевают языком нового. В работе «18 Брюмера Луи Бонапарта» Карл Маркс, анализируя это явление, писал, что человек, изучающий новый язык, до тех пор не может считаться овладевшим им свободно, пока он пользуется в разговоре мысленным переводом на свой язык. Родной язык — это в данном случае язык прошлого, а новый — будущего.

Исторически так получалось, и это закономерно, что те же самые

279 явления, к изучению которых, естественно, научным путем объективная наука подошла лишь сегодня, уже тысячи лет тому назад практически использовались йогой, пришедшей к этим возможностям совсем другим путем, причем использовались на очень высоком уровне, пока не достигнутом у нас. Поэтому древний язык йоги — санскрит является для многих исследователей в области биоэлектроники «родным» языком, подобно тому как латынь у медиков и юристов. Новый же язык, адекватный нашему времени и его возможностям, формируется в процессе продвижения вперед современными аппаратурными методами.

Естественно, было бы по меньшей мере преступной расточительностью не воспользоваться накопленным вчера богатейшим материалом для решения важнейших задач, возникших перед нашим обществом сегодня. Так же неразумно было бы и ограничиться этим материалом и не воспользоваться достижениями современной науки в данной области. Биоэлектроника следует этому идеалу. В то же время необходимо подчеркнуть, что в настоящее время еще не завершен процесс формирования теоретических представлений, адекватно отражающих данную область и соответствующих высоким требованиям современной науки.

То есть, если пользоваться образами К. Маркса, — мы еще не овладели новым языком свободно. Биоэлектроника находится в процессе формирования и только учится говорить на языке будущего.

Что же касается экспериментальной биоэлектроники, то уже разработано большое количество оригинальных приборов, в том числе и неклассических: развиты современные экспериментальные методики, дающие большое количество новых фактов, имеющих для теории и практики фундаментальное значение.

2. Экспериментальные исследования в биоэлектронике

2.1. Использование живых организмов в качестве

неклассических приборов и индикаторов неклассического воздействия (НВ)

Впервые реакция растений на эмоциональное состояние человека и на гибель живых существ (креветок) была обнаружена в опытах известного американского ученого Бакстера. Как показали исследо вания, каналом передачи информации от креветок к растениям вдан ном поле являлось биополе.

В экспериментах советского исследователя Мариковского П. И

280

было доказано, что членистоногие могут реагировать на биологическую реакцию мозга человека.

В многочисленных публикациях советского ученого Когана И. приведено описание большого количества отечественных и зарубежных экспериментов по телепатии: приводятся методики и резуль-

таты.

2.1.1. Опыты по управлению развитием растений

В АН ЧССР под руководством президента АН ЧССР Зденека Рей-дака были проведены следующие эксперименты:

• семена перед посадкой подвергались воздействию биополем позитивного характера, в этом случае всхожесть увеличивалась до 170% по сравнению с контрольной группой;

• биополем обрабатывалась вода, результат был аналогичным;

• воздействию биополя подвергались уже взрослые растения, причем в экспериментах воздействие было не только благоприятным,

|{ но и негативным. В результате статистически достоверно соот-»Ц ветственно ускорялся или замедлялся рост растения по сравне-)'3 нию с контрольной группой.

в^

Некоторые из этих экспериментов были повторены в секторе биоэлектроники при краснодарском краевом Правлении НТОРЭС им. А. С. Попова под руководством доцента кандидата с.-х. наук Ду-боносова Т. С., причем были достигнуты более убедительные результаты.

2.1.2. Опыты по управлению поведением животных и человека

В секции биоэлектроники при московском городском Правлении НТОРЭС им. А. С. Попова с участием детей были проведены эксперименты по воздействию на подвижность лабораторных животных. Путем мысленного воздействия в течение определенного времени дети старались сделать так, чтобы «мышки сидели на одном месте» или «быстро бегали по клетке». В результате подвижность мышей изменялась в соответствующем направлении до 30% по сравнению с контрольной группой.

Известным советским исследователем творческих процессов в состоянии гипноза профессором Л. Райковым был проведен эксперимент

281 1

по мысленному внушению действия гипнотику, находящемуся в третьей стадии гипнотического сна о классификации Каткова. Гипнотик выполнял соответствующие действия.

И вообще непосредственным воздействием биополя человеку может быть внушена иллюзия иной физической и психической ситуации, в результате чего наблюдается соответствующая модификация его поведения.

2.1.3. Биоэнерготерапия, парадиагностика и психохирургия

Профессором Александром Семеновичем Роменом, создателем метода активного самовнушения, был проведен эксперимент, доказывающий существование связи между психотерапевтом и гипно-тиком даже в том случае, если они изолированы друг от друга расстоянием и экранами. Эксперимент был организован следующим образом.

В случайные моменты времени, определяемые ЭВМ, психотерапевт начинал биоэнергетическое воздействие на гипнотика. Этой же ЭВМ непрерывно вычислялась и выводилась на графопостроитель коррелограмма кардиограмм психотерапевта и гипнотика. В этих условиях, когда психотерапевт начинал биоэнергетическое воздействие на гипнотика, у них наблюдалось явление синхронизации кардиограмм, что проявлялось в соответствующем увеличении значения коррелограмм.

На это явление обратил внимание профессор Л. П. Гримак из института психологии АН СССР.

Следовательно, явление раппорта в психотерапии не исчерпывается связью на уровне сигнальной системы и включает в себя также явление прямого биоэнергетического и биоинформационного кон такта психотерапевта и гипнотика. Физической основой этого коп такта является взаимодействие биополей. Именно этот контакт иг рает основную роль в методах биоэнерготерапии, когда воздействие на организм больного оказывается непосредственно биополем вр;| ча. Биополе может служить также каналом передачи информации диагностического характера. В этом случае мы имеем дело с парадп агностикой.

Связанные с этими вопросами явления имеют более или мет важное значение также в вибромассаже и так называемой психохп рургии, которой владеют филиппинские целители. Член-корреспоп дент АН СССР Дуринян Р. А., директор института рефлексотерапи в г. Пущине, привез с Филиппин документальный фильм, демоне

282

рировавшийся недавно в г. Краснодаре Э. К. Наумовым. Этот фильм не оставляет сомнений в реальности данного явления. Следовательно, биополем можно оказывать не только функциональное, но и очень глубокое и универсальное физиологическое воздействие на ткани живого организма, управлять их свойствами и состоянием на клеточном уровне, а вероятно, и на еще более глубоких.

Однако, как показали экспериментальные исследования, и этим не ограничиваются возможности биополя,— оказалось, что им можно воздействовать также и на объекты неживой природы.

2,2. Описание существующих неклассических приборов 2.2.1. Датчики НВ

Известно несколько типов датчиков неклассического воздействия: это датчики Неэме, Сергеева Г. Ю., Инюшина В. М. и Ромена А. С., Козырева Н. А., Беляева Б., Федоренко Н. В. и Чугаевского Ю. Н., биологические датчики и другие.

Датчик Неэме основан на смещении точки равновесия двух обратных химических реакций под действием биополя, а также на изменении других показателей химических тестов.

Датчики профессора Сергеева Г. Ю. основаны на изменении свойств жидких кристаллов холестирического типа под действием биополя, используется изменение диэлектрической проницаемости и сопротивления. В датчике профессоров Инюшина В. М. и Ромена А. С. регистрируется изменение оптической активности жидких кристаллов под действием биополя (Феномен АРВИ).

Датчики Беляева Б. и профессора Козырева Н. А. представляют собой гироскопы. Гироскоп Беляева Б. не имеет сопротивления вращению, хорошо стабилизирован и экранирован: при воздействии биополя он начинает вращаться в ту или иную сторону с определенной скоростью или совершает колебательное вращение с переменным периодом. Гироскоп профессора Козырева Н. А. вращается с чрезвычайно большой угловой скоростью и под действием биополя изменяет свой вес.

Датчик Федоренко Н. В. — контурный симплекс, представляет со-(к)й объемную антенну и реагирует на солитонную структуру электро-мш нитной компоненты биополя. Этот метод регистрации биополя пред-с гапляет собой модификацию метода контурных отведений.

283 Известны также датчики, основанные на точном измерении поверхностного натяжения воды, и другие.

В переводном американском журнале ТИЭР № 3 за 1982 год описаны также датчики неклассического воздействия, основанные на использовании:

1) физических генераторов случайных чисел;

2) интерферометра Фабри-Перо;

3) газоразрядной трубки (измерялась длина свободного пробега электронов);

4) прецизионных тензодатчиков, термисторных мостов и т. п.;

5) подпрыгивающего шарика;

6) распределения шаров по ячейкам;

7) выбрасывания большого количества игральных кубиков.

Необходимо подчеркнуть, что сейчас воздействие биополя в ко-: личественном отношении относится к разряду слабых или сверхслабых по своей энергии. Поэтому описанные выше датчики неклассического воздействия дают, как правило, сильно зашумленный сигнал. Вследствие этого для регистрации биополя используются измерительно-вычислительные комплексы, включающие кроме описанных выше датчиков и специализированные или универсальные микропроцессоры, осуществляющие выделение полезной информации из шума. Соответствующие автоматические методы хорошо разработаны и широко используются в статистической радиофизике, геофизике и других областях. Условия, при которых воздействие биополя проявляется в макроскопических масштабах, мы коротко рассмотрим ниже.

2.2.2. Аккумуляторы и преобразователи НВ

Как аккумуляторы неклассического воздействия известны кон струкции инженера из ЧССР Павлиты; другие его конструкции ян ляются преобразователями энергии биополя в механическую фор му энергии. Краснодарским исследователем Балесиным Н. созда ны преобразователи энергии биополя в электромагнитную форму низкочастотного диапазона. По многочисленным литературным данным мы также можем судить о том, что существуют преобршо ватели биополя и подобных видов материи в форму электромагнм I

284

ного поля видимого диапазона. Выполнены они в виде очков, экранов, зеркал и т. п. с различными характеристиками. Описанные выше датчики НВ также являются по сути дела преобразователями НВ в-классическое.

Принцип действия этих конструкций не основан на представлениях современной науки, так как, с одной стороны, эти конструкции были созданы за тысячи лет до возникновения современной науки, а с другой стороны, современной науке предстоит пройти еще определенный путь развития, пока она раскроет эти принципы новыми методами. В то же время необходимо подчеркнуть, что, несмотря на это, данные конструкции уже запатентованы в Швеции, Англии и некоторых других странах.

2.2.3. Излучатели НВ

Строго говоря, излучателями НВ являются все объекты живой и неживой природы. Рядом изобретателей созданы конструкции, обладающие ярко выраженным и управляемым НВ, — это так называемые психотронные генераторы. Их обычно имеют в виду, когда говорят об излучателях НВ.

Известен излучатель НВ конструкции киевского изобретателя Бе-ридзе-Стаховского. Конструкция и принцип действия автором не сообщаются. Прибор называется «Церпан».

Различные варианты психотронных генераторов созданы кишиневскими исследователями Федоренко Н. Е. и Чугаевским Ю. Б., ленинградским профессором Сергеевым Г. А., инженером из ЧССР Павли-той и другими исследователями, в том числе и краснодарскими.

2.3. Использование многоканального коррелятора для регистрации НВ

При использовании большого количества идентичных датчиков биополя любой конструкции после сложения снимаемых с них сигналов по отчетам мы получим результирующий сигнал, на котором шумы, изменяющиеся случайным образом на каждом датчике, подавят друг друга, а полезный сигнал, подобный на всех датчиках, усилится. Таким образом можно увеличить отношение сигнал/шум и выявить воздействие биополя, даже если первоначально оно было значительно ниже уровня шума на каждом из датчиков в отдельности.

Здесь совершенно необходимо подчеркнуть, что в качестве датчиков

285 биополя могут выступать не только технические конструкты, но также и живые организмы, в частности люди. При этом в качестве сигнала могут использоваться самые разные параметры, даже идеомоторные акты.

2.4. Прикладная теория информации и теория различения образов в методах экспериментального исследования НИЭК

Многочисленные эксперименты по телепатии показали, что человек воспринимает телепатическим путем, как правило, не логические, а чувственно воспринимаемые, эмоционально значимые признаки передаваемого образа объекта. Причем часто процесс телепатического восприятия не идет дальше восприятия отдельных признаков, т. е. не завершается синтезом передаваемого образа объекта и его осознанием. Поэтому при интерпретации результатов телепатических экспериментов возникает задача распознавания образа объекта по его признакам, т. е. типичная задача распознавания образов. Существует большое количество методов решения этой задачи, актуальных для различных условий.

Автором разработана автоматизированная, обучающаяся с учителем система распознавания образов, которая в режиме обучения на основе достоверного материала вычисляет информативность всех признаков для распознавания каждого объекта из некоторой совокупности, а в режиме распознавания простым сложением информативностей телепатически воспринятых признаков определяет для каждого объекта, какое количество информации о нем содержится в данном наборе признаков. Следует считать телепатически воспринятым образ того объекта, для которого количество информации в принятой совокупности признаков окажется максимальным.

Естественно, необходимость в системе распознавания образов отпадает, когда результат очевиден и без нее. Так, чрезвычайно убедительные результаты дали исследования ясновидения в гипнозе и другие эксперименты, проведенные профессором В. Л. Райковым. Цикл подобных экспериментов был проведен автором совместно с Аникиным С. А. и другими в 1969—1976 годах.

В секторе биоэлектроники при краснодарском краевом правлении НТОРЭС А. С. Попова система распознавания была использована со вместно с Варакиным В. В. для точного количественного определения степени развития способностей членов сектора в исследуемых облас тях, а также для составления позитивного и негативного информаци онных портретов экстрасенсов и для других научных целей.

286

2.5. Определение информационной и энергетической пропускной способности НИЭК при различных типах и состояниях сознания

При физическом типе сознания информационная пропускная способность телепатического канала, канала ясновидения и других НИЭК весьма невелика и, по данным секции биоэлектроники при московском городском правлении НТОРЭС им. А. С. Попова, составляет величину порядка 0,1 бит/с. Таким образом, при физическом типе сознания сигналы от неклассических органов восприятия составляют величины значительно ниже уровня шума, в качестве которого в данном случае выступает обычная сенсорная информация от классических органов чувств. Чтобы при этих условиях осознать восприятия от неклассических органов чувств, необходимо достаточно длительное время восприятия.

Закономерно также стремление уменьшить уровень классического шума путем создания соответствующих оптимальных физических и психических условий. Эти условия в целом совпадают с теми, при которых обычно человек засыпает, — однако сон должен быть осознанным, если мы хотим сознательно и активно воспринимать неклассическую информацию.

Известно, что в состоянии сна человек за одну секунду видит сон, в котором переживает события, занявшие бы реально около трех часов, т. е. примерно 10 000 секунд. Таким образом, при переходе от физического типа сознания в осознанный сон информационная пропускная способность зрительного анализатора, т. е. канала ясновидения, а также других неклассических каналов возрастает сразу на четыре порядка и, следовательно, составляет величину околоО,! х!04бит/с. Это более чем в25 раз превосходит информационную пропускную способность обычной устной речи. Если бы я читал, а вы воспринимали данный доклад телепатически в состоянии осознанного сна, то на это ушло бы немногим более минуты. Это и есть так называемое «открытие НИЭК». Теоретическое обоснование этому явлению дано в работе автора. Отметим в этой связи эксперименты по внушению иного темпа времени, проведенные профессором Л. П. Гримак.

И все же, каким бы значительным ни было увеличение неклассического сигнала при переходе из бодрствования в осознаваемый сон, это увеличение стало возможным только в результате подавления классического шума. Но раз уж это увеличение неклассического сигнала достигнуто, пусть даже такой ценой, то, может быть, теперь со-жательное неклассическое восприятие может сохраниться и при

287 постепенном или даже резком возрастании фона обычной сенсорной информации, идущей от органов восприятия физического, т. е. классического тела?

Как показывает практика, когда в состояние осознанного сна врывается поток классической сенсорной информации от физического организма, то, как правило, осуществляется переход в бодрствование. Но иногда (при накоплении достаточного опыта) в этих условиях осуществляется переход в некоторое третье состояние сознания, при котором неклассическое восприятие достигает такого развития, что продолжает существовать на фоне классического восприятия, а не вступает с ним в конфликт или противоречие, как это всегда было до сих пор. Это состояние сознания является диалектическим синтезом бодрствования и осознанного сна, подобно тому как осознанный сон является диалектическим синтезом сна и бодрствования. При переходе к этому третьему состоянию сознания в очередной раз на несколько порядков возрастает не только информационная, но и энергетическая пропускная способность НИЭК. Это означает, что если при физическом типе сознания энергетическое воздействие биополя на объекты могло регистрироваться лишь специальными чрезвычайно чувствительными приборами, то при переходе к этому типу сознания энергетическое воздействие биополя становится макроскопическим по своим масштабам и не уступает физическим возможностям человека с физическим типом сознания, а во многих отношениях и превосходит их.

В качестве примера приведем описание экспериментов по телекинезу, проводимых с Кулагиной ленинградским профессором Сергеевым Г. А., а затем московским исследователем Э. К. Наумовым. В жестко контролируемых условиях Кулагиной удавалось дистанционно передвигать предметы различной физической природы, а также влиять на естественный радиационный фон весьма специфическим образом. При этом в пространстве визуально и при помощи приборов наблюдалось перемещение макроскопических квантовых объектов с солитонной структурой, подобных шаровой молнии. Эти объекты генерировались Кулагиной. Когда они соприкасались с предметами, то эти предметы скачком, то есть без промежуточных положений, смещались. Это подтверждает гипотезу автора о механизме телекинеза, выдвинутую в работе в 1980 году. Частота этих скачков равна частоте звука, сопровождающего перемещение. В подобных экспериментах участвовали также академик АН СССР Кобзарев И. К. и член-корреспондент АН СССР Спиркин А. Г. Недавно в городе Краснодаре Э. К. Наумовым демонстрировался документальный фильм об этих экспериментах.

288

В апреле месяце 1968 года автору, Дуликову Г. , Варакину В. В. , Бакурадзе Л. А удалось осуществить частичную редукцию макроскопических квантовых объектов простейших конфигураций и таким образом частично повторить описанные выше эксперименты по телекинезу. Из всего изложенного ясно, что очень большой практический интерес представляет возможность перехода к более высоким, чем физическое, типам и состояниям сознания.

2.6. Методы перехода от одного типа и состояния сознания к другому

2.6.1. Психические методы

Практические методы перехода к более высоким, чем физическое, состояниям сознания развивались в йоге. Для этой цели могут быть также использованы аутогенная тренировка (АТ), психическая саморегуляция, активное самовнушение (АС), активный гипноз и другие методы, развитые советскими учеными, профессорами Роменом А. С., Райковым Л., Гримаком Л. П. и другими.

2.6.2. Аппаратурные методы

К аппаратурным методам обучения относятся методы скорописа-ния, скоропечатанья, биоуправления, методы с созданием оптимальной среды, а также труд с использованием соответствующих неклассических средств труда или живых организмов. Чрезвычайно высокая эффективность объективных методов объясняется тем, что они дают человеку надежную обратную связь.

2.6.3. Марковская модель развития сознания

Теория Марковских случайных процессов была применена автором к анализу процесса развития сознания. Численный расчет на ЭВМ показал, что наиболее массовым является путь эволюции в процессе исторического развития общества, открытий и исследованный Карлом Марксом и Фридрихом Энгельсом. Этот путь по своему механизму тесно связан с аппаратурным методом. Из этого же расчета следует, что психические методы являются менее массовыми, но их почти полная независимость от исторических условий позволила немногим еще в далеком прошлом достичь тех типов сознания, которые будут массовыми лишь при коммунизме.

10 Цыкунов И.В.

289 3. Теоретические исследования в биоэлектронике

3.1. Изменение соотношения между теорией и практикой в биоэлектронике по сравнению с классическими науками

Благодаря использованию возможностей более высоких, чем физическое, типов сознания и существованию неклассических приборов в биоэлектронике экспериментально доступны области реальности, или осознававшиеся ранее как субъективные, или считавшиеся недоступными и действительно являвшиеся недоступными при помощи классических приборов, такие как физический вакуум, виртуальные виды материи, волны вероятности, нередуцированные (т. е. цветные) кварковые структуры и глюонные поля.

3.2. Принцип наблюдаемости как естественнонаучный критерий объективного существования. Преимущества и недостатки синтетического подхода

В 1980 году автором было предложено следующее решение мировоззренческих проблем, связанных с биоэлектроникой.

В современной теоретической и экспериментальной физике критерием объективного существования является принцип наблюдаемости, согласно которому объективно существуют лишь те объекты и явления, которые можно зарегистрировать двумя или более независимыми методами. Практически это возможно для тех и только тех объектов, которые доступны для воздействия с помощью средств труда или других технических средств. Вопрос об объективном существовании остальных явлений и объектов остается по существу открытым и может решаться на основе научной индукции и гносеологического обобщения. С этой точки зрения экспериментальной биоэлектронике удалось существенно, качественно расширить номенклатуру объектов, классифицируемых как объективно существующие, т. е. объектов, для которых согласно принципу наблюдаемости неопровержимо установлено их объективное существование, в частности, это удалось сделать для некоторых категорий объектов, классифицируемых классической наукой как субъективные. Мы имеем в виду прежде всего биополе. Поэтому с точки зрения классической науки биоэлектроника сочетает в себе черты различных, никогда ранее не соприкасавшихся наук, изучающих объективные и субъективные явления. В связи с этим в адрес биоэлектроники иногда выдвигается упрек, что

290

это сочетание носит искусственный характер. Действительно, биоэлектроника экспериментально установила относительность, зависимость СОДЕРЖАНИЯ естественнонаучных категорий объективного и субъективного от уровня развития познания и сознания. Но она же и экспериментально обнаружила инвариантность, независимость ОТНОШЕНИЙ этих категорий, которые только и должны интересовать гносеологию, что не раз подчеркивал В. И. Ленин. Отсюда на основе научной индукции после предельного перехода сразу получаем диалектико-материа-листическое решение основного вопроса философии. Поэтому обвинять биоэлектронику в эклектизме могут только те, кто за деревьями не видит леса, кто не проникает и не хочет проникать в суть нового синтеза, а, находясь под властью своих узкопрофессиональных интересов, старается разбить прекрасную вазу и говорит, что вот этот кусочек имеет отношение к его науке, а все остальное — нет.

Итак, недостаток синтетического подхода, который является атрибутом биоэлектроники, возникшей на стыке многих наук, заключается в том, что его невозможно втиснуть в прокрустово ложе узких профессиональных и ведомственных интересов, а также в довольно значительной сложности его понимания. Преимуществом же этого подхода является то, что только на его основе могут быть теоретически и практически в жизни решены многие взаимосвязанные задачи, имеющие для нашего общества и народа первостепенное значение и все более выступающие на первый план.

3.3. Различные гипотезы о физической природе НИЭК

Существует большое количество различных гипотез о физической природе НИЭК, являющихся основой таких явлений, как телепатия, ясновидение, телекинез и многие другие.

В йоге принято считать основой всех этих явлений единую и всена-чальную энергию — прану, имеющую много модификаций и разлитую по всему пространству. Считается, что человек получает над праной все большую власть по мере своего продвижения по лестнице эволюции.

Видный чехословацкий исследователь в области биоэлектроники развивает концепцию, согласно которой основой Н ИЭК является психическая энергия, физическая основа которой пока не выяснена; отметим, что йоги также иногда называют прану психической энергией.

Советский ученый И. М. Коган с точки зрения прикладной теории информации защищает гипотезу, согласно которой основой НИЭК в явлениях биоинформации является сверхдлинноволновое электромагнитное поле.

ю- 291 Профессор Кобзарев Л. И. обосновал вывод о том, что в процессах мышления существенную роль играют процессы в физическом вакууме.

Автором совместно с Бакурадзе Л. А. развито предположение, что физической основой НИЭК являются виртуальные процессы, цветные кварковые структуры и глюонные поля.

4. Заключение 4.1. Социальное значение биоэлектроники

В области методологии науки из общих соображений получены многие признаки синтетической науки будущего, которая станет непосредственно производительной силой и конкретизирует пути создания материально-технической базы коммунизма и пути формирования нового человека с качественно более высоким, чем сейчас, коммунистическим типом сознания. Судя по этим многочисленным признакам, эта наука будущего развивается уже сегодня на наших глазах и даже при некотором нашем участии. Правда, пока это «гадкий утенок», мало напоминающий прекрасного лебедя, каким ему суждено стать в недалеком будущем. А пока он еще не вырос, — многие пытаются прогнать его со своего двора, но потом они будут гордиться одним только вниманием этого бывшего «гадкого утенка», подобно тому как сейчас гордятся успехами роботостроения и генной инженерией, находящихся на первых рубежах научно-технического процесса.

Если говорить без аллегорий, то биоэлектроника обещает открыть принципиально новые, пути создания неклассической техники в формировании нового человека, открыть новые, ранее не осознаваемые перспективы в построении базиса коммунистического общества.

В работе автора и Бакурадзе Л. А. показано, что именно в нашей стране и именно в настоящее время созданы и имеются налицо все социально-экономические, научно-технические и психологические условия для создания принципиально новых средств труда, которые в конечном счете обеспечивают массовый переход людей к качественно более высокому коммунистическому типу сознания.

При этом типе сознания люди способны непосредственно осознавать восприятие таких глубоких видов материи, как физический вакуум, виртуальные процессы, объективно-логические связи, волны вероятности, нередуцированные (цветные) кварковые структуры и глюонные поля. Более того, при коммунистическом типе сознания люди способны непосредственно, т. е. без помощи каких-либо средств труда также и воздействовать на эти виды материи, в частности, с целью создания соот-

292

ветствующих технических средств, являющихся основой материально-технической базы коммунистического общества. По существу здесь идет речь о принципиально новом типе технологий — о психической технологии (термин введен по аналогии с термином «биотехнология»). Это единственный вид технологии, возможности которого распространяются не только на классические, но и на существенно неклассические типы реальности. Это единственный вид технологии, который позволяет обеспечить наиболее «глубокие качественные сдвиги в материально-технической базе», необходимость чего подчеркивалась на XXVI съезде КПСС. Однако биоэлектроника открывает перед нами принципиально новые, ранее не осознаваемые перспективы не только в технологии, но и во многих других областях, таких, например, как физика, психология, космонавтика, биология, робототехника, генная инженерия.

4.2. Информация о центрах биоэлектронных исследований

В настоящее время, судя по многочисленным публикациям (а библиография по биоэлектронике насчитывает более 2 000 наименований), работы по биоэлектронике ведутся во всем мире. Как правило, вследствие своего значения эти исследования носят закрытый характер. В целях расширения базы этих исследований используются и другие формы. Например, с 1969 года при московском городском правлении НТО-РЭС им. А. С. Попова работает секция биоэлектроники. В настоящее время подобные секции работают также в городах Краснодаре, Кишиневе, Ленинграде, Харькове, Алма-Ате, Минске, Риге и других.

В США в области биоэлектроники работает «Институт высших проблем сознания» им. Кирлиан, названный так в честь исследователя, длительное время работавшего в нашем городе (этот институт организовал астронавт, побывавший на Луне в составе первого экипажа, Майкл Олдрин).

В ЧССР президентом АН ЧССР является известный во всем мире исследователь в области биоэлектроники доктор Зденек Рейдек.

Работают подобные центры также в ФРГ, Голландии, Англии, Италии, Франции, Индии и других странах.

Теперь я, в меру своих возможностей, готов ответить на ваши вопросы. Благодарю за внимание.

Руководитель сектора биоэлектроники при Краснодарском краевом правлении НТОРЭСим. А. С. ПОПОВА

Луценко Е. В.

293 Документ 2

АНАЛИЗ И ПРОГНОЗ РАЗВИТИЯ СОЦИАЛЬНО-ПОЛИТИЧЕСКОЙ И ЭКОНОМИЧЕСКОЙ СИТУАЦИИ В РОССИИ 1997—1998 гг.

Научно-исследовательский институт КосмоРитмоЛогии (сентябрь 1997 г.)

Общие положения

В конце 1997 года вступают в завершающую фазу процессы выработки новой системы взаимоотношений общества и власти. Происходит переоценка целей и ценностей преобразований, идеологической подоплеки реформ, растет потребность определить перспективу и цену действий. Острейший пробел в этой области у нынешней власти создает основу для дальнейшей потери доверия, обострения противостояний. Необходимость обозначить приоритеты и цели своей политики подтолкнет к ряду заявлений и деклараций, но вероятнее всего это не принесет ожидаемых результатов.

Во многих мировых процессах обозначится кризис политики примирения, попытка лидеров мирового сообщества зафиксировать определенные приоритеты и выгодные сценарии перестает быть успешной. События 1997 года во многом определяют начало этапа смешения ключевых геополитических приоритетов, изменение рас клада сил, состава союзов. В ближайшие годы подвергнутся переоценке большинство договоренностей и соглашений, изменится карта влияний и интересов, вес регионов.

Активно проявляются изменения в структуре международного распределения труда, структуры ресурсов и роли определенных технологий, изменяются важные параметры взаимоотношений государств. Передел экономики России в данной сфере приобретает такие масштабы, что этот процесс начнет оказывать сильное влияние на мировую экономику.

Активность западных и вывезенных из России капиталов подхлестнет значительную по масштабам реструктуризацию экономики, усиливая социальное напряжение. Причем этот процесс начинает раз-

294

виваться на фоне отсутствия поддержки правительства обществом, вследствие чего стоит ожидать усиления репрессивных мер, ужесточения контроля в целях обеспечения порядка для создания оптимальных условий деятельности крупных финансово-политических групп.

Предыстория и основные тенденции

Относительная бесконтрольность развития ситуации в стране вынуждает власть отказаться от попыток выработки общественной поддержки и перейти к жестким мерам наведения порядка. Фискально-репрессивная политика будет призвана обеспечить стабильность, однако подхлестнет рост напряжения и предопределит значительные изменения в массовом сознании.

Тенденция сплочения и упорядочивания команды власти может привести к желанию избавиться от некоторых деятелей, связав с ними неудачи и просчеты, существует вероятность раскола в команде «молодых реформаторов». Вместе с тем цельность власти возрастает, при-! чем наиболее активно идет политика усиления контроля над силовы-: ми органами. Критерий лояльности к новым лидерам становится основным при выдвижениях и назначениях.

Продолжает нарастать фактор терроризма — попытка создать давление на власть. Угроза первым лицам государств существует почти во всех регионах противостояний, причем можно ожидать успешности некоторых терактов. Попытка жесткой концентрации власти можеттем самым стать чрезвычайно рискованной.

Попытка властей отмежеваться от влияний крупных финансово-политических групп не принесет успеха, рост противостояний интересов может создать крайне взрывоопасную ситуацию. Количество заказных скандалов и убийств будет расти.

Ключевые фигуры и силы

Данный период приведет к достаточно радикальной перетряске ^команды власти. Серьезный удар может быть нанесен репутации Нем-1 цова, что может достаточно радикально повлиять на политический рас-,клад сил. Активизация антикоррупционной программы приведет к • обрыву взаимосвязей ряда чиновников с коммерческими структурами. Многие из новых лиц, пришедших в правительство в последний год, будут обвинены в лоббировании коммерческих интересов. Концентрация власти у президента усиливается.

295 Общая периодизация событий, особенности периодов

Периоды системных изменений
\ -20.10 | Реорганизация курса правительства РФ. Активизация противостояний в регионах, столкновения интересов государств.
7.11 -3.12 | Срывы договоренностей, рост напряженности общества, вмешательство радикальных групп в политические процессы.
15-31.12 | Изменение ситуации, принятие важных законов и заключение соглашений, попытка волевого решения проблем.
Периоды стрессовых, кризисных ситуаций
2-7.10 | Резкие действия исполнительной власти, президента. Политические декларации. Срывы или новые предложения в переговорных процессах.*
15-22.10 | Теракты, скандалы. Рост общественного недовольства и противостояния. Изменения в экономической ситуации.
7- 10.11 | Беспорядки, теракты, резкие действия и решения властей. *
24-29.11, 3-7.12 | Теракты, покушения на первых лиц, скандалы. Обострения в регионах конфликтов.
24-28.12 | Резкие действия оппозиции, кризис вокруг армии. Отставки и скандалы в силовых ведомствах. Возможно — теракты.

* — предположительно наиболее значимые моменты периода. Данные периоды имеют отношение не только к России, но и к остальным социально активным и взаимосвязанным регионам.

срыва устоявшихся договоренностей и соглашений, изменения структуры союзов. Возможны отставки и дискредитация в команде «молодых реформаторов».

Правительство приложит большие усилия для усиления контроля над Думой, весьма вероятны попытки ее дискредитации и роспуска. В свою очередь, очень вероятны попытки Думы разбить команду власти, и возможен новый тур процесса по импичменту. Причем в данном противостоянии позиции Думы сильнее, что может толкнуть власти на применение крайних мер. Однако это однозначно создаст основу для крайнего ужесточения режима.

Рост тенденции к концентрации власти происходит на фоне усиления недовольства регионов. Таким образом, наибольшее внимание привлекут следующие процессы:

• переход к активному противостоянию властей. Правительство готово обострять взаимоотношения, однако рискует проиграть в этом противостоянии;

• ужесточение и распространение фискально-репрессивных мер. Попытка власти создать благоприятный имидж, «очиститься от скверны» приведет к росту скандалов и процессов. Традиционное влияние ряда финансово- политических группировок падает;

• идеологическая борьба, декларации нового курса. Поддерживаются опасения роспуска Думы или импичмента президента, что заставляет сохраняться «предвыборную атмосферу». Однако риск таких сценариев крайне невысок.

Внутриполитическая ситуация Оценка ситуации

Президент и правительство готовятся к довольно радикальной перестройке структуры власти и сложившегося вокруг нее финансово-политического окружения. Решительность мер, несмотря на некоторую прогрессивность, крайне обостряет заложенные в систему противоречия, что создает риск серьезных перегибов и нарушений, создает угрозу серьезнейшего давления и угроз, возможно и терактов.

Сложившуюся ситуацию можно охарактеризовать как кризисную, чреватую взрывами и обострением. Однако не стоит ожидать массовых акций и выступлений, необходимую активность имеютлишь достаточно узкие группы, конфликты осложняются без увеличения масштабов.

Следует ожидать резкого передела влияний в правительстве и думе,

296

Конфликт властей

Активные действия исполнительной власти в начале периода, резкие заявления вызовут значительный резонанс и сформируют основу для ответных резких заявлений и действий оппозиционных сил и групп. Первую половину периода инициатива принадлежит президенту и правительству, однако некоторые действия, порой явно ошибочные, приводят к переходу инициативы к оппозиции. Резкие события конца периода вынуждают к решительным действиям обе стороны.

Социальные процессы и общественное мнение

Существует вероятность подрыва доверия общества к власти, резкой перемены отношения. Острая реакция будет вызвана сменой курса власти: отныне он направлен не на договор с обществом, а

297 на политику навязывания действий, ужесточения репрессивных мероприятий. Сильное разочарование, действия идеологов правительства приведут к противоположным результатам. Скандалы и разоблачения в СМИ приобретут значительный размах, создавая основу для решительных действий. В то же время доверие к СМИ падает.

Усиливается влияние патриотической и коммунистической идеологии, доверие к демократическим лидерам падает. Общество политизируется, вес кандидатов от оппозиции станет большим, чем у «независимых хозяйственников». Общество теряет доверие к возможности обустроить жизнь чисто экономическими мерами.

Критические периоды
2-4.10 | Резкие действия исполнительной власти, президента. Политические декларации. Кризис заложников. *
5-6.10, 10-12.10 | Действия оппозиции, заявления, активность Съезды, декларации союзов и партий. | Думы.
18-20.10 | Нагнетание напряженности и противостояния.
15-22.10 | Теракты, скандалы. Рост общественного недовольства тивостояния.* | и про-
3-5.11 | Действия оппозиции, заявления, активность | Думы.
7-10.11 | Беспорядки, теракты, резкие действия и решения властей.*
24.11 -3.12 | Теракты, покушения на первых лиц, скандалы.
24- 30.12 | Резкие действия оппозиции, кризис вокруг армии.*

Экономическая ситуация Оценка ситуации

Начинается решительная фаза передела собственности. Планы правительства реализовать самые радикальные проекты будут проводиться крайне решительно. Однако многие действия будут блокированы скандалами и разоблачениями, что может дискредитировать политику правительства. Начинает проводиться политика на разрыв взаимосвязей власти с финансовыми группами, введение «чистых правил игры»: «равных возможностей». Однако успех данной политики маловероятен, на некоторых направлениях противостояния можно ожидать крупных неудач правительства. Усиливается стремление создать климат максимальной прибыльности для инвестиций, прежде всего западных.Социальные программы сворачиваются. Радикально перестраивается ряд отраслей экономики, прежде всего ТЭК.

298

Рыночные процессы. Изменение правил приватизации, срыв закулисных договоренностей, активизация иностранных инвесторов приводят к резким колебаниям биржевых котировок практически во всех секторах рынка. Растет атмосфера неясности, инфляционных ожиданий. Взаимно негативное воздействие колебаний российских и западных рынков.

Критические периоды
2-5.10 |  | Перемены экономической политики. *
15 | -25.10 | Структурные перемены в экономике, нестабильность бирж, активизация приватизационных процессов. *
10-15.11, 3-10.12 |  | Финансовые скандалы.
10-15.10, 5-10.12, 22-30.12 |  | Дестабилизация курсов ценных бумаг, курсов валют.

Развитие региональных конфликтов в России Оценка ситуации

До конца года взаимоотношения с Чечней сохраняют элемент нестабильности, однако не перерастают в серьезный конфликт. На фоне усложнения взаимопонимания властей Грозного и Москвы происходит перегруппировка сил внутри Чечни, смещение приоритетов и лидеров. Закладываются основы для серьезной дестабилизации весной 1998 года. Можно ожидать терактов в отношении ряда лидеров сепаратистов, связанных какс внутренними причинами, так и со стороны спецслужб третьих стран.

Обостряется проблема заложников, попытки урегулировать ситуацию могут зайти в тупик и привести к росту радикализации отношения к Чечне со стороны общества.

Трудности взаимопонимания по вопросу транспортировки нефти продолжатся, несмотря на возможные декларации и уступки. Ряд событий может продемонстрировать масштаб трудностей с обеспечением безопасности обходного маршрута, угроза терроризма может поставить вопрос о разработке адекватных мер, что приводит к эскалации конфликта. Влияние чеченского фактора на остальные регионы России незначительно, однако могут иметь место локальные обострения на Кавказе. Происходят изменения в структуре сил, поддерживающих сепаратистов, можно ожидать ряд заявлений или действий третьих стран, косвенно влияющих на расклад сил в регионе. Активность мо-

299 жет проявлять Турция, позиция ряда других мусульманских стран может стать более благоприятной для России.

Критические периоды
2- | -9.10 | Резкие заявления, кризис соглашений. Обострение проблемы заложников и терроризма. *
16 | -22.11 | Обострение противоречий внутри Чечни.
24 | -26.12 | Переговорный процесс, изменения соглашений, кризис заложников.

Внешнеполитическая ситуация Оценка ситуации

Обозначается начало масштабного и длительного периода по реорганизации сложившейся структуры влияний и приоритетов. Усиливаются процессы изменений в ООН, активность США. Активность России может привести к повышению ее роли в ряде процессов, однако следует ожидать и осложнения взаимоотношений с рядом локальных конкурентов, в том числе Турции.

Достаточно серьезное обострение может возникнуть вокруг поставок оружия ряду стран, прежде всего Кипру, что усиливает напряженность в регионе Черного моря. Есть риск крупных террористических акций, деструктивные процессы и изменения статус-кво характерны для многих регионов конфликтов. Однако радикальных изменений в ситуации не предвидится.

Основные процессы в странах мира Страны НАТО

Усиление различий во внутренних взаимоотношениях стран — лидеров блока. Серьезной критике подвергнется процесс расширения НАТО в странах блока, однако на ход процессов это не повлияет.

Активизация влияния России на внутренние процессы НАТО приведет к росту недовольства ряда сил блока, что может сказаться на промедлениях в процессе экономической интеграции России в крупные международные институты.

Средняя Азия

Ситуация продолжает быть нестабильной, несмотря на попытки изменить ее тем или иным способом. Наибольшую значимость будут иг-

300

рать события 1998 г. Локальные обострения не меняют тенденции, происходит перегруппировка в регионе и вне его.

Ближний Восток

Развитие кризиса региона, однако не в самой активной фазе, противостояние нарастает к весне 1998 г. Попытки влияния на регион носят декларативный характер, идет изменение расклада сил и влияний, подготовка к решительной фазе изменения ситуации.

Критические периоды
2 — 7.10, 15-25.12 | США | Заявления, решения в отношении России. Внутренние конфликты.
28.10-5.11, 4— 12.12 | Таджикистан Афганистан | Обострения ситуации.
7- 12.11, 24-29.11 | Сербия Босния | Обострения, принятие важных решений.
20-30.11 | Израиль | Осложнения и изменения ситуации.

Взаимоотношения со странами ближнего зарубежья Процессы интеграции России и Белоруссии

В начале периода обостряется ситуация вокруг журналистов ОРТ. Можноожидатьрешительныхдекларативныхдействий России,попыт-ки волевого решения проблем. Качественного изменения ситуации не ожидается. Возможны беспорядки и теракты.

Взаимоотношения с Украиной

Активизация ситуации вокруг флота в связи с изменениями в регионе. Принятие важных экономических соглашений.

Критические периоды
1- | -10.10 | Обострение ситуации вокруг журналистов ОРТ.
7-24 | - 10.11 -29.11 | Активизация событий в Молдавии и Приднестровье. Возможны трения и вовлечение России.
3- | -7.12 | Активизация скандала вокруг журналистов, решительные действия президентов России и Белоруссии. Активизация взаимоотношений с Украиной.

301 Документ 3

АНАЛИЗ И ПРОГНОЗ РАЗВИТИЯ СОЦИАЛЬНО-ПОЛИТИЧЕСКОЙ И ЭКОНОМИЧЕСКОЙ СИТУАЦИИ В РОССИИ 1997-1998 гг.

Научно-исследовательский институт КосмоРитмоЛогии (декабрь 1997 г.)

Общие положения

Наступающий год является переходным в смене фазы общественного развития. Общемировая тенденция реорганизации общественного, военно-политического и экономического пространства делает период потенциально напряженным и стрессовым. Реструктуризации подвергнутся основные институты и соглашения, организующие жизнь современного общества. Практически во всех сферах и регионах можно ожидать изменений, затрагивающих основы сложившейся структуры власти, организации экономической и общественной жизни.

Назревает фаза десинхронизации процессов развития, приводящая в перспективе к значительным по масштабам изменениям в ключевых странах и союзах мира в начале XXI века. В 1998 году происходит смена фаз, что делает процессы неуправляемыми и неожиданными, затрудняя существование отработанных схем и развитие по намеченным планам.

На фоне растущей нестабильности в мире ситуация в России продолжает оставаться неустойчивой, несмотря на попытки исполнительной власти остановить неблагоприятные процессы. Интеграция в мировые системы и объединения делает ситуацию подверженной значительным колебаниям ввиду отсутствия достаточных внутренних резервов и уровней организации. Однако вместе с тем появляется возможность использовать ситуацию для укрепления роли и влияния России в мире, изменить сложившиеся стереотипы. Приоритетной задачей становится активный поиск новых типов взаимодействия с основными силами мирового сообщества, выработка новой концепции места России в мире. Возможны успехи в поиске противовеса американскому влиянию в мире.

Все более очевидным становится факт, что без радикальной реорганизации курса реформ изменить к лучшему критическое состояние страны невозможно, намечается решительное изменение приоритетов. Неблагоприятное для власти развитие событий в социально-

302

экономической и военной сфере подтолкнет к радикальной реорганизации структур власти.

В первые месяцы года продолжается период повышенной аварийности технических систем, также можно ожидать всплеска неблагоприятных природных катаклизмов, растет нестабильность в работе космических систем. В течение года проявится тенденция к развитию эпидемий и очаговых поражений экологического (техногенного) и природного характера.

Предыстория и основные тенденции

Наиболее важной особенностью конца 1997 года является наметившаяся тенденция ослабления влияния ряда запади ыхсил на развитие внутриполитической и особенно экономической ситуации. Изменение приоритетов и ожиданий в самое ближайшее время отразится на расстановке ответственных лиц в высших эшелонах власти. В данной ситуации степень ответственности на первых лицах государства растет в значительной степени, необходимость принятия ключевых решений становится тяжелым бременем и требует высочайшей концентрации сил. Наиболее вероятно, что изменения затронут и кадровый состав высшего эшелона исполнительной власти, причем в случае затягивания процесса реформы команды может сложиться ситуация, чреватая социальным взрывом или попыткой ряда сил надавить на власть.

Ситуация в экономике продолжает развиваться неуправляемо, ставя под сомнение достоинства открытой экономики ввиду разрастающегося кризиса мировой финансовой системы. В данной ситуации возможно заключение важных соглашений на самом высоком международном уровне, которое обозначит новые тенденции и приоритеты в развитии. Возможно участие России в крупных саммитах по данному вопросу, причем ее роль может быть усилена. Однако данный процесс происходит на фоне разочарования иностранных политических и финансовых деятелей в действиях тех российских политиков, которые в той или иной форме строили свою деятельность в расчете на поддержку зарубежных финансовых или политических сил.

Существует риск дальнейшего усиления сепаратизма регионов, недовольных политикой центра по ряду вопросов. Можно ожидать появления межрегиональных и иных органов власти, пытающихся взять на себя часть функций центральной власти. Особое внимание привлекают попытки создавать независимые от центра силы безопасности и военизированные образования.

Новый виток политического терроризма, как со стороны тайных леворадикальных, так и организованных национальных групп. Воз-

303 можно опубликование сведений о закулисных соглашениях или тайных организациях.

Борьба между соперничающими политическими и финансовыми группировками может привести к ряду терактов и крупных кампаний дискредитации, однако такой способ реализации своих планов и интересов будет становиться все менее эффективным.

Общая периодизация событий, особенности периодов

Периоды системных изменений
10-25.1 | Изменения в структуре власти, активизация политических сил, политические теракты, события в Москве
1.2-20.2 | Всплеск политической активности, попытка влияния и давления на ситуацию, неуправляемое развитие процессов
23.2-2.3 | Общее усиление политического противостояния, общественное напряжение, изменения в структуре власти
1.3-20.3 | Кризисное состояние, отставки, важные внутри- и внешнеполитические решения
23.3-10.4 | Резкие шаги исполнительной власти.напряжение вокруг президента
Периоды стрессовых, кризисных ситуаций
30.12-5.1 4-5' | События в окружении президента,скрытые договореннности, скандалы
16-20.1 18,20 | Скандалы и события в Москве, принятие важных политических решений, беспорядки, теракты*
22-28.1 27,28 | Конфликтные ситуации, в конце периода — активизация президента, отставки силовиков*
29.1-4.2 | Обострение в регионах конфликтов и вокруг армии
8-14.2 10-11 | Действия президента и окружения, принятие важных решений, заявления, взаимные обвинения
15-19.2 19 | Всплеск политической активности, в т. ч. теракты и резкие изменения ситуации, попытка повлиять на развитие событий и структуру власти*
22-26.2 26 | Реакция на события общества, смерть известных лиц, важные решения, действия президента и команды
4-6, 3, 7-12,3 | Активность президента и его противников на фоне некоторого обострения ситуации, теракты
12-17.3, 14-15, 17-18 | Сильное обострение вокруг армии, в регионах конфликтов, выступления в армии или воздействие на власть, аварии**
20-22.3 21,22 | Действия исполнительной власти, возможны ошибки и рост общественного напряжения, скандалы и реакция на них

304

28.3-4.4. 26, 28-29 | Резкая активизация ситуации вокруг президента, значительные изменения в структуре власти*
Периоды системных изменений
Январь | 4-5, 11-12, 18, | 20, 27—28 |
Февраль | 10-11, 19, 25-26
Март | 1,.5, 14-15, 17- | 18*, 21-22, 26, | 28-29

1- показаны наиболее напряженные дни периодов.

* — предположительно наиболее значимые периоды. Данные периоды имеют отношение не только к России, но и к остальным социально активным и взаимосвязанным регионам.

В течение марта сохраняется высокий-риск аварий на атомных станциях или военных объектах.

Внутриполитическая ситуация Оценка ситуации

В целом напряженный период, потенциальная опасность социального взрыва и попыток резкого изменения расстановки сил. Растущая нестабильность толкает различные силы на усиление давления на власть. Увеличивается активность практически всех организаций и группировок, однако это связано не столько с перспективой выборных кампаний 1999 — 2000 гг., сколько с возникновением некоторого «вакуума власти» в первые месяцы 1998 г.

Продолжается реорганизация силовых ведомств, кадровые изменения и переподчинения ряда структур. Растет политизация армии и силовых структур. Рост терроризма ставит вопрос о скорейшем изменении тактики и организации противодействия, возможно проведение превентивных мероприятий. Успешная деятельность контрразведки, доведение до суда ряда «громких» процессов.

Усиливается активность политических террористических и радикальных группировок, возможно изменение тактики и стиля действий. Увеличивается политическая активность молодежи, прежде всего в анархо-коммунистическом политическом направлении.

Таким образом, наибольшее внимание привлекут следующие процессы:

• реорганизация в высших эшелонах власти. В результате конфликтов и компрометации может сложиться ситуация, при которой в структурах власти не останется ни одной крепкой «команды», что затруднит контроль над ситуацией в стране.

305 • усиление давления на власть для принятия важных решений. Эти попытки предпринимаются как со стороны внутренних, так и со стороны внешних сил идеятелей. Однако это не принесет желаемых результатов и может сильно дестабилизировать ситуацию.

• усиление разногласий центра и регионов. Развивается новый этап кризиса федерализма, связанный, прежде всего, с отсутствием у регионов доверия к центру. Роль региональных лидеров и сил увеличивается, что может толкать центральные власти на резкие шаги, чреватые просчетами и провалами.

Ситуация вокруг президента

Кризис октября 1997 г. дал ряд обострений ситуации вокруг президента в период с ноября по февраль, однако это только подготовка к последующим изменениям. Следующий этап развития политического кризиса — март (апрель) 1998 г., который может привести к ряду существенных перестановок и изменить расклад политических сил.

Серьезной переоценке президента подвергнутся цели и идеология реформ, что отразится на кадровой политике. Последующие месяцы вновь будут нести лишь вторичные кризисы, и в них может обозначиться тенденция некоторого отхода отдел.

Ключевые фигуры и силы

В 1998 г. намечается довольно значительное кадровое обновление структур власти, оппозиции и иных политических сил. Кроме того, намечается тенденция к созданию скрытых союзов, возможно объединение ряда сил оппозиции для проведения совместных действий. Интеграция ряда партий и движений может происходить вразрез с их предыдущими взаимоотношениями.

Растут роль и вес политических партий, возглавляемых бывшими военными или силовиками. Влияние армии на политическую жизнь общества увеличивается. На политическую арену выходят новые личности, причем их действия могут быть неожиданны и успешны.

Конфликт Березовского и Чубайса может закончиться не в пользу последнего. Возможен его резкий отход отдел, устранение с политической арены, однако позиция Березовского также недостаточно перспективна.

Вероятно значительное ослабление позиций Немцова, прежде всего из-за потери доверия президента и ошибок во взаимодействии с регионами. Однако его отставка в 1998 г. при сохранении Ельциным дееспособности маловероятна.

Конфликт властей

Усиление противостояния, взаимные обвинения и давление возрастают. Объективно сила и возможности Думы увеличиваются, что может привести к значительной реорганизации исполнительной власти, однако данная ситуация чревата попытками вновь поднять вопрос о ее роспуске. Однако в данной ситуации возможны скорее закулисные договоренности, чем открытый конфликт. Кроме того, положение исполнительной власти достаточно нестабильно и не дает оснований для давления.

Кризисная, возможно патовая ситуация в данном конфликте может толкнуть президента на крайне резкие заявления и шаги, которые могут ударить по всем участникам конфликта в равной степени. В данной ситуации президент может предпочесть ослабить власть всех властных структур, а не поддержать какую-либо сторону. Существует риск того, что инициатором общей реструктуризации власти станет иная политическая сила. Однако данный сценарий в первой четверти 1998 г. может только обозначиться.

Социальные процессы и общественное мнение

Продолжает нарастать общественное недоверие власти. Волна скандалов и публикаций компромата приводит не столько к реализации планов тех или иных политических сил, сколько к общему падению интереса общества. На этом фоне приобретают больший вес и доверие политические партии и движения, образованные деятелями армии и силовых структур.

Все большее внимание привлекает деятельность леворадикальных террористических групп, растет их популярность у молодежи. Этот процесс, в целом напоминающий всплеск терроризма в конце XIX века, может стать значительным фактором, влияющим на подготовку выборов 1999—2000 гп

Вероятность консолидированных общественных выступлений невелика, их масштабы не будут расти. Однако внимание и поддержка подобных выступлений в обществе увеличиваются.

Экономическая ситуация Оценка ситуации

Длительный процесс реорганизации общемировой экономики и торговых взаимоотношений делает устаревшей ставку на развитие российской экономики по схемам и ориентирам начала 90-х годов. Все сильнее ощущается потребность в изменении тактики и стратегии преобразований.

306

307 г

Растет кризис взаимоотношений с регионами, возможны существенные проблемы с перечислением средств. Кризисы рада проблемных регионов могут поставить вопрос о приоритетах в распределении средств и привести к отставкам ряда чиновников.

Деноминация несколько облегчает положение с социальными выплатами, возможна скрытая эмиссия денежной массы, однако это приведет и к развитию деструктивных процессов. Центробанк в январе может потерять значительные резервные средства для погашения волны инфляционных ожиданий и стабилизации рынка ценных бумаг. Однако это объективно усилит масштаб возможных кризисов февраля — марта, связанных с усилением кризиса мировой экономики. Усиливается напряжение вокруг приватизационных процессов, позиции противостоящих группировок выравниваются, что делает конфликт более ожесточенным. Попытка проведения значительных приватизационных мероприятий может привести к резкому обострению ситуации и отставкам. Значительная финансовая нестабильность может привести к удару по благополучию крупных банков.

Усиливается деструктивность влияния ряда западных и особенно североамериканских деятелей и корпораций на стабильность экономической ситуации в России, растет противодействие российским компаниям, реализующим крупные проекты в странах третьего мира. Эта ситуация требует увеличения роли России в международных торговых и финансовых институтах. Однако это предполагает, прежде всего, поиск взаимопонимания с европейскими лидерами, в поисках адекватного противовеса американскому влиянию.

Рыночные процессы

Нестабильность мировой финансовой сферы продолжает развиваться, оказывая все возрастающее давление на ситуацию в России. Состояние рынка ценных бумаг, государственных и корпоративных, увеличивает риск резкого удара по экономической безопасности. Весь период сохраняется высокий риск обвала азиатских бирж. Возможно чувствительное падение курса доллара по отношению к марке, общее снижение показателей американского рынка. Серьезные изменения в нефтяной и нефтеперерабатывающей области. В течение года может произойти реорганизация российской автомобильной и авиационной промышленности.

308

Развитие новых перспективных электронных и компьютерных технологий

 | Критические периоды
26-28.1 8—11.2 16-25.2 | Нестабильность бирж, рынков и международных финансовых инструментов, паника, негативное влияние на события в России
26.1-7.2 | Финансовый кризис, значительные изменения экономической ситуации и политики в России, кадровые перестановки, принятие важных законов и программ
12.2-28.2 | Скандалы, проведение крупных приватизационных мероприятий

Развитие региональных конфликтов Оценка ситуации

Ситуация во взаимоотношениях с регионами заметно осложняется. Прежде всего, это затронет Кавказ и мусульманские регионы, где возможен выход ситуации из-под контроля. Стремление к организации межрегиональных структур безопасности будет воспринято центром как значительная угроза, что может спровоцировать конфликт. К марту — апрелю ситуация может значительно осложниться и вступить в фазу довольно решительного изменения положения.

Ситуация в Чечне остается нестабильной. Несмотря на видимые попытка Масхадова взять ситуацию под контроль, значительные группы и силы остаются самостоятельными. Значительно возрастает риск рейдов, удаленных от кавказского региона, в том числе в Москве или объектах Подмосковья. Вместе с тем усиливается подрывная деятельность чеченцев, проживающих вне Чечни, прежде всего в прилегающих регионах.

Возникают основания для серьезного Кризиса доверия между Москвой и Грозным, предпринимаются попытки проведения встреч на высоком уровне для согласования позиций, однако они не могут нести окончательный характер. Ряд политических деятелей и ответственных работников в Москве вызывает у правительства Чечни откровенную неприязнь, что препятствует переговорам.

 | Критические периоды
10-13.1 24-26.1 | Таджикистан — развитие нестабильности, угроза военного обострения
1-5.2,11-13, 15-17 | Чечня — обострение ситуации, напряжение взаимоотношений, угроза терактов
7-15.3,8-9, 14-16, 24-26 | Чечня — серьезное осложнение и изменение ситуации, возможны теракты и военные обострения, значительные изменения во взаимоотношениях Грозного с Москвой

309 Документ 4

ИСПОЛЬЗОВАНИЕ НЕТРАДИЦИОННЫХ ВИДОВ ПОЗНАНИЙ В УГОЛОВНОМ СУДОПРОИЗВОДСТВЕ

Введение

С приходом в нашу жизнь гласности стало известно много таких фактов, которые раньше, мягко говоря, находились под запретом. Хотя не. секрет, что за помощью к гадалкам, бабкам-знахаркам, ведуньям люди обращались и раньше, но фактически эта деятельность была легализована совсем недавно. Так уж устроен человек, что его всегда притягивает нечто загадочное, необъяснимое с точки зрения науки и логики. Интерес к паранормальным явлениям типа НЛО, спиритизма, ясновидения в немалой степени подогревают средства массовой информации. Рынок наводнили печатные издания с интригующими названиями типа «Диагностика кармы», «Как уберечься от сглаза» и т.п. Одним словом, парапсихология, оккультизм, астрология прочно вошли в нашу жизнь. Хотя большинство серьезных ученых и просто людей относятся к данным явлениям скептически, утверждают, что сие есть не что иное, как порождение нестабильности и духовного кризиса нашего общества, но нельзя сбрасывать со счетов и факты подобных явлений, документально зафиксированные на фото- и видеопленке и подтвержденные свидетельствами сотен очевидцев.

Интерес к экстраординарным явлениям природы и человеческой психики проявляют не только рядовые граждане и ученые-психологи, но и правоведы и, как это ни странно, работники правоохранительных органов. Интерес этот непосредственно связан с их деятельностью по раскрытию, расследованию и предупреждению преступлений. Можно ли поставить на службу закону «народные суеверия», а если да, то каким образом? — таким вопросом задаются работники милиции, прокуратуры, ФСБ, суда. Вопрос этот не нов, и в литературе иногда встречаются высказывания юристов по этому поводу. Причем мнения в среде юристов складываются неоднозначные. Если на практике следователи и работники органов дознания прибегают к помощи экстрасенсов и колдунов, особенно по делам о похищениях людей, убийствах, то ученые-теоретики относятся к данной практике если и не воинственно, то, по крайней мере, очень скептически. Но теория, как известно, нередко идет несколько позади практики.

310

Целью настоящей работы является попытка прояснить, как могут быть собраны воедино две такие области знаний, как парапсихология и уголовный процесс.

1. Нетрадиционные познания и их возможности

В последние годы преступность захлестнула Россию. Снижение престижа, недостаточное материальное стимулирование службы в милиции, прокуратуре и ФСБ привели к оттоку кадров, падению уровня профессионализма следователей, оперативно-розыскного персонала, перегрузкам. Резко растет число нераскрытых преступлений. В этих условиях теорией и практикой предлагаются новые методы решения проблем.

В 1994 г. во ВНИИ МВД России состоялся семинар «Нетрадиционные методы в раскрытии преступлений». По итогам работы этого семинара выпущена книга под таким же названием. Итак, что же это за новые нетрадиционные методы? Это использование полиграфа (детектора лжи), допросы под гипнозом, обращение за содействием к ясновидящим. Под впечатлением от работы данного семинара известный российский ученый-процессуалист А.М. Ларин написал учебное пособие «Криминалистика и паракриминалистика», в котором обрушился с резкой критикой на нетрадиционные методы раскрытия преступлений. Он считает их ненаучными, шарлатанскими, влекущими прямое нарушение закона и менее всего соответствующими задачам уголовного процесса. Однако факты — вещь упрямая.

Людей, способных получать информацию парапсихологическим способом, порой огульно обвиняют в шарлатанстве. Хотя история богата примерами разоблачения лжепредсказателей и пророков, однако критическое отношение к парапсихологии, зачастую справедливое, не должно лишать работников правоохранительных органов возможности привлекать экстрасенсов для решения следственных и оперативно-розыскных задач. Сложная криминогенная обстановка на территории России актуализирует задачу повышения эффективности раскрытия преступлений. И в такой обстановке складываются вполне весомые доводы в пользу применения новых нетрадиционных методов розыска, в том числе связанных с использованием необычных способностей человеческой психики.

Мировая практика раскрытия преступлений располагает определенным опытом использования отдельных лиц с особыми психическими способностями. За рубежом среди феноменов такого рода известность получили Жерар Круазе, Дороти Элисон и др.

Немало лиц, обладающих необычными способностями к поиску

311 людей и материальных объектов, приходят на помощь правоохранительным органам в нашей стране. Так, известный парапсихолог В.И. Сафонов неоднократно способствовал поиску пропавших без вести лиц. Помимо него широкую известность получили такие экстрасенсы, как Ф. О. Конюхова из белорусской деревни Пилыличи Бельнич-ского района, В. Л. Утвенко из полесского села Дивень, А. В. Мартынов из Санкт-Петербурга, Л. А. Корабельникова из Москвы, определяющая по фотографии, жив ли изображенный на ней человек, а по географической карте — место его нахождения.

Зарубежные и отечественные специалисты правоохранительных органов высказывают свое мнение по этому вопросу. Так, в современном немецком руководстве по криминалистике отношение к нетрадиционным методам раскрытия преступлений формулируется следующим образом: «Проявляя максимальную осторожность, в некоторых случаях нельзя совершенно исключить того, что высказывания или предсказания ясновидцев точны... что это достаточно надежные для нужд криминалистики познавательные средства». Замечательно, что одним из авторов этого изречения является Ганс Гросс, отец-основатель криминалистики, перед которым преклоняется А. М. Ларин. К аналогичным выводам приходят и отечественные специалисты Ю. А. Лискин, Б. Н. Блинов, А. Ф. Кривцов и др.

Вот несколько примеров положительных результатов использования знаний экстрасенсов в работе правоохранительных органов.

В январе 1989 г. почти одновременно в Петрозаводске и Беломорс-ке без вести пропали две девочки. Убийцу одной из них довольно быстро установили, он был осужден к исключительной мере наказания. Обстоятельства исчезновения второго ребенка долгое время прояснить не могли, несмотря на настойчивую работу следственно-оперативной группы. Тогда следователь обратился к Л. А. Корабельниковой. «Девочка не убита. Она утонула, провалившись под лед»,— был ответ. Сообщение подтвердилось. Труп девочки обнаружили там, где указала предсказательница. И сейчас, судя по публикации Е. Крушельницко-го, к ней нередко обращаются за помощью сотрудники уголовного розыска. Несообщения, конечно же, не имеют доказательственного значения, однако помогают в поисковой и следственной работе.

Экстрасенс может помочь получить значительную по объему и довольно конкретную информацию об удаленном объекте, которую можно использовать, например, при осмотре места происшествия.

21 июня 1990 г. рыбак на дне р. Оя разглядел очертания мешка и силуэт руки в нем. Об увиденном он сообщил в милицию. Перед выездом на место происшествия, а оно находилось в 90 км от г. Петрозаводска,

312

следователь обратился к местному экстрасенсу — вещунье Кларе — так она предложила себя называть. Она сразу же обрисовала место предстоящего осмотра и описала состояние трупа: «Место нахождения трупа расположено в довольно узкой неглубокой речке метрах в 30 от автотрассы, труп молодого мужчины расчленен по линии шеи и живота. Части трупа находятся в трех мешках серого и зеленого цвета. Повреждения есть на груди справа и в затылочной части головы». Позднее из реки был извлечен указанный рыбаком мешок, а затем, после некоторых поисков — еще два. Все сказанное Кларой совпало с результатами осмотра. В дальнейшем, используя способность к экстрасенсорному видению и имея к тому же профессиональную подготовку художника-портретиста, вещунья Клара помогла восстановить облик потерпевшего. Она выполнила рисованный портрет жертвы преступления, пригодный для розыскной работы.

Среди впечатляющих примеров положительного использования экстрасенсорных методов, в частности биолокации («лозоходства»), достоверными можно считать такие поисковые действия, как обнаружение на площади более 10000 кв. м сокрытого сейфа-тайника, а также индикацию на площади более 350 га местонахождения металлических и железобетонных конструкций, в которых хранились документы военного времени. Существуют и другие многочисленные примеры менее масштабных поисковых операций с применением экстрасенсорных методов, что наводит на мысль о возможности использования экстрасенсов для проведения отдельных следственных действий.

Как известно, допрос обвиняемого, преднамеренно искажающего истину, требует особой подготовки, тщательного изучения психологии допрашиваемого и для установления контакта с ним, и для проверки соответствия сведений, содержащихся в показаниях, другим доказательствам.

Вот пример использования предположений экстрасенса. Перед допросом М., подозреваемого в совершении убийства, сопряженного с изнасилованием, следователю необходимо было в максимально короткий срок получить сведения об опыте М. в половой жизни, о количестве партнерш, поведении в быту. Было принято решение обратить- ч сяк вещунье. Рассмотрев фотографию М., та сразу ответила: «Первый половой акт он совершил с одноклассницей в 14-летнем возрасте. В половой жизни неразборчив, сексуально активен, число партнерш превышает сотню. Кроме того, любит и умеет вкусно готовить обеды, с удовольствием стирает белье». Ответы М. на вопросы следователя, сформулированные с учетом полученной информации, полностью со-) впали с предсказанием. Подтвердились они и другим доказательства-ми. В данном случае у допрашиваемого обоснованно сложилось мне- ние о глубоком изучении следователем специфических, мало кому известных сведений о его образе жизни, касающихся расследуемого преступления. Консультация парапсихолога помогла следователю установить контакт с лицом и ослабить его установку на утаивание истины. Впрочем, далеко за примерами использования необычных способностей человека ходить не приходится. Слушатели 3-го курса ОВШМ МВД России на полигоне учебного центра во время проведения занятий по производству обыска успешно использовали метод «лозоходства» для отыскания предмета, «спрятанного» преподавателем.

2. Опыт использования экстрасенсов в оперативно-розыскной деятельности

Специально проведенные во ВНИИ МВД России исследования не дали однозначного ответа на вопрос об эффективности использования в оперативно-розыскной деятельности нетрадиционных методов. В то же время привлечение экстрасенсов для участия в раскрытии преступлений, в повседневной работе органов внутреннихдел не редкость, и порой дает положительные результаты.

Для изучения вопроса о принципиальной возможности и результативности использования экстраординарных способностей человека в оперативно-розыскной работе в 1993 г. в различные регионы страны был направлен специальный запрос ГУУР и ВНИИ МВД России о случаях привлечения лиц, обладающих такими возможностями, к эпизодическому и систематическому сотрудничеству с ОВД.

Ответы, полученные из органов внутреннихдел 73 регионов России, подвергнуты анализу специалистами ВНИИ МВД РФ. Результаты проведенного анализа показали, что в 37 % случаев от всей выборки (27 регионов) фактов привлечения к проведению оперативно-розыскных мероприятий лиц с экстраординарными способностями не отмечено. В то же время 63% субъектов опроса (46 регионов) сообщили, что сотрудники подразделений криминальной милиции в отдельных случаях обращались за помощью к лицам, декларирующим свои необычные возможности. Из них в 86% случаев (40 регионов) положительных результатов, повлиявших на ход расследования, от этих обращений получено не было.

В то же время в 13% случаев (6 регионов) было отмечено, что по отдельным расследуемым делам информация, полученная от специалистов-экстрасенсов, или, как их именуют А. И. Скрыпников и А.Б. Стрельченко, специалистов-искателей, оказалась весьма полезной и решающим образом способствовала раскрытию преступлений.

314

Подводя итоги, можно констатировать, что обращения органов внутреннихдел за содействием в розыске к лицам, обладающим экстраординарными способностями, случаются не так редко. Однако их эффективность оказывается довольно низкой, так как положительные результаты применения экстрасенсорных методов раскрытия преступлений отмечены лишь в 13 % случаев.

То, что в 87 % случаев экстрасенсы не дали полезной информации для органов расследования, служит веской причиной для формирования достаточно сдержанного, а то и явно негативного отношения к данного вида сотрудничеству со стороны работников уголовного розыска.

Однако если учесть, что дела, с которыми обращаются к экстрасенсам, являются, как правило, очень сложными, то 13 % положительных результатов сообщений не следует считать малозначительными, не достойными серьезного внимания профессионалов.

Низкие результаты применения нетрадиционных методов в определенной степени могут зависеть и от слишком формальных контактов сотрудников органов внутреннихдел с экстрасенсами. В подавляющем большинстве регионов, как следует из сообщений, не установлено сколько-нибудь постоянных контактов со специалистами-экстрасенсами, что в какой-то мере объясняет отсутствие положительных результатов применения нетрадиционных методов розыска. И поскольку даже у опытных экстрасенсов возможны случаи получения ошибочной информации, то отказ от сотрудничества с этими лицами на основании одной-двух неудавшихся попыток является не совсем правильным.

Кроме того, имеет место и недостаточная информированность руководства МВД, ГУВД, УВД в данном вопросе. Так, например, из города Москвы и Воронежской области поступили сообщения, что рабочие контакты с местными экстрасенсами не были продуктивны, в то же время специалисты-искатели именно из этих районов (Р. из г. Москвы, правильно указавшая место сокрытия расчлененного трупа пропавшей женщины, и Ф. из Воронежской области, который с точностью до 75% по предъявляемым фотографиям определяет, жив или нет разыскиваемый, часто устанавливает причину смерти и таким образом уже 10 лет содействует УВД Курской области) дали высоко значимые результаты при обращении к ним сотрудников органов внутреннихдел Смоленской и Курской областей.(8)

Животрепещущий вопрос использования познаний экстрасенсов-искателей не обошел своим вниманием известный криминалист, создатель в России Ассоциации «РОДЕРО», занимающейся поиском пропавших без вести и похищенных детей, Ю. П. Дубягин. Он не отмечает высокую

315 результативность участия экстрасенсов в раскрытии преступлений. Из описанных им девяти случаев такого рода лишь в трех из них информация экстрасенсов оказалась частично правильной. Тем не менее он считает, что явления нетрадиционного (внечувственного) диагностирования критических ситуаций, выработанные народными традициями, существуют не одно столетие, и игнорировать этот факт не стоит.

В связи с тем что ответы экстрасенсов носят преимущественно вероятностный характер и весьма подвержены разного рода помехам, к участию в расследовании преступлений, по его мнению, целесообразно приглашать нескольких таких специалистов и ориентироваться на их усредненные данные.

Один из участников семинара, посвященного нетрадиционным методам, предложил оплачивать услуги ясновидцев секретным порядком из фондов МВД, приравняв их, таким образом, к платным осведомителям. Однако проблемы, как всегда, упираются в нехватку средств. Ввиду этого другие рекомендуют готовить экстрасенсов из своей среды, из молодых здоровых сотрудников милиции. Поданному предложению можно поспорить, однако среди работников милиции также встречаются лица, наделенные экстраординарными способностями. Так, ст. сержант милиции из г. Екатеринбурга сообщал информацию, способствовавшую раскрытию 16 преступлений по квартирным кражам и разбойному нападению. Помимо этого, Ю. А. Лискин считает, что почти каждый сотрудник органов внутренних дел (семь из десяти здоровых молодых людей) вполне может освоить лозоходство.

По крайней мере, развитие экстраординарных способностей наряду с овладением техникой и тактикой следственных действий и оперативно-розыскной деятельностью сотруднику органов внутренних дел если не поможет, то, во всяком случае, не повредит.

3. Характер и содержание деятельности экстрасенсов

Среди лиц, обладающих экстраординарными способностями, существуют как бы две категории: целители и искатели. Это две разные группы. При этом первая группа более многочисленна и широко известна (вспомним Кашпировского, Чумака, Лонго, супругов Глоба), вторая — относительно малочисленна и свою деятельность не афиширует.

В отличие от экстрасенсов-целителей, занимающихся в основном диагностикой, лечением различных заболеваний, поиск биологических и физических объектов ведут экстрасенсы-искатели (специалисты-ис-

316

катели.даузеры). Четкой грани между двумя этими видами деятельности нет, и целитель может одновременно заниматься искательством.

Анализ литературных данных и результатов практического применения нетрадиционных методов раскрытия преступлений, которыми в ряде случаев пользуются сотрудники органов внутренних дел в виде вспомогательных приемов при раскрытии особо сложных преступлений, показывает, что с их помощью (с различной степенью надежности) могут решаться следующие поисковые задачи:

• формирование представления о том, жив или мертв человек в данный период времени;

• определение местонахождения искомых объектов: живых людей, трупов, подпольных жилищ или рабочих цехов, скрытых ценностей;

• установление внешнего вида разыскиваемого неизвестного человека, его возраст, пол, род занятий;

• выявление круга межличностных контактов и образа жизни неизвестного человека на данный период времени;

• производство словесного описания жилища или транспорта, принадлежащих данному лицу или которыми оно пользовалось в определенных ситуациях;

• осуществление прогнозирования (в некоторых неординарных случаях) времени и характера очередных преступных действий, которые совершаются одним лицом в виде серийных.

Для решения данных задач используются преимущественно два вида нетрадиционных способов выявления и раскрытия преступлений.

Первое направление деятельности — биолокация. Это способ выявления зафиксированной в сознании оператора и внечувственно воспринимаемой информации в виде идеомоторных (непроизвольных нервно-мышечных реакций), внешне обнаруживаемых через движение зажатых в руке индикаторов (гибких прутиков, проволоч^ ных рамок, маятников). Это явление известно также под названием лозоходства, лозоискательства, биоиндикации, биодиагностики. Как правило, данный способ применяется для поиска заданных объектов (иногда, как в случаях поиска полезных ископаемых и воды,— на сотнях и тысячах квадратных километров). Однако индикация посредством маятника может решать и многие ясновид-ческие задачи.

Второе направление деятельности — ясновидение. Ясновидение —

317 это внечувственное получение информации о событиях, происходящих в настоящее время или в прошлом и недоступных непосредственному чувственному восприятию. Особыми его формами являются ретроспекция — способность видеть события, имевшие место в прошлом, и про-скопия — способ получения информации о будущих событиях.

В настоящее время продолжается процесс накопления фактов по выяснению результативности биолокации в поиске объектов физической и биологической природы, проводится анализ особенностей такого рода работы.

Следует отметить, что биолокация — наиболее результативный метод индикации среди всех остальных методов экстрасенсорного восприятия. Так, например, один из опытнейших специалистов по биолокации в органах внутренних дел Ю.А. Лискин отмечает, что ему за последние 5 лет приходилось определять состояние пропавших без вести людей не менее чем в пятидесяти случаях, и все они, как правило, разрешались успешно.

Оформление полученных результатов биолокации, которые предоставляются в соответствующих чертежах, схемах, таблицах, сопровождается итоговыми выводами и предложениями.

В тех случаях, когда при проведении оперативно-розыскных мероприятий появляется необходимость обращаться к нетрадиционным методам диагностики криминальных ситуаций, как правило, используется ясновидение в форме ретроспекции, осуществляемой в измененных состояниях сознания оператора.

4. Использование результатов применения нетрадиционных методов в доказывании по уголовным делам

Опыт сотрудничества с экстрасенсами показывает, что информация, получаемая от них, должна тщательно взвешиваться и проверяться, она носит всегда вспомогательно-рекомендательный характер. Тут все ученые однозначно сходятся во мнении, что эта информация не может использоваться в качестве доказательственной. По мнению А.И.Скрып-никова и А. Б. Стрельченко, преждевременно говорить об участии лиц, обладающих экстраординарными способностями, в уголовном процессе». Однако они не аргументируют это суждение. Что же касается профессора А. М. Ларина, то он не приемлет данную информацию ни в каком виде, ни в качестве оперативно-розыскной, ни в качестве уголовно-процессуальной. Тем не менее многие ученые и работники правоохранительных органов согласны, что помощь экстрасенсов может пригодиться в качестве оперативно-розыскной информации.

318

Согласно ст. 7 Федерального Закона «Об оперативно-розыскной деятельности» основанием для проведения оперативно-розыскных мероприятий являются:

1. Наличие возбужденного уголовного дела.

2. Ставшие известными органам, осуществляющим оперативно-розыскную деятельность, сведения о:

1) признаках подготавливаемого, совершаемого или совершенного противоправного деяния, а также о лицах, его подготавливающих, совершающих или совершивших, если нет достаточных данных для решения вопроса о возбуждении уголовного дела;

2) событиях или действиях, создающих угрозу государственной, военной, экономической или экологической безопасности Российской Федерации;

3) лицах, скрывающихся от органов дознания, следствия и суда или уклоняющихся от уголовного наказания;

4) лицах, без вести пропавших, и об обнаружении неопознанных трупов.

3. Поручения следователя, органа дознания, указания прокурора или определения суда по уголовным делам, находящимся в их производстве. Это не единственные основания, но интересуют нас в данный момент именно они.

В ч.5 ст.6 Закона говорится, что «должностные лица органов, осуществляющих оперативно-розыскную деятельность, решают ее задачи посредством личного участия в организации и проведении оперативно-розыскных мероприятий, используя помощь должностных лиц и специалистов, обладающих научными, техническими, иными специальными знаниями, а также отдельных граждан с их согласия, на гласной и негласной основе. Закон не оговаривает, какие конкретно специальные знания можно применять при проведении оперативно-розыскных мероприятий, что дает возможность толковать термин «специалист» очень широко. Участие при проведении оперативно-розыскных мероприятий специалистов-экстрасенсов названным Законом не запрещено, следовательно, действующему законодательству не противоречит. Эти лица могут привлекаться на любом этапе оперативно-розыскной деятельности. Особенно важно это бывает при возникновении тупиковых ситуаций при расследовании и раскрытии особо тяж- . ких преступлений, когда малейшие продуктивные сведения могут помочь выйти на правильный путь.

Поскольку данная деятельность не носит уголовно-процессуального характера, то информация, получаемая с использованием возмож-

319 ностей лиц, обладающих экстрасенсорными способностями, является ориентирующей, то есть доказательственного значения не имеет. Информация такого рода, однако, может приобрести данное значение. Обратимся к статье 11 Закона «Об оперативно-розыскной деятельности». «Результаты оперативно-розыскной деятельности могут быть использованы для подготовки и осуществления следственных и судебных действий», — говорится в статье. Результаты ОРД могут служить поводом и основанием для возбуждения уголовного дела, а также использоваться в доказывании по уголовным делам в соответствии с положениями уголовно-процессуального законодательства Российской Федерации, регламентирующими собирание, проверку и оценку доказательств.

Таким образом, возможность использования результатов ОРД при принятии решений о проведении следственных действий заложена в уголовно-процессуальном законе. При конструировании оснований для производства следственных действий законодатель исходит из того, что основанием для производства любого следственного действия (а значит, и для принятия решения об этом) является совокупность фактических данных, указывающих на возможность достижения определенных целей, получения новых сведений об обстоятельствах, имеющих значение для дела. Некоторые следственные действия могут проводиться на основе совокупности доказательств и фактических данных, почерпнутых из оперативно-розыскных источников. Так, в соответствии со ст. 168 УПКобыск проводится при наличии достаточных оснований полагать (выделено нами. — Авт.), что в определенном месте находятся объекты, имеющие значение для дела, т.е. закон не связывает проведение обыска с наличием исключительно доказательств. Сведения же о спрятанных или похищенных объектах могут исходить от любого лица, осуществляющего конфиденциальное сотрудничество с органами внутренних дел.

Чем же, спрашивается, информация, полученная от экстрасенса, отличается от аналогичной информации, полученной от оперативного сотрудника, не обладающего экстраординарными способностями? Способом, которым они получают эту информацию? Оперуполномоченный ничем не сковывает деятельность своего осведомителя. Он решает, доверять или не доверять его сообщениям. Если экстрасенс успешно работает, дает важную информацию, почему оперативный работник должен доверять ему меньше, чем другому человеку?

При получении от экстрасенса информации, в достоверности которой оперативный уполномоченный не сомневается, он вправе предоставить ее следователю для принятия решения о производстве следственных действий. Теперь уже следователь будет оценивать, стоит ли доверять полученной информации. Если учитывать, что на практике, как правило, следователя знакомят лишь с результатами оперативно-

320

розыскной деятельности, а законодательство о порядке ознакомления следователя с оперативно-розыскными материалами противоречиво, следователь обычно не знает, из какого источника оперативный работник получил информацию. Оперативный работник вообще не имеет права рассекретить свой источник, кроме как на основании постановления руководителя органа, осуществляющего оперативно-розыскную деятельность (ст. 12 Закона об ОРД), ибо сведения о силах, средствах, методах, результатах оперативно-розыскной деятельности являются государственной тайной. Словом, следователю приходится доверять сообщениям оперуполномоченного, не спрашивая, каким путем получена информация. На этом основании сведения, полученные от экстрасенса, и сведения, полученные от иного лица, практически уравнены в шансах. Они ничем не отличаются друг от друга.

Конечно, пользоваться информацией, полученной от ясновидца, нужно очень осторожно, даже при условии, что она не противоречит установленным по делу обстоятельствам и может быть проверена иным путем (как гласным, так негласным).

Может ли информация, полученная от экстрасенса, служить основанием и поводом для возбуждения уголовного дела? Ст. 108 УПК называет шесть поводов для возбуждения уголовного дела. Это:

1) заявления и письма граждан;

2) сообщения профсоюзных и комсомольских организаций, народных дружин по охране общественного порядка, товарищеских судов и других общественных организаций;

3) сообщения предприятий, учреждений, организаций и должностных лиц;

4) статьи, заметки и письма, опубликованные в печати;

5) явка с повинной;

6) непосредственное обнаружение органом дознания, следователем, прокурором или судом признаков преступления.

Представляется, что информация, полученная от экстрасенсов, может фигурировать в качестве заявлений и писем граждан при непосредственном обращении экстрасенса в правоохранительные органы; если информация содержится В качестве заметок, статей, писем, опубликованных в печати; а также, если экстрасенс дает информацию оперативному работнику, следователю, прокурору или суду, то при соответствующем оформлении она может выступать как сообщение должностного лица. Например, оперуполномоченный составляет рапорт или служебную записку по результатам данных, полученных от экстрасенса. Требование к информации заключается в том, чтобы она содержала достаточные данные, указывающие на признаки преступления. В дальнейшем информация, полученная от экстрасенса, подле-

II Цыкунов И.В.

321 жит проверке в порядке ст. 109 УПК, в результате которой находит официальное подтверждение. Например, экстрасенс указывает, что в каком-либо месте находится труп, следственно-оперативная группа выезжает по этому сообщению, находит труп, и следователь возбуждает уголовное дело. Это весьма допустимая ситуация.

Если считать сообщения экстрасенсов оперативно-розыскными данными, то предписание ст. 11 Закона об ОРД о том, что результаты оперативно-розыскной деятельности могут служить основанием для возбуждения уголовного дела, вполне согласуется с уголовно-процессуальным законом (ч.2 ст. 108 УПК), в котором обоснованность возбуждения уголовного дела связывается с наличием достаточных данных, указывающих на признаки преступления. Природа этих данных в законе не определена.

Легализация оперативно-розыскных данных предполагает, что они могутбыть представлены органу дознания, следователю или суду, в производстве которых находится уголовное дело, в порядке ч.2 ст.70 УПК для дальнейшего использования их в качестве доказательств. Согласно этой статье доказательства могут быть представлены широким кругом участников уголовного процесса, а также любыми гражданами, предприятиями, учреждениями, организациями. Уголовно-процессуальный закон не содержит препятствий для представления доказательств как органами, осуществляющими оперативно-розыскную деятельность, так и кем-либо другим. В нашем случае это может быть оперативный работник, работающий с экстрасенсом, но это может быть и сам экстрасенс. Право следователя отказать в принятии материалов, если он считает их не относящимися к делу, причем отказ должен быть мотивированным. Однако все собранные по делу доказательства, в том числе и представленные материалы, должны быть подвергнуты тщательной, всесторонней и объективной проверке со стороны лица, производящего дознание, следователя, прокурора или суда. Здесь мы вплотную подошли к вопросу, касающемуся реализации данных, полученных с использованием нетрадиционных методов, в уголовном процессе .

5. Результаты применения нетрадиционных методов как косвенные доказательства

Заявления ученых о том, что нельзя использовать результаты нетрадиционных методов в качестве доказательств по уголовным делам, базируются на следующем утверждении: экстрасенс получает информацию непонятно каким путем, берет ее неизвестно откуда и вообще, разве можно на одном утверждении шарлатана-волшебника или там

322

ясновидца строить доказательную базу и осуждать человека к наказанию.

Согласно ст. 69 УПК доказательствами являются любые фактические данные, на основе которых в определенном законом порядке орган дознания, следователь и суд устанавливают наличие или отсутствие общественно опасного деяния, виновность лица, совершившего это деяние, и иные обстоятельства, имеющие значение для правильного решения дела.

Обратимся ктеории доказательств. Как известно, доказательства сами по себе неоднородны. Существуют классификации доказательств по разным критериям. Одним из них является отношение доказательств к предмету доказывания. Предмет доказывания определен в ст.68 УПК. Это:

1) событие преступления (время, место, способ и другие обстоятельства совершенного преступления);

2) виновность обвиняемого в совершении преступления и мотивы преступления;

3) обстоятельства, влияющие на степень и характер ответственности обвиняемого, указанные в статьях 61 и 63 Уголовного кодекса Российской Федерации, а также иные обстоятельства, характеризующие личность обвиняемого;

4) характер и размер ущерба, причиненного преступлением;

5) причины и условия, способствовавшие совершению преступления.

По отношению к предмету доказывания доказательства делятся на : прямые и косвенные. Они различаются в зависимости от содержания. Прямые доказательства — это такие фактические данные, которые прямо указывают на виновность лица в совершении преступления. , Косвенные доказательства содержат сведения о побочных, частных фактах, отдельных деталях исследуемого события, которые, будучи установлены, в свою очередь используются для доказывания главного факта. Можно сказать поэтому, что содержанием косвенного доказательства являются такие факты, установление которых есть не ко-; нечная цель, а промежуточный этап доказывания, то есть косвенные доказательства устанавливают главный факт (событие преступления и виновность обвиняемого) посредством других фактов, лишь косвенно относящихся к главному.

; Насколько многообразна жизнь, характер, обстановка и ход событий, становящихся предметом исследования в уголовном процессе, настолько же разнообразны и косвенные доказательства, с которыми приходится встречаться в следственно-судебной практике. Ими могут являться:

и* 323 1) доказательства, устанавливающие пребывание определенного лица на месте происшествия или возле него. (Так, по делу об убийстве Л. экстрасенс высказала предположение, что незадолго до совершения преступления убийца вместе со своими приятелями распивал спиртное в одном из расположенных поблизости от места убийства зданий. Впоследствии двое из его приятелей, в том числе женщина, присутствовали при убийстве. Эти данные были подтверждены в ходе предварительного следствия.);

2) наличие у обвиняемого определенных качеств (знаний, навыков, физических способностей, привычек и т.п.). (Вспомним характеристику подозреваемого в убийстве на сексуальной почве, которую дала экстрасенс и которая помогла следователю установить с допрашиваемым контакт);

3) круг его знакомств. (Для проверки показаний подозреваемого в похищении автомашины, сотрудниками УВД Волгоградской области был привлечен экстрасенс, который сообщил, что «проверяемый сам не участвовал в совершении кражи, но знает преступника и общался с ним в связи с преступлением». Это помогло получить от проверяемого правдивые показания.)

Кроме того, при помощи экстрасенсов можно устанавливать такие факты, как обладание теми или такими же средствами и орудиями, которыми было совершено преступление, наличие у обвиняемого мотивов к совершению данного преступления и т.п. Список можно продолжать. Все это будет считаться косвенными доказательствами. Но ведь большое число уголовных дел решается исключительно на косвенных доказательствах, причем не менее успешно, чем в тех случаях, когда выводы следствия или суда обосновываются прямыми доказательствами. Положение о возможности решения дела исключительно по косвенным доказательствам является общепризнанным и повседневно проводится в жизнь в уголовном процессе.

Косвенные доказательства при их использовании наряду с прямыми могут служить не только для проверки прямых доказательств, но и для восполнения пробелов в воссоздаваемой последними картине расследуемого дела, в качестве средств для получения новых доказательств.

Нет и не может быть предустановленного перечня прямых и косвенных доказательств.

Кроме того, косвенные доказательства, (впрочем, как и прямые) не обладают предустановленной достоверностью. Их достоверность должна быть проверена так же, как достоверность прямых доказа-

324

тельств. Косвенные доказательства должны использоваться только в совокупности, в ряду других доказательств.

Поэтому утверждения о том, что можно на основании одних только заявлений экстрасенса обвинить человека в преступлении и осудить к наказанию, представляются неверными. Доказательства по уголовному делу оцениваются только в совокупности. На основании од-ного-единственного доказательства, пусть даже прямого, в наше время еще никого не обвинили. Даже собственное признание вины должно быть подтверждено другими имеющимися в уголовном деле фактами. Орган дознания, следователь, прокурор или суд руководствуются требованием достаточности доказательств, при котором их совокупность выстраивается в такую стройную логическую систему, которая максимально объективно отражает действительную связь событий и фактов. Кроме того, ч.2 ст.71 УПК говорит, что никакие доказательства для суда, прокурора, следователя и лица, производящего дознание, не имеют заранее установленной силы. Выходит, что, отвергая доказательства, полученные с использованием нетрадиционных методов, орган дознания, следователь, прокурор или суд как бы заранее имеют установку на то, что где-то по-прежнему живет «царица доказательств». Все доказательства должны подвергаться проверке, и не стоит отказываться от некоторых из них только потому, что источнику их получения мы не доверяем по чисто субъективным причинам.

6. Экстрасенс как участник уголовного судопроизводства

В ч.2 ст. 69 УПК перечислены виды доказательств, существующие на сегодня в уголовном процессе. Это показания свидетелей, показания потерпевшего, показания подозреваемого, показания обвиняемого, заключение эксперта, акты ревизий и документальных проверок, вещественные доказательства, протоколы следственных и судебных действий и иные документы.

Участие лиц, обладающих нетрадиционными познаниями, враскры-тии и расследовании преступлений предполагает возможность их допроса. Возникает вопрос: в качестве кого можно допросить экстрасенса?

Сразу хочется посетовать на пробелы в действующем уголовно-процессуальном законодательстве. Оно не предусмотрело сколько-нибудь четкой регламентации использования специальных знаний в уголовном процессе, за исключением эксперта и специалиста. Между тем дореволюционное законодательство давало ответ на заданный вопрос.

Обратимся к понятию «сведущее лицо». Это лицо, обладающее специальными познаниями, которое может выполнять в судопроизводстве

325 функции эксперта или специалиста. Термин «сведущие люди» фигурировал в Уставе уголовного судопроизводства 1864 года (врачи, фармацевты, профессора, учителя, художники, ремесленники, казначеи и другие лица, имеющие опыт в какой-либо области). Согласно ст. 112 Устава сведущие люди приглашались в «тех случаях, когда для точного умозрения встречающихся в деле обстоятельств необходимы специальные сведения и опыт в какой-либо области». Действующее российское законодательство термин «сведущее лицо» не использует. Однако в практике нередко применяется консультационная деятельность сведущих лиц как непроцессуальная форма использования специальных познаний в судопроизводстве: консультирование органа расследования при принятии того или иного решения по делу, например, при проверке первичных материалов, определении предметов выемки и др. Справочная деятельность сведущего лица (непроцессуальная деятельность сведущего лица) — это сообщение следователю (суду) входящих в содержание его специальных познаний сведений о закономерностях образования тех или иных объектов, их отличительных признаках, значении этих признаков, возможности существования тех или иных явлений, разрешающей способности того или иного вида судебной экспертизы и т. п. Подобной деятельностью может успешно заниматься и экстрасенс, давая консультации по вопросам, отнесенным к роду его деятельности. Однако в данном случае речь идет о непроцессуальных формах деятельности.

Вернемся же в уголовный процесс и рассмотрим такую форму использования знаний сведущих лиц, как допрос сведущего свидетеля.

Следователю и суду нередко нужны разъяснения, исходящие от сведущего лица, не заинтересованного в исходе дела. Следователи, не имея предусмотренных в законе оснований для допросов сведущих свидетелей, облекают их ответы в форму заключения экспертов.

Термин «сведущий свидетель» не нов в российском уголовном процессе и криминалистике. В 20-х и 30-х годах было распространено представление о сведущих свидетелях как о лицах, ценность показаний которых «повышается оттого, что специальные знания дают им возможность более точного наблюдения и изложения наблюдаемого». «Сведущими свидетелями именуют техлиц, которые восприняли имеющие значение для дела обстоятельства, как и обычные свидетели, вне производства по делу на основе имеющихся у них познаний в науке, технике, ремесле или искусстве».

Согласно ст. 124 УПК 1968 г. бывшей ГДР показания свидетелей-специалистов наряду с показаниями свидетелей являлись одним из средств доказывания. О сведущих свидетелях говорит и 185 Устава уголовного судопроизводства ФРГ. Из раздела IV УПК Франции можно сделать вывод, что в качестве свидетелей приглашаются все лица, по-

326

казания которых следственный судья сочтет необходимыми (ст. 101); он вправе вызывать в судебное заседание лиц не только для допроса в качестве свидетеля, но и для дачи показаний справочного характера по поводу заключения экспертизы (ст. 169).

Из анализа приведенных и ряда других норм УПК некоторых зарубежных стран Европы по данному вопросу, можно сделать вывод о том, что там нет четкой грани между заключением эксперта и показаниями сведущего свидетеля.

Иное положение в уголовном процессе нашей страны. У нас законодательство пошло по пути детально регламентированного отличия эксперта не только от свидетеля, но и от специалиста. Термин же «сведущий свидетель» вообще отсутствует в УПК. Поэтому в данном случае следователь может допросить экстрасенса в качестве обычного свидетеля.

Согласно ст.72 УПК, в качестве свидетеля для дачи показаний может быть вызвано любое лицо, которому могут быть известны какие-либо обстоятельства, подлежащие установлению по данному делу. То есть свидетель — это лицо, которому могут быть известны какие-либо подлежащие установлению по делу обстоятельства, причем закон конкретно не указывает круг этих обстоятельств, то есть сведения, представляемые свидетелем, могут носить самый разнообразный характер. Лишь бы они как-то соприкасались с делом, находящимся в производстве следователя.

В ч.2 ст.72 УПК дается исчерпывающий перечень лиц, которые не могут быть допрошены в качестве свидетелей:

1) защитник обвиняемого — об обстоятельствах дела, которые стали ему известны в связи с выполнением обязанностей защитника;

2) лицо, которое в силу своих физических или психических недостатков не способно правильно воспринимать обстоятельства, имеющие значение для дела, давать о них правильные показания;

3) адвокат, представитель профессионального союза и другой общественной организации — об обстоятельствах, которые стали им известны в связи с выполнением ими обязанностей представителя.

В этот перечень следует включить священника. В соответствии с ч. 2 ст. 13 Закона «О свободе вероисповеданий» священнослужитель не может допрашиваться или давать объяснения кому бы то ни было по обстоятельствам, которые стали известными ему из исповеди гражданина.

Как видно из закона, круг лиц, которых нельзя допрашивать в качестве свидетеля, определен четко, то есть нет препятствий для допроса экстрасенса в качестве свидетеля. Проблема заключается в том, что согласно ст. 74 УПК не будут служить доказательством фактические данные, полученные от свидетеля, если он не может указать источник своей осведомленности. В подавляющем большинстве случаев лица,

327 обладающие экстраординарными способностями, сами не знают источник своего дарования. Но закон опять-таки не устанавливает, каким конкретно должен быть источник сведений о фактах, интересующих следователя. Экстрасенс при допросе может сослаться на себя лично, на свои способности, как источник сведений. Спору нет, к такому источнику нужно относиться очень осторожно и всякий раз проверять его достоверность. Показания свидетеля-экстрасенса должны подтверждаться показаниями других свидетелей.

Может ли экстрасенс вызываться следователем в качестве специалиста по делу? Процессуальное положение специалиста регламентировано ст. ] 331 УПК. Специалист — это лицо, обладающее специальными знаниями и навыками. Специальные знания — это «знания не общеизвестные, не общедоступные, не имеющие массового распространения; короче, это знания, которыми располагает ограниченный круг специалистов». Специалист выступает как консультант, помощник следователя при производстве отдельных следственных действий, содействует следователю в обнаружении, закреплении и изъятии доказательств, обращает внимание следователя на обстоятельства, связанные с обнаружением, закреплением и изъятием доказательств, дает пояснения по поводу выполняемых им действий. Специалист вправе делать подлежащие занесению в протокол заявления, связанные с обнаружением, закреплением и изъятием доказательств. Поскольку прямо в законе предусмотрены только две категории специалистов: врач — специалист в области судебной медицины или иной врач при осмотре трупа (ст. 180 УПК) и освидетельствовании (ст. 181 УПК), а также педагог при допросе несовершеннолетнего (ст.397 УПК), а обстоятельства часто складываются так, что бывают необходимы специальные познания в самых различных сферах жизни, то представляется верным мнение Л.Н. Сороко-тягина, что использование специальных познаний, прямо не предусмотренных законом, должно осуществляться на базе общих положений, определяющих задачи уголовного судопроизводства (ст.2 УПК). Закон ничем не ограничивает право следователя привлекать для содействия специалистов самого различного профиля (за исключением лиц, обладающих знаниями в области права, ибо все правовые вопросы по делу решаются самим следователем). Нет сомнения, что экстрасенс может быть с успехом привлечен в качестве специалиста при осмотре предметов, документов, участков местности и помещений, при осмотре трупа, обыске. Его участие в данном случае отмечается в протоколе соответствующего следственного действия, а некоторые ученые предлагают оформлять результат работы экстрасенса специальным протоколом работы специалиста-искателя, в котором был бы указан номер уголовного дела, статьи, по которому оно возбуждено, основание привлечения к

328

делу специалиста-экстрасенса, место проведения работы, предъявленные экстрасенсу объекты, их характеристика, какую информацию дал специалист-экстрасенс по каждому объекту, какое исследование объектов он провел. Выводы и предложения экстрасенса приобщаются к протоколу. При этом в протоколе необходимо отметить, какие сведения по уголовному делу экстрасенсу были сообщены следователем или лицом, проводящим дознание, во избежание обмана.

Представляется актуальным и другой вопрос: может ли экстрасенс выступить в качестве эксперта.

Исходя из положений ст.78 УПК эксперт — это лицо, обладающее специальными познаниями в науке, технике, искусстве или ремесле. Обычно это эксперты по должности, но ими могут быть и иные специалисты, назначенные лицом, производящим дознание, следователем, прокурором или судом.

А.М. Ларин довольно резко заявляет, что ясновидение — не наука, не техника, не искусство и не ремесло. Если судить по его публикациям, он ведет нещадную борьбу с нетрадиционными методами в уголовном процессе . Однако с ним можно поспорить.

Для большей части экстрасенсов их деятельность — ремесло, причем иногда довольно прибыльное. А слово «техника» имеет значение как совокупность приемов, применяемых в каком-нибудь деле, мастерстве и как совокупность труда, знаний, деятельности, служащих для создания материальных и духовных ценностей. Кроме этого, овладение экстрасенсорными способностями, умение их контролировать, развивать и направлять в нужное русло своего рода искусство. Не говоря уже о том, что было множество объяснений данного феномена с точки зрения науки (например, концепция Давида Бома и Карла Прибрама).

В качестве эксперта может быть вызвано любое лицо, обладающее необходимыми познаниями для дачи заключения (ст.78 УПК). Таким образом, законодательство опять обходит стороной вопрос о категориях лиц, могущих быть экспертами. А раз в законе нет запрета, что мешает вызвать для проведения экспертизы экстрасенса?

В ответ моментально появляются возражения. Как говорится в ч.2 ст. 184 УПК, до назначения экспертизы следователь выясняет необходимые данные о компетентности эксперта. Как выяснить компетенцию экстрасенса? Вот какое решение предложили В. Богданов и П. Клеме-шев. Прежде чем ориентироваться на показания экстрасенса, они начали с «проверки» уголовных дел, рассматриваемых в суде. Экстрасенсу предложили по фотографиям потерпевших определить, живы ли изображенные на них, а если погибли, то при каких обстоятельствах. Ответы экстрасенса убедили в его способностях. Можно проверить и другим способом. Если экстрасенс известен среди населения, пользуется за-

329 ел уженным успехом и неоднократно оказывал помощь, давал достоверную информацию, это своего рода показатель его компетентности.

Второе очень серьезное возражение: как проверить достоверность заключения эксперта-экстрасенса. Ведь никто не видит ход его исследования, его нельзя проконтролировать, подтвердить или опровергнуть. А каждое экспертное заключение должно быть тщательно проверено следователем или лицом, производящим дознание.В случае сомнения в правильности заключения может быть назначена повторная экспертиза, поручаемая другому эксперту или другим экспертам (ч. 2 ст. 81 УПК). Как же убедиться в достоверности или недостоверности данного экстрасенсом заключения, если никому неизвестно, каким образом он пришел к такому выводу?

Большинство экспертных заключений можно проверить путем повторного исследования объектов. Но обратимся к товароведческой экспертизе. Здесь используется два метода: лабораторный и органолептичес-кий (или сенсорный метод). Органолептические методы служат средством определения качества товаров с помощью непосредственного восприятия органами чувств цвета, запаха, вкуса, внешнего вида товарных изделий (сырья), в частности, готовой пищи, продуктов питания, чая, винно-водочных изделий. В них есть отрицательная сторона, состоящая в том, что в выводах об оценке качества товаров могут содержаться субъективные элементы, связанные с профессиональным опытом (квалификацией) эксперта, а также состоянием органов чувств эксперта в каждом конкретном случае. Поэтому для достижения объективных результатов исследования применяются органолептический и лабораторный методы в совокупности. Но и лабораторный метод не исключает субъективное, ибо подготовка, проведение анализов, оценка результатов производятся экспертами на основании их специальных знаний и навыков.

Выходит, дегустатору мы доверяем более, чем экстрасенсу, хотя в обоих случаях ход их исследования нам неизвестен.

А теперь обратимся к судебно-психиатрической экспертизе. В печати уже не раз подмечалось о возможности обмана врачами-психиатрами, проводящими судебно-психиатрические экспертизы, работников следствия и суда. Часто эксперты-психиатры не могут прийти к единому мнению по вопросам, относящимся к их компетенции, особенно если лицо, направленное на экспертизу, умело симулирует. Достоверность заключения врача-психиатра также зависит от его специальных знаний и навыков. Врач-психиатр наблюдает за пациентом лично, а также изучает материалы, полученные им от следователя. Конечно, его деятельность строится в строгом соответствии с достижениями науки психиатрии, но изучение человеческой психики очень тонкое дело, здесь сочетаются знания и интуиция. Проверить заключение психиатра очень сложно: требуется

330

немало времени и навыков. А тем временем состояние подэкспертного может измениться. Психиатрия — сложная наука, заключения врачей по одному и тому же пациенту могут быть полярными.

Недаром поэтому при разногласии между экспертами одной специальности каждый даетсвое заключение отдельно (ст.80 УПК). Ничто не мешает нам поручить проведение экспертизы нескольким экстрасенсам, а также назначить дополнительную или повторную экспертизу.

Вопрос об отводе эксперта-экстрасенса может быть решен при наличии оснований, предусмотренных в ст.ст. 59,67 УПК. Этот перечень исчерпывающий, расширительному толкованию не подлежит. Нигде в этих статьях не сказано, что эксперт не может принимать участия по делу потому, что он обладает нетрадиционными познаниями.

Не следует забывать также то обстоятельство, что использование экспертом специальных познаний не ставит его выводы вне контроля. Проверяя достоверность заключения эксперта, следователи и судьи учитывают характер, объем исследованных данных, методику исследования, условия образования и появления в деле объектов, подвергнутых исследованию, соответствие заключения эксперта другим доказательствам и т.д. Следователь несколько раз перепроверится, прежде чем подшить заключение в дело. Кроме того, согласно ч.З ст.80 УПК заключение эксперта не является обязательным для лица, производящего дознание, следователя, прокурора и суда.

Заключение

Деятельность по расследованию уголовных дел и рассмотрению их в суде, в том числе связанная с использованием специальных познаний, строго регламентирована законом. Практика показывает, что использование специальных знаний в виде нетрадиционных методов в уголовном процессе приносит неплохие результаты, полезна для выдвижения версий, тактических решений, а при должном оформлении может иметь доказательственное значение. Следует оговориться: использовать данные методы нужно с максимальной осторожностью, и безоговорочно доверять им нельзя. Но и нельзя полностью отвергать в тех случаях, когда они могут оказать реальную помощь в раскрытии и расследовании дела. Даже самые непримиримые противники неохотно, но признают, что некоторые экстраординарные явления в действительности имеют место. Умело поставив нетрадиционные методы на службу правоохранительным органам, можно добиться ощутимых результатов в деле борьбы с преступностью.

Марфин П. Г., Климова О. О. 331 Документ 5

ПРОЕКТ

Вопросы воздействия на сознание и подсознание человека издавна волновали людей во многих странах мира. Новые информационные технологии, средства массовой коммуникации многократно усилили возможности такого воздействия на психику человека, на большие группы людей и в целом население страны. Наряду с прогрессом, который несет для нас новая информационная революция, она имеет и отрицательные стороны.

Культ жестокости, насилия, порнографии, пропагандируемый в СМИ, печатных изданиях неограниченной продажи, а также в компьютерных играх и др., ведет к неосознаваемому порой желанию у подростков и молодежи подражать этому, способствует закреплению таких стереотипов поведения в их собственных привычках и образе жизни, снижает уровень пороговых ограничений и правовых запретов, что, наряду с другими условиями, открывает путь для многих из них к правонарушениям.

Многочисленные существующие сегодня в РФ общественные комитеты по защите от такого воздействия, в том числе родительские, большое количество обращений граждан в органы государственной власти с просьбами о проверке таких фактов и защиты населения от вредного воздействия специальных средств на их психику — все это также указывает на серьезное отставание государства от практики общественных отношений в этой сфере. Давно назрела необходимость участия государства в правовом регулировании этих процессов.

Данные факты свидетельствуют о необходимости разработки как национального законодательства, так и норм международного права, направленных на защиту психики человека от неосознаваемых деструктивных информационных воздействий. Это выводит решение проблемы правовой защиты от такого воздействия в число приоритетных задач государственной политики, что требует наряду с совершенствованием существующих сегодня отдельных положений законов и подзаконных нормативных актов (в том числе «О средствах массовой информации», «О рекламе», «О свободе совести и о религиозных объединениях», «Основы законодательства РФ об охране здоровья граждан» и др.) принятия специального Федерального закона «Об информационно-психологической безопасности». Этот законопроект, поза-

332

мыслу его авторов, должен быть рамочным, носить общий характер (он не посягает на свободу слова, массовой информации и свободу совести) и мог бы служить основанием для подготовки и принятия в дальнейшем пакета других законов в этой области.

Такой законопроект подготовлен рабочей группой Комитета Государственной Думы РФ по безопасности и был внесен 3 декабря 1999 г. в порядке законодательной инициативы депутатом Государственной Думы РФ второго созыва Лопатиным В.Н., который возглавлял это направление законодательной работы в российском парламенте. В новом составе Государственной Думы РФ этот законопроект поддержали и выступили также в составе субъектов законодательной инициативы 16 депутатов Государственной Думы РФ, представляющие все профильные комитеты (по безопасности, по обороне, по информационной политике, по охране здоровья, по законодательству) и основные депутатские объединения: А.И. Гуров, С.В. Степашин, П.Т. Бурдуков, Н. Д. Ковалев, Ю. П. Щекочихин, А. И. Александров, Н. Ф. Герасименко, Б. И.Резник, Е.Ф. Лахова,Л.Н. Глебова, В.П. Воротников, Э. А. Воробьев, Е. А. Зеленов, В. П. Никитин, Г. Г. Майтаков, О. В. Морозов. Проект

ФЕДЕРАЛЬНЫЙ ЗАКОН Об информационно-психологической безопасности

ГЛАВА 1. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 1. Цели и сфера действия настоящего Федерального закона

Целью настоящего Федерального закона является защита физических лиц, находящихся на территории Российской Федерации, от негативных информационно-психологических воздействий.

Объектом регулирования настоящего Федерального закона являются отношения, возникающие в связи с информационно-психологическими воздействиями на человека, группу лиц, население, а также их защитой от негативных последствий такого воздействия.

Субъектами настоящего Федерального закона являются: лица, подвергшиеся негативному информационно-психологическому воздействию; лица, группы лиц, организации, осуществляющие информационно-психологические воздействия; уполномоченные органы и организации по обеспечению информационно-психологической безопасности.

Обеспечение информационно-психологической безопасности осуществляется государством в лице уполномоченных органов государственной власти, органов местного самоуправления, уполномоченных органов и организаций.

Статья 2. Основные понятия

Для целей настоящего Федерального закона используются следующие основные понятия:

Информационно-психологическая безопасность — состояние защищенности отдельных лиц и (или) групп лиц от негативных информационно-психологических воздействий и связанных с этим иных жизненно важных интересов личности, общества и государства в информационной сфере.

Негативное информационно-психологическое воздействие — воздействие на человека или группу лиц (в том числе помимо их воли), осуществляемое с использованием специальных средств и методов воздействия на психику человека и приводящее к негативным последствиям для личности, общества и государства.

334

Специальные средства воздействия — технические и программные средства, используемые для негативного информационно-психологического воздействия на человека или группу лиц.

Специальные методы воздействия — последовательность приемов воздействия на психику человека, применение которых приводит к негативным последствиям для личности, общества и государства.

Стандарты информационно-психологической безопасности — утвержденные в установленном порядке параметры информационно-психологического воздействия, не вызывающие негативных последствий для психики человека.

Статья 3. Законодательство об информационно-психологической безопасности

Законодательство об информационно-психологической безопасности состоит из настоящего Федерального закона, принимаемых в соответствии с ним нормативных правовых актов Российской Федерации, а также нормативных правовых актов субъектов Российской Федерации и органов местного самоуправления в пределах полномочий, делегированных им федеральными органами власти, регулирующих отношения в сфере обеспечения информационно-психологической безопасности.

Статья 4. Принципы обеспечения информационно-психологической безопасности

Основными принципами обеспечения информационно-психологической безопасности являются:

• адекватность мер безопасности существующим угрозам;

• государственная монополия на разработку и производство специальных средств информационно-психологического воздействия, использование которых разрешается в случаях, установленных в статье 16 настоящего Федерального закона;

• сочетание централизованного управления силами и средствами обеспечения информационно-психологической безопасности с передачей, в соответствии с федеральным устройством России, части полномочий в этой области органам государственной власти субъектов Российской Федерации и органам местного самоуправления;

• гласность и гражданский контроль за обеспечением информационно-психологической безопасности;

335 • обязательность участия общественных организаций в деятельности по обеспечению информационно-психологической безопасности.

Статья 5. Угрозы негативных информационно-психологических воздействий

К основным угрозам информационно-психологической безопасности относится возможность наступления негативных последствий для субъектов, подвергающихся информационно-психологическому воздействию, которые могут выражаться в следующих формах:

• причинение вреда здоровью человека;

• блокирование на неосознаваемом уровне свободы волеизъявления человека, искусственное привитие ему синдрома зависимости;

• утрата способности к политической, культурной, нравственной самоидентификации человека;

• манипуляция общественным сознанием;

• разрушение единого информационного и духовного пространства Российской Федерации, традиционных устоев общества и общественной нравственности, а также нарушение иных жизненно важных интересов личности, общества и государства.

Угрозы информационно-психологической безопасности реализуются через разработку, изготовление, распространение и применение субъектами негативных информационно-психологических воздействий специальных средств и методов такого воздействия.

ГЛАВА 2. ГОСУДАРСТВЕННАЯ СИСТЕМА ОБЕСПЕЧЕНИЯ

ИНФОРМАЦИОННО-ПСИХОЛОГИЧЕСКОЙ БЕЗОПАСНОСТИ

Статья 6. Основные задачи государственной политики в области

обеспечения информационно-психологической безопасности

Государственная политика в области обеспечения информационно-психологической безопасности направлена на решение следующих основных задач:

• совершенствование законодательства Российской Федерации в области обеспечения информационно-психологической безопасности;

• формирование системы обеспечения информационно-психологической безопасности;

336

• координация деятельности органов государственной власти и общественных объединений по обеспечению информационно-психологической безопасности;

• определение полномочий органов государственной власти субъектов Российской Федерации и органов местного самоуправления в области обеспечения информационно-психологической безопасности;

• установление необходимого баланса между потребностью в свободном обмене информацией и допустимыми ограничениями ее распространения;

• сохранение единого информационного и духовного пространства Российской Федерации, традиционных устоев общества и общественной нравственности;

• развитие и поддержка отечественного производства средств защиты от негативных информационно-психологических воздействий;

• развитие правосознания и правовой культуры граждан в области обеспечения информационно-психологической безопасности;

• обучение населения методам самозащиты от негативных информационно-психологических воздействий, основам безопасного поведения в современной информационной среде;

• организация международного сотрудничества в области обеспечения информационно-психологической безопасности.

Статья 7. Функции государственной системы обеспечения информационно-психологической безопасности

Государственная система обеспечения информационно-психологической безопасности осуществляет следующие функции:

• выявление и учет субъектов, осуществляющих негативные информационно-психологические воздействия, и контроль за их деятельностью;

• ведение мониторинга негативных информационно-психологических воздействий;

• пресечение негативных информационно-психологических воздействий;

• подготовка кадров для обеспечения информационно-психологической безопасности с привлечением негосударственных образовательных и научных организаций;

337 • разработка и совершенствование методов и средств выявления и нейтрализации негативных информационно-психологических воздействий, реабилитации лиц, пострадавших от такого воздействия;

• организация реабилитации лиц, пострадавших от негативных информационно-психологических воздействий;

• организация системы лицензирования, сертификации, экспертизы и контроля в сфере информационно-психологической безопасности;

• организация разработки и принятия стандартов в сфере информационно-психологической безопасности;

• разработка специальных средств и методов информационно-психологических воздействий для применения в случаях, установленных в статье 15 настоящего Федерального закона;

• информирование общественности о деятельности лиц и организаций, нарушающих законодательство в области информационно-психологической безопасности;

• содействие разработке и принятию норм международного права в области обеспечения информационно-психологической безопасности.

Статья 8. Структура системы обеспечения информационно-психологической безопасности

Для осуществления государственной политики в области обеспе- <! чения информационно-психологической безопасности в соответствии с заявленными задачами, функциями и принципами формируется государственная система обеспечения информационно-психологической безопасности, которая состоит из органов и организаций обеспечения информационно-психологической безопасности.

Статья 9. Органы государственной системы обеспечения информационно-психологической безопасности

К органам государственной системы обеспечения информационно-психологической безопасности относятся федеральные органы государственной власти, выполняющие в пределах своей компетенции полностью или частично задачи и функции, указанные в статьях 6 и 7 настоящего Федерального закона, органы государственной власти субъектов Российской Федерации и органы местного самоуправления в соответствии с делегированными им вышестоящими органами государственной власти полномочиями по обеспечению информационно-

психологической безопасности, установленными действующим законодательством.

Координацию работ по обеспечению информационно-психологической безопасности осуществляет уполномоченный Правительством Российской Федерации федеральный орган по обеспечению информационно-психологической безопасности, который осуществляет также:

• организацию лицензирования лиц и организаций, составляющих силы обеспечения информационно-психологической безопасности, и контроль за лицензируемой деятельностью;

• организацию сертификации средств и методов информационно-психологического воздействия и контроль за деятельностью по сертификации;

• организацию экспертизы в целях обеспечения информационно-психологической безопасности и контроль за деятельностью экспертных организаций (подразделений);

• формирование государственного заказа на проведение исследований в сфере информационно-психологической безопасности;

• контроль за обеспечением информационно-психологической безопасности в целом;

• подготовку ежегодного доклада Президенту Российской Федерации о состоянии информационно-психологической безопасности страны;

• информирование органов государственной власти и органов местного самоуправления об угрозах информационно-психологической безопасности и принимаемых мерах по ее обеспечению, о недостатках обеспечения информационно-психологической безопасности, выявленных в ходе контроля. Органы государственной власти и органы местного самоуправления обязаны учитывать указанную информацию при принятии соответствующих решений в пределах своей компетенции.

Уполномоченный Правительством Российской Федерации федеральный орган отвечает за формирование системы обеспечения информационно-психологической безопасности и организацию ее деятельности в соответствии с задачами, функциями и принципами, установленными настоящим Федеральным законом.

338

339 Статья 10. Организации обеспечения информационно-психологической безопасности

К организациям обеспечения информационно-психологической безопасности относятся:

• головные и ведущие научно-исследовательские, научно-технические, проектные, конструкторские и другие государственные организации, осуществляющие исследования и разработки в области создания методов и средств защиты от негативных информационно-психологических воздействий на психику человека;

• учебные заведен ия по подготовке и переподготовке кадров в области обеспечения информационно-психологической безопасности;

• уполномоченные органами государственной системы обеспечения информационно-психологической безопасности организации, осуществляющие отдельные функции по обеспечению информационно-психологической безопасности.

Статья 11. Лицензирование в области обеспечения информационно-психологической безопасности

Лицензирование деятельности организаций, связанной с обеспечением информационно-психологической безопасности, осуществляется органами, уполномоченными Правительством Российской Федерации, по предложениям Федерального органа по обеспечению информационно-психологической безопасности и в соответствии с Федеральным законом.

Необходимым условием получения лицензии является наличие сертификатов на средства и методы, используемые при осуществлении лицензируемой деятельности.

Государственные органы имеют право на деятельность по обеспечению информационно-психологической безопасности без лицензии в пределах своей компетенции, установленной действующим законодательством.

Статья 12. Сертификация средств и методов обеспечения информационно-психологической безопасности

Обязательной сертификации подлежат средства и методы обеспечения информационно-психологической безопасности. Перечень таких средств и методов и порядок их сертификации устанавливается Правительством Российской Федерации.

340

Статья 13. Экспертиза в целях выявления негативных информационно-психологических воздействий

Государственная экспертиза в целях выявления негативных информационно-психологических воздействий осуществляется организациями, уполномоченными Правительством Российской Федерации, в порядке, установленном законодательством Российской Федерации.

Государственная экспертиза осуществляется по поручениям органов обеспечения информационно-психологической безопасности, а также в заявительном порядке.

С заявлением на проведение экспертизы вправе обращаться лица, подвергшиеся негативным информационно-психологическим воздействиям, а также лица, действующие в их интересах, в соответствии с гражданским законодательством, в том числе их родственники, доверенные лица, работодатели, общественные объединения.

Если в результате экспертизы выявлено негативное информационно-психологическое воздействие на психику человека, лицу, подвергшемуся такому воздействию, оказывается реабилитационная помощь в соответствии с действующим законодательством.

Заключение экспертизы может быть обжаловано в суд или арбитражный суд в установленном порядке.

Статья 14. Контроль за обеспечением информационно-психологической безопасности

Контроль за обеспечением информационно-психологической безопасности на территории Российской Федерации осуществляется уполномоченным Правительством Российской Федерации органом по обеспечению информационно-психологической безопасности, федеральными органами государственной власти, органами власти субъектов Российской Федерации и органами самоуправления в пределах их полномочий, а также уполномоченными ими органами и организациями.

При осуществлении контроля за обеспечением информационно-психологической безопасности уполномоченные органы проводят регистрацию выявленных субъектов, осуществляющих негативное информационно-психологическое воздействие.

Статья 15. Исключительные случаи применения специальных средств и методов информационно-психологического воздействия

\. Применение специальных средств и методов информационно-психологического воздействия разрешается органам и организациям, входящим в государственную систему обеспечения информационно-психологической безопасности, в следующих случаях:

341 1) без согласия субъекта, в отношении которого применяются такие средства и методы воздействия:

• в чрезвычайных ситуациях, возникающих во время катастроф природного, техногенного и антропогенного происхождения, с целью локализации и ликвидации последствий чрезвычайных ситуаций;

• при проведении антитеррористических и миротворческих операций, в ходе военных действий при отражении внешней агрессии по отношению к государству;

2) с согласия лица, в отношении которого применяются такие средства и методы воздействия:

• с научными целями, при проведении исследований в области психики;

• при подготовке специалистов, использующих средства и методы воздействия на психику;

• при подготовке специалистов, чья деятельность связана с экстремальными и чрезвычайными ситуациями;

• при подготовке специалистов по проведению антитеррористических операций;

• при подготовке специалистов в области информационной безопасности.

2. Перечень оснований для применения специальных средств и методов информационно-психологического воздействия является исчерпывающим и может быть изменен только Федеральным законом.

Статья 16. Международное сотрудничество в области обеспечения информационно-психологической безопасности

Российская Федерация содействует развитию международного сотрудничества в области информационно-психологической безопасности, включая решение проблем правового регулирования.

Международное сотрудничество в области обеспечения информационно-психологической безопасности осуществляется на основе международных договоров и соглашений Российской Федерации.

Российская Федерация при осуществлении международного сотрудничества в области обеспечения информационно-психологической безопасности исходит из необходимости защиты психики любого человека от негативных информационно-психологических воздействий и руководствуется следующими принципами:

• каждый человек, независимо от его гражданства и местонахождения, должен быть защищен от негативных информационно-психологических воздействий;

342

• хозяйственная, научная и иная деятельность на территории государства не должна сопровождаться негативными информационно-психологическими воздействиями на психику человека, находящегося на территории другого государства;

• государства обеспечивают контроль состояния информационно-психологической безопасности на основе международно признанных стандартов;

• государства оказывают помощь друг другу в целях обеспечения информационно-психологической безопасности людей, находящихся на их территории;

• государства способствуют привлечению к ответственности виновных в осуществлении негативных информационно-психологических воздействий.

Экспорт и импорт средств и методов обеспечения информационно-психологической безопасности осуществляется в соответствии с международными договорами Российской Федерации на основе специального разрешения, выдаваемого Правительством Российской Федерации.

ГЛАВА 3. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

Статья 17. Ответственность за нарушение настоящего Федерального закона

Осуществление негативных информационно-психологических воздействий путем использования специальных средств и методов, равно как и незаконные разработка, создание и распространение специальных средств и методов воздействия влекут уголовную, административную и иную ответственность в соответствии с законодательством Российской Федерации.

Возмещение вреда, причиненного в результате негативного информационно-психологического воздействия, и затрат, связанных с медико-психологической реабилитацией лиц, пострадавших от негативного информационно-психологического воздействия, осуществляется в судебном порядке.

Действия (бездействие) органов и организаций, осуществляющих государственное регулирование отношений в области обеспечения информационно-психологической безопасности, а также действия их должностных лиц могут быть обжалованы в соответствии с законодательством Российской Федерации в административном порядке либо в суд.

343 Статья 18. Финансирование деятельности, связанной с обеспечением информационно-психологической безопасности

Деятельность федеральных органов и организаций государственной системы обеспечения информационно-психологической безопасности финансируется за счет средств федерального бюджета Российской Федерации, выделяемых государственным органам, в соответствии с их ведомственной классификацией.

Статья 19. Порядок вступления в силу настоящего Федерального закона

Настоящий Федеральный закон вступает в силу со дня его официального опубликования.

Нормативные правовые акты Российской Федерации подлежат приведению в соответствие с настоящим Федеральным законом в установленном порядке.

Статья 14 и пункт 2 статьи 15 настоящего Федерального закона вступают в действие с 1 января 2001 года.

ПОЯСНИТЕЛЬНАЯ ЗАПИСКА к Федеральному закону

«Об информационно-психологической безопасности»

Возможности науки и техники в настоящее время позволяют создавать средства и методы для информационного воздействия на системы управления живых организмов, изменяющие их функционирование. Потенциально возникает большая социальная опасность применения технологий искусственного изменения поведенческих реакций человека, ограничения свободы его волеизъявления, а также воздействия на состояние здоровья человека, групп людей и в целом населения. В обществе нарастает психологическая напряженность в связи с предполагаемым использованием некоторыми государственными организациями, корпоративными группами и отдельными людьми специальных средств и методов воздействия на психику человека. Так, например, в информационно-аналитическом обзоре Московского комитета экологии жилища «О преднамеренном использовании антигуманных средств спецтехники в РФ», представленном в Прокуратуру РФ и Государственную Думу РФ, говорится о массовых обращениях отдельных граждан к ним с целью найти защиту. Ответ Прокуратуры г. Москвы (от 30.12.96, 32-5-14-95) характерен: «К сожалению, принять какие-либо меры прокурорского реагирования по фактам, приведенным в представленных Вами документах, не представляется возможным из-за отсутствия законодательной базы по затронутой Вами проблеме. Вместе с тем, разделяя Вашу озабоченность, в Генеральную Прокуратуру Российской Федерации представлена подробная информация по всем вопросам, содержащимся в обращении, а также высказанным Вами в устной беседе. В частности, направлены наши соображения о необходимости создания законодательной и нормативной базы по указанному вопросу».

Проблема обеспечения информационно-психологической безопасности чрезвычайно актуальна для России и мирового сообщества в целом. Она непосредственно связана с вопросами национальной безопасности. Так, например, в СШАс 1950-х годов интенсивно ведутся разработки методов и средств специального воздействия на психику. С 1970-х годов исследовательские программы проводят в лучших лабораториях университетов всего мира: США, Германии, Австрии, Франции, Италии, Японии, Израиля, Китая и др. В опубликованных в США результатах исследований авторитетной комиссии Американского Физического общества за 1993 год делается вывод, что подобные системы воору-

345 жений (РхусЬорЬуыса! Аггп5 8у$1ет5) могут эффективно использоваться для решения обширного круга военных задач. Они могут быть использованы для создания принципиально новых средств и методов ведения войны, в том числе для создания стратегического оружия нового вида.

Поданным СВР России, приведенным на парламентских слушаниях в Государственной думе РФ «Угрозы и вызовы п сфере информационной безопасности», такое информационное оружие имеет целью, в том числе, «массовое распространение и внедрение в сознание людей определенных представлений, привычек и поведенческих стереотипов, вызывающих недовольство или панику среди населения, а также провоцирование деструктивных действия различных социальных групп».

Сегодня на законодательном уровне не существует достаточных гарантий защиты человека от угроз, связанных с негативными информационными воздействиями, результатом которых может быть: причинение вреда здоровью человека, блокирование на неосознаваемом уровне свободы волеизъявления человека, искусственное привитие ему синдрома зависимости; манипуляция общественным сознанием и др. Эти угрозы реализуются через разработку, создание и применение специальных средств и методов воздействия.

Эти факты свидетельствуют о необходимости разработки как национального законодательства, так и норм международного права, направленных на защиту психики человека от негативных информационно-психологических воздействий.

Настоящий Федеральный закон направлен на обеспечение прав лиц, находящихся на территории Российской Федерации, на защиту своего здоровья от негативного информационно-психологического воздействия и связанных с этим иных жизненно важных интересов личности, общества, государства в информационной сфере.

Концепция законопроекта базируется на следующих основных положениях:

• любой человек, находящийся на территории Российской Федерации, должен быть защищен от негативных информационно-психологических воздействий на его психику;

• обеспечение информационно-психологической безопасности является одной из важнейших задач государства.

Для реализации этой задачи должна быть разработана государственная политика и создана государственная система обеспечения информационно-психологической безопасности. Законопроектом определены основные направления государственной политики, а также структура государственной системы обеспечения информационно-психологической безопасности, ее основные задачи и функции.

346

Средства, используемые государственной системой, должны обеспечить достаточный уровень защиты от негативных информационно-психологических воздействий. Законопроект предусматривает использование таких инструментов государственного регулирования, как обязательное лицензирование деятельности по обеспечению информационно-психологической безопасности, обязательная сертификация средств и методов обеспечения безопасности, экспертиза в целях выявления негативных информационно-психологических воздействий, контроль за обеспечением информационно-психологической безопасности.

Важнейшей обязанностью государства в сфере обеспечения информационно-психологической безопасности является информирование граждан, организаций, органов государственной власти и органов местного управления о наличии угроз информационно-психологической безопасности и мерах, принимаемых для их нейтрализации, а также организация обучения людей методам защиты от негативных информационно-психологических воздействий на их психику.

Особенность негативных информационных воздействий состоит в том, что они могут быть выявлены только в результате специальной экспертизы. Для выявления опасности должны разрабатываться и использоваться специальные стандарты безопасности — утвержденные в установленном порядке параметры информационно-психологического воздействия, не вызывающие негативных последствий для психики человека. Экспертиза должна быть доступна любому человеку, поэтому законопроект устанавливает, что такая экспертиза может проводиться в заявительном порядке (по заявлению лица, подвергшегося воздействию, или лица, действующего в его интересах), а также по поручению органов государственной системы обеспечения информационно-психологической безопасности в порядке контроля.

Учитывая обеспокоенность общества по поводу возможного бесконтрольного применения специальных средств и методов негативного информационно-психологического воздействия и в целях более эффективного контроля за обеспечением информационно-психологической безопасности, законопроект предусматривает наряду с государственным и гражданский контроль.

Законопроект устанавливает исчерпывающий перечень случаев, когда применение государством специальных средств и методов воздействия на психику людей может быть оправдано, таким образом реализуется принцип государственной монополии на использование таких средств.

Координацию деятельности органов, входящих в государственную систему обеспечения информационно-психологической безопасно-

347 сти, и реализацию отдельных направлений государственной политики в данной области осуществляет уполномоченный Правительством РФ федеральный орган.

Федеральный закон состоит из трех глав и 19 статей.

В первой главе определяются цель и сфера действия Федерального закона, основные понятия, угрозы информационно-психологической безопасности; устанавливаются принципы обеспечения информационно-психологической безопасности.

Вторая глава посвящена государственной политике в области обеспечения информационно-психологической безопасности, включая: основные задачи государственной политики и функции государственной системы обеспечения информационно-психологической безопасности; структуру государственной системы и способы государственного регулирования (координация, лицензирование, сертификация, экспертиза, контроль); исключительные случаи применения специальных средств и методов информационно-психологического воздействия; основные принципы международного сотрудничества в области обеспечения информационно-психологической безопасности.

Третья глава содержит заключительные положения, касающиеся контроля за соблюдением настоящего закона, ответственности за его нарушение, финансирования деятельности по обеспечению информационно-психологической безопасности и порядка вступления в силу закона.

Расходы на реализацию данного Закона зависят от создания в рамках государственной системы обеспечения информационно-психологической безопасности специального федерального органа. Если такой орган будет создаваться, то для обеспечения его деятельности потребуется дополнительное бюджетное финансирование (до 10 млн. рублей в год). Если функции государственной системы обеспечения информационно-психологической безопасности будут распределены между существующими федеральными органами государственной власти, то дополнительных расходов федерального бюджета на первом этапе не потребуется.

В случае принятия Федерального закона «Об информационно-психологической безопасности» должны быть:

• внесены изменения и дополнения в Уголовный кодекс Российской Федерации (корреспондирующие со ст. 17 указанного Федерального закона);

• внесены изменения и дополнения в Кодекс Российской Федерации об административных правонарушениях (корреспондирующие со ст. 17 указанного Федерального закона);

348

• внесены изменения и дополнения в Федеральный закон «О лицензировании отдельных видов деятельности» (корреспондирующие со ст. 12 указанного Федерального закона);

• внесены изменения и дополнения в нормативные правовые акты о федеральных органах власти, органах власти субъектов Российской Федерации и органах местного самоуправления, включенных в систему обеспечения информационно-психологической информации (корреспондирующие со ст.9 указанного Федерального закона);

• приняты нормативные документы по лицензированию деятельности организаций и лиц, связанной с выявлением и нейтрализацией негативных информационно-психологических воздействий, обучением защите от таких воздействий, реабилитацией лиц, подвергшихся негативным информационно-психологическим воздействиям (ст. 12); по сертификации средств и методов обеспечения информационно-психологической безопасности (ст. 13); по экспертизе в целях обеспечения информационно-психологической безопасности (ст. 14).

Разработка концепции законодательства в области информационно-психологической безопасности была начата в 1990 году в парламентской комиссии Верховного Совета СССР по проблемам национальной безопасности под руководством академика Ю. А. Рыжова.

В целях подготовки проекта закона были проведены Конференции по информационно-психологической безопасности в Москве, Санкт-Петербурге (1996 и 1997 гг.), г. Уфа (1999 г.), Конференция по информационно-психологической безопасности избирательных кампаний в институте психологии РАН (Москва, 1999 г.), «круглые столы» в различных научных, общественных и государственных организациях, издано множество статей и монографий по проблеме. (См., например, монографии членов рабочей группы: В. Н. Лопатин «Концепция развития законодательства в сфере обеспечения информационной безопасности», 1998,158с.; А. А. Тер-Акопов«Безопасностьчеловека», 1998, 194 с.; В. Д. Цыганков, В. Н. Лопатин «Психотронное оружие и безопасность России», 1999, 152 с.; И. Смирнов , Е. Безно-сюк, А.Журавлев «Психотехнологии: Компьютерный психосемантический анализ и психокоррекция на неосознаваемом уровне», 1995, 416 с.; А. А. Бухтояров «Психоэкология реальности», 1999, 95 с.; В.Е. Лепский и др. «Проект Концепции информационно-психологической безопасности РФ», 1997,20с.). Проведен анализ законодательства 32 зарубежных стран с целью изучения опыта регулирования правоотношений в области информационно-психологической безопасности.

Проведены социологические исследования в некоторых регионах

349

России на предмет оценки восприятия населением важности принятия данного закона, где было выявлена высокая актуальность и возможные механизмы реализации закона общественностью (Москва, Санкт-Петербург, Уфа, Петропавловск-Камчатский, Усинск).

Проект Федерального закона дважды рассматривался на заседаниях Экспертного Совета Комитета Государственной думы по безопасности (1998,1999 гг.), его положения обсуждались на парламентских слушаниях (1999 г.) на научно-практической конференции в рамках V Международного Форума «Технологии безопасности» (2000 г.), проект опубликован для обсуждения в бюллетене «Безопасность» (1999 г.) и выставлен в Интернете. Высказанные в ходе обсуждения предложения и замечания в основном учтены в данной редакции законопроекта.

В работе над законопроектом принимали участие: Лопатин В. Н.— депутат Государственной думы РФ второго созыва, председатель подкомитета по законодательству в сфере информационной безопасности, канд. юридич. наук (руководительрабочей группы); Абакумова О. В.— юрисконсульт Центра исследований проблем геополитики и безопасности РАЕН; Бурцев В. К.— канд. техн. наук, ст. научи, сотрудник Государственного межотраслевого центра системных исследований; Бух-тояров А. А.— зам. директора Института психоэкологии РАЕН; Вол-ченко В.Н.— д-р тех. наук, профессор МГТУим. Баумана; Волчин-ская Е. К.— канд. экон. наук, консультант аппарата Комитета Государственной думы по безопасности; Гримак Л. П.— д-р псих, наук, главный научный сотрудник ВНИИ МВД России; Иванов А. Б. —руководитель Информационного центра по правам человека; Канюка В. К. — канд. биол. наук; Лепский В. Е.— канд. псих, наук, зав. лабораторией Института психологии РАН; Никитин Г. И. — д-р. техн. наук, зам. нач. отдела ГОСНИИАС; Панарин И. П.— нач. отдела ФАПСИ; Русалки-на Е. Г.—зам. директора Института компьютерных психотехнологий РАЕН; Рябов В. А.— зав. лабораторией «Бюро экологической безопасности человека» МИМАИМАИ; Смирнов И. В.— д-р. мед. наук, директор НИИ психоэкологии РАЕН; Степанов А. М.— д-р мед. наук, ген. директор Института метааналитических исследований, профессор; Тер-Акопов А. А.— д-р юрид. наук, проф. Военного университета; Хлу-новский А. Н.— д-р. мед. наук, зав. лабораторией боевых и стрессовых повреждений ЦНС ВМА им. Кирова; Шевченко А. В. — гл. специалист Минздрава России; Фархтдинов Р. Т. — канд. социал. наук, председатель ГКпо делам молодежи республики Башкортостан.

350