PSYLIB® – Джон Уайт (ред.) ЧТО ТАКОЕ ПРОСВЕТЛЕНИЕ?

БИБЛИОТЕКА

ЧТО ТАКОЕ ПРОСВЕТЛЕНИЕ?

исследование цели духовного пути

Под редакцией Джона Уайта

Издательство Трансперсонального Института. М., 1996
The Aquarian Press, Wellngborough, Northamptonshire, 1984

Аннотация
Предисловие А.Ровнера
Предисловие Дж.Уайта
ВВЕДЕНИЕ

Ричард Бак
ОТ САМО-СОЗHАHИЯ К КОСМИЧЕСКОМУ СОЗНАНИЮ
Алан Уотс
ЭТО ОНО
Олдос Хаксли
ВЕЧНАЯ ФИЛОСОФИЯ
Эвелин Андехилл
ЖИЗНЬ В ЕДИHЕHИИ
Хьюстон Смит
СВЯЩЕННОЕ БЕССОЗНАТЕЛЬНОЕ
Аллан Коэн
МЕХЕР БАБА И ПОИСК СОЗНАНИЯ
Джон Уайт
ЛЮБОВЬ, СВОБОДА И ПРОСВЕТЛЕНИЕ
(интервью с Дж. Кришнамурти)
Сатпрем
ЕДИНСТВО И УЧЕНИЕ ШРИ АУРОБИНДО
Джон Уайт
ПРОСВЕТЛЕНИЕ И ИУДЕО-ХРИСТИАНСКАЯ ТРАДИЦИЯ
Лекс Хиксон
ДЕСЯТЬ ВРЕМЕH ПРОСВЕТЛЕНИЯ:
ДЗЕНСКИЕ ПОИСКИ БЫКА
Роджер Уолш
ИСКЛЮЧИТЕЛЬНОЕ ДУШЕВНОЕ ЗДОРОВЬЕ:
ДРЕВНИЕ ОБРАЗЫ И СОВРЕМЕННЫЕ ИССЛЕДОВАНИЯ
Гопи Кришна
ИСТИННАЯ ЦЕЛЬ ЙОГИ
Дэн Радьяр
"ЧЕЛОВЕЧЕСКОЕ, СЛИШКОМ ЧЕЛОВЕЧЕСКОЕ"
И ТО, ЧТО ЗА ЕГО ПРЕДЕЛАМИ
Да Лав-Ананда
НАСТРОЕНИЕ ПРОСВЕТЛЕНИЯ
Кен Уилбер
ПРЕДЕЛЬHОЕ СОСТОЯНИЕ СОЗНАНИЯ
Приложение 1
КАРТЫ РЕАЛЬНОСТИ
Приложение 2
ЖЕНЩИНЫ И ПРОСВЕТЛЕНИЕ
Приложение 3
ПРЕДЛОЖЕНИЯ ДЛЯ ДАЛЬНЕЙШИХ ИССЛЕДОВАНИЙ

Литературные источники
Об авторах

Библиотека Фонда содействия развитию психической культуры (Киев)


Джон Уайт (ред.)
ЧТО ТАКОЕ ПРОСВЕТЛЕНИЕ?

Издательство Трансперсонального Института. Москва, 1996. — 326 с.

Аннотация

В этой уникальной антологии Джон Уайт, известный исследователь в области сознания и духовного развития, собрал тексты пятнадцати наиболее известных и почитаемых в мире духовных учителей, каждый из которых предлагает свой ответ на фундаментальный вопрос: "Что такое просветление?". Все они согласны в том, что трансформация сознания, результатом которой является Просветление, не может быть адекватно выражена словами; её можно познать, лишь пройдя через само это переживание. Тем не менее они используют примеры из собственной жизни, идеи принимаемых ими учений и свои собственные исследования в попытке осветить некоторые аспекты переживания Просветления и показать это переживание в такой перспективе, которая могла бы прояснить его природу как для тех, кто прошёл через него, так и для тех, кто не прошёл.

ДЖОН УАЙТ занимает пост директора отдела образования в Институте Ноэтических Наук ( Institute of Noetic Sciences) и является руководителем "Альфа-Логики", школы саморазвития и внутреннего роста. Он – автор и редактор многих книг, посвященных человеческому сознанию и духовному развитию.

ISBN 5-88389-012-1

© John W. White, 1995
© Русский перевод и оформление,
изд-во Трансперсонального Института 1996

Религия Просветления

На рубеже II-го и пороге III-го христианских тысячелетии, просвещенный Запад оказался перед давно ожидаемой картиной – христианство перестало быть его духовной доминантой. Это произошло не потому, что ислам или буддизм, или какая-нибудь другая традиционная религия, или одно из модных, мистических движений потеснили христианство. Дело совсем не в этом Дело в том, что все мировые религии и мистические учения стали вдруг соразмеримы и что карты реальности, разработанные священными традициями, составили один большой и интересный альбом и теперь каждый может его листать, не прилагая для этого особых усилий. Языки описания различных религий утратили свою исключительность и императивность, и стал возможен и даже желателен перевод смыслов. Возникли смысловые эквиваленты, своеобразные семантические деньги, на которые можно приобрести нечто аналогичное, перетекающее из одного учения в другое. Мир расширился и неожиданно стал меньше, беднее, серее.

На фоне этой картины по ту сторону всех религий и традиций все отчетливее стала проступать древняя и вечно новая религия просветления. Что же такое просветление? Этого не знает никто. Просветление нельзя проповедовать, в него нельзя верить, его нельзя верифицировать. Просветление – это не богословие, не мифология, не философский дискурс. Нет никакой методики или психотехники, ведущих к просветлению. Слишком много сегодня дискурсов и психотехник, которые ни к чему не причастны.

Чем же новая религия отличается от всех других религий? Пожалуй тем, что все другие религии давно уже стали путями, которые никуда не ведут, а просветлению безразлично, каким путем ты к нему пришел. Религии все больше и больше проявляют себя как большие монументы прошлых просветлений, а современные мистические учения – как памятники недавних малых просветлений. И те, и другие застыли в позиции взаимного неприятия и самоупоения, и вывести их из этого состояния невозможно. Религия просветления светло улыбается всем им. Она приветствует и поднимает на щит не то, что их всех разделяет, а то, что их объединяет, и то, что их приближает к нам и друг к другу. Она находит в них бесчисленные драгоценные и уникальные кристаллы былых откровений и в месте с теми, кто следует этими путями и религиями, радуется идущему от них свету. Она ничего не отвергает и все принимает. Всё, кроме идеи исключительности каждый из этих религий и путей.

Нет, это вовсе не агонистическая и не апофатическая религия, которую невозможно никому передать и объяснить. В основе её лежит особое знание состояний, которое столько веков было пренебрегаемо адептами больших религий, – всеми, кроме немногих, донесших его до нас. В основе её лежит открытость тем высшим веяниям, у которых множество имен в разных традициях и которые нельзя поймать никакими силками, словами и знаками. Можно сказать (и так говорит один из авторов книги, которую вы сейчас держите в руках), что полной и конкретной планетарной формой просветленного бытия является Плерома человечества, лежащая по ту сторону всех традиций и культур, и что "внутренний учитель" в каждом из нас есть не что иное, как мощная и эффективная фокусировка Плеромы в человеке.

Плерома – это прежде всего бытие и потому также и сознание. Однако центр ее лежит по ту сторону того, что воспринимают наши чувства и мысль. В Плероме нет ни мужа, ни жены, ни начальника и подчинённого, ни разницы языков и культур. Потенциально Плерома присутствует всегда и везде как архетипический мир, но она находится в процессе актуализации в человеческом бытии и сознании. Просветлённый человек и является Плеромой, незримо пронизывающей весь космос. Впрочем, всё это пустые слова, не имеющие отношения к Плероме.

Что же такое просветление? Отвечает Дионисий Ареопагит "Она не душа, не ум, ни воображение или мнения, или слова, или разумения Она не имеет, Она ни есть ни слово, ни мысль; Она и словом не выразима и не уразумеваема; Она и не число, и не порядок, не величина и не малость, не равенство и не неравенство, не подобие и не отличие; и Она не стоит, не движется, не пребывает покое, не имеет силы и не является ни силой, ни светом; Она не живет и не жизнь; Она не есть ни сущность, ни век, ни время; Ей не свойственно чувственное восприятие; Она не знание, не истина, не царство, не премудрость; Она не единое и не единство, не божественность, не благость; Она не есть дух в известном нам смысле, не сыновство, не отцовство, ни что-либо другое из доступного нашему или чью-нибудь из сущих восприятию; Она не что-то из не-сущего и не что-то из сущего; ни сущее не знает Её такой, какова Она есть, ни Она не знает сущего таким, каково оно есть; Ей не свойственны ни слово, ни имя, ни знание; Она не тьма и не свет, не заблуждение и не истина; к Ней совершенно не применимы ни утверждение, ни отрицание; и когда мы прилагаем к Ней или отнимаем от Нее что-то из того, что за Её приделами, мы и не прилагаем, и не отнимаем, поскольку выше всякого утверждения совершенная и единая Причина всего, и выше всякого отрицания превосходство Ее, как совершенно для всего запредельной".

Высшие состояния, доступные человеку, и неисследимые веяния благодати, эманирующие из Плеромы, – вот ось и основа новой и древней религии просветления, к которой с разных сторон подступают авторы этой необычной книги, ее мастера и исследователи. Впереди трудный путь – трудный потому, что древние тропы заросли бурьяном, новые широкие шоссе покрыли землю асфальтом и на ней ничего не растет. Предстоят новые открытия скрытых в нас возможностей преображения, нашей уникальности и единства в высшем, в Плероме. В добрый путь, российские искатели!

Аркадий Ровнер
апрель 1996 года

Предисловие

Эта книга является своего рода продолжением моей первой книги "Высшее состояние сознания", которая вышла в свет в 1972 году. Тот сборник был вполне подходящим для своего времени и на протяжении 10 лет его хорошо покупали, но от года к году некоторые из включенных туда текстов устаревали и к настоящему времени оказались не совсем уместными. Разумеется, та книга выполнила полезную задачу. Несомненно и то, что ее полезность исчерпана, поэтому ее и перестали сейчас переиздавать. В книгу "Что такое просветление?" я снова поместил три из тридцати трех статей предыдущего сборника (это статьи Бака, Хаксли и Уотса). Они взяты из той книги из-за их чрезвычайной полезности для поиска высшего сознания и самотрансцендирования, ставшего ныне глобальным, а также из-за их вневременности – качества, которое выделяет их среди остальных текстов "Высшего состояния". Все остальное в сборнике "Что такое просветление?" полностью, как мне кажется, соответствует его общему названию. Я постарался избежать недостатков, которые обнаружил в первой книге, стремясь в этой новой антологии к большей уравновешенности и краткости, помня слова Экклезиаста – "Множеству книг нет конца, и от многой учености – лишь слабость плоти".

Надеюсь, книга выполнит свое назначение и станет вам другом и верным помощником в прохождении жизненного пути. Реальное обучение – это, конечно, только личное путешествие, однако записанные учения свидетельствуют о путешествиях других людей и тем самым обогащают ваше собственное. Пусть же оно будет по-настоящему богатым.

Джон Уайт

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


ВВЕДЕНИЕ

ЧТО ТАКОЕ ПРОСВЕТЛЕНИЕ?

Что такое просветление? На протяжении истории этим вопросом задавались люди, ищущие смысл бытия. Во все времена были мужчины и женщины, которые полностью посвящали себя поискам ответа на этот вопрос, не взирая на трудности и лишения, иногда даже на враждебное отношение к ним общества, – настолько ценным и важным для их счастья представлялось им такое понимание. Побудительным мотивом их поисков был голод самопознания – кто я? почему я здесь? куда я иду? что такое жизнь вообще? Все это аспекты одного фундаментального вопроса – "Что такое просветление?" В наши дни все больше становится искателей, которые идут по стопам своих предшественников. Их не устраивает неудовлетворенность status quo, не содержащего в себе ни нужных ответов, ни счастья. Кроме того, этим древним вопросом задаются теперь и ученые – исследователи сознания, и просто любознательные, услышавшие смутные, но соблазнительные рассказы о чем-то таком, что наполняет жизнь блаженством и достоинством и что называется просветлением Тяга к знанию о просветлении распространилась настолько широко, что впервые за человеческую историю деятельность отдельных личностей и организаций, объявляющих себя сведущими в этом вопросе, создала бурно развивающееся поле коммерции. Индустрия просветления стала большим бизнесом. Рекламные объявления повсюду возвещают, что для поисков ответа уже не потребуются годы строгой дисциплины в отдаленных святых убежищах. Сегодня просветление доступно всем.

ЭГО И ИНДУСТРИЯ ПРОСВЕТЛЕНИЯ

Да, в некотором крайнем смысле верно и то, что просветление доступно всем. Это, слава Богу, и есть то, к чему движется все творение. Но одним из удручающих аспектов всей этой коммерциализации явилось обесценивание самого термина "просветление". Волна книг, статей, аудио- и видеозаписей, лекций и семинаров, посвященных просветлению, несет с собой массу противоречивых мнений, утверждений и возражений насчет него. Также произошел настоящий взрыв в области психотехнологии и средств изменения сознания, претендующих на введение в мистические, трансформативные и "просветленные" состояния. Гипнотические магнитозаписи, сеансы воспоминания прошлых жизней, тренировка альфа- и тэта-волновой активности мозга, внетелесные астральные звуки, разнообразные системы медитации, камеры сенсорной изоляции – вот типичные товары, предлагаемые ныне в духовных супермаркетах. И все же духовному потребителю следовало бы спросить себя "А есть ли в них какая-либо ценность? Если есть, какова ее цена? И Чему эта ценность может послужить?" Статьи, собранные в книге, ответят на эти вопросы и, конечно, на кардинальный вопрос, помещенный в заглавии. А предварительно можно сказать только, что упомянутые товары, услуги и системы действительно имеют некоторую ценность, но она весьма ограниченна – это ценность для новичка, для того, кто только начинает осознавать те высшие сферы бытия, которые отвергнуты культурой западного общества и исключены из ее образовательного кругозора Эти услуги способны дать некоторые виды переживаний, которые немного шире, чем повседневные, раскрывая этим нам окно в реальность. Они могут показать ограничения обыденного сознания и возможность существования чего-то за его пределами. Но ключевой для понимания момент заключается вот в чем: ценность мистических и трансформативных состояний не в том, что они приносят какое-то новое переживание, а в том, что они избавляют от самого "Я" переживающего. Говоря иначе, они избавляют от эгоцентричного сознания, воспринимающего жизнь с жесткой, самоцентрированной точки зрения, а не в той свободной, раскованной перспективе, которая присуща мудрецу, знающему, что он и есть сама бесконечность, проявленная в ограниченной форме.

ЧТО НЕ ЯВЛЯЕТСЯ ПРОСВЕТЛЕНИЕМ

Если последнее высказывание покажется не слишком ясным (как почти все утверждения по поводу просветления), то оно, во всяком случае, подскажет нам, чем просветление не является. Это не измененное состояние сознания, вызванное при помощи медитации, наркотиков, секса или какой-либо другой психотехнологии, способной воздействовать на разум. Один из авторов данной антологии, представитель трансперсональной психологии Кен Уилбер так писал в наброске (ныне уничтоженном) своего эссе: "Нам известно Предельное Состояние Сознания не как одно среди многих других, а как то единственное, у которого нет равных, оно не является измененным состоянием сознания, потому что для него не существует альтернативы". И просветление – это не блистательный показ медиумических феноменов и паранормальных сил. Это и не видение, перемещающее вас в какую-то небесную сферу Это не неподвижное сидение в трансе, когда воспринимаешь некий внутренний мир захватывающих оттенков цвета и звука или, наоборот, полную пустоту ума. Просветление может включать в себя все это, но оно бесконечно превосходит все это. Из всего того, что меньше предельного, ничто не подходит в качестве ответа, а все феномены преходящи и не являются предельными. И – caveat emptor [1] – это касается почти всего, что предлагает индустрия просветления.

По мере того как вся суета по поводу быстрой наладки машин блаженства, облегченных систем тренировки и мгновенных курсов лечения Эго разворачивается без каких-либо заметных результатов и пена коммерциализации оседает, люди сами начинают глубже вглядываться в природу самотрансформации и духовных поисков, но лишь увеличивают этим свое замешательство и неудовлетворенность. И опять возникает вопрос что же такое просветление?

ВЕЧНАЯ МУДРОСТЬ

Если вопрос этот был извечным, то ответ на него можно назвать извечной мудростью. Это и есть цель духовного путешествия радикальное понимание, которое приходит в самое сердце человеческого опыта, озаряя собою каждую его грань, устраняя всякое сомнение относительно смысла существования и природы реальности. Речь идет не столько о фактическом знании, сколько о мудрости, не о многоучености, а об уверенности.

Данная книга именно об этом. В ней собрано кое-что самое лучшее из обширной литературы, посвященной просветлению, так что вы можете получить ясное представление о мудрости прошлых веков. В разных моих антологиях, посвященных высшему человеческому развитию, я год за годом стремился собрать в один том всеобъемлющую коллекцию, чтобы читатель мог получить солидное введение по важной теме или предмету, не пробираясь сквозь горы материалов и на расходуя много времени и энергии в литературных поисках Это намерение сохранилось у меня и сейчас. Читая эту книгу, вы можете получить четкое понятие о просветлении – интеллектуально основательное понимание, которое на самом деле может быть некой картой реальности. (Должен, впрочем, предостеречь: карта – это еще не сама территория. Иными словами, пироги на картинке никого не насытят. Термин "просветление" остается так или иначе лишь словом, отстоящим очень далеко от того, что оно обозначает. Поэтому далее я еще буду говорить о картах реальности) Извечная мудрость неизменна, истина всегда одна. В этом соглашаются между собой мудрецы всех великих религий и священных традиций, всех герметических философских течений, подлинно мистических школ и высших оккультных путей. Просветление составляет сущностную истину их всех. А если взять шире, оно – суть самой жизни, цель всякого роста, развития, эволюции. Просветление – это раскрытие того, что мы есть в предельном смысле, ответ на главные наши вопросы: "Кто я такой?", "Почему я здесь?", "Куда я иду?", "Что такое жизнь вообще?"

ПАРАДОКС БЫТИЯ И СТАНОВЛЕНИЯ

В духовном путешествии заложен глубинный парадокс. Дело в том, что цель нашего странствия, нужный нам ответ – это то, чем мы уже, в сущности, являемся, Бытием, предельной целостностью, которая представляет собой источник и основание всякого Становления. Просветление – это постижение истины Бытия. Это наше родное состояние; наше истинное Я – то Бытие, которое традиционно называется Богом, Космической Личностью, Высшим Бытием, Единым-во-всем. (Кстати, некоторые просветленные учителя, в том числе и Будда, чтобы быть лучше понятыми, предпочитали избегать теистических терминов Они старались обойти глубокую культурную обусловленность, которая возникает из-за нашего языка и блокирует понимание). Мы являемся проявлениями Бытия, но, подобно самому космосу, остаемся в процессе Становления, непрерывно развиваясь, изменяясь, эволюционируя ко все более и более высоким состояниям, которые со все большей красотой выражают совершенство источника существования. Таким образом, каждый из нас представляет собой не только человеческое бытие, но и человеческое становление и просветление – что понимание совершенного равновесия бытия-в-становлении.

Истина всякого существования и всякого опыта лежит, следовательно, не в чем ином, как в безусловном бытии здесь-и-сейчас, в уже присутствующей изначальной природе того, что ищут, к чему стремятся и о чем вопрошают – в самом Бытии. Духовное путешествие – процесс открытия этой истины и ее проживания. В нее входит и сам видящий глаз – или точнее, "я", видящее свое Я. На языке философии, просветление охватывает единство всех дуальностей, гармоничную соположенность всех противоположностей, единственность бесконечной множественности и бесконечного разнообразия. На психологическом языке это превосхождение любых чувств ограниченности и инаковости. В гуманистических терминах оно является пониманием того, что путешествие – это учение, что и сам путь и цель – это одно и то же. В теологических терминах это – постижение единства Бога и природы человека. В онтологических терминах просветление, является Состоянием всех состояний, Условием всех условий, которое превосхождит весь космос, но остается все же обыденной реальностью, поскольку ничего от него отдельного нет и не может быть.

Когда мы в конце концов понимаем эту Великую Тайну, то обнаруживаем свою настоящую природу, Высшее Тождество, Я всего сущего. Прямое восприятие нашей тождественности с бесконечным, эта ноэтическое [2] постижение нашего тождества с божественным становится источником всего возможного счастья, доброты, красоты и истины. Это переживание выходит за пределы времени, пространства и причинности; оно преодолевает ограничения Эго и любого социально обусловленного чувства "Я". Знание о том, что мы вневременны, неограниченны и поэтому космически свободны, кладет конец иллюзии отдельности и всем тем болезненным деструктивным защитным механизмам, которые мы индивидуально или коллективно создали для сохранения нашей эгоистической иллюзии за счет всего остального. В Майтраяна Упанишаде так говорится об этом "Постигнув свое я как высшее Я, человек лишается я. Это наивысшая тайна".

ИНВОЛЮЦИЯ, ЭВОЛЮЦИЯ И ВОЗВРАЩЕНИЕ
К БОЖЕСТВЕННОСТИ

Поскольку мы являемся, в сущности, Бытием, мы не статичны. Мы еще и активны, мы являемся Бытием-в-процессе-само-порождаемых-изменений, которое традиционно называется Становлением, или процессом космической эволюции. Конечно, эволюция – это только один аспект этого таинственного процесса, лежащего в основании всего творения. Другой процесс – инволюция, этот "выдох" Бога, это "опустошение" или кенозис [3], который привносит божественность в весь космос и в материю, так что теперь божественность и материя могут сотрудничать, идти вместе через различные стадии роста осознания, от неведения через простое сознание, самосознание и космическое сознание к тому Великому Воспоминанию-Воскрешению, которое является не чем иным, как Единым-во-всем.

Мы вовлечены в материю для того, чтобы эволюционировать как Дух Мы развиваемся как индивидуально, так и как человеческая раса, через различные уровни существования – физический, ментальный и духовный, – которые являются, в сущности, лишь градациями Бога, Великой Цепью Бытия Изначально творение космоса было материализацией Духа, а затем началась спиритуализация материи во всех мирах, высших и низших Таким образом, мы сами и являемся, в сущности, Богом в той драме, которую мы создаем, в которой часть Бога "забывает" о Нем, переживает эту "утрату" и таким образом обретает мотив для поиска воссоединения с Целым, с Одним-Без-Другого. Процесс, в котором мы становимся утратившими и забывшими нашу божественную природу, является инволюцией, падением от блаженства и благодати, а процесс, в котором мы обретаем себя и вспоминаем, что наше истинное состояние – это эволюция, сознательное возвращение к божественному Когда мы понимаем это, мы начинаем жить "божественной жизнью", как называл ее Шри Ауробиндо.

СУЩЕСТВОВАНИЕ КАК ИГРА БОГА

В космической перспективе ситуация, в которой мы обнаруживаем себя, это драма, в которой мы – спящие актеры. Мы идем через жизнь, не осознавая тот факт, что все является игрой Бога. Для пробуждения от этой драмы служит просветление. Вы открываете, что Бог является автором, актером и всеми стадиями в этой драме, исполненной бесконечной игривости, и поэтому исполненной бесконечного блаженства. Но что вам делать после того, как вы пробудились? Как перенести это в повседневную жизнь? Вы снова возвращаетесь к своим делам, снова остаетесь с тем, что мы должны делать в мире – во всех мирах. В этом смысле вы становитесь вместе с Богом сотворцом в деле "спасения" Вселенной, делая то, что могло бы помочь другим увидеть свет и любовь божественного, сияющую во всех вещах, а на самом деле являющуюся всеми этими вещами.

Таким образом, просветление – это бесконечный процесс, а не только единственное происшествие. И поистине, как отмечают "карты реальности", разработанные священными традициями, существуют своего рода квантовые скачки в процессе осознания, которые отмечают продвижение по духовному пути, но само по себе переживание "белого света" еще не делает человека ни мистиком, ни святым И даже наиболее духовно возвышенные люди признают, что есть состояния бытия и за пределами того уровня развития, которого они достигли Времени, отведенного человеку на жизнь, достаточно для того, чтобы достичь просветления, но недостаточно для того, чтобы завершить его. Самопостижение – это не то же самое, что самопреображение. Как отмечал Шри Ауробиндо, постижение божественного – это лишь "промежуточная стадия" в процессе высшего человеческого развития. И поэтому самопостижение, даже радикальное, не является еще концом человеческого путешествия. Высшие состояния развития зовут нас к дальнейшей трансформации, и это наш эволюционный удел. Понятно, конечно, что все эти будущие стадии Становления являются не чем иным, как проявлением присутствия бесконечного и вечного Бытия, и это наше предельное тождество с божественным, по словам духовного учителя. Да Лав-Ананды (он же Да Фри Джон), одного из авторов этого сборника, "уже само по себе и есть Бог" Это и есть просветление.

ИМЕНА И СИМВОЛЫ ПРОСВЕТЛЕНИЯ

Просветлению давали множество имен. Имя Будда означает "просветленный", то же самое означают имена Христос и Мессия Св. Павел называл просветление "Божественным покоем, который превосходит понимание", а Ричард Бекк – "космическим сознанием" В дзен-буддизме это сатори, в йоге это самадхи или мокша, в суфизме – фана, в даосизме – ву, или Предельное Дао. Гурджиев называл это "объективным сознанием", Шри Ауробиндо говорил о Сверхразуме, мистические школы и оккультные традиции говорят об "озарении", "освобождении" и "самопостижении". Кроме того, просветление символизировалось множеством образов тысячелепестковый лотос в индуизме, Святой Грааль у христиан, ясное зеркало у буддистов, Звезда Давида у иудеев, круг инь-ян у даосов; вершина горы, лебедь, спокойное озеро, мистическая роза и вечное пламя.

Просветление описывалось святыми, пророками и учениками многими путями. Так, например, Кен Уилбер, которого многие считают наиболее выдающимся теоретиком трансперсональной психологии и которого можно сравнить с Эйнштейном в области исследования сознания, подвел итог этого в финальной части своей блестящей работы Eye to eye:

Высшее Состояние Сознания обычно описывается в мистической литературе как соединение с Абсолютом, в котором Абсолют познается не как одно из многих других явлении, а как "Один без другого". Более того, отмечается, что познать Абсолют – это значит стать самим этим Абсолютом Из этого следует, что Высшее Состояние Сознания само по себе является Абсолютом, и, таким образом, Высшее Состояние Сознания оказывается не просто состоянием сознания, одним из многих, но единственным в своем роде состоянием, "одним без другого" Можно сказать, что оно включает в себя абсолютно все Таким образом, Высшее Состояние Сознания не является измененным состоянием сознания, поскольку у него нет никакой альтернативы и оно поистине одно без другого.

Комментировал эту тему и Да Лав-Ананда. Его точка зрения, выработавшаяся в его беседах и книгах, излагается в отрывке из книги "Телесное жертвоприношение внимания" (The Bodily Sacrifice of Attention):

Обычно человек полагает, что Просветление – это какие-то особые видения Но Просветление гораздо более тонко, безмолвно, его сущность невыразима словами. Это Бодхичитта, высшее постижение Бытия, высшая Мудрость. На этой основе возникают различные виды сияющих трансформаций, но самое Постижение настолько фундаментально, настолько безмолвно, настолько просто [4], настолько непосредственно, настолько очевидно, настолько запредельно, что это невозможно отождествить ни с одним из феноменов нашего существования или знания. Для передачи понимания этого Постижения существует пробужденный индивид, Духовный Мастер, но самое постижение остается безмолвным, совершенным, простым, непосредственным и очевидным. Когда вы приходите к моменту постижения Божественного Тождества и тех условий проявленного существования, в которых вы живете, тогда вы достигаете Просветления.

Тадеуш Голас, автор краткого, но мудрого "Руководства по просветлению для ленивых" (The Lazy Man's Guide to Enlightenment), описывал его таким образом: "Просветление – это переживание расширения нашего сознания за пределы его обычных ограничений. Но мы могли бы также сказать, что совершенное просветление является таким постижением, в которой у нас нет никаких ограничений..." Близки к этому слова Махараджи, гуру Рам Даса, бывшего профессора психологии из Гарварда, о том, что просветление никогда не отбрасывает никого из вашего сердца, будучи бесконечной и безусловной любовью, путем божественной любви.

ПРОСВЕТЛЕНИЕ ЗА ПРЕДЕЛАМИ СЛОВ И СИМВОЛОВ

Все же, какое бы мы ни взяли имя или символ, как бы поэтично и вдохновенно ни прозвучало словесное определение, прямому переживанию невозможно найти замену. Просветление невыразимо – оно за пределами слов, образов и понятий. Его нельзя ухватить ни интеллектуально, ни логически, ни аналитически – ни одним из аспектов нашего эгоистически-рационального ментального существа, как бы ни был остр и проницателен наш ум, как бы ни был изобретателен наш интеллект. Символ скрывает столько же, сколько открывает, а слова всегда только об истине, и никогда они не будут самой истиной. Так что следующие ниже статьи ничего не гарантируют, они лишь направляют Чтение о просветлении не может заменить практику духовной дисциплины или следование священной традиции. Должно иметь место действительное переживание. Более того, независимо от того, насколько трудны ваши поиски и как велики усилия, просветления нельзя достичь – его можно только найти. И в этом все мы зависим от того, что духовные традиции называют благодатью. Эта благодать есть, и этой удивительной благодати хватает на всех. Как сказал Иисус, если просишь хлеба, то тебе не будут давать камни вместо хлеба. Ищи, и обретешь. Стучи, и откроется. Вселенский разум предоставляет все, что понадобится на каждом шаге твоего пути. А интерес вселенского разума заключен лишь в том, чтобы пробудить в тебе твою собственную подлинную природу. Просветление, или царствие небесное, – твое, и ты имеешь на него врожденное право.

ДВИЖЕНИЕ ПО ПУТИ К ПРОСВЕТЛЕНИЮ

Однако провозглашение своего врожденного права – дело нелегкое. Благодать изливается на всех, как дождь, но, так же как и дождевая вода, достается она только тем, у кого есть сосуд, приготовленный надлежащим образом, чтобы ее "поймать". Приготовления заключаются в изменении сознания. Без них мы будем просто камнями, булыжниками, с которых вода дождя стекает; после приготовлений мы становимся обработанными камнями, выделанными сосудами и чашами, которые способны удержать то, что падает с небес.

И утверждение этого врожденного права – дело не такое простое и прямолинейное. У духовного пути много баковых ответвлений, где, если и не попадешься в ловушку, то наверняка истощишь свою энергию. Бывают периоды хаотичных сдвигов в уме, бывают моменты интуитивного озарения и частичного прорыва, периоды истощения и крайней апатии, а также времена интенсивной борьбы и сомнений, когда одна только вера в предельную значимость духовного путешествия влечет вас вперед. Что можем мы сказать об этом процессе обретения своего подлинного я?

В священных традициях на правильный образ жизни и осознание настоящего момента обращается внимания больше, чем на подробные описания высших миров, предназначенные лишь для интеллектуального изучения. Это не значит, что таких описаний нет – есть, конечно, как это видно из Приложения 1, посвященного картам реальности.

Но если бы вам, например, пришлось попросить у дзенского мастера дать объяснение сатори, он мог бы наклониться, взять камень и протянуть его вам, или залаять, как собака, или сделать что-то другое, столь же поразительное. Такая манера поведения имеет целью помочь вам прорваться сквозь ваше обычное состояние осознания, слишком привязанное к вещам и ограниченное языком, слишком обусловленное культурой. Или же он мог бы озадачить вас коаном – как будто неразрешимой загадкой, – чем-нибудь вроде такого: "Перед просветлением я рубил дрова и носил воду. После просветления я тоже рублю дрова и ношу воду".

Что же следует понимать духовному искателю под такой "безумной мудростью"? Ответ таков: реальность неизменна, но твое восприятие реальности меняется, как только ты изменяешь сознание. Разница между тем, что было до просветления, и тем, что приходит после просветления, находится в тебе, а не в реальности. Ограниченность тоже в тебе – в твоем сознании, и когда эти ограничения превзойдены, ты воспринимаешь существование иначе и, следовательно, относишься к нему по-новому. Твое чувство самотождественности меняется. Ты переживаешь уже не себя, как отдельную, изолированную физическую форму в отрыве от всего остального в существовании, а космос, как объединенное и предельно единое целое, нераздельное с твоим собственным сущностным бытием.

КАРТЫ, ВЕДУЩИЕ ВАС НА ПУТИ

Но разве это так просто? Нет. Как провозглашает Брихадараньяка Упанишада, "Постижением своей сущности познается вся Вселенная", а раскрытие своей сущности – это отнюдь не просто. Что еще можно сказать об этом процессе достижения восприятия вещей такими, какие они есть, – бесконечными?

Здесь уместен еще один дзенский коан: "До того как я обратился к Дзен, горы были просто горами, реки – просто реками, а деревья – просто деревьями. После того как я вошел в Дзен, горы перестали быть просто горами, реки перестали быть просто реками, а деревья – просто деревьями. Но когда пришло просветление, горы снова стали просто горами, реки – просто реками, а деревья – снова просто деревьями".

Здесь вы можете видеть ту же самую перспективу, что и в предыдущем коане, но с дополнительным элементом: вводится промежуточная стадия роста в процессе просветления. Если вы согласитесь с этим понятием стадий роста, то увидите, что священные традиции очень четко отметили главные вехи духовного путешествия. В современном языке эти "карты" называются эзотерическими и трансперсональными психологиями.

В восхождении через высшие сферы разума, когда вы эволюционируете в сознании, огромную помощь можно извлечь из путеводителя, способного предложить здравый совет и верное направление. Конечно, как говорил Кришнамурти, еще один из авторов этого сборника, истина – это страна без дорог. Или, как выразился Тадеуш Голас в своей небольшой остроумной книге "Руководство по просветлению для ленивых.", просветлению нет дела до того, каким образом вы туда добираетесь. Все это совершенно верно, но зачем же заново изобретать колесо? Уже есть проверенные временем и уважаемые во всем мире карты реальности, способные провести духовных путешественников через дебри ума и лабиринты внутреннего пространства с относительной легкостью и безопасностью. Когда начинается путешествие самопостижения, духовному страннику следует воспользоваться наилучшим из доступных руководств. Приложение 1 предназначено для облегчения доступа к такому руководству.

СМИРЕНИЕ, САМООТВЕРЖЕННОЕ СЛУЖЕНИЕ
И БЕЗУСЛОВНАЯ ЛЮБОВЬ

Как я уже говорил, с точки зрения космической перспективы ситуация, в которой находится человек, – это состояние сна, от которого человек может пробудиться с помощью благодати и немалых усилий со своей собственной стороны. Но тут нечем гордиться. Поскольку в конечном счете вы едины со всеми остальными вещами, то постижение в себе Бога как своей собственной сущности не дает никакого исключительного статуса, каким бы вы ни были интеллигентным, талантливым, харизматичным либо выдающимся в чем-то ином. Вы постигаете, что не являетесь чем-то особенным, поскольку все внешние формы, всё вокруг – это тоже вы сами как проявление Единого Великого Бытия. Поэтому истинное отношение к самопостижению – это смирение.

Это истинное отношение является также и самоотверженным служением – так в вашем поведении отражается безусловная любовь. Когда вы постигаете свою истинную сущность, вас автоматически касается и зов человечества. Этот зов, пусть даже и бессознательный, – просьба показать путь к Богу. Поэтому просветление в большей мере затрагивает все человеческое общество, чем какие-то отдельные группы, живущие уединенно и отдельно, поскольку только лишь они, как они полагают, способны видеть истину, красоту и любовь как сущность существования и только лишь одни они живут в соответствии с предписанием помогать другим изменять свое сознание и так открывать сущностное совершенство всех вещей. Но цель и направление в жизни, понимание, счастье – это то, к чему стремятся все люди, пусть даже и не осознавая этого. Это и есть то, чем просветленный пытается помочь другим – терпением, смирением, любовью, отсутствием всякой заинтересованности в вознаграждении, признании, в обретении какого-то особого статуса или силы, поскольку, в сущности, все существа делают это для самих же себя. "По плодам их дел узнаём их".

СПАСЕНИЕ МИРА

Планета Земля столкнулась сегодня с беспрецедентными угрозами для жизни. Но эти надвигающиеся на нас социально-экономические, экологические, ядерно-милитаристские опасности являются, как это ни смешно, продуктами нашего собственного ума – нашего неведения и нашего эгоцентризма. И теперь уже эту проблему невозможно разрешить на том уровне, который ее породил. Поэтому, чтобы избавиться от грозящих человечеству опасностей, нужно выйти за пределы привычного ума или привычного самоощущения. Политическая активность, социальные программы, гуманитарная работа и т.п. – все это хорошо, но этого недостаточно. Только трансформированное сознание способно трансформировать мир. Следовательно, предельный способ действия – не действовать вообще, кроме как для изменения сознания.

Этому и посвящена данная книга.

Просветление – это освобождение, свобода. Но пока хотя бы один челов ек не свободен, никто не свободен. Вот почему истинно просветленные всегда брали на себя миссию преданного служения всему миру. Самопостижение ведет к трансформации всего вашего существа – и внутреннего осознания, и внешнего поведения. Иллюзия обособленности Я тает. Происходит удивительное облегчение от разъедающего схематизирования, манипулирования, глухого сопротивления, от всего того, в чем люди "эгонизируют" ради защиты своего иллюзорного я от истины существования. Жалость к себе, самодовольство, гневливость, похотливость, зависть, лень и т.п. – все это испаряется. То, что остается, имеет для обычного восприятия вполне человеческую форму. Оно ест, спит, ходит и функционирует точно так же, как все остальные человеческие существа. Говоря словами дзенского коана, оно продолжает колоть дрова и носить воду. Но благодаря узнаванию своего тотального единства с бесконечным личное превратилось во всеобщее, вселенское. Высвободились энергия и понимание, способные сделать тяжелый труд легким и внести созидательность в работу и взаимоотношения. Возникают святость и мудрость. Жизнь становится простой и всеобъединяющей, мир – чудесным, обыденное – сверхъестественным. Обстоятельства, которые прежде рассматривались как проблема, становятся вызовом и даже волнующей возможностью учиться, расти над собой и в чем-то облегчить бремя мира. Эти обстоятельства могут быть неприятными, могут быть сложными, но нет никакого отвращения к ним и никакого страдания из-за них.

КЛЮЧ К ПОНИМАНИЮ И СЧАСТЬЮ

Понимание является функцией вашего состояния сознания. Счастье – тоже. Пока существует в вашем сознании некто "другой", будет существовать предел вашему пониманию и счастью. Неведение и страдание прямо пропорциональны той мере Эго, или самоцентрированности, которую вы вносите в свои обстоятельства. А когда нет никого, кроме Единого, когда вы являете собой Сущность всего, вы бесконечно самоосуществленны, бесконечно уверены в себе, бесконечно счастливы. В таком состоянии само существование видится как изначальное блаженство. Тогда все, что происходит в вашей жизни, и все, что вам необходимо сделать, полностью приемлемо. Ваше бытие само собой способствует освобождению всех и спасению мира.

Как будет показано в этой книге, есть много путей на вершину горы просветления, но в конце этих троп все они сходятся в постижении того, что истина одна. Это оказывается так, когда Эго умирает и вы Заново рождаетесь в жизнь, в реальность, – об этом тоже речь в нашей книге. В просветленном состоянии вы обнаруживаете, что являетесь не только путешественником – вы также и путь, и гора. Вот почему Иисус умер на кресте с прощением в сердце. Вот почему бодхисаттвы, буддийские святые, приносят обет не принимать окончательного просветления, прежде чем к нему не будут готовы все живые существа. И у вас есть возможность постичь это прямо сейчас, потому что это – ваше самое подлинное состояние, и оно есть в вас в каждое мгновение. Что такое просветление? Посмотрите вокруг себя. Все вокруг – это вы сами. Вот оно, просто все это – то, что вокруг вас. Поэтому раскрывайте ваше "Я", чтобы увидеть чудо в том, чтобы рубить дрова, и в том, чтобы носить воду. А потом с любовью поделитесь им с другими.

А теперь, духовный искатель, читай дальше...

<<< [image] ОГЛАВЛЕHИЕ [image] >>>

[1] Будь бдителен, покупатель (лат.)

[2] Ноэтический (noetic) – относящийся к сознанию, от греческого "ноэсис" (мышление, разумение). – Прим. перев.

[3] Кенозис – буквально "истощение" (греч.) – термин православного богословия Бог, "опустошает" себя, вливает себя в творение, "обожествляя" его ("теозис"), хотя Он в то же время неким парадоксальным образом не истощается и ничто в Нем не уменьшается при этом. См. Л. Зандер, "Бог и мир", Париж YMCA-Press, 1948, т. 1, с. 88 – Прим. перев.

[4] Мастера дзен намекали на то, что когда человек достигает просветления, он понимает, что просветление – это нечто необычайно простое, как вкус реальности, и что оно, оказывается, всегда находилось рядом с нами, в нас самих. Но, несмотря на такую просто ту, это трудно объяснить словами для того, кто не постиг сам, и потому древние Мастера неохотно говорили об этом. – Прим. перев.


Ричард М. Бак

ОТ САМО-СОЗHАHИЯ
К КОСМИЧЕСКОМУ СОЗНАНИЮ

Книга "Космическое Сознание", написанная в 1901 году, явилась одним из немногих классических текстов, которые содействовали возникновению происходящего ныне глобального движения исследования сознания (еще одним таким текстом была книга Уильяма Джеймса, "Многообразие религиозного опыта" [2], опубликованная впервые в 1902 году).

В 1872 году 35-летний канадский психиатр Ричард М. Бак пережил экстраординарное озарение и с того момента посвятил себя изучению феномена, глубоко изменившего его жизнь к лучшему. Прослеживая человеческую историю, он обнаружил и описал более дюжины примеров людей, в которых проявлялось то, что он назвал космическим сознанием, – новая способность, обретенная человеческой расой благодаря эволюции. Он включил в свой каталог также несколько десятков "менее значимых, несовершенных и сомнительных" случаев. В числе тех, кто, согласно Баку, обладал полным космическим сознанием, – Будда, Кришна, Иисус, св. Павел, Плотин, Мохаммед, Данте, св. Иоанн Креста, Уильям Блейк, Уолт Уитмен и Мадам Гюйон. В отрывке, выбранном для нашей антологии, Бак обсуждает характеристики космического сознания. О двух вещах здесь следует упомянуть особо. Во-первых, стиль изложения у Бака, в чем-то странный для современного понимания, в свое время был вполне приемлемым и элегантным. И пусть то, что автор отдавал некоторое предпочтение мужскому началу, не помешает читателям воспринять суть его послания. Во-вторых, несмотря на убежденность Бака, что космическое сознание "проявляется главным образом у индивидов мужского пола", он вовсе не был антифеминистом. В разделе "менее значимых, несовершенных и сомнительных случаев" он привел три примера женщин, а конце книги упомянул, что лично знает женщину, которая пребывает в подлинном космическом сознании, но предпочитает остаться неназванной. Понятно, хотя и достойно сожаления, почему Бак сумел разыскать так мало записанных свидетельств о просветленных женщинах – ведь документированная история в его времена была, по преимуществу, мужской историей, игнорировавшей половину человеческой расы из-за патриархального пристрастия к мужчинам и мужским делам. Продолжающиеся ныне исследования постепенно исправляют такое положение дел (см. Приложение 2).

I

Если верно наше предположение о том, что [человеческая эволюция еще не завершилась, и] время от времени в разуме будут возникать новые способности, то, очевидно, новые способности возникали и в прошлом. Если это так, предположим, что то нечто, названное в этой книге Космическим Сознанием, является такой... возникшей способностью. Давайте посмотрим, что нам известно об этом новом чувстве, новом состоянии, новой способности, как бы это не называлось. Прежде всего следует заметить, что это новое чувствование не появляется случайно у того или иного человека. Обязательно должна существовать экзальтированная человеческая личность, способная создать необходимые условия для его возникновения. Особенностью великих случаев является исключительное развитие всех или некоторых из обычных человеческих способностей. Следует, в частности, обратить внимание на уникальное совершенство интеллектуальных, нравственных и особых сенсорных способностей у Уолта Уитмена, раз уж этот случай доподлинно нам известен. Вероятно, какое-то приближение к таким эволюционным высотам было во всех случаях. Далее, в некоторых, а может быть, и во всех случаях, такому человеку были свойственны исключительные физические данные – необычайная красота комплекции и фигуры, привлекательность, прекрасное здоровье, исключительно мягкий нрав и очарование.

II

У самой этой способности много названий, но они до сих пор не поняты или не признаны. Так что нелишне будет упомянуть сейчас некоторые из них. По ходу дела они станут понятнее. То ли сам Гаутама [Будда], то ли кто-то из его первых учеников назвал эту способность "Нирваной" из-за "угасания" некоторых ментальных качеств (таких, как чувство греховности, страх перед смертью, желание богатства и т. д.), – это угасание происходит непосредственно в момент зарождения этой способности (космического сознания). Такое подавление старой личности наряду с рождением новой почти равнозначно уничтожению старого себя и сотворения нового. Слово "нирвана" определяется как "состояние, к которому стремится буддийский святой, как к высшей цели и величайшему благу". Иисус назвал новое состояние "Царством Божиим" или "Царствием Небесным" из-за присущих ему покоя и счастья, которые, надо полагать, составляют его самые характерные черты. Павел назвал это состояние "Христос". О себе самом он говорил как о "человеке во Христе", одном из "тех, кто во Христе". Также он называл это "Духом" и "Духом Божьим". После вхождения в Космическое Сознание Павел узнал, что Иисус обладал Космическим Чувством и что он (как бы) жил жизнью Иисуса – что в нем жила еще одна индивидуальность, еще одна сущность. Эту вторую сущность он называл Христом (божественным посланцем-спасителем), соотнося её не столько с человеком по имени Иисус, сколько со спасителем, который должен был быть послан и был послан в этой личности, которая стала одновременно Иисусом (обычным человеком с Само-Сознанием) и Мессией (провозвестником и образцом новой высшей расы). Двойная личность у людей, обладающих Космическим Сознанием, будет упоминаться в нашем изложении много раз, и мы увидим, что это постоянный и четко различимый феномен. Мохаммед назвал Космическое Чувство "Габриэль" и, по-видимому, рассматривал его как явно отдельную личность, жившую в нем и говорившую с ним. Данте назвал его "Беатриче" ("Дарящей счастье"), именем, которое почти равнозначно "Царствию Небесному". Бальзак назвал нового человека "специалистом", а новое состояние "Специализмом". Уитмен называл Космическое Сознание "Моей Душой", но говорил о нем словно о другом лице, например, так:

О, душа безудержная, я с тобою и ты со мной...
Мы тоже сядем на корабль, о, душа...
Со смехом и множеством поцелуев...
О, душа, как нравишься ты мне, а я – тебе.

Бэкон (в сонетах) с таким сопереживанием относился к Космическому Чувству, как к отдельной личности, что мир в течение трех столетий понимал его буквально в уверенности, что этой "личностью" (неважно, под каким именем) был юный друг поэта!..

III

Выше несколько раз упоминалось, что в тот момент, когда раса вступает в обладание новой способностью, особенно если это происходит по линии прямого восхождения расы, что безусловно имеет место в случае Космического Сознания, новую способность обязательно будут обретать сначала лучшие представители расы, причем всегда в наилучшее для них время – то есть в пору полной зрелости и до наступления возрастных случайных ухудшений. Каковы же тогда факты, свидетельствующие в этом отношении о приходе Космического Чувства?

Их можно суммировать в нескольких словах следующим образом: среди 34 случаев, когда озарение было мгновенным, с какой-то степенью достоверности известен период, когда оно произошло. В одном случае возраст человека, перешедшего в Космическое Сознание, составлял 24 года, в трех случаях – 30 лет; в двух случаях – 31 год; в двух случаях – 31 год с половиной; в трех случаях – 32 года; в одном случае – 33 года; в двух случаях – 34 года; в восьми случаях – 35 лет; в двух случаях – 36 лет; в двух случаях – 37 лет; в двух случаях – 38 лет; в трех случаях – 39 лет; в одном случае – 40 лет; в одном случае – 49 лет; и в одном случае – 54 года...

IV

Таким образом, Космическое Сознание возникает в индивидуальностях... с хорошим интеллектом, высокими нравственными качествами, превосходными физическими данными. Оно возникает примерно в то время жизни, когда работоспособность организма находится на высшей отметке, в возрасте от 30 до 40 лет. Должно быть, и непосредственный предшественник Космического Сознания – Само-Сознание – тоже начинает проявляться к середине жизни, в отдельных случаях то там, то тут у наиболее продвинутых представителе расы, постепенно становясь почти всеобщим (в той мере, в какой раса до него дорастает), так что его проявления относятся ко все более и более раннему возрасту, вплоть до того (как мы видим), что сейчас оно наблюдается у любой достаточно сформировавшейся индивидуальности в возрасте около трех лет.

Следуя аналогии, мы могли бы прийти к убеждению, что следующий шаг продвижения... ожидает всю расу, и что придет время, когда отсутствие у кого-нибудь обсуждаемой способности будет признаком отсталости, как ныне таким признаком служит отсутствие нравственности. Можно предположить, наверное, что новое чувство будет становится все более распространенным и наблюдаться во все более раннем возрасте, пока через многие поколения не станет проявляться у каждого нормального индивида в возрасте полового созревания или даже раньше; потом, после многих тысяч поколений, становясь еще более всеобщим и проявляясь еще раньше, оно будет возникать при выходе из младенческого возраста почти у каждого представителя расы.

V

Нужно четко понимать, что случаи Космического Сознания происходят не на одном и том же плане. Или же, если для нас Простое Сознание, Само-Сознание и Космическое Сознание занимают каждое свой отдельный план, а охват Простого Сознания на его плане (где кто-то может быть Аристотелем, Цезарем, Ньютоном или Контом, тогда как его сосед по улице почти не будет отличаться по всем интеллектуальным и моральным проявлениям от скотины в стойле) намного шире охвата Простого Сознания у каждой данной особи на его плане, то следует ожидать, что охват Космического Сознания (предположим, миллионы случаев, как на других планах) шире, чем охват Само-Сознания, и, вероятно, он действительно намного больше и по характеру и по степени; иными словами, если бы существовал мир, населенный людьми с Космическим Сознанием, они больше различались бы между собой по силе интеллектуальных способностей, по высоте морального или духовного благородства и по характеру, чем жители планеты в плане Само-Сознания. В пределах плана Космического Сознания один человек будет богом, а другой – как бы ни была экзальтирована, усилена и очищена новым смыслом его внутренняя жизнь – не возвысится настолько над обычным человечеством с точки зрения случайного наблюдателя. Но так же, как человек Сознающий Себя (при любой степени деградации) фактически бесконечно превосходит животное с Простым Сознанием, так любой человек, постоянно наделенный Космическим Смыслом, будет практически бесконечно выше и благороднее любого другого, у кого есть только Само-Сознание. Более того, человек, который побывал в Космическом Сознании хотя бы несколько мгновений, пожалуй, уже не снизойдет на духовный уровень одного только Само-Сознания. 20, 30 или 40 лет после этого события он будет ощущать на себе очищающий, усиливающий и экзальтирующий эффект этого божественного озарения, и многие из тех, кто имел такое озарение, признают, что его духовный уровень выше среднего.

VI

По гипотезе, принятой автором, число случаев Космического Сознания должно увеличиваться от века к веку, кроме того они должны быть все более совершенными, более явными. Каковы же факты? Оставляя в стороне менее значимые случаи, которые в течение последних нескольких тысячелетий должны были проявляться сотнями и тут же забываться, вспомним об описанных выше тринадцати, по меньшей мере, случаях, настолько великих, что они никогда не сотрутся из человеческой памяти – это Гаутама [Будда], Иисус, Павел, Плотин, Мохаммед, Данте, Лас Касас, Хуан Йопес (Иоанн Креста), Фрэнсис Бэкон, Якоб Бёме, Уильям Блейк, Бальзак и Уолт Уитмен. От Гаутамы [Будды] до Данте прошло 18 столетий, и за этот период мы имеем пять случаев. А от Данте до наших дней прошло шесть столетий, за которые мы насчитали восемь случаев. Это значит, что в более раннем периоде один случай приходился на каждые 360 лет, тогда как в более позднем – на каждые 75 лет. Другими словами, Космическое Сознание встречалось за последний период в 4,8 раза чаще. А до времен Гаутамы [Будды]? Вероятно, случаев не было, или они были малочисленны и проявлялись несовершенно. Мы знаем, что в настоящее время наблюдается много таких случаев, которые можно назвать малыми, но их встречаемость невозможно сравнить с числом подобных случаев в прошлом по той причине, что оно не известно. Следует также помнить, что 13 вышеописанных "великих случаев" могут составлять лишь небольшую долю общего числа столь же великих случаев, имевших, может быть, место со времени Гаутамы [Будды], ведь вполне вероятно, что лишь немногие из людей, к которым относятся эти "великие случаи" совершили нечто такое, что обеспечило их память о них. Ведь как легко могла стереться память даже об Иисусе из умов его современников и последователей почти перед самым ее рождением! Многие сегодня полагают, что если бы Павел сразу же не стал его последователем, то при неизменности прочих обстоятельствах труды и имя Иисуса исчезли бы вместе с поколением тех, кто слышал его лично...

VII

Наверное, у каждого или почти у каждого из тех, кто входит в Космическое Сознание, восприятие вначале более или менее возбуждено, и у человека возникает сомнение, не является ли новое чувство симптомом или формой безумия. Мохаммед был весьма встревожен. Мне кажется и Павел тревожился, это очевидно; и другие, о которых речь пойдет дальше, были так же обеспокоены. Вот первое, о чем спрашивает себя любой человек, испытавший новое чувство: представляет ли то, что я вижу и чувствую, реальность или же меня одолевает иллюзия? Тот факт, что новый опыт кажется даже более реальным, чем старый, которому человек научился в Простом Само-Сознании, поначалу не убеждает его в реальности происходяшего с ним, потому что он может знать о том, что присутствующая иллюзия овладевает умом так же сильно, как действительные факты. Так или иначе, всякий человек, переживший интересующий нас опыт, волей-неволей уверяется в его уроках, принимает их так же абсолютно, как любые другие уроки опыта. Этим, впрочем, не доказывается их подлинность, поскольку то же самое можно было бы сказать о галлюцинациях безумца. Как же тогда можем мы узнать, что это действительно новое смыслоощущение, раскрывающее факт, а не какая-то форма безумия, погружающая в омут иллюзии? Во-первых, тенденции обсуждаемого состояния нисколько не подобны и даже противоположны тенденциям ментального отчуждения – в то время как последние носят явно аморальный или даже антиморальный характер, первые в высшей степени моральны. Во-вторых, если при всех формах безумия самоограничение – сдерживание себя – подавляется, а иногда сводится на нет то а Космическом Сознании оно усиливается в огромной степени. Абсолютное доказательство этому утверждению можно найти в жизнеописаниях людей, которые приводятся здесь в пример. В-третьих, нет сомнений в том, что современная цивилизация (в широком смысле) во многих отношениях покоится (как уже говорилось) на уроках нового смыслоощущения (что бы ни говорили по этому поводу безбожники). Им научены мастера, а уже от мастеров весь остальной мир – через их книги, их последователей и учеников, так что если бы то, что называется здесь Космическим Сознанием, было некой формой безумия, мы столкнулись бы с ужасным фактом (не будь он сам по себе абсурден), что наша цивилизация, включая все высочайшие религии, основывается на иллюзии. Но ведь (в-четвертых), нисколько не считая такую ужасную альтернативу неизбежной и ни на секунду ее не принимая, можно настаивать на том, что объективная реальность, соответствующая этой способности, имеет для нас такую же очевидность, как и реальность, прикрепляющая ярлык к любому другому ощущению или какой бы то ни было способности. Например, зрение: вы знаете, что дерево, которое стоит за полем в полумиле от вас, реально, что оно не галлюцинация, потому что все другие обладающие зрением люди, с которыми вы о нём говорите, тоже его видят, тогда как галлюцинацию никто кроме вас не увидел бы. По тому же методу рассуждения мы устанавливаем реальность объективной Вселенной, соответствующей Космическому Сознанию. Каждый, у кого есть такая способность, за счет нее осознает сущность одного и того же факта или фактов. Если трех человек, смотревших на дерево, попросить через полчаса нарисовать или описать его, то три наброска или описания не совпадут в точности деталей, но будут соответствовать одно другому в общей схеме. И точно так же сообщения тех, кто испытал Космическое Сознание, совпадают по существу, хотя непременно более или менее расходятся в деталях (впрочем, эти расхождения настолько же свойственны нашему недопониманию сообщений, насколько самим сообщениям ). Так что, нет ни одного примера человека, испытавшего озарение, который отрицал бы или оспаривал впечатления кого-нибудь другого, прошедшего через тот же самый опыт...

VIII

Как уже говорилось или подразумевалось выше, для того, чтобы человек вошел в Космическое Сознание, он должен принадлежать к наивысшему слою в мире Само-Сознания. Ему не обязательно нужно обладать экстраординарным интеллектом (эту способность обычно оценивают намного выше её реальной ценности, и надо думать, она с этой точки зрения не является такой же значимой, как некоторые другие), хотя он и не должен быть отсталым в этом отношении. У него должны быть хорошие физические данные и крепкое здоровье, но более всего остального ему необходимы экзальтированная нравственная природа, устойчивые симпатии, теплое сердце, храбрость, сила и искреннее религиозное чувство. Если все это присутствует, и человек достиг того возраста, который необходим чтобы попасть на вершину ментального слоя Само-Сознания, то рано или поздно он входит в Космическое Сознание. Что тогда представляет собой его переживание? Детали его даются с неопределенностью, поскольку ими исчерпывается то, что известно автору по немногим случаям, а феномены на самом деле несомненно более разнообразны и различны между собой. Тем не менее, на приведенные здесь данные можно положиться в той мере, в какой они будут полезными. В некоторых случаях они достоверны, в каких-то других они лишь частично затрагивают полноту истины, так что их можно рассматривать как условно корректные.

  1. Внезапно, без предупреждения, у человека возникает ощущение поглощённости пламенем или облаком розового цвета, а может быть, ощущение того, что сам разум заполнился таким облаком или дымкой.

  2. В то же самое мгновение он как бы окунается в чувство радости, уверенности, триумфа, "спасения". Последнее слово не совсем подходит, если его брать в обычном смысле, так как полностью развитое чувство состоит не в том, что совершается какой-то отдельный акт спасения, а в том, что никакого особого "спасения" не нужно, что мир сам по себе устроен достаточным образом. Это как раз та, заведомо превосходящая всё, что принадлежит жизни Само-Сознания, экстатичность, которой охвачены преимущественно поэты: Гаутама [Будда] в своих речах, сохранившихся в "Суттах", Иисус в "Притчах", Павел в "Посланиях", Данте в финале "Чистилища" и начале "Рая", Шекспир в "Сонетах", Бальзак в "Серафите", Уитмен в "Листьях", Эдвард Карпентер в "К демократии". Певцам достаются удовольствие и боль, любовь и ненависть, радости и печали, мир и война, жизнь и смерть человека Само-Сознания; поэты тоже могут этим заниматься, но с новой точки зрения, как говорится в "Листьях": "Я никогда не заговорю о любви или о смерти под крышей дома" – то есть, со старой точки зрения, в старом значении. Одновременно или сразу вслед за вышеуказанными смыслоощущением и эмоциональным переживанием к человеку приходит интеллектуальное озарение, не поддающееся никакому описанию. Подобно вспышке его сознанию предстает некая ясная концепция (видение) в очертаниях смысла и назначения Вселенной. Он не просто приходит к убежденности, а видит и знает, что космос, который уму Само-Сознания кажется сделанным из мертвой материи, на самом деле есть совершенно иное – это, поистине, живое присутствие. Он видит, что в реальности люди – это вовсе не пятнышки жизни, как бы рассеянные в бесконечном океане неживой субстанции, а наоборот, они являются крупицами относительной смерти в бесконечном океане жизни. Он видит, что жизнь в человеке вечна, как и всякая жизнь вечна; что душа человека так же бессмертна, как Бог; что Вселенная так устроена и упорядочена, что все вещи вне всякого сомнения работают совместно во благо всех других и каждой по отдельности; что основополагающим принципом в мире является то, что мы называем любовью, и что счастье каждой индивидуальности по большому счету абсолютно обеспечено. Тот, кто проходит через подобный опыт, за несколько минут или даже мгновений узнает больше, чем за месяцы или годы учебы, и он узнает намного больше того, что давала или может дать любая учеба. Особенно это касается обретения им такой концепции целостности или, во всяком случае, некого огромного целого, которая полностью затмевает собой любую концепцию, любое воображение или рассуждение, выросшее в Само-Сознании. Такая концепция делает все прежние попытки ментального охвата Вселенной и ее смысла жалкими и даже смешными. Пробуждение интеллекта было хорошо описано у одного автора, который так характеризовал Якоба Бёме: "Обсуждаемые им тайны не были ему сообщены, он их созерцал. Он видел корень всех тайн, Ungrund или Urgrund, откуда проистекают все контрасты и противоречивые принципы, жесткость и мягкость, строгость и кротость, сладость и горечь, любовь и печаль, небеса и преисподняя. Их он видел в их изначальной форме; их пытался описать в их проистечении и примирить в их пребывающих в вечности результатах. Он прозревал в бытие Бога, откуда рождается и продолжается проявление божественного. Природа неприкрыто лежала пред ним – в сердце вещей он был у себя дома. Его собственная книга, для которой сам он был человеческим микрокосмом (как и Уитмен: "Нет никакой книги; кто коснётся этого, касается человека"), со своей тройной жизнью, стала почетным удостоверением его видению".

  3. Наряду с нравственным подъемом и интеллектуальным озарением приходит то, что за неимением лучшего термина следовало бы назвать чувством бессмертия. Это не интеллектуальная убежденность, как после разрешения какой-то проблемы, и не опыт, как после научения чему-то, прежде неизвестному. Это чувство гораздо проще и элементарнее, его лучше сравнивать с той присущей каждому человеку определенностью отдельной индивидуальности, которая приходит с Само-Сознанием и принадлежит ему.

  4. При озарении страх перед смертью, который иногда всю жизнь преследует столь многих мужчин и женщин, спадает словно ветхий плащ, – и не под воздействием рассуждений; а он просто испаряется.

  5. То же самое можно сказать о чувстве греховности. Не то чтобы человек избегает греха – он уже не видит в мире никакого греха, которого следовало бы избегать.

  6. Мгновенность озарения является одной из самых ошеломительных его черт. Ни с чем оно на сравнится так хорошо, как с ослепительной вспышкой света в ночном мраке, позволяющей ясно увидеть скрытый доселе ландшафт.

  7. Прежний характер человека, входящего в новую жизнь, составляет важный элемент в каждом случае.

  8. Так же и с возрастом, когда происходит озарение. Если, например, мы услышали бы о случае Космического Сознания, происшедшем в 20 лет, то поначалу усомнились бы в достоверности сообщения о нём, а если бы нам пришлось в него поверить, то были бы склонны признать, что этот человек (будь он жив до сих пор) является в каком-то смысле настоящим духовным гигантом.

  9. Непременную, надо полагать, отличительную черту составляет прибавление личностного шарма у человека, достигшего Космического Сознания.

  10. Автору представляется достаточно очевидным, что во время актуального присутствия Космического Сознания и в течение краткого периода после (когда оно постепенно уходит), имеет место изменение внешнего облика у того, кто переживает озарение. Эта перемена похожа на то, как изменяется внешность человека при большой радости, но иногда (а именно, в явно выделяющихся случаях) она, пожалуй, еще ярче. При великих случаях интенсивного озарения данная перемена во внешнем облике тоже интенсивна и может стать настоящим "преображением". Данте говорит, что он был "превращён из человека в Бога". По-видимому есть большая вероятность того, что, доведись кому-либо увидеть его в тот момент, он явил бы собою то, что единственно можно было бы назвать "преображением".

IX

Переход от Само-Сознания к Космическому Сознанию, рассматриваемый с позиции интеллекта, представляется феноменом, строго параллельным переходу от Простого Сознания к Само-Сознанию. Как в последнем, так и в первом наблюдаются два главных элемента:

  1. Дополнительное сознание.

  2. Дополнительная способность.

  3. Когда организм, обладавший только Простым Сознанием, приобщается к Само-Сознанию, он впервые начинает осознавать себя отдельным созданием, я, которое существует в отдельном от нее мире. То есть, с прибавлением новой способности, организм получает инструкции без какого-либо нового опыта или процесса обучения.

  4. В то же время он обретает колоссально возросшие силы аккумуляции знания и инициации действия. А когда человек, бывший только Само-Сознанием, входит в Космическое Сознание, тогда:

  5. Он знает определенные вещи, не учась (просто в силу факта озарения), как, например: (1) что Вселенная это не мертвая машина, а живое присутствие; (2) что по свой сущности и тенденции она бесконечно добра; (3) что индивидуальное существование продолжается за пределами того, что называется смертью.

  6. Он получает неимоверно возросшую способность и к обучению и к проявлению инициативы.

X

Параллель сохраняется и с точки зрения нравственной природы. Для животного с Простым Сознанием нет возможности знать что-либо о чистом удовольствии простой жизни, которую ведет (часть времени, по меньшей мере) каждый здоровый, правильно развившийся человек молодого или среднего возраста. "Не имеет возможности", потому что такое знание зависит от Само-Сознания и без него не обладает никаким существованием. Лошадь или собака радуется жизни, когда испытывает приятное ощущение или стимулируется приятной активностью (в действительности это одно и то же), но не способна понять то каждодневное успокоение в наслаждении жизнью, независимой от чувств и привходящих вещей, которое принадлежит к нравственной природе (а это действительно является основополагающим фактом позитивной его стороны) и начинается, можно сказать, с центрального процветания организменной жизни (с ощущения bien-etre – благополучия), которое присуще человеку именно как человеку и поистине является частью его драгоценного наследия. Оно составляет некий план или плато в области нравственной природы, на которой живое существо вступает во время перехода от Простого к Само-Сознанию. В соответствии с этим нравственным восхождением по вышеперечисленными ступенями, по которым интеллект восходит от Простого к Само-Сознанию и от Само-Сознания к Космическому Сознанию, следует рассматривать и нравственный подъем, присущий переходу от Само-Сзнания к Космическому Сознанию. Его способны постичь, а значит и описать, лишь те, кто прошел через данный опыт. Что же они говорят об этом? Мы можем прочесть, что сказано о Нирване Гаутамой [Буддой] и другими буддийскими просветлёнными – что она есть "высочайшее счастье". А вот что говорит неизвестный, но безусловно озаренный автор в Махабхарате:

"Преданный, чье счастье в нем самом и чей свет [знания] тоже в нем самом, становится одним целым с Брахманом и обретает блаженство Брахмана". Обратите внимание на изречения Иисуса о ценности "Царствия Небесного", за обретение которого человеку надо отдать все, что у него есть; вспомните о богатстве, которое Павел приписывает "Христу", и о том, как он был вознесен на третьи небеса; поразмышляйте о дантовском "превращении" из человека "в Бога" и об имени, которое он дал Космическому Чувству: "Беатриче" – "Дарящая счастье". Есть также и еще одно принадлежащее ему чёткое выражение радости: "То, что узрел я, казалось мне улыбкой Вселенной, ведь мое опьянение пришло через слух и через зрение. О, радость! О, несказанная благодать! О, жизнь, исполненная любви и мира! О, сокровища, дарованные без всякой алчности!" Посмотрим, что говорит Бёме о том же самом: "Земного языка нисколько недостаточно чтобы описать все то радостное, счастливое и прекрасное, чем полнятся внутренние чудеса Бога. Даже если вечная Дева отобразит их в наших умах, все равно, строение человека слишком холодно и мрачно чтобы выразить хотя бы искру их в своем языке". Илаханем без конца восклицает: "Сандосиам, Сандосиам Эппотам" – "Радость, всегда радость!" И снова Эдвард Карпентер: "Конец всем печалям", "Глубокий, глубокий океан радости внутри", "Наполниться радостью, воспевать радость без конца". Кроме всего прочего, не забывайте о свидетельстве Уолта Уитмена – свидетельстве, данном на всевозможных языках, но неизменном и встречающемся почти на каждой странице "Листьев", покрывающих сорок лет жизни: "Я доволен – я вижу, танцую, смеюсь, пою". "Странствую, изумляясь своему собственному свету и ликованию". "О, радость моего духа – выпущенная из клетки, она мчится подобно свету". "Я наводняю эту песнь радостью, радостью для тебя, о, смерть". И о предсказании будущего из глубины его собственного сердца – того будущего, "когда через эти состояния пройдет сотня миллионов великолепных людей" – людей, владеющих Космическим Чувством. И наконец: "Океан, переполненный радостью – вся атмосфера радостна! Радость, радость, в свободе, почитании, любви! Радость в экстазе жизни: достаточно просто быть! Достаточно просто дышать! Радость, Радость! Всюду радость!"

XI

"Ну, ладно, – скажет кто-нибудь, – если эти люди видят, и знают, и чувствуют так много, отчего бы им не выразить это на понятном языке и не дать миру этим воспользоваться?" Вот что "речь" сказала Уитмену: "Уолт, в тебе набралось достаточно, почему же ты не выпускаешь это?" Но он отвечает: "Попытавшись высказать лучшее из найденного мной, я не смог, Язык мой не совладал с этим, Дыхание не подчинилось его органам, Я стал немым". Так же и Павел, "вознесенный в рай", слышал "несказанные слова". И Данте не смог рассказать о вещах, увиденных на небесах. "Мое видение, – говорит он, – было большим, чем наша речь, которая уступает такому зрелищу". Так и со всеми остальными. Суть дела понять нетрудно; речь (как подробно разъяснено выше) является отражением интеллекта Само-Сознания и потому способна выражать его и только его, она не воспроизводит и не может выразить Космическое Чувство – или уж во всяком случае только тогда, когда оно может быть передано в интеллектуальных терминах Само-Сознания.

XII

Для пользы читателя хорошо будет привести здесь сжато и четко (частично в кратком повторе) признаки Космического Чувства. Вот они:

  1. Субъективно переживаемый свет.

  2. Нравственный подъем.

  3. Интеллектуальное озарение.

  4. Чувство бессмертия.

  5. Утрата страха перед смертью.

  6. Утрата чувства греховности.

  7. Внезапность, мгновенность пробуждения.

  8. Прежние характерные особенности человека -интеллектуальные, нравственные и физические.

  9. Возраст озарения.

  10. Личное очарование: озаренный человек привлекает к себе людей.

  11. Преображение субъекта при взгляде на него со стороны, в то время, когда Космическое Чувство непосредственно переживается им.

* * *

"... всё в этой Вселенной, в каждый момент – именно там, где оно должно быть; оно может не подходить нам, оно может быть неудобно для нас, но это факт, который вам нужно принять: это божественная Воля, которая владеет всем и так достигает своей цели. Когда вы смотрите на один или два момента в большом процессе, вещи могут показаться вам дисгармоничными. Но с другой точки зрения, все они растворены в одном котле; все они в процессе, и в нужный момент они возникают из соответствующего паттерна. Все дуальности, все противоположности во Вселенной – только временные образования; и нам не нужно оправдываться перед Богом, критикуя существование страдания, боли и зла – они случайны, они тоже лишь временные образования. Чувство зла, несправедливости, страдания не существовали до того, как на сцене появился человеческий ум. И всё это не будет существовать после того, как человек выйдет за пределы своего ума, своего Эго и желаний. Всё это временные феномены, которым люди склонны уделять так много внимания. И существование этих временных феноменов не может воспрепятствовать существованию Вездесущей Реальности".

Мадхав П. Пандит


Алан Уотс

ЭТО ОНО

Некоторые люди ошибочно полагают, что поиск просветления – это либо инфантильная регрессия, либо просто бегство от действительности в некие "иные миры". Но это не так. Просветление, как пишет Алан Уотс, составляет самую суть того, что происходит прямо здесь и сейчас во всем космосе. Оно включает в себя все уровни бытия и все миры – от наиболее плотных, материальных до возвышенных, эфирных, но в то же самое время оно за пределами всего этого. Просветление – это то особое состояние осознания, которое озаряет все творение, делая его ясным и понятным, доступным для внутреннего взора. И то, что видит внутренний взор, оказывается следующим: Я – это вся Вселенная, я присутствую везде. Это парадоксально, но просветленный, пребывая в своем сознании за пределами времени, пространства и причинности, в то же время в большей мере находится в реальном мире, чем кто-либо другой. Когда вы постигаете в себе свою сущность, вечную и бесконечную, пребывая здесь и сейчас, вам больше некуда идти и нечего искать – вы "здесь и теперь" в наиболее фундаментальном смысле и чувствуете себя во Вселенной как дома.

В отобранном для данной книги отрывке Уотс обсуждает взаимоотношения между обыденным и космическим сознанием, а также показывает, что просветление есть не что иное, как полная отдача себя состоянию здесь-и-сейчас. Как однажды сказал один мудрый йогин, в самом окружающем мире нет ничего неправильного, оно – в нашем отношении к нему. Вопрос о том, как достичь просветления, заключается главным образом не в том, "что мне следует делать в будущем, чтобы достичь его?", а в том, "что из того, что я делаю в настоящий момент, мешает мне постичь его прямо сейчас?" Ответ таков: все то в нас, что основывается на Эго, упорствует в утверждении нашей собственной отделенности и сопротивляется признанию той разумности, которая живет во всех нас, – Любви, как выразился Данте в финале "Божественной комедии", "к которой движется все творение".

* * *

Самым впечатляющим фактом человеческого духовного, интеллектуального и поэтического опыта для меня всегда было всеобщее преобладание удивительных мгновений интуитивного прозрения, которое Ричард Бёкк назвал "Космическим Сознанием". На самом деле удовлетворительного названия для такого типа опыта не подберешь. Назвать его мистическим – значит спутать с видениями иного мира или с видениями богов и ангелов. Назвать его духовным или метафизическим – значит отказать ему в предельной физической конкретности, тогда как сам термин "Космическое Сознание" обладает непоэтичным привкусом оккультного жаргона. Однако во все исторические времена и во всех культурах мы находим свидетельства о возникновении одного и того же безошибочного чувства, как правило, внезапного и непредсказуемого, не имеющего какой-либо четко понимаемой причины.

Такому просветленному человеку свойственна живая и всеобъемлющая уверенность в том, что Вселенная, такая, какой она является в данный момент, и как целое, и в каждой своей части совершенна настолько, что не требует никаких объяснений и оправданий, кроме того, что просто она есть. Существование перестает быть проблематичным, а разум настолько захвачен самоочевидной и самодостаточной согласованностью вещей такими, какие они есть, включая и те из них, которые обычно принято считать самыми неприятными, что не способен найти какое-либо слово, достаточно сильное, чтобы выразить совершенство и красоту переживания. Его ясность приносит иногда ощущение, что мир сделался прозрачным или сияющим, а его простота – ощущение того, что он пронизан и упорядочен высшей разумностью. В то же время человек обычно чувствует, что весь мир стал его собственным телом и что сам он не только стал всем, но и всегда был этим всем. И это не значит, что он теряет чувство личного тождества до такой степени, что смотрит на действительность другими глазами, став в буквальном смысле слова всеведущим, как будто его индивидуальное сознание и существование приняты чем-то неизмеримо большим, чем он сам, в качестве всего лишь одной из точек зрения.

Сердцевину такого переживания составляет, надо полагать, убежденность или интуитивная уверенность в том, что целью и осуществлением всякой жизни является непосредственное мгновение "сейчас", какова бы ни была его природа. Из этого озарения разливается эмоциональная экстатичность, чувство интенсивного облегчения, свободы и легкости, а часто и почти невыносимой любви к миру, которая, тем не менее, остается вторичной. Нередко наслаждение переживанием путают с самим переживанием, интуитивное прозрение теряется среди экстаза, так что, пытаясь удержать вторичные эффекты опыта, человек пропускает его суть – то, что происходит именно сейчас, даже если оно и не экстатично. Ведь экстатичность всегда будет составлять преходящий контраст с постоянной флуктуацией наших чувств. А озарение остается, если оно достаточно ясно; после того как определенный навык усвоен, способность его применять скорее всего также сохранится.

Термины, при помощи которых человек интерпретирует этот опыт, извлекаются естественным образом из религиозных и философских идей его культуры, и за их различиями часто не видна их основополагающая идентичность. Подобно тому как водный поток устремляется по пути наименьшего сопротивления, так и эмоции облекаются в те символы, которые оказываются под рукой, а ассоциации с ними происходят настолько быстро и автоматически, что символ может показаться самой сущностью переживания. Ясность – исчезновение проблем – подразумевает свет, и поэтому в мгновения острого прояснения может появиться физическое ощущение того, как все вокруг пронизывается светом. Верующему это естественным образом представится как проблеск Божьего присутствия, как, например, в знаменитом свидетельстве Паскаля:

В год милости Божьей, 1654-й,
В понедельник 23 ноября, в день св. Клементия...
С половины одиннадцатого вечера
До половины первого ночи,
ОГОНЬ
Бог Авраама, Бог Исаака, Бог Иакова, а не философов и мудрецов.
Уверенность, радость, уверенность, чувство, радость, умиротворение.

Или же в случае, который приводит Уильям Джеймс:

Словно сами небеса раскрылись и излились лучами света и славы. И не на мгновение только, но весь день и всю ночь как будто потоки света и славы протекали через мою душу, и я изменился, и все кругом стало новым. Изменились лошади мои, и свиньи, и все остальное.

Но ясность будет также подразумевать прозрачность, то есть ощущение, что противостоящий нам мир больше не является препятствием, а тело бременем. В уме буддиста это самым естественным образом будет ассоциироваться с учением о том, что реальность – это неощутимая и невыразимая пустота (шуньята).

Я вернулся в зал и был уже готов сесть на свое место, как все вокруг изменилось. Открылся широкий простор, и земля выглядела как бы осевшей... Я оглядывался по сторонам, и вверх, и вниз, вся Вселенная со всеми своими многочисленными осязаемыми предметами представала теперь совсем по-другому: то, что прежде было отвратительным, вместе с неведением и страстями, теперь виделось не чем иным, как истечением моей собственной изначальной" природы, которая сама по себе оставалась сверкающей, подлинной и прозрачной [1].

Подобно тому как одно и то же ощущение боли можно описать и как горячее, и как холодное, так и описания интересующего нас переживания могут принимать формы, которые кому-то покажутся взаимопротиворечивыми. Кто-то может сказать, что нашел решение всей загадки жизни, но почему-то не способен облечь его в слова. Другой скажет, что никакой загадки никогда не было, а значит, нет и никакого ее решения, поскольку в его переживании с очевидностью выяснилась неуместность и искусственность всех наших вопросов. Один заявляет о своей убежденности, что нет никакой смерти, что его истинное я так же вечно, как Вселенная. Другой утверждает, что смерть просто перестала иметь для него значение, ведь настоящий момент совершенен настолько, что не требует никакого будущего. Кто-то чувствует себя захваченным и соединившимся в одно целое с какой-то иной жизнью, которая бесконечно отличается от его собственной. Но, подобно тому как сердцебиение можно рассматривать и как то, что с вами происходит, и как то, что вы сами делаете, – в зависимости от точки зрения, – так же человек почувствует в своем переживании не потустороннего Бога, а собственную подлинную природу. Кто-то почувствует, что его Эго, или я, так расширилось, что объемлет собой целую Вселенную, тогда как кто-то другой осознает, что совсем потерял себя, а то, что называлось его Эго, всегда было всего лишь абстракцией. Один будет описывать себя бесконечно обогатившимся, в то время как другой скажет, что его забросило в такую абсолютную бедность, где даже собственные тело и ум ему не принадлежат и никому в мире нет до него дела.

Описание переживания редко обходится без метафор, которые, кстати, могут завести в неверном направлении, если их воспринимать буквально. Однако, читая "Набросок, для автопортрета* Бернарда Беренсона, я наткнулся на отрывок, являющийся наипростейшим и "наичистейшим" описанием этого переживания из всех, которые я знаю.

Это было как-то утром в начале лета. Над липами мерцала серебристая дымка. В воздухе густо разливался их аромат. Температура была ласковой. Я помню – и мне не нужно специально вспоминать это, – как я взобрался на пень и внезапно почувствовал себя погруженным в Это (Itness). Тогда я не называл это так. У меня не было нужды в словах. Это и я были одним целым [2].

Просто "Это", "Оно", как в тех случаях, когда мы обозначаем грамматическую превосходную степень, или точное попадание, или интенсивную реальность, или то, чего мы всегда искали. Не просто средний род какого-то объекта, а нечто еще более живое и гораздо более обширное, чем наше персональное; то, для чего мы используем простейшее из слов, потому что у нас нет для него никакого- слова вообще.

Особенно трудно найти верные средства для выражения переживания в культурном контексте христианства. Хотя просветление к христианам приходит так же часто, как ко всем остальным, перед христианской мистикой всегда стояла опасность конфликта с ревнителями ортодоксии. Приверженцы христианского догматизма строго настаивают на радикальном различии между Богом и созданной им Вселенной, а также между Богом и человеческой душой. Они настаивают на вечном противостоянии, и на отвращении Бога к злу и греху, а поскольку зло и грех остаются самыми настоящими реалиями, действительное спасение мира возможно, с их точки зрения, только в конце времен. Но даже и тогда ад навсегда останется состоянием постоянного заточения и наказания для сил зла. Тем не менее и в этой системе доктрина всемогущества – ничто не может быть совершено без Божьего соизволения, даже грех – позволяет христианскому мистику высказать невыразимое: "надлежит грешить, но все будет хорошо, и все непременно будет хорошо, и весь порядок вещей будет хорош" [3].

Христианское чувство реальности зла – при том, что время и история считаются процессом преодоления зла, – настолько крепко засело в нас, что даже в нынешнем пост-христианском интеллектуальном климате нам бывает трудно принять "Космическое Сознание" в качестве чего-то большего, чем вдохновляющая галлюцинация. Оно могло бы стать приемлемым как видение некоторого "отдаленного" божественного события" в будущем, но с нашим прогрессивным мировоззрением, наверное, невозможно принять его как видение вещей такими, как они есть. И даже в описании своего собственного переживания Ричард Бёкк тоже подразумевает некое будущее время:

Внезапно, без какого бы то ни было предупреждения, я почувствовал себя погруженным в облако цвета пламени. На миг пришла мысль об огне, о гигантском пожаре в целом городе где-нибудь неподалеку, но уже в следующую секунду я знал, что огонь этот во мне самом. Сразу же вслед за тем меня охватило чувство ликования, неимоверного веселья, немедленно перешедшее в интеллектуальное озарение, описать которое невозможно. Кроме всего прочего, я не просто пришел к убеждению, но увидел, что Вселенная вовсе не состоит из мертвой материи, а наоборот, представляет собой живое Присутствие; я стал осознавать в себе вечную жизнь. Это не была убежденность в том, что я обладаю вечной жизнью, это было сознание того, что я обрел тогда вечную жизнь; я видел, что все люди бессмертны и космический порядок таков, что все вещи безупречно действуют вместе во благо всех и каждого; видел, что основополагающим принципом мира, или всех миров, является то, что мы называем любовью, а счастье каждому и всем – в конечном счете – абсолютно обеспечено. Видение продлилось несколько секунд и ушло, но память о нем и о смысле реальности, который был в нем преподан, осталась у меня на четверть века, которые протекли с того времени [4].

Тем не менее "сознание того, что я обрел тогда вечную жизнь" соответствует буддийскому пониманию, что "все вещи пребывают в нирване с самого начала" и что просветление, пробуждение, – это не созидание нового состояния дел, а узнавание того, которое есть всегда.

Такой опыт подразумевает поэтому, что наше нормальное восприятие и оценка мира являются субъективным и в то же время коллективным кошмаром. Он подразумевает, что наше обычное чувство практической реальности – мира, каким он видится утром в понедельник, – является конструкцией социальной обусловленности и подавления, системой избирательного невнимания, посредством которой мы учимся отгораживаться от аспектов и отношений в природе, не согласующихся с правилами игры цивилизованной жизни. Все же наше видение почти неизбежно несет в себе понимание того, что даже такое сужение сознания тоже составляет часть вечной взаимоприспособленности вещей. По словам дзенского мастера Генша:

Если понимаешь, то вещи такие, как они есть;
Если не понимаешь, вещи тоже такие, как они есть, –

и это "как они есть" представляет собой предельно несомненный и самодостаточный характер вечного "сейчас", в котором, как сказал Чжуан-цзы:

Слишком короткие утиные ноги нельзя удлинить, не причиняя утке неудобства; слишком длинные журавлиные ноги невозможно укоротить, не доставляя неудобства журавлю.

Ведь в каком-то смысле визионерское состояние приходит как бы вследствие принятия факта, что у тебя его нет, вследствие готовности быть таким несовершенным, как ты есть, – полностью несовершенным. Теперь легко увидеть, почему такой способ смотреть на вещи может быть приемлем в культурах без чувства надежды и истории, и каким образом он на самом деле может быть единственным базисом для той философии, которая способна сделать жизнь терпимой. И действительно, вполне вероятно, что "исторический динамизм" христианского Запада – это сравнительно недавнее Теологическое открытие, так что мы уже не можем без угрызений социальной совести петь гимн "Laissez-faire" (Не мешайте – франц.), в котором говорится:

Богача в его замке,
бедняка у своей калитки
Он поставил высоко или низко,
Он распорядился их состоянием, –

а затем переходить к восклицанию:

Все вещи яркие и прекрасные,
все создания великие и малые,
Все вещи мудрые и удивительные –
все их сотворил Господь Бог!"

Даже если позволительно воспользоваться переживанием с таким намерением, само оно ни в коем случае не является философией, предназначенной для того, чтобы оправдать жизненные несправедливости или примириться с ними. Так же как и влюбленность, оно имеет минимальное отношение к какому-либо отдельному культурному фону или экономическому "состоянию. Это переживание нисходит на богатого и на бедного, на нравственного и безнравственного, на счастливого и на отчаявшегося без разбору. Оно несет с собой исчерпывающую убежденность в том, что мир во всех отношениях остается чудом, и хотя это должно исключать необходимость поделиться с другими результатами своего видения и пробудить их от кошмара, обычной реакцией становится стремление передать им свой опыт в словах или поступках, но не с ощущением обязанности, а с острым удовольствием.

В свете этой новой перспективы преступления и глупости обычной кошмарной жизни человека кажутся уже не злыми или бестолковыми, а просто достойными жалости. Появляется чрезвычайно странное ощущение, что видишь людей, в их благих и дурных намерениях, похожими в то же время на богов, как если бы они были в высшей степени счастливы, не зная об этом. Как говорил Кириллов Ставрогину в "Бесах" Достоевского:

– Человек несчастлив потому, что не знает, что он счастлив; только потому. Это все, все! Кто узнает, тотчас станет счастлив, сию минуту. (...) Я вдруг открыл.

– А кто с голоду умрет, а кто обидит и обесчестит девочку – это хорошо?

– Хорошо. И кто размозжит голову за ребенка, и то хорошо; и кто не размозжит, и то хорошо. Все хорошо, все. Всем тем хорошо, кто знает, что все хорошо. Если б они знали, что им хорошо, то им было бы хорошо, но пока они не знают, что им хорошо, то им будет нехорошо. Вот и вся мысль, вся, больше нет никакой! (...) Кириллов промолчал.

– Они нехороши, – начал он вдруг опять, – потому что не знают, что они хороши. Когда узнают, то не будут насиловать девочку. Надо им узнать, что они хороши, и все тотчас станут хорошими, все до единого.

Обычно можно почувствовать резкий контраст между изумительной структурой человеческого организма и его мозга, с одной стороны, и тем, для чего большинство людей ее использует, с другой. И все же, наверное, можно допустить точку зрения, по которой естественное чудо организма просто затмевает убогие трюки поверхностного сознания. Подобным образом, такое странное раскрытие видения не позволяет вниманию оставаться сфокусированным исключительно на деталях зла; они оказываются менее значимыми в сравнении со всепроникающей разумностью и красотой общего устройства.

Такой проблеск интуиции не имеет ни малейшего отношения ни к "необоснованному оптимизму", ни к схватыванию смысла Вселенной в терминах какого-нибудь изящного философского упрощения. Помимо этого, в любых философских суждениях или рассуждениях звучит что-то вроде утонченного варианта детских выкриков: "Вот!" – "Нивот!", "Вот!" – "Нивот!" – продолжающегося у детей до тех пор (если бы философы смогли поступить так же!), пока они не уловят бессмысленность этого и повалятся наземь с оглушительным хохотом. Больше того, будучи очень далеким от чопорного рационализма мистера Панглосса, переживание имеет тенденцию возникать в ситуациях всецелой экстремальности или отчаяния, когда у человека не находится никакой другой альтернативы, кроме как полностью сдаться.

Что-то вроде этого произошло со мной во сне, когда мне было лет восемь. Я в то время болел и от жара почти впал в беспамятство, и в сновидении обнаружил себя распростертым лицом вниз на огромном стальном шаре, который вращался вокруг Земли. В сновидении я с совершенной уверенностью знал, что обречен вращаться в этом ужасном изнурительном кружении навсегда, и убежденность в этом была такой твердой, что не оставалось ничего другого, кроме как сдаться – ведь то была сама преисподняя, и ничего, кроме вечно длящейся боли, у меня не оставалось. Но в тот самый миг, когда я сдался, мой шар как бы ударился о какую-то гору и рассыпался вдребезги, и сразу вслед за тем я обнаружил себя сидящим на полоске теплого песка среди искореженных стальных обломков шара. Это, конечно, не было опытом "Космического Сознания", а просто переживанием того факта, что, отпуская себя в экстремальных обстоятельствах, направляешься прямо сквозь проблему, а не в сторону от нее.

То, другое переживание пришло ко мне гораздо позже; оно было вдвое интенсивнее и сопровождалось тем, что скорее следовало бы назвать сиянием, а не блистающей вспышкой. Вскоре после начала моих занятий индийской и китайской философией я сидел однажды ночью у огня, пытаясь разобраться, в чем состоит правильная предустановка ума при медитации, практикуемой в индуистской и буддийской традициях. Мне казалось, что здесь возможны несколько умственных установок, но, поскольку выглядели они взаимоисключающими и противоречивыми, я старался свести их к одной-единственной – без какого бы то ни было успеха. В конце концов с полнейшим отвращением к результатам своих стараний я решил отказаться от них всех и впредь не устанавливать для практики вообще никакой установки ума. Оказалось, что, силясь их отбросить, я отбрасываю и себя самого, поскольку внезапно тяжесть моего тела исчезла. Я чувствовал, что не обладаю ничем, не обладаю даже своим я, и что сам в свою очередь ничему не принадлежу. Весь мир стал таким же прозрачным и беспрепятственным, как мой собственный ум; "проблема жизни" просто перестала существовать, и в течение почти восемнадцати часов я сам и все вокруг меня воспринималось как листья на ветру в осеннем поле.

Во второй раз переживание имело место несколькими годами позже, после периода, когда я пытался практиковать то, что буддисты называют "собиранием" (smriti), или непрерывным осознанием непосредственного настоящего момента, в отличие от привычной череды бессвязных отвлечении на воспоминание прошлого и предвосхищение будущего. Но вот однажды вечером кто-то из тех, с кем я его обсуждал, спросил: "Зачем же пытаться жить в настоящем? Несомненно, мы всегда и всецело в настоящем, даже когда думаем о прошлом или о будущем". Это и в самом деле вполне очевидное замечание снова вызвало у меня внезапное ощущение потери веса. В то же время настоящее как бы стало своеобразной движущейся безмолвностью, вечным потоком, из которого ни я, ни что-либо другое не смогли бы выйти. Я увидел, что все на свете, именно такое, как оно существует сейчас, это ОНО – та точка полноты, в которой должна быть жизнь Вселенной. Я понял, что когда в Упанишадах говорится: "Ты есть То!" и "Весь этот мир есть Брахман", то подразумевается именно то, что сказано. Любая вещь, любое событие, любое переживание в их неизбежном "сейчас" и во всех их собственных частных индивидуальностях являются именно тем, чем им следует быть, и это соответствие настолько точно, что они приобретают божественную весомость и оригинальность. До меня дошло с полнейшей ясностью, что ни одна вещь не зависит от моего видения ее такой; вещи существуют так, как они есть, понимаю я их или нет, а если я их не понимаю, то это тоже ОНО. И больше того, я чувствовал, что теперь понимаю, о чем могут думать христиане, когда говорят о любви Бога, а именно, что, несмотря на общеизвестное несовершенство вещей, они все равно любимы Богом такими, каковы они есть, и что эта любовь одновременно обожествляет их самих. В тот раз живое ощущение света и ясности сохранилось у меня на целую неделю.

Эти переживания, усиленные другими, последовавшими за ними, стали с тех пор оживляющей силой во всех моих писательских и философских трудах, хотя я пришел к пониманию того, что суть не в том, каким образом я чувствую, – все равно, присутствует действительное чувство свободы и ясности или же нет, ибо чувство тяжести или ограниченности – это тоже ОНО. Но с этого момента философ сталкивается со странной проблемой коммуникации, особенно затруднительной, если его философия проявляет некое родство с религией. Люди поддаются, надо полагать, устойчивому впечатлению, что об этом предмете говорится или пишется с целью их усовершенствования или принесения им какого-то блага, и предполагают при этом, что говорящий или пишущий сам уже усовершенствовался и способен теперь высказываться авторитетно. Другими словами, философ невольно оказывается в роли проповедника, и от него ожидается непременное выполнение той практики, которую он проповедует. Вследствие этого истинность того, что он говорит, проверяется по его характеру и нравственным качествам: проявляет ли он тревожность, зависим ли от "материальных костылей" вроде вина или табака, нет ли у него язвы желудка, пристрастен ли он к деньгам, склонен ли впадать в гнев или в депрессию, влюбляется ли в неподобающих обстоятельствах и не выглядит ли подчас слегка усталым и потрепанным. Все эти критерии могли бы быть вполне существенными, если бы этот философ проповедовал свободу от человеческого облика или же если бы он пытался радикально улучшить себя самого и других.

На протяжении одной жизни почти у каждого человека есть, конечно же, возможность самосовершенствоваться – в пределах, определяемых энергией, временем, темпераментом и тем уровнем развития, с которого он начал. Есть, очевидно, в этом и надлежащее место для проповедников и других технических консультантов в делах человеческого совершенствования. Однако подобные улучшения могут производиться в определенных границах, достаточно малых по сравнению с обширными аспектами нашей природы и наших обстоятельств, которые остаются теми же самыми и плохо поддающимися совершенствованию, даже если оно желательно. Поэтому я считаю, что, несмотря на желательность и возможность улучшения себя и других, разрешение проблем и умение справляться с ситуациями, это совершенствование ни коем случае не должно становиться единственным или даже главным делом жизни. Не должно это быть и принципиальной работой в философии.

Люди добиваются исполнения своих целей в огромной круговращающейся Вселенной, которая, как мне кажется, не имеет вообще никакой цели в нашем смысле. В природе гораздо больше игрового начала, чем целесообразности, и не стоит удивляться как некому ее дефекту вероятности того, что у нее нет каких-либо специальных целей в будущем. Наоборот, природные процессы, как мы видим их и в окружающем мире, и в непроизвольных проявлениях нашего собственного организма, куда больше напоминают искусство, чем бизнес, политику или религию. Особенно похожи они на искусство музыки и танца, которые разворачиваются без направленности к каким-то будущим результатам. Никому и в голову не придет, что симфонии надлежит улучшаться в своем качестве по ходу исполнения и что все дело для исполнителей заключается в достижении ее финала. Суть музыки раскрывается в каждом мгновении ее исполнения и слушания И точно так же, я полагаю, обстоит дело с наибольшей частью нашей жизни, и у тех, кто чрезмерно поглощен ее улучшением, бывает, что они забывают ее прожить. Музыкант, чьей главной заботой становится в каждом выступлении сыграть лучше, чем в предыдущем, настолько лишает себя участия в собственной музыке и удовольствия от нее, что впечатлять аудиторию ему придется лишь тревожным трепетом своей техничности.

Итак, работу философа в главном ее содержании ни в коем случае не следует ставить в один ряд с деятельностью моралистов и реформаторов. В духе художника присутствует такая вещь, как философия, любовь к мудрости Его философия никогда не будет проповедовать и призывать к каким-либо видам практики, ведущей к самосовершенствованию. Работа философа-артиста, насколько я ее понимаю, состоит в том, чтобы открывать и восславлять вечный и бесцельный процесс человеческой жизни. Просто от избытка переживаний и от изумления он хочет рассказать другим о той точке зрения, с которой мир невообразимо хорош таким, каков он есть, и люди хороши такими, каковы они есть. Независимо от того, насколько может оказаться сложной попытка выразить такую точку зрения и не впасть при этом в невнятицу, не выглядеть безнадежным мечтателем, какая-то подсказка обязательно найдется, если философу посчастливилось испытать подобное самому

Для тех, кто упрямо видит в любом виде деятельности одно лишь стремление к цели, это может прозвучать как намерение и желание улучшиться Беда в том, что наш западный здравый смысл остается негибким, аристотелевским, и мы поэтому убеждены, что воля никогда не действует кроме как ради какого-то блага или удовольствия. Но при аналитическом рассмотрении этого убеждения проясняется, что мы делаем не более того, что делаем. Ведь если мы всегда делаем то, что нам нравится (даже совершая самоубийство), нет никакого способа указать на то, что доставляет нам удовольствие, независимо от того, что мы делаем Применяя подобную логику, я лишь бросаю камень обратно туда, откуда он появился, ведь я отчетливо сознаю, что выражение мистического опыта не выдерживает логической проверки Однако, не в пример последователю Аристотеля, мистик не претендует на логичность Сферой его опыта является неизъяснимое И тем не менее эта потребность означает не более того, что речь идет о сфере физической природы, о том, что является не просто отвлеченными понятиями, числами или словами.

Если опыт "космического сознания" неизъясним, то оказывается, что, пытаясь облечь его в слова, человек не "говорит" ничего в смысле обмена информацией или высказывания утверждений Речь, выражающая подобный опыт, больше похожа на восклицание. Или, лучше сказать, это речь поэтическая, а не логическая – причем поэтическая не в обедняющем смысле логика-позитивиста, а в смысле декоративной и прекрасной бессмыслицы. Существует разновидность речи, которая способна сообщить о чем-то, будучи не способной об этом сказать. С этой трудностью столкнулся Кожибский [5], когда пытался выразить простую как будто мысль о том, что вещи не есть то, чем они являются в сказанном о них, и что, например, слово "вода" само по себе нельзя выпить. Он формулировал это в "законе неидентичности": "Вещь не является ничем из того, чем, как вы говорите, она является". Но из этого последует, что она и вещью тоже не является, ведь если я говорю, что вещь есть вещь, то она не есть вещь. О чем тогда мы говорим? Кожибский пытался признать, что мы говорим о неизъяснимом мире физической Вселенной, о мире, который является иным, чем слова. Слова представляют его, но если мы хотим узнать его напрямую, то нам следует делать это через непосредственный сенсорный контакт. То, что мы называем вещами, фактами или событиями, есть прежде всего не более чем удобные единицы восприятия, узнаваемые вешалки для названий, отобранные из бесконечного множества окружающих нас линий и поверхностей, цветов и текстур, пространств и плотностей. Такой способ разделения бесчисленных вариаций на отдельные вещи является не более устоявшимся и окончательным, чем принцип группировки звезд в созвездия.

Из этого примера, впрочем, несомненно ясно, что мы способны указать на неизъяснимый мир и даже выразить идею его существования, будучи не в состоянии сказать точно, что он такое Мы не знаем, что это такое. Мы знаем лишь, что это есть. Чтобы иметь возможность сказать, что он такое, мы должны быть способны классифицировать его; однако очевидно, что то "все", в котором очерчивается полное многообразие вещей, не поддается классификации.

Я полагаю, что сфера "космического сознания" – это то же самое, что "неизъяснимость мира" у Кожибского и других представителей семантики. Там нет ничего "духовного" в обычном абстрактном или идеационном смысле. Она конкретно физична и вместе с тем по той же самой причине невыразима (или неизъяснима) и неопределима. "Космическое сознание" – это освобождение от самосознания, то есть от того фиксированного убеждения и чувства, что твой организм является абсолютной и отдельной вещью, отличной от соответствующей единицы восприятия. Ведь если становится очевидным, что разделение нами мира линиями и поверхностями на единичные предметы производится лишь для удобства, то все, что я назвал собой, в действительности неотделимо ни от чего другого. Это именно то, что испытываешь в интересующие нас экстраординарные моменты времени. И те контуры и очертания, которые мы называем вещами и используем для описания вещей, вовсе не исчезают в какой-то лучезарной пустоте. Просто становится ясно, что, хотя их можно использовать в качестве разделяющих, на самом деле они ничего не разделяют. Как бы сильно ни был я впечатлен различием между звездой и темным пространством вокруг нее, мне не следует забывать, что видеть то и другое я могу только благодаря соотношению того и другого, а это соотношение неразделимо.

Самой, впрочем, удивительной чертой такого опыта является убежденность в том, что весь этот неизъяснимый мир "правилен", настолько правилен, что наше нормальное беспокойство делается смехотворным, что если бы люди сумели увидеть это, они обезумели бы от радости.

И король бы обрезал кусты,
И священник – рвал цветы.

Совершенно отдельно от трудности соотнесения этого мироощущения с проблемой зла и боли встает вопрос о самом смысле утверждения "Все будет хорошо: и все будет хорошо, и весь порядок вещей будет хорош". Сам я могу лишь сказать, что смысл утверждения заключается в переживании самом по себе. Вне этого состояния сознания оно не имеет никакого смысла, так что в него даже поверить как в откровение трудно без настоящего собственного опыта. Ведь в настоящем переживании делается совершенно очевидным, что вся Вселенная – это игра любви в полном смысле слова и в любом оттенке словоупотребления – от животной похоти до божественного милосердия. Каким-то образом сюда включается даже гибельность биологического мира, где каждая тварь живет тем, что пожирает других тварей. Привычная для нас картина этого мира оборачивается так, что теперь каждая жертва предстает как приношение себя в жертву.

Если бы нас спросили, истинно ли такое мировидение, мы ответили бы для начала, что нет такой вещи, как истина сама по себе, – истина всегда соотнесена с точкой зрения. Огонь жгуч по отношению к коже. Структура мира являет себя такой, как она нам предстает по отношению к нашим органам чувств и мозгу. Поэтому определенные изменения в организме человека могут превратить его в некий вид субъекта восприятия, для которого мир будет таким, каким он выглядит в этом мировидении. Однако какие-то другие изменения в человеческом организме с равным успехом дадут нам истину мира такой, каким он видится шизофренику и разуму, поглощенному депрессией.

Существует, тем не менее, возможное возражение против наивысшей истины "космического" переживания. Основывается оно попросту на том, что никакая энергетическая система не способна на совершенный самоконтроль, если не прекратит движение. Контроль – это ограничение в движении, а поскольку полный контроль будет, надо полагать, полной ограниченностью, то возможность контроля всегда должна оставаться менее значимой, чем возможность движения, если движение должно быть вообще. Что касается -человека, то полная ограниченность в движении равнозначна тотальному сомнению, отказу в доверии собственным чувствам и ощущениям во всех отношениях. Наверное, воплощением ее является экстремальная кататония с отказом от всякого движения и всякой коммуникации. С другой стороны, движение и снятие ограниченности равнозначны доверию, вверению себя неконтролируемому и неизвестному. В крайней форме это должно означать отдачу самого себя предельному непостоянству, и, на первый взгляд, жизнь вот так неразборчиво доверившегося ей как будто соответствует видению мира, в котором "все правильно". Все же такая точка зрения должна исключать любой контроль как неправильность, а значит, в ней нет места и для правильности ограничения. Существенную часть "космического" переживания составляет, тем не менее, то, что нормальная ограниченность сознания в рамках чувства Эго тоже правильна, но не всегда и только потому, что она имеет меньшую значимость, чем отсутствие ограничений в движении и доверии.

Дело просто в том, что, если есть какая бы то ни было жизнь и какое-либо движение, основополагающей должна быть установка на веру (заключительная и фундаментальная установка), а установка на сомнение должна оставаться вторичной и менее значимой. Это еще один способ сказать о том, что философ-артист, занимающийся необъятным и всеобъемлющим фоном человеческой жизни, должен всецело подтверждать и принимать этот фон. Иначе у него не будет вообще никаких оснований для предусмотрительности и контроля по отношению к деталям, выступающим на передний план. Однако слишком легко оказаться настолько втянутым в эти детали, что пропадет всякое чувство соразмерности, и слишком легко свихнуться в стремлении все на свете поставить под свой контроль. Мы становимся безумными, невменяемыми и лишенными основательности, когда теряем доверчивое осознание того неконтролируемого и неуловимого фонового мира, который в предельном смысле и есть то, чем являемся мы сами. А если и есть какая-то разница между совершенным сознательным доверием и любовью, то она очень мала.

* * *

Чувство, которое люди испытывали в присутствии Будды, состояло в том, что они должны быть чем-то большим, чем просто людьми.

– Ты Бог? – спрашивали они.
– Нет, – отвечал Будда.
– Ты ангел?
– Нет.
– Тогда кто же ты? – спрашивали они.
– Я пробуждённый.

(Хьюстон Смит. "Религии человека")

Ты сам должен приложить усилие Мастер только указывает путь.

(Будда)

Те, кто... будет светильником для самих себя, должны полагаться только на самих себя, а не на какую-то внешнюю помощь, раскрываясь истине, как своему светочу, и ища спасения только в истине; те не будут ждать помощи ни от кого. Это те... кто достигнет наивысшей точки. Но они должны позаботиться о своем ученичестве.

Будда (умирая)

<<< [image] ОГЛАВЛЕHИЕ [image] >>>

[1] Юан Чоу (ум. в 1287 г.). Цит. по: Suzuki. Essays in Zen Buddhism. Vol. 2. P. 92.

[2] Bernard Berenson. Sketch for a Self-Portrait. New York: Pantheon Books, 1949. P. 18.

[3] Dame Julian of Norwich (1342-1414). Revelations of Divine Love. XXVII. Ed. Grace Warrack. London, 1949. "Надлежит грешить" означает "играет обязательную роль". Ср. со знаменитым пассажем из Римской литургии на Страстную субботу: "О, воистину необходимый грех Адама, который искуплен был смертью Христа! О, счастливая ошибка, что так ценна, и так велик искупитель!".

[4] Цит. по: William James. Varietes of Religious Experience. London, 1929. P. 399.

[5] А. Кожибский (Korzibski, А ) – основатель общей семантики Одна из основных его работ – Science and Sanity An Introduction to Non-Aristotelian Systems and General Semantics. The international Non-Aristotelian Library Publishing Co , Lakeville, CT, 1933 – Прим. перев.


Олдос Хаксли

ВЕЧНАЯ ФИЛОСОФИЯ

Плодовитое перо Олдоса Хаксли замечательно послужило на пользу человечеству, но даже если бы он не написал ничего, кроме "Вечной философии", его все равно вспоминали бы с благодарностью. Колоссальная образованность и эрудиция Хаксли подвели его к задаче совершить обзор мировых религиозных и духовных текстов, что и было успешно сделано с помощью его ума, в высшей степени озаренного светом истины. Вышедшая в свет в 1944 году книга стала первым популярным изданием, по-настоящему выразившей то, что просветление – это сущностная истина всех мировых священных традиций. Эта книга показала единство и универсальность этой сущностной идеи за всем многообразием наименований и форм, которые она принимала на протяжении истории. Более того, поскольку человечество было вовлечено в кровавые войны на протяжении всей истории, а думающие люди в это время предпринимали безнадежные попытки поиска безопасности и здравого смысла, высокая репутация Хаксли как интеллектуала, привлекла общественное внимание к теме просветления и сделала его поиски более, если можно так выразиться, "респектабельными".

Во введении Хаксли отметил, что книга представляет собой антологию Вечной Философии в том смысле, что в ней собраны выдержки из текстов всех религиозных традиций, написанных на основных языках Азии и Европы. Отобранные фрагменты размещены под различными заголовками и, по выражению Хаксли, включены в его комментарии, предназначенные для их иллюстрации, взаимной увязки и разъяснения. Результат этого труда может быть чрезвычайно полезен для духовных искателей. Отбор текстов великолепен и блестящ, компоновка разделов по темам, таким, как самопознание, благодать и свобода воли, имеет практическую полезность, и, как и все остальные сочинения Хаксли, его комментарий отличается изящным стилем, привлекающим читателя на всех уровня.

* * *

Выражение "Philosophia Perennis" – "Вечная Философия" – ввел в обращение Лейбниц. Это метафизика, признающая божественную Реальность субстанциональной для мира вещей, жизней и умов, а также психология, обнаруживающая в душе что-то схожее или даже идентичное с Божественной Реальностью; этика, видящая конечную цель человека в знании имманентной и трансцендентной первоосновы бытия. Идея первоосновы всего бытия универсальна и существует с незапамятных времен. Начала Вечной Философии можно найти среди традиционных знаний у первобытных народов по всему миру, а полностью развитые ее формы есть в каждой из высокоразвитых религий. Одна из версий этого Наивысшего Общего Фактора во всех предшествовавших и последующих теологиях была зафиксирована письменно более 25 столетий тому назад, и с тех пор все. религиозные традиции снова и снова обращались к этой неистощимой теме со своих собственных позиций на всех основных языках Азии и Европы...

Знание – это функция бытия. Когда есть изменение в бытии знающего, есть и соответствующее изменение в природе и мере познания. Например, бытие ребенка за счет роста и воспитания трансформируется в бытие взрослого человека; среди результатов этой трансформации – революционная перемена в способе познания, в количестве и характере познанного. Как только индивидуальность выросла, ее знание становится более концептуальным и систематичным по форме, неизмеримо увеличивается в утилитарном содержании. Однако эти приобретения сопровождаются определенным ухудшением качества непосредственного восприятия, притуплением и потерей интуиции. Рассмотрим изменение в индивидуальном бытии, которое ученый может внести механически при помощи своих инструментов. Оснащенный спектроскопом и 60-дюймовым рефлектором, астроном становится сверхчеловеческим существом – по крайней мере в том, что касается силы его зрения; и, как естественно следовало бы ожидать, знание, которым обладает это сверхчеловеческое существо, очень отличается и качественно, и количественно от знания, обретаемого каким-нибудь звездочетом с никак не модифицированными, простыми человеческими глазами.

Но не одни лишь изменения в физиологическом или интеллектуальном бытии познающего оказывают воздействие на его знание. То, что мы знаем, зависит также от того, чем мы, как нравственные существа, хотим стать по собственному выбору. "Практика, – по словам Уильяма Джеймса, – может изменить наш теоретический горизонт, причем двояко: она может вести в новые миры, а может придавать новые возможности. Знание, которого мы никогда бы не обрели, оставаясь такими, какие мы есть, будет обретено за счет каких-то высших способностей и высшей жизни, которых можно достичь нравственно". В более сжатой форме о том же сказано: "Блаженны чистые сердцем, ибо Бога узрят".

...Вечная Философия занимается преимущественно единой Божественной Реальностью, субстанциональной для многопланового мира вещей, жизней и умов. Однако природа этой единой Реальности такова, что постичь ее прямо и непосредственно не дано никому, кроме тех, кто выбрал для себя соблюдение определенных условий – стать любящими, чистыми сердцем и "нищими духом". Почему должно быть так? Мы не знаем. Это просто один из фактов, которые нам следует принять, независимо от того, нравятся они нам или не нравятся и насколько неправдоподобными или неприятными могут они выглядеть. Ничто в нашем повседневном опыте не дает нам оснований предположить, что вода состоит из водорода и кислорода, однако, когда мы проделываем с водой определенные манипуляции, природа составляющих ее элементов становится явственной. Точно так же ничто в нашем повседневном опыте не дает нам веских оснований предполагать, что ум в средней степени одаренного человека имеет одной из своих составляющих что-то схожее или идентичное с той Реальностью, которая субстанциональна для многомерного мира; однако когда этот ум подвергается определенному серьезному воздействию, божественная стихия, из которой он, по крайней мере частично, состоит, становится явственной, причем не только для самого этого ума, но и – через свое отражение во внешнем поведении – для умов других. Лишь в физических экспериментах мы можем обнаружить сокровенную природу материи и ее потенциальные возможности. И только в психологических и моральных экспериментах – сокровенную природу ума и его потенциальные возможности. В обычных обстоятельствах жизни среднего человека эти возможности ума остаются латентными, непроявленными. Если мы захотим реализовать их, нужно будет выполнить определенные условия и подчиниться определенным правилам, действенность которых доказана эмпирически. – то же касается немногих профессиональных философов и писателей, то нет никаких доказательств того, что они делали что-либо значительное по соблюдению условий, необходимых для обретения непосредственного духовного знания. Когда поэты или метафизики говорят о непосредственной теме Вечной Философии, то, как правило, говорят не основываясь на собственном. опыте. Однако во все эпохи были такие мужчины и женщины, которые избирали для себя путь соблюдения этих условий, и несомненным фактом является то, что им удавалось достичь непосредственного знания. Эти немногие оставляли нам свои сообщения о той Реальности, которую им удалось почувствовать и которую они пытались выразить в той или иной системе мысли. Факт наличия у них такого опыта говорит о том, что у них был не только этот опыт. Имевшим знание Вечной Философии "из первых рук", в непосредственном опыте окружавшие их люди, знавшие об этом, давали названия "святых", "пророков", "мудрецов" или "просветленных"...

Мы ограничимся здесь рассмотрением лишь некоторых аспектов этой традиционной психологии – наиболее важных, наиболее подчеркивавшихся всеми представителями Вечной Философии и, добавим, в наименьшей мере являющихся психологичными. Для учений, которые, как это показано в этом разделе, относятся в большей мере к аутологии, чем к психологии, – к науке не о личностном Эго, а о вечной Сущности (Self) индивидов и тождестве (или, по крайней мере, близком родстве) этой сущности с Божественной Первоосновой. Основанное на непосредственном опыте тех, кто выполнил условия, необходимые для обретения такого знания, это учение наиболее лаконично и четко выражено в санскритской формулировке "тат твам аси" ("ты есть То") – Атман, имманентная вечная Сущность, единая с Брахманом, Абсолютным Принципом всего существования; и конечной целью всякого человеческого существа является открытие этого факта для самого себя и нахождение Того, кто только и существует на самом деле.

В такой же мере, в какой Бог – во всех вещах, в такой же мере Он и за пределами всех вещей. В такой же мере, в какой Он внутри, в такой же мере Он и снаружи.

Мейстер Экхарт

Только то, что трансцендентно, полностью иное, может быть имманентным и не подверженным изменениям, возникающим в процессе становления всего того, в чем это трансцендентное пребывает. Вечная Философия учит о том, что желанным и необходимым является найти духовную Первооснову всех вещей не только внутри собственной души, но и в глубине всего окружающего мира, а также за пределами и мира, и души, в трансцендентном инобытии этой Первоосновы – на "небесах".

Поскольку Бог присутствует везде, то Он присутствует и в тебе, в глубочайшей, наиболее центральной части твоей души. Естественные органы чувств не могут уловить Бога или твое единство с Ним; более того, внутренний дар понимания, воли и памяти может быть по настоящему достигнут только после постижения Бога, но это не может быть местом, где обитает Бог в тебе. Но здесь есть корень твоей глубины, из которой все эти способности возникают, как линии из центра или как ветки из ствола дерева. Эта глубина и называется первоосновой, или самым глубоким дном души. Эта глубина -единство, вечность (я едва не сказал "бесконечность") души. Эта глубина так бесконечна, что ничто не может наполнить ее или успокоить ее кроме бесконечности Бога.

Уильям Лоу

Этот отрывок показывает то противоречие, о котором мы уже говорили выше; но это, конечно, не настоящее противоречие. Бог внутри и Бог снаружи – это лишь два абстрактных понятия, которые могут быть любопытны для их понимания и выражения в форме слов. Но те факты, к которым относятся эти понятия, не могут быть реализованы и пережиты иначе, кроме как "в глубочайшей и самой центральной части души". И это истинно в такой же мере для "Бога внутри", как и для "Бога снаружи". Но если два абстрактных понятия могут быть реализованы (говоря метафорически) в одном и том же месте, то тогда сущностная природа реализации Бога внутри должна качественно отличаться от реализации Бога снаружи, и тогда и первое и второе отличается от реализации Первоосновы как одновременно присутствующей и внутри и снаружи – как сущности воспринимающего и в то же время (согласно Бхагавадгите) как того, "чем пронизан весь этот мир".

Человек, стремящийся познать это "То", которое есть "ты сам", может пытаться сделать это одним из трех способов. Он может начать пытаться заглядывать все глубже в себя, и в процессе "умирания до самой сущности" – сущности смысла, сущности воли, сущности чувства – прийти наконец к постижению своей глубочайшей Сущности, Царства Божьего, которое внутри. Иной путь начинается во внешнем существовании и состоит в попытке постичь сущностное единство этого существования с Богом, его единство с другим человеком или его единство с самим собой. Или же, наконец (и это, несомненно, лучший путь), человек может искать подходы к предельному "Тому" одновременно и внутри и снаружи, пока не придет в непосредственном переживании к постижению Бога как в конечном счете принципа своего собственного "Ты" и всех других "ты", одушевленных и неодушевленных. Полностью озаренное человеческое существо знает, как пишет Уильям Лоу, что "Бог присутствует в глубочайшей и наиболее центральной части его собственной души", но этот человек является в то же время одним из тех, кто по словам Плотина:

...смотрит на все вещи не в процессе из становления, а в Бытии и видит все их во всех других вещах. Каждое существо содержит в себе весь мыслимый мир. Таким образом Все есть повсюду. Каждый является этим Всем, и это Все – в каждом. Человек не перестает быть этим Всем в каждый момент настоящего. А когда он перестает быть индивидуальностью, он снова возвышается до того, что пронизывает собой весь мир.

Это то в большей или меньшей мере скрытое интуитивное восприятие единства, которое является основой и принципом всего того многообразия, которое является источником философии. И даже не только философии, но и естественных наук. Вся наука, как говорил Мейерсон, является сведением многообразия к единству. Находя Божественное Единое как внутри себя, так и за пределами нас, мы находим внутреннее подтверждение все того же по разному выраженного в разных понятиях единого принципа.

Философия Упанишад появляется снова, развитая и обогащенная, в Бхагавадгите и получает окончательную систематизацию в IX веке н.э. у Шанкары. Учение Шанкары (одновременно и теоретическое и практическое, как это было во всех вариантах Вечной Философии) наиболее полно выражено в его трактате Вивека-Чудамани.

Нижеприведенные цитаты взяты из этого лаконичного, не являющегося техническим руководством трактата:

"Атман – это то, что пронизывает всю Вселенную, но его не пронизывает ничто; что озаряет собой все вещи, но само не может быть озарено никакими вещами..."

"Природа единой Реальности может быть познана только лишь чисто духовным восприятием человека; она не может быть узнана от какого-либо пандита (ученого человека). Это подобно тому, как луну можно увидеть только своими собственными глазами. Как можно познать ее с помощью других людей?.."

"Освобождение не может быть достигнуто только лишь с помощью восприятия тождества индивидуального духа со всеобщим Духом. Освобождения не достичь ни с помощью Йоги (физических упражнений), ни с помощью Санкхьи (спекулятивной философии), ни практикой религиозных церемоний, ни обучением..."

"Болезнь не вылечивается одним лишь только произнесением названия лекарства, а принятием этого лекарства. Так и освобождение достигается не произнесением слова "Брахман", а только лишь непосредственным переживанием Брахмана..."

"Мудрый – это тот, кто понимает, что сущностью и Брахмана, и Атмана является Чистое Сознание, и кто понимает их абсолютное тождество. Тождество Брахмана и Атмана утверждается в сотнях священных текстов..."

"Каста, вероучение, семья, традиции – все это не существует в Брахмане. Брахман не имеет ни имени, ни форм, он за пределами таких вещей, как достойное и недостойное, за пределами времени, пространства и объектов, которые можно воспринимать с помощью чувств. Таков Брахман, и "ты – это ОН". Медитируй над этой истиной, которая находится в твоем сознании."

"Высший Брахман, которого не может выразить вся сила речи, может быть уловлен только взором чистого озарения. чистая, абсолютная и вечная Реальность – таков Брахман, и "ты – это ОН". Медитируй над этой истиной, которая находится в твоем сознании..."

"Тем не менее Единое, Брахман, является причиной множественности. Нет другой причины. Но Брахман не зависит от закона причинности. Таков он. Брахман, и "Ты есть Он". Медитируй над этой истиной, которая находится в твоем сознании..."

"Неведение служит причиной того, что мы отождествляем себя со своим телом, с Эго, с чувствами, или с чем-либо еще, что не является Атманом. Мудрый тот, кто преодолевает это неведение преданностью Атману..."

Шанкара

В даосской версии Вечной Философии всеобщее присутствие трансцендентной духовной Первоосновы всего существующего утверждается с не меньшей настойчивостью, чем в Упанишадах, Гите и трудах Шанкары. Следующий отрывок взят из классики даосской литературы, Книги Чжуан-цзы, написанной на рубеже четвертого и третьего столетий до нашей эры:

Не спрашивай, находится ли ОНО в том или в другом, – оно во всех существах. Поэтому мы говорим о нем как о высшем, универсальном, всеобщем... Все вещи ограничены, но ЭТО неограниченно, бесконечно. Подобно тому, что относится к проявлениям, ЭТО порождает последовательность фаз, этого проявления, но само не является этой последовательностью. ОНО – исток причин и следствий, но не является само ни причинами, ни следствиями. ОНО – исток всех сгущений и рассеивании (рождения, смерти и всякого изменения состояний), но само ОНО не является ни сгущением; ни рассеиванием. Все происходит из ЭТОГО, и все находится под его влиянием. ОНО пребывает во всех вещах, но не тождественно ни одной вещи, ничем не ограничено и не дифференцировано...

Чжуан-цзы

От даосизма мы прейдем к буддизму Махаяны, который на дальнем Востоке воспринимался как близкий к даосизму и который, проникая туда, образовал в конце концов то учение, которые мы знаем под названием дзен. Ланкаватара Сутра, откуда взят следующий отрывок, является тем трактатом, который основатель дзен особенно рекомендовал своим первым последователям:

Тот, кто предается напрасным рассуждениям без понимания истины и кто заблудился в джунглях Виджнан (различные формы относительного знания), тот лишь бегает туда-сюда вокруг, пытаясь оправдать точку зрения своего собственного Эго. Сущность же реализуется в твоем наиболее внутреннем сознании, когда оно достигает своей чистоты. Это – Татхагата-гарбха (буквально: "зародыш Татхагаты", т.е. Будды), который не относится к области того, что может быть постигнуто рассудком... Чистый в своей собственной природе и свободный от понятий конечного и бесконечного, Всеобщий Ум является тем зародышем Будды, который лишь по ошибке задержался на время в живых существах.

Ланкаватара-Сутра

Единая Природа, совершенная и всепроникающая, циркулирует во всех проявлениях природы,
Единая реальность – всеобъемлющая и содержащая в себе все реальности.
Одна Луна отражается в разных местах на поверхности воды, и все луны, отражающиеся в воде, соединяются в единой Луне.
Тело Дхармы (Абсолют) всех Будд входит в мое собственное бытие. И мое бытие оказывается в единстве с другими...
Внутренний Свет за пределами всех похвал или упреков;
Подобно пространству, у него нет границ,
И тем не менее он здесь, в нас, всегда сохраняющий свою безмятежность и полноту.
Он есть только тогда, когда ты ищешь его, утратив;
Ты не можешь удержать его всегда раскрытым, но в такой же мере ты не можешь и избавиться от него,
И все, что ты можешь делать, – это следовать его собственным путем.
Ты остаешься в безмолвии, и тогда этот свет говорит в тебе;
Когда же ты сам пытаешься говорить, то это подобно немоте.
Великие врата милосердия широко раскрыты, и нет перед ними никаких препятствий.

Юнь-Чи Та-Ши

Я не настолько компетентен,... чтобы обсуждать доктринальные различия между буддизмом и индуизмом. Достаточно будет просто отметить это, и когда Будда утверждал, что человеческие существа являются по природе "не-Атманом", то он, по-видимому, говорил о личном я, а не о всеобщей Сущности. Брахман упоминается в некоторых палийских манускриптах, но не настолько часто, как в упомянутом выше учении Веданты, полностью посвященном идее тождества Атмана и Божественного и нетождественности Атмана и Эго. То, что они утверждали, и то, что Гаутама Будда опровергал, является сущностной и вечной природой индивидуальной души. "Так же как глупый человек ищет источник музыки в самом корпусе лютни, так же он ищет душу внутри скандх (материальных и психических составляющих, из которых состоит душа и тело). О существовании Атмана, который и есть Брахман, так же как и о других метафизических вещах, Будда отказывался говорить, потому что такие споры не способствовали духовному прогрессу среди членов монашеского ордена, который он основал. Эти дискуссии содержали в себе опасность и могли полностью поглотить в себе наиболее серьезных и достойных искателей, так как метафизические споры, являющиеся, в сущности, лишь развлечением, кажутся важными и необходимыми. Все эти идеи были сформулированы приверженцами Хинаяны, а затем развиты последователями Махаяны в соответствии с практикой религии буддизма, с ее блестящей и импозантной системой космологической, этической и психологической мысли. Эта система базировалась на постулатах строгого идеализма и прямо провозглашала отказ от идеи Бога. Но моральный и духовный опыт был слишком силен для философской теории, и под влиянием непосредственного опыта, авторы сутр буддизма Махаяны использовали весь свой талант для объяснения того, почему Татхагата и Боддхисаттвы заостряли внимание на необходимости бесконечного милосердия ко всем живым существам, которые вроде бы на самом деле и не существуют, иллюзорны. В то же время они расширили границы субъективного идеализма настолько, что нашлось место и для Всеобщего Ума; можно соотнести идею отсутствия души с учением, утверждающим, если рассмотреть его в его чистом виде, что индивидуальный ум может отождествлять себя с Всеобщим Умом "зародыша Будды", и, хотя провозглашалось отсутствие Бога, в то же время утверждалось, что Всеобщий Ум, который может быть реализован, является сознанием вечного Будды и что этот "ум Будды" ассоциируется с "великим сострадательным сердцем", которое желает освобождения всех живых существ и которое дарует божественную благодать всем, кто предпринимает достаточно серьезные усилия для достижения высшего человеческого предела. Таким образом, лучшие из сутр буддизма Махаяны, несмотря на не совсем удачные термины, содержат в себе аутентичную формулировку идеи Вечной Философии – формулировку, которая в некоторых отношениях (как мы могли это видеть в разделе "Бог в мире") является более полной, чем какие-либо другие.

В Индии, так же как и в Персии, мусульманская мысль была обогащена учением о том, что Бог имманентен в такой же мере, как и трансцендентен, в то время как мусульманская практика добавила моральные учения и "духовные упражнения", пониманием которых душа готовилась к созерцанию объединяющего знания о божественном. Известен замечательный исторический факт, что поэт Кабир был провозглашен святым как мусульманами, так и индуистами. Политика тех, чьи цели находятся за пределами времени, всегда мирная; это идолопоклонники прошлого и будущего, реакционной памяти и утопической мечты, совершавшие преследования и разжигавшие войны во имя идеи.

Смотри, хотя Единое и во всех вещах, но есть второе – то, что приводит тебя к заблуждениям.

Кабир

Так этот инсайт в природу вещей и в происхождение добра и зла не ограничивается только лишь святыми, он может быть найден, скрытый в каждом человеческом существе, что подтверждается самой структурой нашего языка. Языка, который, как давно уже отметил Ричард Тренч, часто "более мудр не только, чем обыденная вульгарная речь, но даже и чем самые мудрые из тех, кто говорит на этом языке. Иногда он скрывает истины, которые были когда-то хорошо известны, а потом стали забыты. В иных случаях он раскрывает зачатки истин, которые никогда явственно не были замечены, и гениальность его устройства содержится в тех проблесках истины, которые открываются в счастливые моменты прикосновения Божественного". Например, характерно то, что в индоевропейских языках, как это отметил Дармстетер (переводчик "Зенд Авесты". – прим. перев.), корень слова "два" содержит в себе значение чего-то плохого. Греческий префикс "дис" (как в слове "диспепсия" – "не-сварение") и латинское "дис" (как в английском слове "dishonorable" – "бес-честие") в обоих случаях происходит от "duo". Подобно этому "два" придает уничижительный смысл таким современным словам, как французское bevue ("вежливый", буквально: "имеющий две точки зрения", двуличный). Следы этого "второго, которое приводит к заблуждению" могут быть найдены в словах "dubious", "doubt" – "сомнительный", "сомневаться" и в немецком die Zweifel (сомнение), так как сомневающийся – это тот, чей ум двойственен. Имеющий скрытую глубину и подсознательно мудрый, наш язык подтверждает открытия, сделанные мистиками, и провозглашает то, что все разделения в сущности своей плохи -случайные слова, в которых наш старый враг "два" может снова решительно появиться.

Можно отметить здесь то, что культ единства на политическом уровне – это всего лишь форма идолопоклонства, эрзац для религиозной идеи единства на персональном и духовном уровнях. Тоталитарные режимы оправдывают свое существование, обращаясь к понятиям философии политического монизма, согласно которому состояние Бога на земле – это унификация, утверждение единобразия под божественной пятой, что приводит к освобождению и что якобы все состояния такой унификации, пусть даже в сущности плохие, являются правильными и могут быть использованы без всякого сомнения. На практике такой политический монизм ведет к исключительным привилегиям и неограниченной власти небольшого числа людей за счет подавления всех остальных, к нарастанию недовольства внутри страны и к войнам во внешней политике. Но эти исключительные привилегии и власть удерживаются на гордости, жадности, тщеславии и жестокости, что имеет своим результатом страх и зависть; войны умножают ненависть, нищету и чувство безнадежности. Все эти негативные эмоции губительны для духовной жизни. Только чистота в сердце и простота, "нищета" духа может привести к объединяющему знанию Бога. Следовательно, попытки навязать обществу единство большее, чем то, на которое психологически готовы его индивидуальные члены, приводит к невозможности для этих индивидов реализовать свое единство с Первоосновой и другими индивидами.

Среди христиан и среди суфиев, к трактатам которых мы сейчас обращаемся, утверждается идея божественной сущности человеческого ума.

Мое, Мне – это Бог, и не могу я признать никакого другого "Мне", кроме самого Бога моего.

Св. Екатерина Генуэзская

В тех отношениях, в которых душа не подобна Богу, она также не подобна и самой себе.

Св. Бернард

Я ходил от Бога к Богу, а они кричали мне: "О, ты – это Я!"

Байязид из Бистана

Две из тех историй, которые были записаны об этом суфийском святом, заслуживают того, чтобы привести их здесь.

"Когда Байязида спрашивали, сколько ему лет, он отвечал: "Четыре года". – "Как это может быть?" – спрашивали его. На это он отвечал: "Бог был скрыт от меня завесой мира семьдесят лет, а последние четыре года я вижу Его. То время, которое Бог был скрыт от меня, можно вычеркнуть из жизни". В другом случае некто начал стучать в дверь Байязида и спрашивать: "Байязид здесь?" Байязид ответил на это: "Есть ли здесь кто-либо кроме Бога?"

Чтобы измерить душу, нам придется измерить Бога, поскольку Первооснова Бога и Первооснова души одна и та же.

Мейстер Экхарт

Дух в своей чистой, ничем не прикрытой природе обладает Богом, а Бог – духом.

Рейсбрук

Знающий и знание – едины. Это просто люди представляют себе, что они могут увидеть Бога так, как будто он стоит где-то там, а они -здесь. Но это не так. В знании – и Бог, и Я; мы – одно и то же.

Мейстер Экхарт

"Я живу, и даже не Я, а Христос во мне". Или, может быть, лучше было бы употребить глагол "проходящий" (через меня) и сказать так:

"Я живу, и даже не Я, а Логос, который живет посредством меня, живет во мне, так, как актер вживается в свою роль. В таком случае актер, конечно же, бесконечно превосходит ограниченность своей роли. Что же касается реальной жизни, то в ней не существует шекспировских героев, а есть лишь персонажи типа адиссоновского Като или, чаще, гротескные фигуры вроде мсье Перишона или "тетушки Чарли", которые полагают, что они – Юлии Цезари или Принцы Датские. Однако по милостивому Божьему соизволению такие литературные персонажи имеют право на то, чтобы их низкопробные глупые речи были произнесены и до неузнаваемости переиначены по божественному благоволению Гаррика...

О, мой Бог, как могло случиться в этом бедном старом мире, что, хотя Ты так велик, никто не может найти Тебя; Ты зовешь к себе так громко, но никто не слышит Тебя; Ты столь близок, но никто не чувствует Тебя; Ты даешь себя каждому, но никто не знает Твоего имени? Люди бегут от Тебя и говорят при этом, что они не могут найти Тебя; они поворачиваются к Тебе спиной и говорят, что не могут увидеть Тебя; они закрывают свои уши и говорят при этом, что не могут услышать Тебя.

Ганс Денк

Между католическими мистиками XIV-XV века и квакерами XVII века лежит достаточно большой промежуток времени, заполненный междоусобными войнами и преследованиями. Но через эту пропасть был проложен мост с помощью тех людей, которых Руфус Джонс в единственной из доступных на английском языке работ, посвященной их жизням и учениям, назвал "духовными реформаторами". Денк, Франк, Кастеллио, Вейгель, Еверард, кембриджские платоники – среди злобы, убийств и безумия апостольская преемственность сохранилась ненарушенной. Истины, высказанные в Teologia Germanica – книге, которую Лютер признавал своей излюбленной и из которой, если мы попытаемся оценивать его карьеру, он почерпнул чрезвычайно мало, -потом снова были выражены англичанами во время Гражданской войны и при диктатуре Кромвеля. Мистическая традиция, увековеченная протестантскими духовными реформаторами, стала постепенно рассеиваться в религиозной атмосфере того времени, когда у Джорджа Фокса случилось его первое великое "раскрытие" и он познал непосредственный опыт и то, что представлено в следующем отрывке:

Каждый человек был просветлен божественным светом Христа, и я видел сияние этого света во всем. И то, что, как мы верим, произошло из Осуждения и вошло в Свет Жизни, стало Детьми этого; но они ненавидят это и не верят в это, хотя они и создали веру Христову. Это я видел в чистом Раскрытии Света, без помощи кого-либо из людей, и я не знаю, где можно было бы найти это в Писании, даже после того, как я изучил Писания. И, тем не менее, я нашел это.

Из "Дневника" Фокса

Учение о внутреннем свете достигло наиболее чистого выражения во втором поколении квакеров. "Это, – писал Уильям Пенн, – то нечто, очень близкое нам, что Писание называет тем Словом в сердце, из которого возникли все Писания". Немного позже Роберт Барклэй пытался выразить свой непосредственный опыт "тат твам аси" ("ты есть То") в терминах теологии Августина, которые были, конечно, значительно расширены им в своих значениях и упорядочены, прежде чем они стали пригодными для описания этого факта. Человек, как провозгласил Барклэй в своих знаменитых тезисах, – это падшее существо, не способное ни к добру, ни к соединению с Божественным Светом. Божественный Свет – это Христос в человеческой душе, и этот свет столь же универсален, как и семена грехов. Все люди, как язычники, так и христиане, наделены этим Внутренним Светом, даже если они не знают ничего об истории жизни Христа. Это оправдание для тех из них, кто не сопротивляется Внутреннему Свету и позволяет святости родиться внутри себя.

Божественности нет необходимости входить в душу – она и так всегда присутствует там, невоспринимаемая.

Theologia Germanica

"Когда десять тысяч вещей воспринимаются в их единстве, тогда мы возвращаемся к Первоистоку и остаемся там, где мы, в сущности, всегда были."

Сэн-цань

Это оттого, что мы не знаем, кем мы есть на самом деле, оттого, что мы не осознаем, что Царствие Небесное внутри нас, мы обычно ведем себя глупо, и часто безумно, иногда преступно, – и это так характерно для человека. Мы спасены, мы освобождены и просветлены восприятием и пониманием того добра, которое всегда внутри нас, которое до сих пор было не воспринято и не понято; просветлены возвращением к нашей вечной Первооснове, чтобы остаться там, пусть даже без познания этой Первоосновы. Это имел в виду Платон, когда он говорил в "Республике", что "добродетель мудрости в большей мере, чем что-либо иное, содержит в себе божественное начало, которое всегда пребывает там". И в "Федре" он отмечал, выступая против тех, кто практиковал духовную религию, что, только став подобным Богу, мы сможем узнать Бога; а стать подобным' Богу – это значит отождествить самих себя с божественным началом, которое и составляет нашу сущностную природу и которое мы, по причине нашего неведения, часто предпочитаем не осознавать.

На пути к истине находятся те, кто предчувствует Бога через понимание Божественного, Света светов.

Филон Александрийский

Филон был представителем эллинистической религии мистерий, которая возникла, как пишет профессор Гуденаф, среди иудеев во время их рассеивания по миру, между II веком до н.э. и I веком н.э. Интерпретируя по-новому Пятикнижие в терминах метафизической системы, происходящей из платонизма, неопифагореизма и стоицизма, Филон трансформировал полностью трансцендентного и едва ли не антропоморфного личного ветхозаветного Бога в имманентно-трансцендентный Абсолютный Ум Вечной Философии. Но в равной мере в ортодоксальных писаниях и учении фарисеев, ревнителей Закона этого важного века, которые еще до распространения учения Филона были свидетелями возникновения первых начал христианства и разрушения иерусалимского храма, мы находим многозначительные мистические высказывания. Хиллель, великий раввин, учивший о милосердии и любви Бога к человеку, был, видимо, знаком с каким-то текстом типа ранней, необработанной версии евангельских проповедей, поскольку он, как сообщается, произносил подобные слова на собрании храма. "Если бы Я был здесь (имеется в виду Иегова, говорящий устами своего пророка), то каждый был бы здесь. Если Я не здесь, то никто не здесь".

Возлюбленный является всем во всем; любящий лишь скрывает Его завесой; Возлюбленный – это все то, что живет, а любящий – это мертвая вещь.

Джелалэддин Руми

Это – дух в душе, не затрагиваемый ни временем, ни плотью, исходящий из Всеобщего Духа и в то же время остающийся полностью в этом Духе, сам будучи полностью духовным. В этом и есть Бог, всегда зеленеющий, всегда расцветающий во всякой радости и славе Его подлинной Сущности. Иногда я называл этот принцип сосудом, храмом души, иногда – духовным светом, который я вижу как Искру. Но сейчас говорю, что он более возвышен, чем все это, настолько же, как и небеса возвышены над землей. И сейчас я называю это более достойным образом... Это свободно от всех имен и от всех форм. Оно едино, оно просто и несложно, так же как Бог един и прост, но нет такого человека, сколь бы мудр он ни был, который бы мог увидеть это."

Мейстер Экхарт

Какие-то незавершенные формулировки некоторых доктрин Вечной Философии могут быть найдены и в учениях нецивилизованных и так называемых примитивных народов по всему миру. Например, у маори каждое человеческое существо считается состоящим из четырех элементов – вечного божественного принципа, называемого тойора; Эго, которое исчезает со смертью; духа-тени, или психэ, которое переживает смерть, и, наконец, тела. Среди индейцев огала божественное начало в человеке называется сикан, и оно тождественно тому, что называется словом тон, божественной сущностью мира. Другие элементы, из которых состоит человек, – это наги, личность, и нийя, витальная душа. После смерти сикан воссоединяется с божественной Первоосновой всех вещей, наги остается жить в мире духов, мире психических феноменов, а нийя исчезает в материальной Вселенной.

Можем ли мы исключить влияние или заимствование со стороны некой высшей культуры по отношению к "примитивной" культуре XX века? Следовательно, у нас нет никакого права спорить с прошлым с точки зрения настоящего. Хотя многие современные "дикари" имеют эзотерическую философию, являющуюся монотеистической, основанную на все том же утверждении "Ты – это ОНО", мы не имеет права делать скоропостижные выводы о том, что человек эпохи неолита или палеолита владел подобными же воззрениями.

Более законным и более, в сущности, правдоподобным будет вывод, сделанный из того, что мы знаем о нашей собственной физиологии и психологии. Мы знаем, что ум человека способен на все – от крайней глупости до квантовой теории, от "Майн Кампф" Гитлера и садизма до святости Филиппа Нери, от метафизики до решения кроссвордов и политики с позиции силы. Мы знаем и то, что человеческий ум определенным образом ассоциируется с человеческим мозгом, и у нас есть все основания предполагать, что в человеческом мозге не происходило принципиальных изменений за последние много тысяч лет. Следовательно, можно сделать вывод, что в прошлом человеческий ум был способен на ту же степень активности, что и в настоящее время.

Можно, конечно, с уверенностью сказать, что в настоящее время есть такие формы умственной деятельности, которых никогда не было в прошлом. Для такого утверждения есть вполне очевидные причины. Некоторые мысли просто невозможно выразить в терминах соответствующего языка и в пределах границ соответствующей классификации. Там, где эти необходимые инструменты для выражения не существуют, мысли не выражаются в виде вопросов и не возникают в уме. Но это не все: побуждение, мотивация к развитию инструментов некоторых форм мышления принадлежит не только настоящему времени. На протяжении длительных периодов истории и предыстории можно видеть, что люди, и мужчины и женщины, оказывались способными делать это, просто не желая уделять внимание тем проблемам, которые их потомкам представляются столь интересными. Например, нет оснований предполагать, что между XIII веком и XX человеческий ум претерпел какие-либо эволюционные изменения, сравнимые, скажем, с изменением устройства ноги лошади на протяжении несравненно более длительного периода геологического времени. Что же такое произошло, что перевело внимание людей с одних аспектов реальности на некоторые другие? Результатом этого, помимо прочего, явилось развитие естественных наук. Наше восприятие и наше понимание в достаточно широких масштабах управляется нашей волей. Мы осознаем те или иные вещи и думаем о них, мы желаем видеть и понимать те или иные вещи. Там, где есть воля, – это всегда интеллектуальный путь. Способности человеческого ума необычайно велики. Что бы мы ни захотели сделать – будь то желание достичь объединяющего знания Божественного или желание изготовить самовращающийся рассекатель пламени, – все это мы способны сделать, всегда добиваясь того, что сделанное оказывается достаточно эффективным и прочным. Понятно, что многие из тех вещей, на которые обратили внимание современные люди, игнорировались их предшественниками. Соответственно, даже сама идея о том, чтобы ясно и плодотворно думать об этих вещах, оставалась неотчетливой не только в доисторические времена, но и до самого начала современной эпохи.

Отсутствие подходящих терминов и даже просто адекватного упоминания об этом, а кроме того, отсутствие самого желания открыть эти необходимые инструменты мышления – вот две основные причины, по которым бесконечные возможности человеческого ума остались непроявленными на протяжении столь долгого периода времени. Иная, на своем уровне эквивалентная, причина состояла в том, что большинство из наиболее оригинальных и плодотворных в мире мыслителей были физически немощны либо имели непрактический склад ума. Поскольку это так и было и поскольку ценность чистой мысли, аналитической или интегрирующей, везде была в большей или меньшей мере со всей отчетливостью признана, то все достаточно цивилизованные общества обеспечивали мыслителям определенную защиту от обычной напряженности и стрессов социального бытия. Убежище отшельника, монастырь, колледж, академия, исследовательская лаборатория, нищенская чаша, покровительство богатых и современные гранты – это те меры, которые предпринимались, чтобы сохранить эту редкостную птицу – религиозное, философское, художественное или научное созерцание. Во многих первобытных обществах условия жизни были тяжелыми и ни о каком излишке богатства говорить не приходилось. Зарождение созерцательного ума имело своей лицевой стороной борьбу за существование и социальное самоутверждение без всякой протекции. Результатом в большинстве случаев было то, что такой индивид либо погибал в раннем возрасте, либо был настолько поглощен тем, чтобы просто остаться в живых, что у него не оставалось возможности обращать внимание на что-либо иное. Когда же это случалось, то преобладала философия грубого и жесткого, экстравертированного человека действия.

Все это проливает некоторый свет – достаточно слабый, правда, – на проблему вечности Вечной Философии. В Индии писания почитались не как откровение, данное в тот или иной момент истории, а как вечное божественное послание, существующее незыблемо столько же времени, сколько существует сам человек или даже вообще все телесные или бестелесные существа, обладающие рассудком. Такая же точка зрения высказывалась Аристотелем, который считал фундаментальные религиозные истины непреходящими и неразрушимыми. Были взлеты и падения, периоды (буквально: "идущие по кругу дороги", или циклы) прогресса и регресса, но великий факт существования Бога как того, кто придал Первое Движение Вселенной, которая сама является частью Его божественного начала, – этот факт мы обнаруживаем всегда. Что мы знаем о доисторическом человеке (и что мы можем знать о нем, если от него не осталось ничего, кроме каменных орудий, нескольких рисунков, изображений и скульптур), если все наши выводы о нем были сделаны на основе других, более документированных областей знания? И что мы думаем об этих традиционных учениях? Мы знаем, что возникновение созерцательности как в области аналитической, так и интегральной мысли происходило достаточно часто у отдельных людей на всем протяжении истории. Поэтому есть все основания полагать, что это же происходило и в доисторические времена. Многие из таких людей умерли в раннем возрасте или были не способны проявить свои таланты. Но некоторые из них все же выжили. В этом контексте весьма замечательно то, что среди многих современных приверженцев "первобытного" можно найти два паттерна мысли: экзотерический для нефилософского большинства и эзотерический (он часто монотеистичен, с верой в Бога не только как в силу, но как в доброту и мудрость) для посвященных. И нет никаких оснований полагать, что для доисторического человека обстоятельства были более тяжелыми, чем для многих современных дикарей. Но если эзотерический монотеизм того рода, который, естественно, приводит к рождению мыслителя, возможен в современных первобытных обществах, большинство из членов которых принимают политеистическую философию, приводящую, разумеется, к появлению человека действия, то подобные эзотерические доктрины могли существовать и в доисторических обществах. Современные эзотерические учения являются производными высокоразвитых культур. Но остается тот характерный и многозначительный факт, что, несмотря на такое свое происхождение, эти эзотерические доктрины могут иметь значение и для некоторых членов примитивного общества, и они считаются настолько ценными, что заботливо сохраняются. Мы можем видеть, что многие идеи оказываются немыслимыми вне соответствующего языка и контекста. Но фундаментальные идеи Вечной Философии могут быть сформулированы достаточно простыми словами, и переживание этих идей действительно может происходить мгновенно, независимо ни от какого языка. Необычайные открытия и божественное вдохновение приходит иногда к маленьким детям, часто оказывая на них глубокое и надолго сохраняющееся впечатление. У нас нет оснований полагать, что если это происходит сейчас с детьми, имеющими ограниченный словарный запас, то этого не могло происходить в древности. В современном мире (как говорили нам, помимо прочих, Вогэн, Трехерн и Вордсворт) ребенок имеет тенденцию роста за пределы своего непосредственного осознания по направлению к Первооснове вещей; а преобладание аналитического мышления оказывается фатальным как для интуитивного и интегрального мышления, так и для "парапсихического" и духовного уровней. Погруженность в "парапсихическое" может быть – и часто является – основным препятствием на пути подлинной духовности. В первобытных обществах сегодня (и, предположительно, в отдаленном прошлом) именно с этим в основном связывалась способность к "парапсихическому" образу мысли. Но некоторые люди могут вырабатывать свои пути через области "парапсихического" к подлинному духовному опыту, так же как и в современном индустриальном обществе некоторые люди находят свои пути через преобладающую озабоченность материальными проблемами и через приверженность к аналитическому мышлению, к непосредственному переживанию духовной Первоосновы всех вещей.

Таковы вкратце причины, по которым мы можем предполагать, что исторические традиции (как восточные, так и нашей классической древности) могут быть истинными. Интересно, что один из выдающихся современных этнологов оказывается в согласии с Аристотелем и ведантистами. "Ортодоксальная этнология, – писал д-р Пол Радин в своей книге "Первобытный человек как. философ", – была не чем иным, как основанной на энтузиазме некритической попыткой применить теорию эволюции Дарвина к фактам социального опыта". Далее он добавляет, что "в этнологии не будет достигнут прогресс до тех пор, пока исследователи не избавят наконец себя самих и всех остальных от странного представления, что все обладает историей; до тех пор, пока они не поймут, что определенные идеи и понятия являются предельными для человека как социального существа, так же как специфические физиологические реакции являются предельными для него как для биологического существа". Среди этих предельных понятий, по мнению д-ра Радина, находится и монотеизм, так как монотеизм часто является не более чем признанием некой одной скрытой и ноуменальной Силы, которая правит миром. Но иногда монотеизм может быть действительно этическим и духовным.

Историческая мания XIX века и его пророческий утопизм имели тенденцию – даже в случае наиболее проницательных мыслителей -закрывать глаза на вневременный факт вечности. Так, в трудах Т. Грина (Т.-Н. Green), посвященных мистическому единству, мы находим мысль, что оно является эволюционным процессом и, как видно из очевидных доказательств, тем состоянием, которое человек всегда имел способность достигать. "Организм животного, имеющий свою историю во времени, постепенно становился носителем извечно полного сознания, которое само по себе не могло бы иметь истории, но история стала тем процессом, в котором организм животного стал носителем этого сознания". Однако в действительности это справедливо только по отношению к периферическому знанию, которое в самом деле было следствием исторического развития. Без большого периода времени и большого накопления умений и сведений, оно могло бы быть лишь неполным, несовершенным знанием о только лишь материальном мире. Но непосредственное осознание "извечно полного сознания", которое составляет основу материального мира, является возможностью, случайно проявленной в отдельных человеческих существах на почти любой из стадий их собственного индивидуального развития, от детства до старости, и в любой период истории человечества.

* * *

Тот, кто практикует самораскрытие, знает о бесконечно простирающемся вселенском милосердии. Ему дается освобождение от всеподавляющих требовании Эго. И любовь Бога расцветает на этой почве.

Парамахамса Йогананда, "Автобиография йога"

Нет никакой ценности заниматься обсуждениями того, является ли какой-то один Путь лучше, чем другой; каждый человек, который вступает на Путь, соответствующий его характеру, и следует ему с полным усердием и искренностью, выполняет цель своего воплощения.

Рэйнор Джонсон, "Великолепие, заключенное в тюрьму"

Шаг для перехода от уровня ищущего ума к постижению Бога с помощью созерцания может быть очень легким, но это остается величайшим достижением на уровне материальности и действия. Действительно, не может быть полного просветления до тех пор, пока оно не будет найдено и сохранено на каждом из уровней сознания.

Рэйнор Джонсон, "Великолепие, заключенное в тюрьму"


Эвелин Андехилл

ЖИЗНЬ В ЕДИHЕHИИ

"Hезнание духовных законов – это узы; знание этих законов – свобода; умение применить эти законы – мудрость". Полный плод духовности – мудрое, преданное и исполненное любви служение, целью которого является возвышение человеческого сознания, – описывается в классической книге Эвелин Андехилл "Мистицизм" (1911) как "жизнь в единении" (Unitive Life). Это характерно для мистического восхождения к божественному, когда внутренний опыт все больше и больше проявляется во внешнем поведении, так как мистик видит, что в реальности на самом деле нет разделений на "внутреннее" и "внешнее". И то и другое – это только различные аспекты Единой Великой Истины Существования. Человек, постигнувший Бога, видит, что "ткань Бытия не имеет швов" и, видя это единство, начинает естественно, приводить свою деятельность во все большее и большее соответствие со своей пробужденностью. Во всем многообразии действий, которые могут быть совершены, для него присутствует Бог, потому что все есть Бог, и только лишь Бог.

Эвелин Андехилл в своем исследовании мистического пути выделяет пять стадий в процессе превосхождения себя и возвращения к Первоистоку: 1) пробуждение; 2) очищение; 3) озарение; 4) "темная ночь души"; и 5) жизнь в единении. Об этом заключительном состоянии, которое выступает истинной целью мистического поиска, Андехилл говорит так: "Абсолютная жизнь не только ощущается и понимается душой, вызывая в ней наслаждение, как при озарении, но становится единой с ней". И это неизбежно понуждает человека действовать в миру не от мира. Вовлекаясь в мирскую активность, такие люди очищают и освящают свою деятельность, самоотверженно принося себя в жертву славе Божией и делу освобождения человечества. В приводимом ниже тексте автор мастерски описывает, как "внутреннее" и "внешнее" в условиях жизни в единении действуют сообща, и какова "награда" на пути духовных исканий тому, кто становится просветленным на вершине процесса самопревосхождения.

Русский перевод этой главы взят из книги
Э.Андерхилл. Мистицизм. Изд-во "София". Киев, 2000.
Ссылки опущены – В.Д.

* * *

Что такое жизнь в единении? В ходе нашего исследования мы не раз пользовались этим понятием, и вот теперь пришла пора по возможности точно определить его смысл. Обычно человек знает очень мало о себе самом, то есть о своей подлинной индивидуальности, и совсем ничего не знает о Божестве. Поэтому ближайшее определение жизни в единении как "жизни, в которой воля человека совпадает с волей Бога", в сущности, не отвечает на наш вопрос, а возвращает его же, лишь слегка переиначив.

Если даже суть нашей обычной человеческой жизни, как она постигается каждым на собственном опыте, почти не поддается выражению, то тем более невыразима жизнь в единении, опыт постижения которой с обычным опытом несравним: ведь в данном случае мы имеем дело с величайшим духовным свершением, апофеозом мистицизма, торжественным финальным аккордом симфонии человеческого бытия. Именно это свершение с самого начала предполагает та созерцательная жизнь мистика, которая может быть подлинной лишь как всеохватывающая и постольку требующая постоянных усилий.

И вот перед нами малочисленная, но непрерывно пополняющаяся группа героев – обитателей трансцендентального уровня реальности, который столь безнадежно далек от нас, жалких пленников земного мира иллюзий. То, что открылось этим героям-одиночкам, то состояние, в котором они пребывают постоянно, – это сокровище, ценность которого нашему пониманию недоступна. Здесь, как и на других этапах изучения духовного сознания, мы можем опираться лишь на свидетельства самих мистиков: только с их слов мы можем составить какое-то понятие об открывшейся им "жизни в преизобилии", жизни вечной.

Впрочем, это не единственный источник сведений, которыми мы можем располагать. Одна из особенностей жизни в единении в том, что в самых своих возвышенных и совершенных проявлениях, как ее иллюстрируют примеры из жизнеописаний мистиков, она становится доступной взорам многих. Довлеющий над телом закон "прах возвратится в прах", которым в итоге определяется все наше земное существование, распространяется также на жизнь души, однако в ней получает совершенно иное прочтение, приобретая, как ни парадоксально, смысл прямо противоположный. Дух человека, познав реальность в полном объеме, завершает цикл Бытия и, возвращаясь на землю, облагораживает и одухотворяет ту сферу существования, из которой он вышел. Поэтому те критики мистицизма, которые торопятся с плоскими назиданиями относительно "беспросветно унылой, нагоняющей тоску своей обезличенностыо" жизни созерцателей на ранних, "подготовительных" стадиях Мистического Пути, предпочитают умалчивать о том, что следует после и прямо противоречит их выводам. Ведь на этапе жизни в единении в мистике раскрывается столь незаурядная личность, что на фоне окружения его яркая фигура просто бросается в глаза: в нем может открыться гениальный художник, или первооткрыватель, или реформатор, религиозный или политический, или национальный герой, или вообще "великий подвижник" в сонме святых. Явно сверхчеловеческая природа того, что эти люди совершают, может иметь своим объяснением лишь сверхъестественные источники их вдохновения. Свв. Бернард, Тереза, Катерина Сиенская, Игнатий Лойола, Джордж Фокс и Жанна д'Арк – все их деяния, которыми побеждались самые, казалось бы, фатальные обстоятельства, явно не укладываются в наши представления о границах человеческих сил, если не предположить, что для этих побед каждый из них черпал силы в своем сокровеннейшем – в прочной и неразрывной связи с той Жизнью, которая "свет человеков".

Итак, перед нами открываются два направления исследований. Во-первых, мы можем попытаться выявить суть трансцендентных переживаний посредством анализа всего, что говорят о них мистики. И во-вторых, можно обратиться к изучению биографии каждого выдающегося мистика в поисках достоверных свидетельств его причастности к неземным источникам энергии, его глубинного контакта с непроявленными уровнями бытия. Кроме того, в нашем распоряжении весь аналитический аппарат психологии, – только в данном случае, имея дело с теми, кого не без оснований именуют "титанами духа", мы должны им пользоваться с крайней осторожностью.

Хотя жизнь в единении нередко проходит среди людей, она никогда не бывает от мира сего. Она принадлежит иным уровням бытия, которые недоступны для словесных описаний постольку, поскольку вообще недоступны постижению человеческим разумом. Мы, обитатели "юдоли земной", можем уловить лишь отблески жизни тех нескольких избранных, кто преобразил себя на вершине. Они высоко отстоят от нас и дышат иным воздухом, они для нас недостижимы. Однако значение их опыта для человечества поистине неизмеримо. Они суть наши посланники к Абсолюту. Своими деяниями и судьбами они доказывают осуществимость призвания человечества к последовательному постижению Реальности и предоставляют нам осязаемые свидетельства трансцендентной жизни. Выражаясь словами Эйкена, можно сказать, что они олицетворяют собой "пришествие в наш мир Духовной Силы как всепобеждающей, превышающей всякое сравнение с той, которая просто полагает основания жизни или препятствует их разрушению". В сущности, на их примере мы видим не что иное, как обещание и свидетельство преображения всякой души, если только она своею волей откроется животворной Любви Божьей.

Итак, начнем с того, что говорят об этом сами мистики. Первое, что бросается в глаза при анализе их описаний жизни в единении, – это настойчивое повторение в них ассоциативно-символических рядов двух типов. О том, сколь велик риск неправильного толкования обеих разновидностей, свидетельствуют многочисленные критические выпады предвзятых исследователей, для которых любые явления по ведомству мистицизма – нечто заведомо подозрительное и предосудительное. Мы уже знакомы с символикой, которая используется созерцателями и вообще теми, кто благодаря своему складу натуры склонны к экстатическим переживаниям. По аналогии с этим, описания жизни в единении также можно разделить на свидетельства метафизиков-трансценденталистов и свидетельства мистиков от природы, то есть впечатлительных и чутких ко всему необычному натур с эмоциональным темпераментом. Уже одно это обстоятельство может при поверхностном рассмотрении создать видимость противоречия.

(1) Мистик-метафизик, для которого Абсолют является безличностным уже в силу своей трансцендентности, описывает окончательное постижение Абсолюта как обожение, то есть полное преображение души в Боге. (2) Напротив, тот мистик, для которого именно сокровенное личное общение с Абсолютом стало основным средством постижения Реальности, говорит о совершенном и непреходящем достижении этого единения как о духовном бракосочетании души с Богом. Очевидно, что и тот и другой образ представляют собой аллегории возможных модусов проявления природы души как изначально целостной, то есть обладающей тем единством с Абсолютом, которое постигается скорее чувством или интуицией, нежели рассудочным анализом. Поэтому их описания в лучшем случае имеют такое же отношение к неизреченному переживанию единения, какое наши невразумительные теории и домыслы относительно происхождения жизни и ее назначении имеют к миру живой природы. Как бы то ни было, эти описания подлежат изучению, однако следует иметь в виду, что их подлинный смысл будет скрыт от нас до тех пор, пока мы не изучим жизнь, которую они пытаются объяснить.

Итак, выбор описания духовного опыта в терминах обожения или же в терминах духовного бракосочетания в решающей степени зависит от темперамента того, кто излагает этот опыт, то есть скорее субъективен, чем объективен. Такие односторонне ориентированные описания единения прежде всего фиксируют удивление их авторов по поводу радикальности перемен, происходящих с индивидуальностью мистика – трансмутации "соли, серы и ртути" в Духовное Золото, – тогда как с другой стороны эти описания отражают единение в экстазе любви с ее Объектом. Следовательно, посредством выявления общих черт этих аллегорических толкований мы, вероятно, сможем приблизиться к пониманию той абсолютной реальности, которую мистики пытаются запечатлеть.

Кроме того, уяснить механику и природу единения нам помогут описания тех или иных переживаний, которые в толковании мистиков непосредственно связаны с этим состоянием, а именно либо предваряют его, либо являются его характерными особенностями и следствиями.

Главной и собственно решающей предпосылкой единения является та безоговорочная сдача эгоцентрических позиций, то самоопустошение души, которое наступает после испытания глухой ночью. "Вот почему, – говорит Юлиана Норвичская, – душа не знает покоя, пока не освободится от всех сотворенных вещей. И лишь когда она опустошит себя ради любви к Тому, Кто есть все, сможет она обрести духовный покой". Лишь полностью отрешенная, "пустая" душа может быть свободной, говорит "Зерцало кротких душ", и поэтому единение – это прежде всего состояние свободной и смиренной причастности Вечной Жизни. Характерными особенностями этого состояния являются (1) полная переориентация всей душевной жизни в сторону Бесконечного, под каким бы видом ни постигала Его душа; (2) осознание причастности к Его могуществу и деятельность в соответствии с Его велениями, что дает душе возможность чувствовать себя совершенно свободной, внушает ей великое спокойствие и побуждает к героическим усилиям и созидательной деятельности; а также (3) принятие на себя человеком роли "вдохновителя", источника энергии и духовного наставника других людей. Систематизируя и изучая с психологической точки зрения перечисленные здесь особенности, которые характерны для состояния целостности, вновь обретаемой в единении, а также их упоминания в биографиях мистиков, где они проявляются с наибольшей очевидностью, мы можем получить пусть фрагментарное, но все же некоторое представление о трансцендентных основаниях бытия. Дальше этого не мог пойти даже Данте:

Пречеловеченье вместить в слова
Нельзя.

Таким образом, мы должны рассмотреть жизнь в единении (1) такой, как она видится с точки зрения психолога, и (2) такой, как ее описывают мистики на символическом языке (а) обожения или (б) духовного бракосочетания. И, наконец, (3) мы обратимся к свидетельствам тех, кто жил такой жизнью, и на этом материале попытаемся, насколько возможно, выявить ее органичность и самодостаточность.

(1) Итак, что в совокупности представляют собой разнообразные феномены жизни в единении, если их рассматривать с точки зрения психолога? Его выводы сводились бы в общем к тому, что феномены такого рода свидетельствуют о полном и необратимом достижении неких высших уровней сознания, которые все более проявляются в человеке по мере его продвижения по Мистическому Пути. Самые глубокие уровни человеческой индивидуальности, таящие в себе неизведанные богатства, озарились светом и обрели свободу. Преображенная и обновленная душа наконец обрела совершенство и целостность, в ней прекратились нескончаемая тревога и суета, и ее энергия устремилась в новое русло.

"С приобщением к мистической жизни, – говорит Делакруа, – душевную жизнь человека пополняют и обогащают состояния, которые имеют определенные характерные черты и образуют своего рода самостоятельную психологическую структуру. В результате последующего развития этой структуры обычное Я человека вытесняется новой индивидуальностью, которой прежние стереотипы мышления и действия не свойственны. Развитие структуры приводит к преображению всего внутреннего мира человека, в котором исчезает прежняя эгоистическая установка и происходит необратимое расширение сознание. Таким образом, Божество поглощает в человеке автономное "я", примитивное эго, и на смену приходит Я Божественное". Такая схематическая экспликация получит конкретное философское содержание, если мы упомянем о том, что, меняя в состоянии единения "примитивное" Я на Я божественное, человек наконец обретает подлинную свободу, в которой ему открывается "наслаждение реальностью". Иными словами, ему открываются новые пути проявления Всепобеждающей Силы как основы Реальности божественной, составляющей саму ее ткань. Благодаря глубинному обновлению, которое есть неизбежный результат развития сознания, он оказывается "внедренным во Вселенскую Жизнь, которая не чужда ему, но искони присуща". В этой утвердившейся и необратимой сопричастности Вселенской Жизни и "Созидающему Слову Божьему, которое ничем не связано и вечно свободно", на этих глубочайших уровнях Бытия, достигнутых в конце концов индивидуальностью по мере ее развития и совершенствования, душа получает удивительную силу, незыблемый покой и прежде закрытую для нее способность к творческому преображению мира, что и составляет едва ли не основную черту жизни в единении. Подлинное и вечное естество человека – "тайная и превыше всяких перемен личность высшего порядка" – постоянно давало знать поверхностному Я о своем вечном бытии, причем по мере мистического развития эти напоминания становились все более настойчивыми. И вот теперь это естество достигло полного осознания человеком своей судьбы и начало быть в полном объеме. В ходе испытаний глухой ночью оно исподволь заполонило весь внутренний мир человека и подчинило себе все наиболее инертные черты его характера. Проявления подлинного естества человека больше не ограничены отдельными мгновениями глубинного восприятия и ослепительными проблесками Абсолюта. Чтобы черпать из трансцендентной реальности, мистику вовсе не обязательно погружаться в созерцание или переживать экстаз. Анима и анимус слились воедино (*). Мистик в конце концов разрешил для себя парадокс Стивенсона (**) и отныне олицетворяет собою не двойственность, а единство.

------------------------------
(*) Свидетельство знакомства Андерхилл с новейшими достижениями современной ей науки – с идеями т. наз. "аналитической психологии", основы которой были в те годы едва лишь сформированы К.Г.Юнгом. Согласно учению Юнга, все отправления психики индивида организуют, как рост кристалла его невидимые оси, т.наз. "архетипы", среди которых, в качестве идеального образа партнера в любви, "анима" (лат. "душа") для мужчин или "анимус" (лат. "дух") дня женщин несут основную функцию стимулирования духовной эволюции. – Прим. перев.

(**) Предположительно ссылка на знаменитую повесть Р. Стивенсона "Странная история доктора Джекила и мистера Хайда", герой которой, доктор Джекил, став жертвой опасных экспериментов над собой, в итоге гибнет, в качестве расплаты за преступную тягу к наслаждению запретным необратимо слившись с их результатом – олицетворяющим демонические силы бессознательного "мистером Хайдом", двойником-антиподом, "Тенью" в терминологии Юнга. – Прим. перев.

(2) Надо полагать, мистик не стал бы возражать против психологических описаний в принципе, однако скорее всего он попытался бы выразить смысл жизни в единении своими словами и в сопровождении соответствующих пояснений, – пояснений на языке мистицизма, которые никак не укладываются в пределы компетенции психологии. В противовес отвлеченным психологическим описаниям мистик сказал бы, что ему удалось достичь единения с Богом и установить контакт с Трансцендентной Реальностью, которого он давно искал; что его душа осталась по сути неизменной, но погрузилась в Океан Жизни и пропиталась Любовью как губка морской водой. "Уже не я живу, но Бог живет во мне", как выразился об этом св. Павел. Вторя ему, мистик сказал бы, что наконец-то избавился от последних следов – или, на языке психологии, рудиментов – своей прежней обособленности и каким-то таинственным образом стал тем, что было явлено ему в созерцании.

Здесь уместно вновь напомнить слова суфийского поэта, что мистик странствует не к Богу, а в Боге. Он здесь-и-сейчас достиг Вечной Гармонии [Eternal Order] – состояния, в котором Центр Вселенной, как магнит, притягивает к себе каждое живое существо. В процессе пробуждения своего духовного Я, поочередно переживая периоды радости и уныния, когда стремление к единению набирало в нем силу, подвергая его закалке в пламени любви и страдания, он не только инстинктивно чувствовал, что движется к некоторой цели, но и понимал, поскольку он мистик, что эта цель не имеет ничего общего с приобретением знаний, о каких бы важных и, может быть, любопытнейших, драгоценнейших сведениях ни шла речь. Эта цель представляет собой некое кардинальное условие бытия, реализуемое в свершении любви, которая неотвратимо влекла его к себе. Говоря образным языком алхимиков, по завершении этого процесса Огонь Любви сделал свое дело: мистическая "Ртуть Мудрецов" – скрытое в нем сокровище, "горчичное зерно" Реальности – полностью трансмутировала "соль и серу" – его разум и чувства. Даже бережно хранимая жемчужина полученного некогда озарения – и та была отправлена мистиком в плавильный тигель. Итак, Великое Делание подошло к концу, последние следы несовершенства исчезли, и мистик обнаружил в себе "благородную субстанцию" – духовное золото человека.

(А) Как мы уже отмечали, мистики безличностной ориентации – искатели Трансцендентного Абсолюта – свершение своего поиска склонны описывать на языке обожения. Жизнь в единении неизбежно означает в их понимании нечто. бесконечно превосходящее простую совокупность всех ее признаков, указываемых опытом, нечто совершенно непостижимое для обычных людей. По словам мистиков, жизнь в единении подразумевает "непосредственную причастность Божественной Природе" и обретение в ней свободы. Поскольку в созерцании лишь открывается "то, что мы есть", из самой этой констатации естественно вытекает учение об обожении как ее логическое следствие.

"Могут спросить, – говорится в "Theologia Germanica", – что означает быть причастным Божественной Природе, или Богоподобному [vergottet, буквально "обоженному"] человеку? Отвечаю: кто напитан и просветлен Вечным, Божественным Светом и кто воспламенен и поглощен Вечной, Божественной Любовью, – тот обожен и причастен Божественной Природе".

Естественно, само слово "обожение" никак не может служить в качестве научного понятия. Термины такого рода суть попросту иносказания и метафоры, смысл которых в том, чтобы дать, в виде намека, косвенное указание на трансцендентную реальность, совершенно недоступную обычному человеческому пониманию и потому не имеющую обозначений в человеческом языке. О "нижнем круге" этой реальности Данте повествует в эпизоде, в ходе которого он лицезрел святых в виде лепестков Вечной Розы. Поскольку Бытие Божье, как таковое, закрыто для нашего познания, утверждение о том, что душа преображается в Боге и Его Бытии, вероятно, может донести до нас разве лишь дальние отблески экстаза, но никогда не дадут нам само знание – за исключением разве тех немногих, кому посчастливилось на собственном опыте испытать то, о чем речь. Но и они – точнее, сказать, большая их часть -принимают такого рода утверждение как верное лишь отчасти. Дальновидные мистики всегда следят за тем, чтобы была исключена возможность интерпретации их слов в ключе пантеизма, а с другой стороны – чтобы они не давали повода для измышлений тех критиков, по мнению которых мистицизм подразумевает исчезновение души в ее необратимом слиянии с Божеством. И все же откровения мистиков вполне однозначно свидетельствуют о том, что им, как и многим другим, чтобы достичь высоких уровней духовного развития, нужно было пройти через вполне конкретные и неизбежные для каждого переживания. Таким образом, к понятию обожения прибегают прежде всего те мистики, которым Реальность открывается как состояние или место [place], а не как Личность, чем и объясняется использование ими символики нового рождения и трансмутации для описания начала странствия к Богу.

Тех, кто чужд мистическим настроениям, уже сам по себе ригористически-прямолинейный язык, которым эти созерцатели говорят об обожении, отталкивает больше, чем все прочие высказывания (как правило, безапелляционные) и практические рекомендации этих созерцателей. Разумеется, несложно ограничиться констатацией поверхностного смысла этих высказываний и классифицировать их как святотатство, что и случалось уже неоднократно. Между тем, если постараться вникнуть в эти построения, они проливают свет не только на суть всего мистицизма, но и на сами основания философии и религии, доводя сами принципы мистицизма до их логического завершения. В основе христианского мистицизма, по справедливому замечанию Делакруа, все то же "стихийное и, можно сказать, полудикарское стремление к обожению, которое лежит в основе любого религиозного поиска". Это особенно наглядно в православии, где такой подход закреплен в церковной ритуальной практике. "Тело Господне – мое обожение и насыщение, – говорится на литургии перед причастием, в молитве Симеона Метафраста. – Оно возвышает к Богу мой дух [spirit] и насыщает мою душу [soul] непостижимым образом".

Опираясь на свой опыт, мистики-христиане подтверждают истинность догмата о мистическом преображении человека в обожении, указывая на то, что эта истинность следует из учения о вочеловечении Бога – Боговоплощении. В качестве аргумента мистики ссылаются на Отцов Церкви. "Бог стал человеком, чтобы мы могли сделаться Богом", – говорит св. Афанасий. "И мне казалось, – говорит св. Августин, – будто слышу голос Твой, с высоты вещающий мне: "Я есмь хлеб для созревших возрастом; возрастай, и снеси (ешь – церк.-слав.) меня; но не ты Меня обратишь в себя, как пищу в плоть свою, а ты в Меня обратишься"". Таким образом, Экхарт всего лишь развивает точку зрения Отцов Церкви, когда пишет: "Господь наш говорит каждой душе: "Ради тебя Я стал человеком. Если теперь ради Меня ты не станешь Богом, ты не воздашь Мне по справедливости"".

Если мы вообще допускаем, что мистики в самом деле достигают конечной цели своих поисков, то именно обожением, за неимением более точного термина, следует назвать это достижение – некое кардинальное преображение души. Необходимость такого преображения подразумевается основным принципом, которым руководствуются мистики: "Мы лицезрим то, что мы суть, и суть то, что лицезрим". Экхарт, который дает нам самые яркие образчики языка обожения, обосновывает его необходимость следующим образом: "Чтобы непосредственно познавать Бога, я должен всецело стать Им, а Он – мной, и тогда Он и мое я сливаются в одно Я".

Бог, говорит св. Августин, это Страна пуши; ее Отчизна, уточняет Рейсбрук. Мистик в состоянии единения живет у себя на родине, где он не посторонний наблюдатель-чужестранец, но полноправный гражданин, вернувшийся из ссылки. Теперь он полностью тождествен с этой страной, он ее часть, притом что его личность остается самотождественной и неизменной. Подобно тому как дух Англии ведом лишь англичанам, которые знают его не умозрительно, а посредством глубинной причастности к нему и погружения в него, никому, кроме "обоженных", не проникнуть в сокровенное естество Бога. Да и само это проникновение становится возможным лишь вследствие указанного обретения причастности к жизни на высших уровнях бытия, "единением с тем Светом, который видят и которым видят". Речь идет о праве гражданства, которое не может быть получено теми, кто его недостоин. Поэтому в нашем стремлении узнать от мистиков все, что они могут нам поведать о жизни в лоне Реальности, следует отнестись к их сообщениям как можно более внимательно и непредвзято, сколь необычными и, может быть, противоречащими здравому рассудку ни были бы их заявления.

Рассматривая эти свидетельства в плане фигурирующей в них символики, мы прежде всего замечаем следующее: все выдающиеся мистики всячески дают понять, что обожение в их понимании, как они узнали на собственном опыте, не означает растворения в Абсолюте. Оно именно есть преображение души в Боге, выход на новый уровень жизни, где она становится столь гармоничной и высокодуховной, что ее по праву можно назвать божественной. Вновь и вновь они повторяют нам, что индивидуальность при этом не теряется, – напротив, она становится более реальной. "Когда, – говорит св. Августин, – прилеплюсь к Тебе, отрешившись всецело от себя самого, то чужды мне будут труд и печаль, и жива будет душа моя, вся полная Тобою". "Жива будет душа моя", потому что она "полна Тобою". Иными словами, достижение реальности и обожение – одно и то же; необходимость такого тождества имеет своей причиной то, что только божественное реально.

Мехтильде Магдебургской, а затем и Данте Божество являлось в видениях как пламя или река огня, заполняющая Вселенную. "Обоженные" души святых им виделись ослепительно яркими искрами, которые с этой рекою составляют одно и в то же время выделяются на ее фоне5. Рейсбрук тоже видел каждую душу как "живой уголек, возжигаемый Богом в сердце Его Бесконечной Любви". Символы, имеющие отношение в огню, для многих мистиков были наиболее естественны и уместны для передачи природы того трансцендентного состояния, которое они стремились описать. Облако Неведения больше не было тем, на чем заканчивались их поиски: глубоко в него проникнув, они находили свою истинную цель: тот несотворенный, но творящий, всесозидающий Огонь, который Моисеевым "огненным столпом" вел за собою детей Израиля. Сознательно упоминая великие безличные силы природы – Огонь и Тепло, Свет, Воду и Воздух – в качестве аналогов незримых сил, участвующих в процессе мистического развития, писатели-мистики, похоже, смогли сделать доступными постижению Лик Божий и причастность к нему преображенной души, чего невозможно добиться использованием языка как средства личного самовыражения. Так, Бёме, пытаясь передать единение души со Словом, говорит: "Вот земное подобие сего: взгляни на раскаленный докрасна кусок железа, который сам по себе темен и холоден, однако огонь так проницает его и сияет сквозь него, что тот излучает свет. Заметь, что железо не прекращает быть, оно по-прежнему остается железом, и свойство огня остается тем же. Огонь не вбирает в себя железо, но лишь проникает в него и сияет сквозь него, давая свой свет. И до и после сего железо остается железом, которое в себе свободно. То же относится и к свойству огня. Точно так же и душа пребывает в Божестве, и Божество притом не проникает в душу, но существует в ней, и все же душа не постигает Божество, но Божество постигает душу, от чего она не меняется и не перестает быть душой, а лишь наследует от Божества Его Величие".

Разительно сходный образ обожения дан Ришаром Сен-Викторским – мистиком, который жил за пятьсот лет до Бёме и с сочинениями которого тот вряд ли был знаком. "Когда душа окунается в огонь божественной любви, – говорит Ришар Сен-Викторский, – она, подобно железу, вначале теряет свою черноту, а затем, раскаляясь добела, становится подобна самому огню. В конце же она плавится, теряет свои свойства и преображается во всецело иное состояние бытия". "Каково различие между железом холодным и горячим, – продолжает он, – таково же различие между душою холодной и той, что озарена божественной любовью". По свидетельству других созерцателей, обоженная душа преображается волнами Несотворенного Света подобно тому, как головня в пылающем очаге начинает светиться его пламенем. "Души, брошенные в очаг Моей любви, – сказал Голос св. Катерине Сиенской, – полностью воспламеняются Мной, как головня, которую поглотило пламя, и тогда никто не может взять ее, чтобы потушить, ибо она сама стала огнем. Во многом подобно этому никто не может взять эти души и извлечь их из Меня, потому что Моей милостью они стали едины со Мной, и Я никогда не покидаю их, как бывает с теми, кого я еще только веду к совершенств?

Пожалуй, самое проникновенное и поэтическое описание единения и обожения, понимаемых как потеря себя в "Безмолвном Океане" Бога, мы найдем, обратившись к сочинениям подлинного гения мистицизма, – Рейсбрука. Пожалуй, именно Рейсбрук смог избежать всех ловушек, которые подстерегают каждого, кто решается писать на эти темы: при чтении его трактатов создается впечатление, что ему как никому из мистиков удалось донести до читателя главное в мистицизме – ощущение неизреченной радости. Благоговение и радость, глубина теологических построений, психологическая проницательность – все это сочетается с трогательной простотой. Мы присутствуем при рассказе человека, который действительно услышал "зов любви", услышал призыв "Вернись домой!", влекущий души к Единому. Смиренная восприимчивость, безропотное самоопустошение является для Рейсбрука, как и для всех великих мистиков, вратами в Град Божий. "Предавшиеся Богу равно в деяниях и недеяниях, в страдании и радости, – говорит Рейсбрук об обоженных душах, – тем обретают великий покой, внутреннюю радость, утешение и милость, в которых мир не имеет ничего; и ничего в них не может найти никакой притворщик и лицемер, всякий, кто себя предпочитает славе Господней. Более того, эти самоуглубленные и просветленные люди могут своим внутренним взором видеть все, что им угодно, а любовь Божья есть для них то, что побуждает к Единству. Ибо видят они, что Отец с Сыном чрез Святого Духа объемлют Друг Друга и всех избранных и пребывают благодаря Своей любви в Единстве Своей Природы. Таким образом. Их Единство вечно притягивает и привлекает к себе все, что рождается от Него по природе Его или по милости Его. Посему и эти просветленные люди, постигшие свободу духа, возвышаются над своим рассудком до чистых видений, которые выше образов, ибо в этих видениях – вечный призыв Божественного Единства. В безвидном и лишенном образов понимании они проходят через все труды, занятия и обстоятельства, пока не достигнут высот духа. Там их понимание, безвидное подобно пустоте, насыщается Сиянием Вечности, как воздух насыщается сиянием солнца. При этом отрешившаяся от себя и возвысившаяся воля преображается и насыщается безбрежной любовью, подобно тому как, раскаляясь, железо насыщается огнем. И тогда пустая возвышенная память ощущает себя объятой бездонным Отсутствием Образов. И таким же способом сотворенный образ превыше разума объединяется с Образом Божественным, Который есть источник его бытия... При всем том тварное существо не становится Богом, ибо единение в Боге происходит Его милостью и нашей любовью к Отчему дому; посему тварное существо своим внутренним постижением знает, что оно обособлено от Бога и иное, нежели Бог. И хотя это единение происходит без всякого посредства, многоразличные деяния Божьи на земле и на небе остаются скрытыми от духа. Ибо хотя Бог и дает душе Себя таким, каков Он есть, Он дает душе Себя у ее основания, куда не простирается господство разума и где в полной простоте она преображается в Боге. Здесь все полно преизобилия, ибо душа здесь обретает единство с истиной и полнотою всего в Боге. Однако даже здесь присутствует некая жажда, как бы предвосхищение, и в нем существенное различие между бытием души и Бытием Бога, причем это различие есть самое высшее и утонченное, что дано чувствовать душе".

"Когда любовь возносит нас выше и дальше всех вещей, то это есть вознесение даже выше света – в Божественную Тьму: в нее мы погружаемся и в ней преображаемся Вечным Словом, Которое есть образ Отца. Подобно тому как солнечный свет проницает воздух, в недеянии мы постигаем дух Непостижимого Света, который окружает и проницает нас. И Свет этот есть не что иное, как бесконечное созерцание и видение. Мы созерцаем то, что видим, и видим то, что созерцаем, ибо наши мысли, жизнь и естество возвышаются в простоте до единения с Истиной, которая есть Бог".

Личностный аспект Абсолюта в данном случае сводится к минимуму, однако остаются без изменений все аспекты личностного начала, составляющего сущность человека, – любовь, созидательность, воля. Мы как бы оказываемся на уровне видений, которые находятся за пределами логических категорий, на уровне созерцания Потустороннего Нечто – нашего дома, нашей надежды, предела совершенствования нашей индивидуальности. Сущности всего, что Есть. Такое бесконечное созерцание, такое пребывание в квинтэссенции Блага, Истины и Красоты, представляет собою Видение райского блаженства, причастность к Вечности, "к тому, что наиболее упоительно и желанно и что воистину любить могут лишь те, кто им обладают". Так определяет конечную цель существования души теология в лице св. Фомы Аквинского.

Мистики метафизического склада, которые склонны использовать безличностные образы Места и Предмета, обычно видят в жизни в единении предвестие Видения райского блаженства, вхождение здесь-и-сейчас в абсолютную жизнь внутри Божественного Естества, которой будут жить все совершенные души, когда сбросят с себя ограничения плоти и снова войдут туда, где их отчизна. Фактически для таких душ "человек обоженный", черпая свой мистический гений из трансцендентной реальности, опередил человеческую историю и достиг уровней сознания, которые откроются другим людям лишь с окончанием их земной жизни.

В "Книге истины" Сузо дает прекрасное поэтическое сравнение между жизнью блаженных в Океане Божественной Любви – и приближающейся к ней земной жизнью мистиков, которые отвергли свое земное "я", растворив свою волю в Вечной Истине. Его слова дают достойный ответ на извечно преследующее мистиков обвинение в том, что мистическое развитие в конце концов приводит к полному исчезновению личности. "Господи, скажи мне, – попросил Слуга, – что остается блаженной душе, которая полностью отринула себя?" Истина ответила: "Когда добрый и преданный служитель входит в радость своего Господа, он наследует богатство дома Божьего, ибо неизреченно постигает то, что обретается с благодатью. Он забывает о себе и сам для себя отныне не существует. Он исчезает, теряя себя в Боге, и становится неотделим от Него, как капля воды, которая в кубке вина тотчас тонет бесследно. Ибо нечто подобное тому, как эта капля исчезает, принимая цвет и вкус вина, происходит с теми, кто сполна вкусил блаженства. Неизъяснимым образом их покидают все желания, восторг возносит их превыше высочайших вершин духа, и они погружаются в Божественную Волю. Если бы это было не так, если бы в человеке осталось нечто от него самого, оказались бы ложными слова Святого Писания о том, что Бог есть все во всем. Естество человека остается, но в ином виде, в иной славе, в иной силе. И все это есть то, что дается полным и совершенным отречением... Здесь сокрыт ответ на твой вопрос, ибо подлинное отречение человека от мира и предание себя Воле Божьей являются отражением и подобием самоотвержения блаженных, о котором говорит Святое Писание. Это подобие в той или иной мере приближается к своему подлинному образу, и степень близости между ними зависит от того, насколько сокровенно человек слился с Богом, насколько он с Ним един. Недаром о блаженных сказано: они отрешились себя, отрешились всего, чего прежде искали, и преобразились в иной вид, иную славу, иную силу. Что же тогда есть этот иной вид, если не Божественное Бытие и Божественная Природа, с которыми они сливаются и которые сливаются с ними, чтобы быть одним целым? И что есть эта иная слава, если она не будет озарена и наполнена Непостижимым Светом? Что есть эта иная сила, если чрез нее не дается человеку единство с Божественной Личностью, а также божественный дар свершать то, что подобает его блаженству в Боге, и отрешаться всего, что с этим блаженством несовместно? Уже говорилось, что именно так человек отходит от всего, что его связывает в нем самом лукавому".

Мистики единодушны в том, что избавления от Я и моего, полное самоотречение, или "самозабытье", – препоручение себя высшей Воле – есть обязательное условие достижения жизни в единении. Временное опустошение разума, которое помогло созерцателю расчистить место для видения Бога, должно теперь, закрепившись, распространиться на всю его жизнь. При этом, говорят они, свершается последний акт искоренения своенравного Я, поверхностной индивидуальности, которую мы, как правило, отождествляем с собой. Эта индивидуальность уходит навсегда, а на ее месте появляется нечто иное. Душа становится частью таинственного Тела Божьего и, смиренно принимая участие в проявленной жизни Реальности, "с готовностью становится для Вечного Блага тем, чем является для человека его собственная рука". Та странная "алчущая и жаждущая тяга души к Богу", "одновременно пожирающая и благородная, ревностная и смиренная", о которой мистики говорят в своих самых вдохновенных строках, выдвигает здесь свои последние притязания и получает окончательное удовлетворение. "Все, что есть у Него, все, что есть Он Сам, Он дает. Все, что у нас есть, все, что мы есть. Он отнимает". Душа, говорят они, погружается в Бездну и поглощается ею, здесь она "канула в Бога, Который бездна бездн". В своих попытках описать для нас это высшее мистическое состояние и новую жизнь, которую оно рождает, мистики обычно прибегают к образам, которые могли бы показаться гротескными, если бы не пламя, которое полыхает за ними. Так, Рейсбрук восклицает: "Вкушать и быть вкушаемым! Вот что такое Единение!.. Поскольку Его желания не имеют предела, я не удивлюсь, если ты скажешь, что Он поглотил тебя".

(Б) Теперь мы приближаемся к пониманию того, что одного языка обожения недостаточно для описания окончательного единения души с Реальностью: если мы хотим пролить свет на то, что понимается под "единением с Богом", необходимо учитывать также личностный и эмоциональный аспекты отношения человека к своему Источнику. Этим объясняется то, что даже наиболее рьяные "трансценденталисты" из мистиков в своих попытках описать содержание метафизических экстазов прибегают к языку любви, поскольку, как они вынуждены признать, совершенное единение души как влюбленной и Бога как ее Возлюбленного не может быть выражено сухим и юридически-точным языком религиозной философии. Такой официальный язык обходит стороной самые опасные – как пантеистические, так и "любовные" – аспекты "божественного единения", но и не отражает самых ярких и, стало быть, наиболее значимых сторон этого восхитительного переживания. Чтобы создать целостное представление о центральных темах и главных предметах религии, этот язык должен быть дополнен личностным и сокровенным видением, сведения о котором мы находим в сообщениях мистиков "эмоционального" склада, которым жизнь в единении представляется не как безвозвратное растворение в Сущем, а как венчающее усилия мистика единение сердца и воли.

Разумеется, крайняя форма восприятия такого типа нашла свое выражение в хорошо известной метафоре духовного бракосочетания души с Богом. Этот символ восходит к орфическим таинствам и проник в христианскую традицию через неоплатоников. Однако есть и другое, менее конкретное воплощение этой метафоры, которое полностью свободно от опасностей, по общему мнению связанных с любой "эротической символикой". Прекрасный пример удачного использования такого языка дает Джалаладдин Руми, сумевший с помощью образов, наполненных страстью, которая вдохновляла автора Песни Песней, передать тайну единения, когда "сердцу сердце говорит".

Со сладостной душой Твоей моя душа
Смешалась, как вода с вином.
Кто может разделить вино и воду
Иль разлучить меня с Тобой?
Ты стал моим великим Я,
Ничто меня теперь не тяготит.
Ты отнял у меня всю жизнь,
Так почему бы мне не взять Твою?
Мне Ты ответил вечным утвержденьем,
И знаю я теперь – Ты вечно будешь мой.
Твоя любовь насквозь меня пронзила,
И стала для меня как плоть и кровь.
Я – флейта та, что Ты поднес к устам,
И лютая, что Ты держишь на груди.
Дыши во мне, чтоб я могла вздыхать,
Притронься к струнам – слезы заблестят.

Мистик здесь желает поведать нам, что его новая жизнь является не только свободным и сознательным участием в жизни Вечности – полноценным существованием на земном и трансцендентном уровнях, – но и сознательной сопричастностью к вездесущей личной жизни, неизмеримо большей, чем его собственная жизнь, укреплением уз того братства, которое сопровождало душу в ее продвижении по Мистическому Пути. Это братство, одновременно и самый реальный, и самый эфемерный факт человеческого существования, совершенно невыразимо средствами языка. Некоторое подобие этого дает нам тайна любовного общения, в котором смиренное, созидательное и вечно обновляющееся самопожертвование души является залогом ее славы, когда "в своей любви она становится равной Любви", разделяя всю ее полноту и царственное совершенство.

Так, автор анонимного "Зерцала" пишет в одном из самых ярких и характерных отрывков: "Я есмь Бог, – речет Любовь, – ибо Любовь есть Бог, и Бог есть Любовь. Душа тоже может быть Богом благодаря своей любви, но Я есмь Бог по своей Божественной Природе. Это состояние дано душе, если праведна ее любовь, и тогда эта Моя возлюбленная научается и приходит ко Мне без тяжких трудов... Душа, подобно орлу, парит высоко в облаках – очень высоко, выше, чем любая другая птица, ибо великая любовь окрыляет ее".

Вот простейшее выражение жизни в единении, простейшая интерпретация, которую мы можем ей дать: это полное и сознательное, "здесь и сейчас", свершение Совершенной Любви. В ней избранные души, еще оставаясь во плоти, "воспаряют высоко, и всё выше", пока не "обучатся и оставят себя", чтобы, как говорит "Зерцало", "быть Богом благодаря своей любви". В традиционном английском мистицизме обычно также речь идет о невыразимом, только на языке более доступном и прозаическом. "Я желаю, чтобы ты знал, – говорит неизвестный автор "Послания о молитве", – каким образом душа устанавливает связь с Богом и что единит ее с Ним в любви и в согласии воли, как сказал о сем св. Павел: Qui adhaeret Deo, unus spiritus est cum illo, то есть: "Кто бы ни приблизился к Богу истинному после того, как его коснулась такая благоговейная любовь, в духе пребудет един с Ним". Это значит, что хотя он и Бог будут двумя различными по свойству, по милости Божьей они окажутся так тесно переплетены, что пребудут едины в духе, причем это единство их будет возвышено любовью и утверждено волей. В этом единстве свершается бракосочетание души и Бога, которое никогда, кроме как грехом, не будет расторгнуто, даже если все великие деяния канут в забвение. В этом духовном единстве может душа воспевать и изрекать, если того пожелает, священные слова Песни Песней: Dilectus meus mihi et ego illi, что значит: "Мой Возлюбленный для меня, и я для Него". Это следует понимать так, что Господь как бы прилепит к Себе Свою суженую духовным клеем благодати, и тогда воцарится между ними любовь и согласие".

Думаю, никто не будет отрицать, что сравнение уз, соединяющих душу и Абсолют, с "духовным клеем" совершенно невинно, хотя и несколько грубовато. Присутствие в процитированном отрывке этого образа, равно как и образа бракосочетания, может послужить поводом для критических замечаний со стороны тех, кто огульно отметает всю "сексуальную" символику. То, что такая символика мистикам казалась вполне подходящей, подтверждается ее наличием в работе великого созерцателя, жившего в следующем веке. "Ты сполна и безраздельно отдашь мне Себя, – говорит душа в описании Петерсена, – лишь тогда, когда я сполна и безраздельно буду Твоей. И когда я буду всецело Твоей, Ты будешь вечно любить меня, как Ты вечно любишь Себя. Ибо это значит лишь то, что Ты наслаждаешься Собой во мне и что я по Твоей милости наслаждаюсь Тобою в себе и собою в Тебе. И когда в Тебе я люблю себя, я не люблю ничего, кроме Тебя, ведь Ты пребываешь во мне, а я в Тебе, слившись в единое целое, которое не будет разделено во веки веков".

От этого языка до языка духовного бракосочетания, как его понимают подлинные мистики, всего лишь один шаг. Они воспринимают духовное бракосочетание не как радости небесного экстаза и не как сомнительную возможность привнести духовность в земной экстаз, а как пожизненные узы, "которые никогда не будут утрачены или расторгнуты", сокровенное личностное единение воли и сердца свободной души с той "Ясной Красотой", Которую она познала в созерцании.

Мистический Путь представляет собой совершенствование и рост в любви, осознанное следование глубинному тяготению души к ее истоку и преодоление беспорядочных устремлений к "преходящим благам". Однако подлинное свершение любви есть единение: "совершенное слияние, объединение возлюбленных в одно целое". Для философа это "объединяющее начало" – могучая преобразующая сила на всех уровнях бытия. Более того, подобно тому как земное бракосочетание рассматривается моралью не как способ удовлетворить личные желания, а как часть великого процесса, как слияние двух душ во имя претворения в жизнь чего-то нового, духовное бракосочетание также предполагает соответствующие заботы и обязанности. С достижением высочайших уровней, с невиданным ранее приливом жизненных сил приходит новая ответственность и необходимость прилагать усилия для решения задач другого масштаба. Речь идет не о конкретных свершениях, а о самом пребывании в некоем вполне конкретном состоянии. Человек начинает жить новой жизнью, которая приносит в его существование совершенство, у него открываются новые творческие возможности. Поднятая на божественные уровни душа теперь проявляет божественную созидательность, она становится энергетическим центром, источником трансцендентной жизни. "Сотворенное существо достигает высшего совершенства, – говорит св. Фома Аквинский, – когда оно становится причиной других вещей [other things]. Таким образом, когда сотворенное существо во многих отношениях уподобляется Богу, перед ним открывается последняя возможность – искать божественное подобие в том, чтобы быть причиной других вещей, что соответствует словам Апостола: Dei enim sumus adjutores" (Ибо мы соработники Богу – I Кор 3:9).

И действительно, изучая историю жизни мистиков, мы обнаруживаем, что непрерывное состояние единения, или духовное бракосочетание, для тех, кто его достигает, прежде всего означает такой избыток созидательной энергии. Оно подразумевает наполнение и преображение крошечной мирской жизни человека великой Абсолютной жизнью, о чем свидетельствует появление в человеческой истории выдающихся личностей, деяния которых кажутся сверхчеловеческими, если о них судить в категориях поверхностного сознания. Такая деятельность, такое явление миру "даров Духа" может принимать различные формы, однако иногда оно отсутствует и мы имеем дело с личным удовлетворением, личными – порой весьма утонченными и одухотворенными – видениями и экстазами, которые выставляются как приметы пути единения, как конечная цель поиска Реальности. Всякий раз, когда такое происходит, мы можем быть уверены, что сошли с "прямого и узкого пути", который ведет не к вечному покою, а к Вечной Жизни. "Четвертая ступень любви есть плодоношение духа", – сказал Ришар Сен-Викторский. Встречаясь с выхолощенной любовью, "святой пассивностью", мы имеем дело не с жизнью в единении, а с ересью в духе квиетизма. "Я считаю несомненной истиной то, – отмечает св. Тереза, – что, ниспосылая на нас эти милости, как я уже неоднократно говорила, Господь желает, чтобы мы справились со своими слабостями и могли страдать столько же, сколько и Он... Откуда св. Павел черпал силы для свершения своих великих деяний? В нем мы воистину видим явленными дары видений и созерцаний, которые даются от Господа нашего, а не приходят к нам от дьявола или по воле воображения. Кто посмеет утверждать, что св. Павлу только и дела было – наслаждаться духовными дарами и утешениями вдали от глаз человеческих? Напротив: мы знаем, что он ни одного дня не был празден и трудился в поте лица своего, чтобы отработать хлеб свой... О сестры! Сколь непривязанной к легкой жизни, сколь равнодушной к земным благам и почестям должна быть та душа, которую Бог изберет Своей обителью! Ибо если разум ее сосредоточен на Нем, как и подобает, она неизбежно забывает себя и все ее помыслы обретаются вокруг того, как лучше служить Ему, как проявить к Нему великую свою любовь. Именно в этом подлинная цель и свершение молитвы; именно это есть цель духовного брака, детьми которого всегда являются добрые деяния. Ведь именно деяния являются лучшим доказательством того, что мы получаем эти дары от Бога". "Чтобы оказать Господу нашему высшее гостеприимство, – говорит она в той же главе, – Мария и Марфа должны стать одним".

Когда мы смотрим на жизни боголюбивых мистиков, получивших подлинное посвящение в Вечности -какими бы безглагольными ни казались нам порой эти люди, – мы оказываемся в присутствии удивительной животворящей силы, "всепобеждающего порыва", перед которым бессильны любые обстоятельства. Постоянное свершение добрых дел – вот цель, которую ставит перед собой Дух, преисполнивший их внутренний дворец.

Мы видим св. Павла, который внезапно был обезоружен и связан Единственно Прекрасным и не скрылся для того, чтобы наслаждаться видением Реальности, но принялся в одиночку воздвигать Вселенскую Церковь. Мы спрашиваем, как получилось, что этот безвестный, прозябающий в нищете гражданин Римской империи смог без денег, без покровительства власть имущих основать такую грандиозную организацию, и слышим в ответ его слова: "Не я, но Христос во мне".

Мы видим св. Жанну д'Арк, простую крестьянскую девушку, которая покинула загон для овец, чтобы возглавить французскую армию. Мы спрашиваем, как могут случаться столь невероятные события, и получаем ее ответ: "Так мне велели голоса". Толчок, могучий и непреодолимый импульс пришел из сверхчувственного мира, новые силы преисполнили ее, и она сама не знала, как это стало возможным и почему. Она обрела единение с Бесконечной Жизнью и стала Ее проявлением, средством проявления Ее силы, "тем же, что для человека его собственная рука".

Мы видим св. Франциска, "трубадура Господня", отмеченного Его ранами и озаренного Его радостью, а значит, познавшего две стороны той монеты за труды, которая есть залог жизни вечной. Мы видим св. Игнатия Лойолу, воинствующего и романтического рыцаря Богородицы, который открыл новую страницу духовной истории Европы. Откуда к ним – рожденным и воспитанным для обычных земных дел в обстановке, далекой от духовных поисков, – приходит неисчерпаемая энергия, способность добиваться триумфального успеха в самых безнадежных ситуациях? Франциск впервые получил ее у распятия в Сан-Дамиано, а затем подтвердил в неизреченном переживании в Ла-Верне, где "душевная одержимость и восторг преобразили его в Бога". Игнатий нашел ее в продолжительном созерцании и тяжких испытаниях в пещере Манреса после того, как увидел свой удел в рыцарском служении Божьей Матери.

Мы видим среди этих прирожденных романтиков св. Терезу, которая достигла состояния единения после длительной и тяжелой борьбы между низшей и высшей сторонами своей натуры. На шестом десятке лет, когда ее здоровье было ослаблено длительными болезнями и изнурительным умерщвлением плоти на пути очищения, повинуясь внутреннему Голосу, она сознательно меняет ход своей жизни, покидает монастырь и начинает новую жизнь, путешествуя по Испании и проводя реформы в великом религиозном ордене вопреки желанию консервативного духовенства. Однако наиболее изумительный пример дает нам св. Катерина Сиенская, неграмотная представительница простого народа, которая после трех лет в уединении достигает мистического бракосочетания и, покинув "чертоги самопознания", начинает влиять на политическую жизнь Италии. Как могло случиться так, что эти на первый взгляд посредственные люди, которые подвергались влиянию недоброжелательного окружения, не отличались крепким здоровьем и были бедны, достигли столь выдающихся успехов? Объяснение может быть только в том, что все они были великими мистиками и вели в высшей степени боголюбивую жизнь. В каждом из них давал о себе знать героический характер, неисчерпаемые жизненные силы, великий энтузиазм и несокрушимая воля, которые были воздвигнуты на духовные уровни и преображены высшими проявлениями сознания. Все эти люди отверглись своего суетного "я", осознали свою причастность к великим судьбам мира и тем самым пробудили в своей душе неодолимую тягу к Бесконечному, которая помогла им преодолеть все ограничения человеческой природы. Поэтому они достигли свободы и в ней следовали единственному устремлению "опустошенной души" – "быть для Вечного Блага тем же, что для человека его собственная рука".

Даже естественная склонность г-жи Гийон к пассивным состояниям отступает, когда она становится на путь единения. И хотя ее затруднительно причислить к величайшим посвященным, она также испытала на себе преобразующее влияние единения, была вынуждена преодолеть свое "святое бесстрастие" и тем самым, как бы вопреки своим предрасположенностям, подчинилась новой внутренней ориентации.

"Душа чувствует, как с каждым днем все сильнее овладевает ею тайная сила, – говорит г-жа Гийон о душе, приобщившейся к единению, и мы можем не сомневаться, что она, по обыкновению, вновь описывает свои собственные "состояния". – Душа осознает, что мало-помалу получает новую жизнь, которая никогда не будет потеряна, душа уверена в этом настолько, насколько вообще можно быть уверенным в чем-нибудь в этой жизни... Эта новая жизнь не похожа на ту, которой она жила раньше. Это жизнь в Боге, жизнь совершенная. Душа больше не живет и не трудится для себя, но Бог живет, действует и созидает в ней. Так продолжается до тех пор, пока она мало-помалу не становится причастной к совершенству Бога, Его щедрости и любви..."

Эта новая, более глубинная и подлинная жизнь обладает еще одним, даже более важным свойством, чем склонность "свершать великие труды" и "непрестанно творить добрые дела". Реальная жизнь в единении, как напоминает нам Ришар Сен-Викторский, не просто деятельна: она становится творческой и в высшей степени плодотворной. На четвертой ступени любви душа рождает потомство, поскольку отныне является постоянным источником животворной энергии в мире, слугой Трансцендентной Реальности и матерью нового духовного поколения. Каждый великий мистик, достигший состояния единения, становится родоначальником целого духовного семейства, центром, который излучает трансцендентную жизнь. "Льющийся свет Лика Божьего" сосредоточен в нем, как в фокусе линзы. Только пройдя через него, свет начинает распространяться во всех направлениях. Великий визионер и мыслитель становится не только автором своих произведений, но и духовным отцом целой плеяды последователей, которые перенимают и принимают его видение истины и красоты. Так, дух Трансцендентной Реальности царит там, где проявляется влияние св. Павла, св. Франциска и св. Терезы. Постепенно на этой почве вырастают новые духовные индивидуальности, которые продолжают начатое основоположниками традиции. Подлинными свидетелями экстатической жизни св. Павла в Боге являются все христианские общины, которые были основаны там, где пролегал его путь. Везде, где проходил св. Франциск, после него оставались "благоухавшие чудотворным духом" францисканцы, хотя до этого их там не было. По всей Баварии и на землях Рейна возникали общины "друзей Бога", каждая из которых становилась расширяющейся сферой трансцендентной жизни, зародышем новой духовной семьи. Подобно своему Наставнику, они притягивали к себе людей, чтобы открыть им полноправную духовную жизнь, ибо чрез них она несет в мир мистическую энергию. Вот еще пример: Игнатий покидает Манресу в одиночестве, немощным, изможденным, терзаемым сомнениями, никому не известным, а в Рим он приходит преисполненный вдохновения, в окружении многих последователей. Воистину они – его дети, которых он родил и одарил полнотой жизни.

Тереза находит орден Горы Кармел в безнадежном запустении, его монахи и монахини погрязли в суете и позабыли о своем призвании, об истинной цели затворнической жизни. Святой Дух подвигает ее на то, чтобы покинуть свой монастырь и начать в безвестности и ужасающей нищете возводить новые здания, которые впоследствии станут цитаделью чистого, возвышенного и строжайшего созерцания. Она берется за эту работу, встречая лишь непонимание и насмешки. Однако каким-то непостижимым образом, стоило ей начать это дело, как вокруг нее появляются и собираются искатели новой духовной жизни. Никто не знает, как они оказались возле нее в этих более чем неблагоприятных условиях, однако они все до одного переняли дух св. Терезы. Они исполнились ее бьющей через край жизненной энергией и с радостной готовностью начали героическую жизнь реформаторов, и в конце жизненного пути св. Терезы у нее в каждом городе Испании были духовные дети. Это был целый орден созерцателей, рожденных от нее словно кровные сыновья и дочери. Справедливо говорят алхимики, что истинный философский камень есть камень преображающий, которым любые неблагородные металлы, какие бы ни подверглись его влиянию, обращаются в золото.

Эта способность воспроизведения [reproductive power] является одной из отличительных черт боголюбивой жизни, подлинным мистическим бракосочетанием единичной и обособленной души с ее Источником. Те редкие индивидуальности, в которых она проявляется, становятся средой, через которую Всепобеждающая Духовная Жизнь, лежащая в основе проявленного мира, выходит на уровень времени и рождает потомство, наследующее неисчерпаемую энергию мира трансцендентного.

Однако жизнь в единении есть нечто большее, нежели совокупность ее проявлений, нежели подвиги "великих деятелей" на ниве апостольского просвещения, нежели пропитание божественным словом и делом новых "сынов и дочерей Абсолюта". Все эти проявления представляют собой лишь внешние, в пространстве и времени, признаки жизни в единении. Я особо подчеркиваю эту мысль, потому что большинство критиков, а также некоторые питающие симпатию к мистицизму, склонны заблуждаться в этом отношении. Сама способность созерцателя жить интенсивной творческой жизнью в сфере времени объясняется тем, что она тесно связана с другой жизнью, в которой он, открывшись потоку небесной энергии, находится в постоянной неразрывной связи с вневременным Абсолютом. Обсуждая соотношение мистического опыта и чистой философии, мы видели, что целостное мистическое сознание, как и весь открывающийся мистику мир, имеет двойственный характер, который едва ли правомерно пытаться интерпретировать в монистическом ключе. Ведь оно охватывает ту Реальность, которая с общечеловеческой точки зрения кажется одновременно статической и динамической, трансцендентной и имманентной, вечной и временной; оно принимает и абсолютный Мир Чистого Бытия, и пребывающий в непрестанном потоке изменений Мир Становления как необходимые составляющие его единого видения Истины, доступной земному зрению лишь в облике двойственности. На каждом этапе Мистического Пути мы улавливали проблески углубления и развития этого двойственного постижения Реальности. Так, мистик, который, чтобы состояться как личность, сполна развил в себе мистические способности, проходит через очищение органов чувств и духа и получает доступ к дарам Духа. При этом он не просто становится причастным Божественному Благу, Истине и Красоте, занимая свое место в "Розе Вечной", или проявляет созидательную силу служителя Вечной Мудрости, погруженного в Реку Жизни: мистик обретает оба эти качества и живет двойственной жизнью духовного человека, призванного "во времени воплощать Вечность". Выражаясь языком схоластов, можно сказать, что он является одновременно воспринимающим субъектом и активным действующим лицом: он пассивен в отношении Бога и активен в отношении мира.

В глубочайшем смысле о нем можно сказать, что он теперь в какой-то мере причастен богочеловеческой жизни, которая связует человека с Вечностью и есть залог "спасения мира". Поэтому, хотя внешняя героическая созидательность и преисполненность Богом и может показаться нам основной характеристикой и показателем его состояния, гарантией абсолютной жизни для него является именно глубинное осознание мистического сыновства, благодаря которому "превыше всего он чувствует в себе жизнь вечную". Этот основополагающий факт, великое осознание трансцендентности, которое уживается в нем с глубочайшим смирением, может быть описано различными способами. Иногда он говорит, что в лучшие моменты своей жизни в миру был всего лишь "верным служителем" вечных сфер бытия, на пути озарения стал их "тайным другом" и, наконец, теперь, на заключительном этапе своих исканий, приобщился к наиболее таинственному состоянию и стал их "тайным чадом". "Как велико различие между тайным другом и тайным чадом! – восклицает Рейсбрук. – Друг совершает лишь редкие любовные вознесения к Богу, тогда как ребенок в своей невинности стремится к тому, чтобы на вершине потерять свою жизнь, в той простоте, которая не знает себя... Когда мы оставляем себя и в своем вознесении к Богу обретаем такую простоту, что нас может увлечь лишь чистая высшая любовь, тогда наше существование прекращается и мы вместе со всем своим ослеплением собой умираем в Боге. В этой смерти мы становимся тайными детьми Божьими и обретаем новую жизнь".

Хотя в своей жизни в миру мистик-подвижник проявляет сверхчеловеческое усердие и ведет непрестанную борьбу со злом и враждебностью, подлинная жизнь его души все время протекает на высших уровнях, в совершенном блаженстве, о котором он может лишь намекнуть нам с помощью парадоксальных символов неведения и пустоты. Он господствует над своим существованием, потому что он вышел за его пределы. Он является теперь сыном Божьим, представителем вечных сфер, носителем трансцендентной жизни. "Безмятежность в соответствии с Его сущностью, созидательность в соответствии с Его природой: совершенный покой и совершенная созидательность", – вот как Рейсбрук определяет двойственный характер Лика Божьего. Тайное дитя Абсолюта в полной мере причастно этой двойственной Реальности, "ибо для этого величия был сотворен человек".

Указанные два аспекта истины, которые в изложении Рейсбрука предстают как статический и динамический. Бытие и Становление, теперь находят завершающее воплощение в собственном естестве мистика, поскольку это естество достигло самосознания как целостное, объединенное вокруг своих высших центров. Человечество в течение всей его истории преследует необъяснимое стремление к совершенному покою, к добровольному самозабвению и поглощению Великой Жизнью, превосходящей его собственную маленькую жизнь. Это стремление нашло свое более или менее совершенное выражение во всех вероисповеданиях, и реальность его цели удостоверена всеми мистическими экстазами. Теперь же мистик прослеживает его до самого истока и находит в нем закономерное проявление инстинкта, которому он обязан всем, что обрел на Мистическом Пути. Поначалу этот инстинкт проявляется несовершенным образом и может ввести в заблуждения. У некоторых он оказывается гипертрофированным. Кроме того, символические описания не выявляют его направленности. Поэтому, например, индийскому мистицизму свойственно видение жизни в единении как заведомо пассивного процесса, как полного самоуничтожения и растворения в бездне Лика Божьего. Такое понимание, по моему мнению, является искажением истины. Восточный мистик стремится "потерять свою жизнь на вершине", после чего уже нет необходимости возвращаться, чтобы принести своим близким жизнеутверждающее свидетельство того, что он ради людей пренебрег собственным спасением. Темперамент западных мистиков, как правило, оберегает их от такого одностороннего подхода, так что у них жизнь в единении именно как "двуединство созидательности и покоя" реализуется в наиболее полноценном и благородном виде.

Среди западных мистиков никто не описал двойственность природы отношения человека к Реальности более ярко и выразительно, чем Рейсбрук. В сочинениях Рейсбрука сосредоточена самая суть его видения истины. Возвращаясь к ней вновь и вновь, он высказывается столь определенно, что у читателя не остается сомнений: речь идет о ярких, радостных и неизгладимых переживаниях, а не о философских банальностях. Вместе с Данте, своим предтечей среди небожителей, Рейсбрук мог бы сказать:

Я самое начало их слиянья,
Должно быть, видел, ибо вновь познал,
Так говоря, огромность ликованья.

Поэтому для иллюстрации излагаемого, а именно из соображений его максимальной наглядности, кажется, не найти автора более подходящего, чем Рейсбрук, и если цитаты из его сочинений покажутся слишком громоздкими и затруднительными для понимания, то данный выбор можно оправдать их исключительной ценностью как материала для изучения духовных возможностей человека.

Итак, вначале – о видении Бога:

"Божественные Ипостаси, Которые суть единый Бог, в плодотворящих глубинах Своей природы вечно созидают, а в простоте Своей сущности образуют Лик Божий и вечное блаженство. Посему Бог в Своих Ипостасях есть Вечное Делание, тогда как в Своей сущности и Ее непреходящей безмятежности Он есть Вечный Покой. Заметь, что в этой созидательности и в этом покое пребывают любовь и блаженство. Любовь вечно созидает, ибо ее природа есть вечное пресуществление в Боге; блаженство же вечно пребывает в покое, ибо оно превыше воли и желаний представляет собою объятие возлюбленных в едином порыве любви вне подобий. В этом порыве Отец с Сыном объемлют Своих возлюбленных в плодотворящем лоне Святого Духа, Который выше всякой естественной произрождающей полноты. Отец есть Тот, Кто с бесконечной добротой и любовью говорит каждой душе: "Ты – Моя, а Я – твой; Я – твой, а ты – Моя, ибо избрана Мною от века"".

Далее – о судьбе души:

"Наша деятельность – в любви к Богу, а наше блаженство – в открытости Ему, чтобы Его любовь проникала в нас. Различие между любовью и блаженством то же, что различие между Богом и Его благодатью. Когда в любви мы соединяемся с Богом, тогда мы суть дух, а когда мы охвачены и преображены Его Духом, на нас нисходит блаженство. Нами движет Дух Божий, когда мы исходим из Бога, чтобы любить и творить дела любви, а затем Он вновь привлекает нас к Себе, чтобы мы нашли отдохновение в блаженстве. Это и есть Жизнь Вечная, которая подобна нашей смертной жизни в том, что вдох в ней следует за выдохом, а выдох за вдохом".

"Уразумей, – снова говорит Рейсбрук, – что Бог приходит к нам непрестанно, как через видимость, так и без ее посредства. Он требует от нас созидательности и безмятежности в таком виде, чтобы ни действие не нарушало покоя, ни покой не препятствовал действию, но чтобы они равно питали друг друга. Вот почему внутренний человек [т. е. созерцатель] в своей жизни руководствуется этими двумя началами: пребывая в совершенном покое, действует, и достигает совершенного действия, пребывая в покое, безраздельно присутствуя в том и другом, ибо благодаря своему мирому блаженству всецело пребывает в Боге, а благодаря своей деятельной любви всецело обретается в себе. В общении с тем, кто достиг сего. Бог вечно побуждает его к новому действию и в этом действии ниспосылает ему блаженство. И поскольку душа праведна, она в каждое мгновение откликается на все, чего бы ни потребовал от нее Бог. Вот почему, исходя из Бога, чтобы пребывать созидательной и блаженной, она обращается внутрь и там вновь обретает все свои добродетели и еще глубже погружается в блаженный покой... Она созидательна во всех деяниях своей любви, ибо в них находит покой. Она есть странник, которому страна его открыта в видении. Во имя любви она стремится к победе, ибо победа – ее венец. Утешение, безмятежность, радость, красота и преизобилие – все, что приводит в восторг, – дается Богом озаренному разуму в духовном подобии и превыше всякой меры. И во всех этих божественных видениях и прикосновениях продолжает созидать любовь. Ибо тот, кто достиг сего, в покое и созидании тем самым воздвиг в своей душе жизнь подлинную, которая пребудет вечно, и по окончании жизни земной преобразится в еще более возвышенную. Поскольку он праведен, в вечных трудах своих он устремляется к Богу, повинуясь своей любви, и пребывает в вечном покое в Боге, следуя своему блаженству. Он пребывает в Боге, но выходит навстречу тварям в духе любви ко всем вещам, в добродетели и в деяниях своей праведности. И сие есть высочайшая вершина внутренней жизни".

Слова Рейсбрука, кажется, дают простейший ключ к жизнеописаниям боголюбивых мистиков, для которых "деяние не приносит никакого ущерба блаженному покою, равно как и блаженный покой – деянию" и которым каким-то тайным способом удалось "прожить жизнь в труде и покое", не нанося ущерба внутренней радости и порождаемому ею трудолюбию. Перечитывая отрывок, в котором Рейсбрук стремится донести до нас подлинное единство Бога и сотворенного духа человека, вспоминается великое служение людям, которому посвятила себя св. Катерина Сиенская. Сфера ее деятельности простиралась от опеки над жертвами чумы до реформы папства, причем во всех своих делах она неизменно пребывала в блаженном состоянии внутреннего присутствия Христа. Вспомним более скромные, но не менее значимые заслуги ее тезки из Генуи, вспомним многотрудные судьбы свв. Франциска Ассизского, Игнатия, Терезы. Эти святые "в блаженном покое обретались в Боге", тогда как их внешняя жизнь была принесена в жертву служению людям, выполнению множества докучных житейских дел, составлению монастырских уставов с бесчисленными предписаниями, основанию новых организаций – и все это с неотступной заботой о достижении того, что гарантировало бы успех в практических начинаниях. Не является ли сама жизнь такой души со всеми ее деяниями красноречивым свидетельством того, что, познав Реальность и преобразившись в ней, она возвращается в мир лишь чтобы уплатить свой долг? Ни созидание в миру, ни забота о личном спасении не являются более ее единственной целью: она превосходит то и другое жизнью в преизобилии, которой теперь живет; и то и другое – лишь крылья, на которых она птицей летит Домой.

Рассматривая на примерах великих мистиков столь многоразличные и столь схожие способы жизни в единении, мы не должны забывать, что это состояние по своей сути есть свершение любви, осуществление "сокровенной мечты". Как и земное бракосочетание, которое является отдаленным подобием бракосочетания духовного, это достижение – вознесение души до свободного слияния с Реальностью – знаменует собой начало новой жизни, связанной с новой ответственностью. Но это еще не все. Три основных проявления деятельности души – эмоции, интеллект и воля, – хотя и кажутся на первый взгляд слитыми теперь воедино, в действительности оказываются поднятыми на более высокий уровень. Бесспорно, они составляют единое целое, однако в этом целом легко вычленить каждое из них в отдельности. Как эмоции, так и воля и интеллект требуют полной реализации и достигают расцвета в гармоническом целом, когда сам их носитель достигает "подлинного величия, для которого был создан". Так, интеллект оказывается погруженным в это великое видение истины, знаменующее для него возвращение домой. В ходе подобного переживания св. Павел видел "вещи неизреченные", св. Тереза обрела "непреходящее видение Блаженной Троицы", а Данте, который испытал его всего лишь на одно мгновение, был ослеплен вспышкой Несотворенного Света и разрешил итоговый парадокс Реальности – постиг единство cerchio и imago (круг и образ – лат.), бесконечного и личностного аспектов Бога. Воля, ставшая несокрушимой в подчинении организующему ее Трансцендентному, устремляется к освоению иных миров, получает новые силы для претворения в жизнь своего великого предначертания. В сердце при этом тоже открывается новая вселенная, преисполняющая его великой радостью. "Такая душа, говорит Любовь, плещется в океане радости, в море восторга, в потоке божественной благодати".

Amans volat, currit et laetatur: liber est et non tenetur (*), – сказал Фома Кемпийский. В этом классическом изречении навеки запечатлены для нас радость и освобождение святых. Их великие усердные души "возносятся, парят и ликуют". Причем это относится именно к тем, кто прошел через суровые умерщвления плоти, кто посвятил свою жизнь выполнению нескончаемых, тяжких и изнурительных работ. "Они свободны, и ничто не может помешать их свободе", хотя миру кажется, что они со всех сторон связаны бессмысленными обетами и запретами и лишены того призрачного отдохновения, которое по недомыслию называют свободой.

------------------------------
(*) Любящий летит, бежит и радуется; он свободен и его ничто не удержит – лат.

Радостное удовлетворение, о котором столь торжественным слогом говорит Рейсбрук и которое составляет внутреннюю жизнь погруженных в Абсолют мистических душ, есть не что иное, как эмоциональное, до предела насыщенное видение райского блаженства. Нередко мистика посещает сокровенное переживание этого блаженства, которое воспринимается им как непреходящий дар детской непосредственности и неугасимое душевное веселье. Преображенные души движутся в ритме "любовного танца", которому вопреки любым внешним препятствиям и невзгодам всегда сопутствует светлая радость. Они отличаются самым геройски-возвышенным расположением духа, которое вполне соответствует обретенным ими высотам духовности, и удивляют мир своим остроумием и весельем вопреки ходячему представлению о постных физиономиях святош, неизменно погруженных в мрачное уныние, как и положено, по общему мнению, всем, кто живет "духовной жизнью". Так, хотя на долю св. Катерины Сиенской выпало много страданий, она "была живого нрава и всегда пребывала в радостном расположении духа". Даже когда ее одолевала болезнь, она была преисполнена радушия и веселья, "удивляя всех ликующим смехом и непрестанно благодаря Господа".

Более того, самые проницательные из мистиков утверждают, что такая радость есть неотъемлемый атрибут Реальности. Так, Данте, когда в видении ему открылся Рай, узрел, как вся Вселенная восторженно смеется, вознося хвалу Богу. Еще одно из его видений – величественный лик Совершенной Любви, озаряемый улыбками. Так, души великих теологов танцуют под музыку сфер и смех в Солнечном Раю, а ликующие ангелы парят вокруг Естества Бога.

О, Вечный Свет, который лишь собой
Излит и постижим и, постигая,
Постигнутый, лелеет образ свой!

– восклицает странник, когда ему в конце концов является Божественная Эссенция и он постигает любовь и радость как завершающие атрибуты Триединого Бога. Так, Беатриче с suoi occhi ridenti (ее смеющиеся глаза – итал.) смеется, поднимаясь по лестнице к звездам – при всем видимом противоречии расхожим представлениям об идеале – о том, как должна была бы себя вести путеводительница души! Мы можем сделать вывод, что если обоженная душа в своем развитии действительно опережает душу обычного человека и "в восторге возносится на небеса", она, подобно св. Франциску, будет весела, радостна и блаженна, присоединяясь к восторженному танцу вселенной вокруг Единого. "Если, – говорит Пэтмор, – верить сведениям, содержащимся в житиях святых, любовь возносит дух из сферы благоговения и поклонения в сферу праздничного веселья, где душа говорит:

В Твоем луче танцующая мошка –
Посмею ли я быть почтительным к Тебе?"

Очень точное выражение этому ликующему "духу праздности" нашел Ричард Ролл. "Среди всех радостей, которые вкушает он в сладостном пламени любви, – говорит Ролл об "истинно влюбленном", которого "узами любви прочно связала ревность к Богу", – пробуждается в его душе источник небесной благодати, которая неведома тому, кто ее не сподобился. Тем самым носит он в себе некий бальзам, исцеляющий страдания и дарующий радость всем возлюбленным Иисусовым, которые в чертогах небесных не устают вкушать усладу своим Творцом. Сюда, на живописные райские просторы, подлинно стремятся их усердные души, которые, озарившись внутренним пламенем, словно на крыльях летят в этот лучезарный свет. И тогда их осеняет сладостная любовь, и все их естество тает в восторженном пении... Однако милость эта не дается всем и каждому, она входит лишь в святейшие души, наделенные даром сокровеннейшим. Эти души сияют совершенством и неустанно воспевают песнь восторженной любви, ко Христу обращенную. Их можно уподобить герольдам любви, которые, познав неизреченность милости Господней, своей торжествующей музыкой оглашают небесные сферы. И если душа познала тайну любви, она, ликуя, возносится к ней, преисполняется совершенными познаниями и утонченными чувствами, однако ж не вовлекается в дела мира сего, но устремляется к Богу и дает обет с незапятнанной совестью преданно служить Тому, Кого должно ей любить и Кому надлежит отдавать себя сполна. Воистину чем чище любовь такового влюбленного, тем ближе и тем ему доступней Бог. И посему в Боге безоблачна радость его и самое чистое ведомо ему блаженство из всех, что открываются возлюбленным, чтобы наполнить кроткие их сердца радостью неописуемой".

Пламенная любовь, в которой, по словам Ролла, созерцатель наиболее близок к видению Реальности, представляет собой вознесение хвалы в самозабвенном песнопении. В этом состоянии радостная музыка переполняет кроткую душу, и человек испытывает блаженство, которое не может быть описано средствами нашей косной речи. В радостных ритмах этой предвечной музыки он может слышать отголоски тайн, которых не найти в теологических спорах и отвлеченных философских построениях. Кроме того, для небесных мелодий характерна некая детская непосредственность, они чужды какой-либо помпезности и суть выражение той главной особенности, главной ценности духовной жизни, которой наслаждаются вечно юные духом – "тайные чада" Трансцендентных Уровней. "Их можно уподобить герольдам любви", которые при виде Бога "своей торжествующей музыкой оглашают небесные сферы". Это и есть музыка сфер, божественные мелодии, исполняемые ликующими душами. "Таковая сладость, – говорит Ролл, – воистину есть восхитительный покой, который обретает душа, когда благозвучные мелодии нисходят на нее. И тогда разум восторгается этими песнями небесными и начинает вторить им в этой вечной любви".

Познакомившись с жизнеописаниями мистиков, мы обнаруживаем, что они "воспевают песнь восторженной любви" всякий раз, когда бы мы их ни застали. Мы видим, что за героическими, влекущими за собою столь важные последствия действиями мистика-реформатора, наставника или предводителя стоит vie intime (сокровенная жизнь – франц.), протекающая у очага Любви. "Кто такие слуги Господни, как не Его трубадуры?" – сказал св. Франциск, который не видел никакой разницы между небесной музыкой и ранами Христа. Более того, песни этих трубадуров не только благозвучны, но и исполнены веселья. Великие мистики, всегда пребывающие в том свете, о котором мы не можем даже помыслить без благоговейного трепета, не боятся никаких проявлений своей радости, ибо их дом – до краев вселенной.

Вся жизнь св. Франциска Ассизского, чей дух был преображен в Боге и кто "превыше всех птиц любил маленькую птичку, которую именуют жаворонком", представляет собой одно великое восхождение к музыке. Пение для него было одним из главных проявлений духа. Верным ему монахам он давал наставление, чтобы они в проповедях призывали паству к пению. Ему казалось вполне уместным использование романтического языка трубадуров для воспевания совершенной Любви, которая навеки сделала его своим слугой. "Преисполненный любви и сострадания ко Христу, блаженный Франциск в те времена совершал много странного в глазах непосвященных. Ибо сладчайшие духовные мелодии, призывно звучавшие внутри него, часто изливались французской речью, а слышный ему одному невнятный шепот прорывался вспышками восторженного чисто французского ликования. Иногда он поднимал с земли веточку, клал себе на левую руку, затем другой веточкой, которую держал в правой руке, словно смычком, водил по первой. Так изображал он скрипача, а порой еще какого-либо музыканта, и, делая надлежащие жесты, славил по-французски Господа Иисуса Христа".

Романтика жизни в единении150; и сопутствующие ей свобода, веселье, уверенность и радость – нередко "сливаются в восторженное ликование", которое отпугивает обычных людей. Это ликование представляется нам еще более нелепым, когда мы видим, что человек предается ему при далеко не самых благоприятных внешних обстоятельствах. Сан Хуан де ла Крус сочинял песни для своей Любви. Св. Роза Лимская пела дуэтом с птицами. Св. Тереза в первой основанной ею обители, где монахини жили в крайней бедности, без колебаний принялась слагать на древнекастильском наречии незамысловатые гимны и песни для своих духовных дочерей. Подобно св. Франциску, она не выносила никакой торжественности, никакой фальши. Великие реформаторы Церкви считали, что выспренность под стать лишь лицемерам. Аскетичнейшая, строжайшая жизнь в молитвах и покаянии на Горе Кармел воспринималась св. Терезой и ее последовательницами радостно, под звуки многих песен. Так, великая настоятельница не замедлила отчитать некую духовную сестру, которая в своей заносчивости "была того мнения, что созерцать более достойно, нежели петь". Сама св. Тереза, как это видели неоднократно, с удовольствием заметала коридор монастырского здания, напевая при этом почти детскую песенку об одном из своих самых возвышенных духовных переживаний -неизреченной трансверберации [transverberation], когда огненная стрела серафима вонзалась в ее сердце.

Однако самое живое и реалистичное, самое по-человечески трогательное из всех описаний радостного пробуждения к жизни вечной, которое следует за мистическим отверженцем себя, дает нам столь же безыскусное, сколь поразительное признание св. Катерины Генуэзской. Гармоническая целостность ее внешней и внутренней жизни могут служить образцом успешного шествования по Мистическому Пути. В свидетельстве св. Катерины отразилась глубинная суть жизни в единении, причем его дает та, что проявила подлинный духовный героизм, оставаясь и в созидании и в молитве, и в трудах и на досуге не просто великим подвижником и гением экстаза, но и одной из лика тех избранных в истории христианского мистицизма, кто был посвящен в тайны Вечной Любви.

"Когда благодатью Божьей душа призывается покинуть мир, – говорит св. Катерина в одном из своих диалогов, и хотя его тон подчеркнуто бесстрастный, очевидно, что речь идет о ее сокровенных переживаниях, – Бог видит ее исполненной пороков и грехов. Поэтому сначала Он дает ей понимание добродетели, затем побуждает ее к совершенствованию, затем обилием милости Своей устремляет ее к самоопустошению, и наконец, полностью преображает ее. Чрез эти благородные свершения Бог ведет душу по Пути, однако когда душа оказывается опустошенной и преображенной, тогда сама по себе она не созидает, не говорит и не желает, не чувствует, не слышит и не понимает, равно как и не остается у нее ни чувства, которым она различала бы, что вовне, а что внутри, ни разумения, куда она движется. Причем во всем этом Сам Бог направляет ее и руководит ею, так что нет между душою и Богом никакой твари и никакого посредника. И тогда в душе воцаряются мир и безмятежность, и кажется ей, что ее бестелесная сущность и телесное обиталище везде, изнутри и снаружи, погружены в океан нерушимого покоя, который она не покинет, что бы ни случилось с ней в этой жизни. Она вечно остается недвижимой, невозмутимой, неприступной. Более того, в своей человеческой и духовной природе, как внутри, так и снаружи, она не может чувствовать ничего, кроме сладчайшего покоя, и до того преисполняется им, что даже если приходит в движение ее плоть, нервы и кости, ничто кроме покоя ей не ведомо. И тогда она в радостном возбуждении весь день сочиняет на ходу стишки вроде этого:

Хочешь ты, чтоб Бога суть
Я тебе явила тут?
He найти покоя им,
Кто не ходит вместе с Ним.

"И тогда в радостном возбуждении она весь день сочиняет на ходу стишки", которые можно было бы назвать детскими прибаутками – столь они наивны и столь неуклюже зарифмованы. Кто бы мог подумать, что тайное общение с Богом восторженной души Катерины увенчается сочинением таких стихов? Многие видели, как эта великая и неутомимая подвижница целыми днями работает в госпитале, многие слышали, как эта женщина, глубиной своих прозрений поразившая бы Платона, в наставлениях своим последователям провозглашает принципы всеобщей самоотверженной любви. Многие относились к ней как к questa santa benedetta ("этой блаженной святой" - лат.), она казалась им почти неземным существом, которое достойно самых торжественных славословий и глубочайшего почитания. Однако многие ли догадывались, что, занимаясь земными делами, вместо того, чтобы при этом предаваться возвышенным размышлениям о Вечности и лелеять в себе мистическую страсть к Абсолюту, она, подобно счастливому ребенку, "в радостном возбуждении весь день сочиняет на ходу стишки", веселые и глупые песенки о своей Любви?

Мы видели, что св. Катерина стоит на той высшей ступени мистической лестницы, на которую может подняться в мире пространства и времени дух человека, и отсюда, оглядываясь на свою жизнь, озирает медленный процесс душевной алхимии, все "благородные свершения" процесса естественного преображения, благодаря которым она избавилась от несовершенств и взошла на высшие уровни, где в конце концов в едином порыве безвозвратного отвержения себя сдалась на милость всеобъемлющей, всесильной Трансцендентной Реальности. И вот она делится с нами своим мнением об относительном и абсолютном аспектах мистической жизни. Мы подробно рассмотрели последовательность "благородных свершений" духовного развития – рост души и перестройку ее характера, видения и экстазы, радости просветления и сопутствующие им горькие страдания – и теперь можем сказать, что "их единственное назначение – быть проводниками души". В ходе великой переоценки ценностей, которой завершается прохождение ее пути, эти "открытия и потрясения" становятся совсем незначительными. Нам, ностальгически всматривающимся в уходящий до самого горизонта путь к Реальности, такого рода свершения действительно кажутся великими вехами, которые дают возможность судить, долго ли еще странствовать страннику к его Дому. Никто не будет оспаривать исключительную ценность этих вех для того, кто желает изучить весь путь из этого мира в мир иной. Однако, когда мистик оказывается в благодатной тишине, в которой влюбленные забывают себя и в которой он, "облобызавшись с Тем, Кто ему навстречу вышел", больше не вспоминает о том, что с ним было. В разгар своих трудов и духовных свершений он исполнен радости и безмятежности. Теперь ему больше нет нужды развивать и углублять интуицию, поскольку он живет в "совершеннейшем созерцании", которое есть не что иное, как "теснейшая и постоянная связь сущности души с сущностью Божества".

Здесь колесо жизни сделало свой последний круг, в котором встретились крайняя умудренность и крайняя простота. Двигаясь по этому кругу, душа мистика проходила через периоды испытаний, повинуясь неизбывному стремлению проникнуть на новые уровни реальности, жажде обрести свободу, утоляемой лишь из "Источника жизни вечной". Мистик возвращается из этого долгого, полного чудес странствия в поисках себя и отныне, будет ли он в труде или отдыхе, становится подобным маленькому ребенку на коленях своего Отца. В этом самом сокровенном общении эмоции, воля и мысли достигают своего венца. Теперь он избавился от суетных и нескончаемых тревог и разрешил все сложности жизни, имеющие своей причиной лишь обособленность от мира. Поэтому для него больше нет необходимости в красочных видениях, отчаянных дерзаниях и героических жертвах. В таинственной смерти маленького "я" на вершине, где душа приобщилась Вечной Жизни, встретились горы и долы: высшее постижение и глубокое смирение слились воедино.

В последнем кратком видении, которое является столь же ослепительным для нашего разума, сколь великолепным было окончательное постижение Реальности для отважной и возвышенной души Данте, нам открывается, как торжественно шествующий впереди человечества мистический гений, сама соль земли, останавливается и слагает с себя все атрибуты мудрости и власти. Достигнув вершины мироздания, он занимает место у его подножия. Приобщившись к Вечности, снискав единения с Абсолютом, познав, наконец, Жизнь во всей полноте, опустошенная душа мистика становится похожей на малое дитя – "ибо таковых есть Царство Небесное".

* * *

Я умер как минерал и стал растением.
Я умер как растение и стал животным.
Я умер и как животное, и стал человеком.
Почему я должен бояться? Что я терял, когда умирал?
И когда однажды я умру как человек, я воспарю с пребывающими в блаженстве ангелами.
Но даже и ангельское состояние тоже пройдет.
Все, за исключением Бога, неизбежно погибает.
Когда я принесу в жертву свою ангельскую душу,
Я стану тем, чего ум постичь никогда не сможет.
О, пусть меня не будет!
Во имя Небытия я провозглашаю:
"Мы возвратимся к Нему".

Йоги Амрит Десаи "Любовь как солнце"

Боль существует только в сопротивлении,
Радость существует только в принятии.
Мучительные ситуации, когда мы принимаем их с открытым сердцем, становятся радостными.
Радостные ситуации, которых мы не принимаем, становятся мучительными.
Нет плохих переживаний.
Плохое переживание – это лишь сопротивление тому, что есть.

Джелалэддин Руми, персидский поэт XII века


Хьюстон Смит

СВЯЩЕННОЕ БЕССОЗНАТЕЛЬНОЕ

Понятие "священное бессознательное" было предложено Хьюстоном Смитом для того, чтобы обозначить субстрат человеческого сознания. Когда мы движемся от поверхностных уровней к тождеству с самими собой, через индивидуальное и социальное бессознательное, через коллективное бессознательное и другие промежуточные структуры к тому божественному состоянию своей сущности, в котором и есть предельный уровень нашего бытия, что, спрашивает Смит, мы будем испытывать? Что будет испытывать человек, если он будет жить вне священного бессознательного? Ответ, который он дает, является описанием дживанмукты, самоосуществленного человека.

Приводимый ниже текст является кратким исследованием психологии просветленного существа. А статью Роджера Уолша Исключительное душевное здоровье, помещенную в этой антологии, можно воспринимать как расширенный вариант психологических исследований Смита, посвященных духовно освобожденному человеку. Оба они отмечают, что измененные состояния сознания приводят к изменению некоторых характерных черт сознания. Когда наше осознание расширяется, мы идем к более глубоким уровням своей сущности, к обретению своего понимания жизни, к своим ценностям, к своему чувство того, как нужно изменить наши отношения, и как следствие этого наше поведение. Все более и более мы ищем того, как жить целостной, не разделенной на части жизнью, направленной к истине и любви.

Однажды в публичной лекции Хьюстон Смит описывал самоосуществленную личность в понятиях, которые ему дал его учитель дзен. Просветленное существо, мастер дзен, говорил Смиту о бесконечной благодарности тем, кто был раньше, о бесконечном сострадании к тем, кто есть сейчас, и бесконечной ответственности за тех, кто придет. Это было мощнейшее послание всего из нескольких слов, и оно стало основой исследований и практики всей его жизни.

* * *

В книге "Следующее миллионолетие", опубликованной во время столетнего юбилея Дарвина его внуком, Чарльзом Галтоном Дарвином, обсуждаются перспективы генетической инженерии. Написанная специалистом в области генетики, книга содержит вывод, что трудности, связанные с генной инженерией, очень велики, но они разрешимы. Что действительно не имеет, по его мнению, разрешения, это проблема цели такой инженерии, проблема достижения общего согласия в том, какой же тип человека мы хотели бы создать. Ницше и Ван-Гог были гениальными, но они закончили безумием – хотим ли мы иметь и их гены в нашем генетическом фонде? Это хороший вопрос. Он указывает нам на саму сущность этой книги, пытающейся определить, что же является высшим благом для человека.

Позвольте мне, как философу и специалисту в области истории религии, рискнуть описать свое восприятие того, что "лучше" для человека. Маркс вскрыл наше социальное бессознательное, а Фрейд -наше личное бессознательное. И то и другое пронизаны некими суперструктурами, или, точнее, субструктурами, которые скрывают подлинные причины и мотивы, и высшая возможность человека – найти в себе покой, более глубокий, чем эти структуры, и осознать "священное бессознательное", которое является глубочайшим уровнем нашего я.

Я здесь не буду вдаваться в причины возникновения предположения о том, что этот предельный уровень бессознательного существует; некоторые из этих причин я обсуждал в моей книге "Забытая истина: изначальная традиция", где я использовал слово "дух", вместо которого я сейчас употребляю выражение "священное бессознательное". Не ставлю я здесь и цель предлагать карту человеческого сознания, показывающую отношение этого глубочайшего уровня к другим, примыкающим к нему. Это я уже пытался сделать в другом разделе своей книги, в главе Уровни Я своей книги. Вместо этого, я попытаюсь высказать свои догадки о том, чем была бы наша жизнь, если бы наше глубочайшее бессознательное было непосредственно доступно нам. Что представляло бы из себя человеческое существо, которое достигло высшего постижения; человек, который осознал бы свое "священное бессознательное"? Как бы это человеческое существо выглядело с точки зрения других и какие чувства оно само испытывало бы к другим людям?

Было бы проще сказать, чем бы такой человек не был, чем обрисовать его позитивный аспект, о чем напоминает нам теория "трагических пороков", существующая в искусстве. Нет такого писателя, который не пытался бы или, по крайней мере, не мечтал создать образ совершенного героя; но все они инстинктивно могли чувствовать, что такая фигура могла бы показаться полностью-фиктивной – как вырезанная из картона. Конечно, пусть авторы наделяют своих героев сильными характерами с трагическими склонностями – колебания Гамлета могут быть типичным примером этого, – а наше воображение могло бы исправлять эти недостатки; более того, осознавать, что мы переносим отсутствующие добродетели в характер личности, несовершенства которой делают ее как раз правдоподобной. Такой же принцип используется, когда мы пытаемся, как здесь, обрисовать человеческую целостность не конкретно, как это делают художники, а абстрактно: мы находимся на надежной основе, когда констатируем тот или иной случай в негативных выражениях. Ссылаясь на исторический пример, можно вспомнить о сделанной Буддой характеристике просветления, как состояния отсутствия ненависти, алчности и неведения, поскольку просветление отвлекает силу этих негативных качеств от того существа, которое твердо укоренилось в реальности жизни: его ключевые понятия относятся к тем нашим чертам, с которыми мы живем все время. Тем не менее, если мы пытаемся снова выразить формулу просветления в позитивных выражениях и говорим, что просветление – это наполненность любовью, мудростью и беспристрастным принятием всего, наше описание становится совершенно абстрактным. Очевидно, что мы знакомы с этими добродетелями, но знакомство – это не то, что в данном случае может быть весомым аргументом. Цель – быть полностью облаченным этими добродетелями, быть совершенно полным ими. Не приходится говорить, что мы имеем лишь слабое понятие о том, что эти позитивные термины означают, когда они вырастают до своего максимума.

Перед нами есть пример двух мудрых людей, делавших нам предупреждение: Дарвина, summum bonum – сумма добродетелей – которого до сих пор остается до конца непознанной нами, и Будды, говорившего о том, что негативный подход является более предпочтительным. В соответствии со всем самонадеянным духом этой книги в целом, я предлагаю все же отбросить эти предупреждения и попытаться дать позитивное описание человека, достигшего полного самоосуществления, которого индийская традиция называет дживанмукта: душа – джива, которая становится мукти – освобожденной, просветленной – еще в этой жизни. Замысел, конечно же, безнадежный, но, тем не менее, интересный. Возможно, в соответствии с теорией "трагических пороков", мне удастся только лишь намекнуть на это, но сама моя неудача побудит читателя создать в своем воображении тот образ, который никогда не мог бы быть адекватно описан словами.

Я предполагаю, что просветленное существо – это тот, кто находится в соприкосновении со своим глубочайшим бессознательным, с тем бессознательным, которое (по причинам, которые я представлю) заслуживает того, чтобы считать его священным. Наше столетие познакомило нас с теми областями нашего ума, которые были скрыты от нас и которые в значительной мере контролируют наше восприятие. Мой тезис состоит в том, что эти лежащие в самом основании души слои бессознательного являются тем конечным субстратом, который неким таинственным образом открывает нам доступ к миру, каким он в действительности есть. Иметь доступ к этому финальному субстрату – значит быть объективным в лучшем смысле этого слова, обладая добродетелями и теми качествами, которые могут быть полезными для того, чтобы привести нас к этой объективности.

Обычно мы не находимся в контакте с этим объективным компонентом нашей сущности (который в то же время парадоксальным образом является и нашим глубочайшим субъективным компонентом), поскольку промежуточные слои нашего бессознательного отгораживают его от нас, скрывая в то же время от нас всеобъемлемость мира. Корни наших интересов, влечений и озабоченности обычно скрыты, и это является причиной того, что мы видим то, что мы хотим видеть и что нам нужно видеть. Большая же часть реальности просто проходит мимо нас. Тибетцы отмечали это, говоря, что когда карманный вор встречает святого, то все, что он видит, это его пустые карманы. Более того, те вещи, которые мы все-таки видим, мы воспринимаем через линзы нашего восприятия, которые и являются "лежащей в основе предпосылкой". Говоря иначе, наши интересы и обусловленность искажают наше восприятие мира. Когда бедный ребенок просит подать ему монету, то он просит в значительно большей мере, чем просил бы ребенок, для которого эти монеты – привычная вещь; для ума бедного ребенка это кажется более значительным.

Во многих, подобных случаях объективные факты оказываются более значительными, чем психологические конструкции, о чем нам напоминает само латинское слово factum – "то, что создано".

Это – психологический трюизм. Мы вступаем в более интересную область, когда отмечаем, что глубочайший уровень мыслей и чувств, которые контролируют то, что мы видим, сами ограничены тем, что Будда называл Тремя Отравами: желаниями (похоть, жадность, стремление к обладанию), отвращение (страх, ненависть, гнев) и неведение (*). Величайшей отравой является неведение. Поскольку это именно неведение, то это незнание скрывает наше истинное тождество, скрывает то, кем мы на самом деле есть, являясь причиной того, что мы разделяем мир на то, что нам приятно, и то, что нам неприятно. Думая, что мы являемся отдельными личностями [1], мы ищем то, что укрепляет наше обособленное я, и избегаем того, что угрожает ей. Но то, что мы называем своим отдельным я, является смесью наших желаний и отвращений, которые образуют вокруг нас оболочку, подобную резиновому мячу, и эта оболочка плотно облегает сердцевину нашего обособленного я, являющегося нашим центром.

------------------------------
(*) Я мог бы достичь своей цели, обратившись к любой из великих традиций, но я начал с буддизма, и я буду продолжать ссылаться преимущественно на буддизм, идеи которого кажутся мне в этом случае весьма полезными. Это вызвано еще и тем, что изначальная ориентация моей книги ("За пределами здоровья и нормальности") – психологическая, а из всех великих традиций именно буддизм изложил своё послание в наиболее психологичной форме.

Эта непроницаемая и плотно сжимающая нас, как эластичный шар, оболочка я, необходима в случае всевозможных тяжелых потрясений, но, что касается обычной средней ситуации, то в наличии такой оболочки нет ничего хорошего. Наличие ее краев создает беспокойство. Оно может ощущаться как мучительное, и тогда будет возрастать озлобленность. Так можно легко стать разочарованным и неустойчивым. Для других это часто кажется не столь уж неприятным, как это ощущается самим собой: быть мелочным, занятым собой, однообразным и скучным.

Я намеренно предлагаю отбросить эту, подобную резиновому мячу, оболочку вокруг я, потому что мы хотим видеть, как высоко может вознестись наше целокупное я, и как далеко по направлению к небесам мы можем подняться. По мере этого поднятия наше я должно разорвать эти эластичные, как резина, путы, которыми оно обычно стянуто, – это то, что Алан Уотс называл "Эго в оболочке из кожи". Если мы изменим наши образы и вместо резиновых пут будет стекло, то тогда Три Отравы, о которых говорил Будда, будут подобны трем линзам, которые будут искажать лучи света в соответствии с нашими частными многочисленными запросами. Освобождение от таких эгоцентрических искажений придет от постепенного уменьшения кривизны этих наших линз – уменьшения их выпуклости. Логическим завершением этого должно быть чистое стекло. Через это стекло мы сможем видеть вещи объективно, такими, какие они есть на самом деле.

Это чистое стекло, которое с точки зрения эффективности видения можно сравнить с отсутствием стекла вообще, является нашим священным бессознательным. Образ отсутствия стекла полезен, потому что оно, подобно стеклу в окне, выполняет свою функцию лучше всего тогда, когда не привлекает к себе внимания. Лучше всего было бы, если бы стекла вообще не было, что сделало бы мир доступным для нас. "Уменьшение его – это уменьшение я, увеличение его – увеличение я", как говорил об этом Экхарт. Так от образа чистого стекла мы постепенно переходим к образу отсутствия стекла вообще – устранению всего, что может отделять субъект от объекта, я от мира. В дзен используется образ Большого Круглого Зеркала. Когда Три Отравы удаляются, как грязь с зеркала, то оно начинает отражать мир таким, каков он есть.

Утверждение, что человеческое сознание может постоянно пребывать в этом состоянии, может завести очень далеко, но движение вдоль кривизны, имеющей направление своего наклона, ясно ощутимо. Когда эти наши линзы толсты и выпуклы почти до полусферического предела, до нас мало что доходит таким путем. Конечно, такая власть этих "линз" обусловлена нашими желаниями, которые являются только лишь "выпуклой стороной вогнутости нашего отвращения", и это искажает всю нашу систему ценностей в направлении наших собственных эгоистических интересов и уменьшает нашу способность понимать вещи такими, какие они есть на самом деле. Слова Уильяма Блейка, предлагающие альтернативу этому самозацикленному мировосприятию, стали классическими: "Если врата восприятия будут очищены, все вещи будут восприниматься человеком такими, каковы они есть, бесконечными".

Полностью самоосуществленное человеческое существо является тем, чьи двери восприятия очищены. Эти двери, которые я выше сравнивал с окном, я представляю здесь как последовательные слои нашего бессознательного ума [2]. Те из них, которые находятся ближе к поверхности, весьма отличаются у разных людей, поскольку они являются отложениями нашего детского опыта. На некоторых уровнях мы встречаемся с Тремя Отравами (я перечислю их снова: желания, отвращение и неведение), которые являются общими и для человечества, и, возможно, в некоторой степени сущностными для нашего человеческого функционирования. Конечно, самые глубокие слои, как мы можем видеть, в действительности слоями не являются, будучи приоткрытой стеклянной дверью или зеркалом, показывающим скорее другие вещи, чем само себя. Но если это зеркало действительно есть в глубине нас, то в какой мере мы можем называть его своим? Ведь когда мы смотрим в него, мы видим просто окружающий мир.

Открытие наружу, в бесконечность мира, – уже одного этого достаточно для того, чтобы называть этот глубочайший слой человеческого бессознательного священным. Этот проход в самой глубине бессознательного ведет нас к целостности всего, а конкретность слов Блейка может восприниматься как некая инструкция. Он не говорил нам, что очищенное восприятие раскрывает нам саму бесконечность. Но эта бесконечность обнаруживается во всех вещах, которых мы касаемся, и это напоминает те буддийские истории, которые говорят, что наиболее священной частью писаний являются их ненаписанные страницы – старая сосна, искривленная ветром и непогодой, или полет гуся в осеннем небе.

Так я определяю природу того, что называется дживанмукта; остается только описать такого человека. Что представляет собой жизнь такого человека и как она воспринимается другими людьми?

Прежде всего, это неизменное присутствие, некая ноуменальность. Это не означает, что такой человек является как-то по особенному возбужденным или, наоборот, унылым; его состояние не имеет ничего общего с содержанием адреналина в крови или с маниакальными состояниями, которые вызываются депрессией для того, чтобы выровнять эмоциональный баланс. Это в большей мере напоминает то, что имел в виду Киплинг, когда он говорил об одном из своих персонажей: "Он верил, что, когда человек знает, как много он знает о том, куда ему идти, все вещи являются одним большим чудом". Противоположностью чувства священного является отсутствие безмятежного покоя и трезвости. Это однообразие, отсутствие интересов, банальность и прозаичность.

Все другие признаки дживанмукта будут относительны по сравнению с одним абсолютным признаком: чувством поразительной мистериальности, таинственности всего существующего [3]. Все остальное, что мы могли бы сказать о таком человеке, должно было бы иметь положительное или отрицательное качество. Является ли такой человек всегда счастливым? Да, и в то же время нет. На одном из уровнен – эмпатически нет; если бы он не был способен "плакать вместе с теми, кто пребывает в горе", то он был бы просто бесчувственным монстром, грубым и жестоким. Самоосуществленная душа находится в большем соприкосновении с горем и страданием, которые являются неизбежной частью человеческого существования, которое нужно принять и прожить, так же как нам нужно прожить всю нашу жизнь. Отвергать теневую сторону жизни, проходить мимо с нее со взглядом, исполненным отвращения, отказываясь разделять общие страдания, но рассчитывая в то же время на то, чтобы разделять общую радость, – это порождает неизжитые, отвергнутые теневые аспекты нас самих, скрытые в глубине, такие, как страх, в том числе и страх смерти. История, рассказанная Шаку Соеном (Shaku Soen), современным мастером дзен, обращает внимание на диалектичность самоосуществленной души по отношению к счастью, в котором мы являемся только лишь "ничем". Когда у него была возможность, он предпринимал вечерние прогулки к ближайшему селению. Однажды вечером он услышал причитания в доме, мимо которого проходил, и, когда он вошел в него, он узнал, что хозяин дома умер. Семья и родственники оплакивали его. Мастер немедленно сел и начал плакать вместе с ними. Пожилой господин, потрясенный таким проявлением эмоций со стороны известного мастера, заметил: "А я полагал, что вы уже находитесь за пределами всего этого". – "Это как раз то, что делает меня находящимся за пределами всего этого", – ответил мастер сквозь свои рыдания [4].

Слезы мастера мы можем понять; но чувство, в котором он был "за пределами" всего этого, более трудно для постижения, подобно покою, превосходящему наше понимание. Покой, который наступает, когда человек, бывший голодным, находит наконец еду, или же когда одинокий человек встречает друга, – покой такого рода легко понятен; но покой, превосходящий понимание, приходит тогда, когда изначальная болезненность жизни не облегчается. Этот покой оказывается распятым на кресте боли; это острие фрустрированности, которое превращается в рукоять света. Рыдания мастера были реальными, хотя парадоксальным образом они не нарушали состояния всеприятия, выражающегося на Востоке в словах "все происходит так, как должно происходить", а на Западе – словами "Да будет воля Твоя!".

В наших усилиях постичь лучшее в человеке все снова и снова обращает нас к утверждению, которое прокладывает путь между цинизмом, с одной стороны, и сентиментальностью – с другой. Самоосуществленный индивид не является неизменным не только потому, что мы подозреваем некоторую претенциозность в неизменной улыбке, но также и потому, что мы привыкли воспринимать все по контрасту. Далеко не каждая комната, в которую заходит дживанмукта заполнена солнечным светом: у него могут быть вспышки негодования и его могут расстраивать денежные вопросы. Не неизменность, а соответствие – вот его отличительный признак; соответствие, содержащее в себе весь репертуар эмоций и команд. Католическая церковь была права, связывая сияние со святостью, но парадоксальным образом, "к превеликой досаде", сам характер этого сияния таков, что оно должно вызывать потрясение. Жизнь – это задание, которое нужно исполнить, как роль, и по мере течения процесса бытия дар будет получен. Адепт исполняет эту роль: что бы его руки ни начинали делать, он должен делать это, вкладывая в это всю свою силу. И даже если он вытягивает жребий пройти через жизнь, как через пустыню, он скорее будет продолжать идти, чем слепо полагаться на какую-либо альтернативу. Счастье будет обретено им как побочный продукт. Для Догена, мастера дзен, который не уставал ни от чего, главным было позволять всему происходить.

Если дживанмукта не будет всегда излучать благость и свет, он не сможет испускать импульсы энергии. Он может быть исполненным силы, когда это нужно; мы находим, что в его присутствии будет происходить скорее восстановление сил, чем их истощение, и он имеет резервы, откуда черпает эти силы. В общем, такой человек, насколько мы можем его себе представить, будет скорее расслабленным и спокойным, чем возбужденным, – образ такой динамичной и магнетически притягивающей к себе личности имеет склонность к уменьшению в себе роли Эго. Все облегчает адепту доступ к внутренним мирам, к "золотому пространству", как я называю священное бессознательное. Если такой человек имеет призвание быть лидером, то он идет впереди других; хотя в то же время он счастлив просто следовать за кем-то. Он не отказывается от того, чтобы быть гуру, но в такой же мере он и не нуждается в этом: ему не нужны ученики, чтобы поддерживать свое Эго. Быть в фокусе или на периферии, на ярко освещенной сцене или в тени – это для него не имеет значения. И то и другое имеет свои преимущества, так же как и свои недостатки.

Все эти отношения, которые я упомянул – счастье, энергия, известность, влияние, – свойственны ограниченному я дживанмукты, от которого он во все большей мере отказывается по мере того, как совершает свой путь по направлению к его финалу, священному бессознательному. Поскольку его цель внеличностна, то отождествление с ней приводит к смерти ограниченного, конечного я. Эта часть его существа вовлекается в тот акт исчезновения, который имел в виду Кумарасвами, когда писал: "Блажен тот человек, на могиле которого можно написать: "Hic jacet nemo" – "Здесь лежит никто" [5].

Хотя, как мы уже отмечали выше, есть только один абсолютный критерий на пути к этому самоисчезновению, превращению в Ничто, – то, что может быть названо чувством священности бытия, чувством светлой таинственности, в которую погружены все вещи (сейчас мне придется предположить, что этим абсолютным критерием является все же нечто иное – понимание того, как далеко мы находимся от цели и как много горных перевалов нам еще предстоит преодолеть). "Почему призываешь ты меня к добру?.." Как человеческие существа, мы созданы, чтобы превзойти самих себя, и мы становимся по-настоящему собой, лишь когда превосходим себя. Только незначительная преграда отделяет нас от священного бессознательного: оно находится бесконечно близко к нам. И в то же время мы бесконечно далеки от него, как будто для нас эти барьеры увеличиваются, как горы, которые мы должны сдвинуть своими собственными руками. Мы упираемся ногами в землю, мы пытаемся подкопаться под эти горы, во имя Бога или во имя чего-то иного, но все напрасно -горы остаются на месте. Что же касается финальной истины, то о ней мы лишь слышали, и очень редко мы действительно видим ее. Никаких гор, которые нужно было бы преодолевать, на самом деле здесь нет. Их здесь никогда и не было.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>
[1] Один из самых оригинальных и интересных недавних анализов этого наиболее общепринятого (и в то же время предельно спорного) предположения можно найти в работе Comfort, A. I and That. New York: Crown Publishers, 1979. Сейчас многие исследования касаются этого вопроса как в терминах азиатской, так и в терминах западной мысли, но лишь некоторые из них привлекают данные современной науки для участия в этой дискуссии.

[2] Дэниел Браун открыл нечто, что является интересным и, возможно, важным (Кендрой Смит был отмечен этот момент, так же как и высказаны полезные предложения при моей работе над этой главой, за что я выражаю признательность), в статье, опубликованной в International Journal of Clinical and Experimental Hypnosis (October 1977, 24, 4), где отмечается, что этапы пути в тантрическом буддизме обратны стадиям перцептивного и когнитивного развития, описанным конструктивистской школой детской психологии (Пиаже, Геселл, Каган, Луис Мерфи, Бруннер и др). У детей сначала возникает чувство себя, вокруг которого организуется их опыт, затем – структуры, которые организуют восприятие, и лишь после этого – мышление. При тантрической медитации этот путь проходится в обратном порядке. После начальной стадии, в которой лама тренирует свое интроспективное намерение, вторая стадия разрушает структуры его мыслей, возвращая его в мир чистого восприятия. Третий шаг разрушает стереотипы восприятия, приобретенные в детстве. Четвертая (и финальная) стадия – это прорыв через тот механизм, который создал у ребенка чувство Эго, и этот прорыв дает ламе возможность переживать мир без мешающего чувства своего "Я". Используя выражения, которые мы применяем здесь, можно сказать, что такая медитация помогает пройти промежуточные слои бессознательного и войти в непосредственное соприкосновение с нашим "священным бессознательным".

[3] Можно было привести мой излюбленный пример с Исааком Ньютоном. Что может быть более повседневным, чем сила тяготения, делающая возможным всякое наше действие и управляющая им? Ньютон преодолел наше привычное восприятие, чтобы увидеть то, что "одно тело может воздействовать на другое тело на расстоянии, через пустое пространство, без посредства чего-то еще", как писал он в письме своему другу. "И это для меня столь же величественно, – признавался он, – сколь и абсурдно... нет такого человека, который был бы сведущ в философии и мог бы равнодушно относиться к этому". Цит. по: Zukav, Q. Dancing Wu Li Master, N.Y.: Morrow, 1979, p.49.

[4] Shioegl, I. The Wisdom of the Zen Masters. N.Y.: New Directions, 1975, p. 21.

[5] Coomaraswamy, Hinduism and Buddism. Westport, Conn.,: Greenwood Press, 1943, p. 30.


Аллан Коэн

МЕХЕР БАБА И ПОИСК СОЗНАНИЯ

Вопрос "Кто я?" извечен, и именно от него пошла традиция индивидуального духовного путешествия – в поисках самопонимания, в поисках предельного смысла персональности. На протяжении всей истории различными путями выяснялось, что все указывает на некую разновидность опыта, когда ищущий и искомое сливаются в едином постижении: "Я – Бог; нет никого другого".

Мехер Баба, подобно всем мудрецам, утверждает это как истину жизни. Вы – вечное состояние за пределами всех состояний, Древний, как называет это Мехер Баба; то состояние, которое никогда не рождалось, никогда не умирает, откуда появляется все сотворенное. Суть всего сотворенного – Бог – настолько же внутри нас, насколько в деревьях, горах, звездах и в космической пустоте.

Вернее, вы – в нем. Просветление – это просто пробуждение от сновидения общепринятой жизни, порожденного основанным на Эго самоощущением обособленного я. В просветленном состоянии все кажущиеся отдельными формы жизни и условия существования видятся как маски Бога – как вещи, в которых божественный источник всех миров и всех существ просто предпочитает скрывать часть себя самого. Понимая это, вы видите (об этом говорят и древняя традиция, и Мехер Баба), что Бог есть Единое без чего-либо иного. Некоторые религии утверждают, что богов много, другие – что Бог один. Однако просветленный знает, что в действительности есть единственный Бог, Великое Бытие, Древний, Космическая Личность и что "ты есть То".

Не столько ты существуешь в космосе,
сколько космос существует в тебе.

Мехер Баба. "Жизнь в ее лучших проявлениях"

* * *

Некоторые события жизни Мехер Баба вызывают очевидные вопросы, исследовавшиеся в книге "Мастерство сознания". На сегодняшний день наибольшую пользу могло бы принести изучение идей Баба о потребности в методах духовного развития. Методы не имеют смысла без цели, выбор цели предполагают ценностное отношение, а существование ценностей подразумевает наличие мотивации.

Для Мехер Баба действительным желанием человеческих существ является "путешествие", тяга сознания к развитию в мудрости и опыте через множественность форм жизни. Это самое фундаментальное побуждение, и оно проявляется неосознанно у большинства ищущих, а сознательно – у очень немногих. Баба рассматривает путешествие и его цель в двух, по меньшей мере, аспектах – человеческом и космическом.

ЗЕРНА ПОИСКОВ

Мехер Баба комментирует человеческий опыт духовного поиска, стремление человека к счастью и отчаянный поиск каких-то средств вырваться из ловушки, в которую превратилась его жизнь. Не его вина, если он решит, что лекарство от глубокой неудовлетворенности нужно искать в чувственной жизни, в достижениях в области бизнеса или социального статуса, в постоянном возбуждающем экспериментировании. И не его вина в том, что жизнь, как правило, не так длинна, чтобы на фактах научить его, что если бы эти цели и осуществились полностью, это привело бы к еще большему разочарованию [1].

Либо Бог существует, либо его не существует. Если Он существует, то поиски Его вполне оправданны. Если же Он не существует, то в поисках Его нечего терять. Однако для обыкновенного человека реальные поиски Бога не становятся, как правило, добровольным, радостным предприятием. Он должен быть побужден к ним разочарованием в тех мирских вещах, которые его пленяют, от которых разум его не может оторваться... Изо всех сил он старается извлечь чувственное удовольствие и избежать различных видов страдания... И в таком его прохождении по обыденному кругу разнообразных переживаний часто случается, что он начинает задаваться вопросом: "А что же в конце всего этого?" ...Его не могут уже удовлетворить мимолетные вещи этой жизни, и он с глубоким скепсисом относится к тем самым обыкновенным ценностям, которые так долго принимал без тени сомнения... В момент такого божественного отчаяния человек принимает важное решение – обнаружить и осуществить цель жизни. Вот тогда в существование входит настоящий поиск непреходящих ценностей [2].

С точки зрения Баба, ограниченность опыта является необходимым контрастом благодарному приятию совершенного сознания. Нужно испытать самому, каково живется в клетке, если хочешь по-настоящему оценить свободу. Если за всю свою жизнь рыба ни разу не попадала из воды. на сушу, у нее нет ни единого шанса постичь ценность водной стихии... Сходным образом, если жизнь человека была постоянно свободной, без какого-либо подавления, то он, наверное, упустил реальную значимость свободы. Испытать духовное подавление и вместе с тем узнать интенсивное желание освободиться от этого подавления – вот подготовка к тому, чтобы полностью насладиться грядущей свободой.

Подобно тому как рыба, вытащенная из воды, стремится обратно в воду, так и ищущий, постигший свою цель, стремится к единению с Богом. Фактически стремление вернуться к своему источнику представлено в каждом существе с того самого времени, когда оно отделяется от источника завесой неведения [3].

И как человек может иметь ошибочные убеждения относительно собственной природы, так же он часто заблуждается в отношении окружающего мира. В действительности именно иллюзорный мир отделяет его от истинно исконного права на свободу и счастье в соединении с Единым... Если эту иллюзию удается раздробить, сдерживающие счастье оковы тоже автоматически разрушаются. Но как же разрушить иллюзию? [4]

Первым шагом для каждого, подсказывает Баба, должны стать реагирование на этот божественный зуд в моменты экзистенциального отчаяния, ломка стереотипов прежней жизни и решительное погружение в драму Самораскрытия. Настоящим героем этой космической драмы будет Бог, меняющий облик под видом всякой индивидуальной души и стремящийся постичь свою истинную природу.

ПУТЕШЕСТВИЕ ДУШИ К СВЕРХДУШЕ

Для многих духовных учителей и подвижников достаточно было предположить существование в сознании исконного побуждения к самосовершенствованию. Причина всего этого остается тайной. А Мехер Баба раскрывает ее. И хотя он указывает на то, что интеллектуальное метафизическое знание вовсе не гарантирует внутреннего продвижения, его объяснение создания, цели и эволюции Вселенной может стать самым полным и явным из всех, когда-либо написанных [5].

Метафизика Мехер Баба строится на одном-единственном базисном допущении и на следствиях из него: бесконечное существование существует, и оно способно на сознание. Более детально он объясняет, каким образом Вселенная является той ареной, где бесконечное существование, отождествляясь с ограниченной душой, становится все более и более сознающим свое единство с самим собой и со Сверхдушой. Таким образом, единственное назначение всего творения в том, чтобы душа была способна сознательно приобщиться к бесконечному состоянию Сверхдуши. Хотя душа вечно существует в Сверхдуше и вместе с ней в нерушимом союзе, она не может сознавать этот союз независимо от творения, которое подчинено ограничениям времени. Ей следует поэтому эволюционировать в сознании, прежде чем она сможет постичь свой настоящий статус и подлинную природу, тождественную с Бесконечной Сверхдушой, которая является "Одним без другого" [6]. Для Баба "Бог" – это бесконечное существование, в одно и то же время бесконечно осознающее себя при отождествлении с творением и наполовину осознающее себя при отождествлении с якобы ограниченной душой.

Разработка метафизики Баба может стать в буквальном смысле головоломкой, но сам он использует полезную аналогию с нашими обычными состояниями сознания: с состояниями бессознательного сна, сна со сновидениями и бодрствования. Когда мы глубоко спим, у нас нет никакого представления о том, кто мы такие на самом деле, и тем не менее что-то глубоко внутри толкает нас к пробуждению. В силу самой своей природы мы рано или поздно продвигаемся по направлению к полному сознанию – и чаще всего через сновидческое состояние. В сновидениях мы довольно твердо убеждены в фальшивости и ограниченности своей самотождественности; мы достаточно уверены, что являемся неким персонажем сновидения, а всё, что нас окружает, реально и насыщено телесным, эмоциональным и ментальным опытом.

Если бы какой-то другой персонаж сновидения сказал нам, что мы находимся во сне, что все воспринимаемое нисколько не раздельно, но поистине едино, что весь этот мир переживаний полусознательно создан нами самими, то мы подумали бы, что он остался без связи с реальностью. Но, проснувшись утром и вспоминая сновидение, мы поняли бы, что это было правдой.

Согласно Мехер Баба, сходное условие распространяется и на более высокую сферу сознания – ту, которая переживает обыкновенную бодрственную жизнь как некое продвинутое сновидение:

Вы все сидите здесь, в этом зале, думая, что быть здесь -это реальность; но уверяю вас, вы лишь видите это во сне. Скажем, сегодня, когда вы заснете, вы увидите сон о том, что сидите здесь, и кто-нибудь подойдет к вам во сне и скажет, что вы на самом деле спите. Вы. возразите: "Я не сплю, я сейчас сижу здесь и вместе с остальными, кто вокруг меня, внимаю речам Баба!" А утром проснетесь и вспомните это как сновидение. Поэтому я и говорю вам, что однажды вы пробудитесь реально и будете твердо знать, что все, что вы делали до того, было всего лишь сновидением. Я древний – и таким же является любой из вас. Но в то время, когда я уже пробудился, вы по-прежнему застряли в своих снах [7]. Пробуждение от сновидения о своей отдельности и внушенной самому себе ограниченности как раз и составляет мистический путь.

ИТОГ ПУТЕШЕСТВИЯ

В своих речах Мехер Баба полностью объяснил, каким образом индивидуальная душа оказывается пойманной в сновидение иллюзии, почему у нее оказывается очень ограниченное сознание и как она проходит через систематическую эволюцию. По сути дела, сознание отождествляется с различными впечатлениями (самскарами), переживая мир через все более и более сложные формы, в конечном счете вплоть до человеческой формы. Таким образом душа систематически перевоплощается ради обретения необходимого опыта. В конце концов она начинает сбрасывать ложные впечатления и ложное самоотождествление для вступления на внутренний путь в направлении полного Самоосуществления.

Сначала душа, еще не развившая сознание, не осознает свое тождество со Сверхдушой, а потому, хотя она и является неотъемлемой частью Сверхдуши, она не способна постичь свое тождество с ней и не способна испытать бесконечные мир, блаженство, силу и знание. Даже после эволюции сознания она не может постичь состояние Сверхдуши (хотя все время пребывает в ней и с ней), ибо ее сознание ограничивается феноменальным миром, происходя от самскар, связанных с эволюцией сознания. Даже вступив на Путь, душа не сознает себя саму, а лишь грубый, тонкий и ментальный миры, которые являются ее же иллюзорными тенями. В конце Пути душа освобождается от всех самскар и желаний, относящихся к грубому, тонкому и ментальному мирам, и у нее появляется возможность освободиться от той иллюзии своей конечности, которая возникает из-за самоотождествления души с грубым, тонким и ментальным телами. На этой стадии душа полностью превосходит феноменальный мир и становится самосознающей и самоосуществленной. Ради достижения этой цели душе нужно удерживаться в полном сознании и в то же самое время знать о своей отличности от Шариры (грубого тела), Праны (тонкого тела, которое служит носителем желаний и витальных сил) и Манаса (ментального тела, являющегося вместилищем ума), а также оставаться за пределами грубого, тонкого и ментального миров.

Душа должна постепенно освободить себя от иллюзии своей конечности следующим образом: 1) освободиться от уз самскар и 2) осознать себя как отличающуюся от своих тел – грубого, тонкого и ментального. Таким образом она устраняет ложное Эго (т. е. иллюзию, что "Я – это грубое тело, я – тонкое тело или я – ментальное тело"). И пока душа освобождается так от своей иллюзии, она все еще удерживает полное сознание, результатом чего теперь становится самопознание и постижение Истины. Избавление от космической иллюзии и постижение в полном сознании своего тождества с Бесконечной Сверхдушой – вот цель долгого путешествия души [8].

ПОНИМАНИЕ ПУТЕШЕСТВИЯ

Для Мехер Баба всякая жизнь, будь она высоко сознательной или же нет, направляется к одной-единственной предельной цели – путешествию в поисках вечного ответа на вопрос существования: Есть лишь один вопрос. И как только вы узнаете ответ на этот вопрос, спрашивать больше не о чем... Из глубины неразрушимой Бесконечности возникает этот вопрос "Кто я такой?", и на этот Вопрос может быть только один Ответ: "Я" – Бог! [9]. Проблема в том, что люди не знают, кем они являются в действительности. Вы бесконечны. На самом деле вы – повсюду; но вы думаете, что вы – это ваше тело, а поэтому считаете себя ограниченными. Если же взглянуть внутрь себя и на опыте воспринять собственную душу в ее подлинной природе, вы осознаете, что являетесь бесконечными и превосходите все творение [10].

Понятие Бога как вашего реального Я составляет самое глубокое основание для настоящей духовности и подлинного мистицизма. Его можно обнаружить в учениях величайших в истории духовных Мастеров, и оно согласуется с сутью всех мировых религий. Оно кажется таинственным из-за того парадокса, что Бога нужно не достигать, а открывать для себя: Духовное путешествие соответствует не обретению того, чего у человека нет, а рассеиванию неведения в отношении себя и своей жизни, а также росту понимания, который начинается с духовным пробуждением. Найти Бога – это значит прийти к своему собственному я [11].

Согласно Баба, задача понимания огромна, потому что сущностью этой задачи является тот факт, что Атману (душе) нужно пройти через уровни ада материального мира, один за другим, чтобы в конце концов стать Самосознанием. А стать Самосознанием – это значит сознательно испытать Состояние "Я Есть Бог" [12]. Но гигантские трудности путешествия затмеваются конечным его вознаграждением. Закованность ограниченной индивидуальности сломана; мир теней приходит к концу, завеса иллюзии навсегда разорвана. Лихорадочность и мучительная агония дел, которыми занято ограниченное сознание, сменяются спокойствием и блаженством Сознания-Истины. Беспокойство и неистовость временного существования поглощаются миром и безмятежностью Вечности [13]. Так что, согласно Мехер Баба, Вселенная космична и является местом игры, где бесконечное существование, то есть Бог, в форме неисчислимых душ эволюционирует от неведения к полному осознанию, от страдания к блаженству.

ОРИЕНТАЦИЯ ДЛЯ ИЩУЩЕГО

Если объяснение Мехер Баба о природе реальности сфокусировано на предельном, то его послание и его метод предназначены для обычного искателя. Действительно, путь, открываемый Мехер Баба, является, без сомнения, мистическим путем. И все же, его ориентацию нельзя назвать иррациональной и непрактичной.

Духовный опыт включает в себя больше, чем можно охватить простым интеллектом. На этом часто заостряют внимание, называя его мистическим опытом. Мистицизм зачастую рассматривается как что-то антиинтеллектуальное, смутное и запутанное или же непрактичное и не связанное с непосредственным переживанием. На самом деле подлинный мистицизм не является ничем из вышеперечисленного. Нет ничего иррационального в истинном мистицизме, когда он остается – как он и должен оставаться – визионерским представлением Реальности. Это та форма восприятия, которая абсолютно незамутнена и настолько практична, что ей можно жить в каждый момент жизни и ее можно выразить в повседневных обязанностях. Ее связанность с опытом настолько глубока, что в каком-то смысле она является конечным пониманием всего существования... Реальный духовный опыт включает в себя не только постижение души на более высоких планах, но и правильное отношение к мирским обязанностям. А если он теряет свою связь с иными фазами жизни, то мы получаем невротическую реакцию, которая очень далека от того, чтобы. быть духовным опытом [14].

Искатель по праву может требовать персонального опыта переживания возникающей истины, но он вполне осознает ограничения своего собственного индивидуального опыта и потому воздерживается от принятия его как мерила своих возможностей. Он обладает умом, открытым навстречу всем тем вещам, которые не охватываются его опытом [15].

Серьезный искатель может подчас переживать двойственность и должен быть храбр. В духовной жизни необязательно иметь полную карту Пути, чтобы вступить на него. Наоборот, упрямое стремление к обладанию таким полным знанием будет в действительности скорее мешать, чем помогать дальнейшему продвижению. Глубочайшие секреты духовной жизни открываются тем, кто принимает на себя риск и отваживается на дерзкие эксперименты. Они не достаются бездельникам, ищущим для себя гарантий на каждом шагу. Тот, кто рассуждает об океане, оставаясь на берегу, будет знать лишь о его поверхности, но тому, кто захочет узнать океанские глубины, нужно быть готовым нырнуть туда [16].

Если сделанное Мехер Баба описание существования верно, то всякая душа в той или иной своей жизни достигнет точки, когда сумеет вести свое духовное развитие сознательно. С точки зрения Мехер Баба, это время не может прийти слишком скоро.

Рано или поздно человек должен взглянуть внутрь своего сердца, вдуматься в него глубже и поискать там те факторы, которые удерживают его в духовном рабстве, и раньше или позже ему придется разорвать порочные цепи разделяющего мышления, которые не пускают его к необъятной и безграничной жизни духа, которую он по праву наследует.

Так почему же не прийти к этому раньше, а не позже? Именно сейчас время разрушить завесу воображаемой двойственности и безоговорочно отдаться той жизни, полной открытой и явной любви, которая чиста и лишена эгоистического я, которая не ведает никакого страха и которая не нуждается ни в каких оправданиях [17].

* * *

Различие между Просветлением и обыденным существованием – в той силе, с которой начинается восприниматься сама обыденность, когда эта обыденность начинает постигаться так, как она есть, осуществляясь в своей подлинной чистоте, в своем Предельном Трансцендентном Состоянии. Состояния ума, состояния тела и телесные отношения – все это просто тонкие трансформации вашего сознания, которое является самой энергией бытия. Разве это не очевидно? При достижении трансформации сознания все это замирает, фиксируется в видении того, что есть, в соприкосновении с ним и в различии с ним. И на основе единства и различия вы создаете целую философию "Иного", отличающегося от "Я", понятие Бога, и учения о Его импульсах, творящих феноменальный мир. Но вы должны понять наиболее фундаментальное состояние, тот первоисточник всех вещей, которому вы соответствуете, в который вы оказываетесь вовлеченным, с которым вы отождествляете себя и на основе которого вы утверждаете свою драму жизни.

Чем является реальность этого момента? Не чем иным, как энергией сознания. Все есть только формы ее проявления. Разве это не очевидно?

Утвердиться в этом молчаливом понимании – это и есть Просветление. Это оно!

Да Фри Джон. "Телесная жертва внимания"

<<< [image] ОГЛАВЛЕHИЕ [image] >>>

[1] Listen, Humanity, p. 151.

[2] Meher Baba. Discourses, 3 vols. San Francisco. 1967. 2:13-15.

[3] Ibid. pp. 18-19.

[4] Listen, Humanity, p. 152

[5] Основной работой Мехер Баба по этому вопросу является: God Speaks, 2-nd ed. New York. 1973. Упрощенное введение дано в книге Аиви Дьюса: Duce I. О. What Am I Doing Here? New York. 1972.

[6] Discourses, 2:139. [7] Цит. по: Barbazon F. Stay with God. Sydney. 1959. p. 107. [8] Discourses, 2:144-145 [9] Meher Baba. The Everything and the Nothing. Berkeley (Cal). 1971. p. 78. [10] Meher Baba. Sparks from Meher Baba. Myrtle Beach (S.Car). 1962. p. 9-10.

[11] Ibid. p. 13. [12] The Awakener. Vol. 10. No.1 (1964). p. 29. [13] Discourses, 2:41. [14] Ibid. 1:20-21. [15] Ibid. 2:12.

[16] Ibid. p. 191. [17] Divya Vani. Vol. 1. No.11 (1966). р. 10.


Джон Уайт

ЛЮБОВЬ, СВОБОДА И ПРОСВЕТЛЕНИЕ
(Интервью с Дж. Кришнамурти)

Из нынешних духовных фигур вряд ли кто-то оказал большее влияние на современные поиски смысла, чем Кришнамурти. Шестьдесят лет он у всех на виду. Его путешествия часто становились кругосветными; его сочинения и записи его лекций переведены на многие языки.

Послание Кришнамурти отличается и простотой и сложностью. Его по праву самое знаменитое высказывание 1929 года, когда он распустил Орден Восточной Звезды, намеревавшийся усадить его на трон всемирного учителя нашего века, звучит так: "Истина – это страна без дорог". Для ее поисков, сказал он, вовсе не нужна оккультная иерархия, не нужен никакой гуру, никакая доктрина. "Важно освободить свой ум от зависти, ненависти и насилия, а для этого вам не понадобится никакая организация".

Я беседовал с Кришнамурти, или Кришнаджи, как его называли близкие, в апреле 1984 года. Из этого интервью видно, что он не отошел от убеждения, высказанного почти за шесть десятилетий до того времени. Он по-прежнему яростно призывает людей изучать свое собственное сердце и собственный ум ради того, чтобы увидеть в корне всевозможных страданий и затруднений эгоизм и само-неведение; как раз это и препятствует просветлению. Но призыв исходит от него в самой вежливой и изысканной манере, с благожелательностью и добрым юмором, даже когда он в своих испепеляющих, но абсолютно безличных диалогах "пропускает через соковыжималку" тех, кто обратился к нему с вопросом или вступил с ним в спор. Опыт прямого контакта с ним одновременно изнуряет и воодушевляет. И даже расставшись с ним лично, невозможно выйти из сферы его влияния.

* * *

Уайт: Вы употребляете слово "ум", как мне кажется, в нескольких различных смыслах. Соответствует ли ваше представление об уме дзенскому понятию Большого Ума и Малого Ума, в смысле ума Будды и Эго?

Кришнамурти: Я не читаю книг, сэр, разве что детективы иногда, и поэтому не знаю, что вы имеете в виду, когда говорите о Большом Уме и Малом Уме. Прежде всего, у нас есть мозг...

Уайт: ...который отличается от ума.

Кришнамурти: Да. Ум находится вне мозга. И он никак не связан с мозгом. У мозга огромные способности, но он ограничен.

Уайт: Огромные способности к чему?

Кришнамурти: К технологическим делам. Но мозг ограничен мыслями, сенсорными реакциями, биологической и психологической обусловленностью. Он обусловлен религией. Он обусловлен образованием. Он обусловлен обществом. Далее. Общество создано людьми при помощи мышления, которое ограничено, и поэтому общество, будучи психологической деятельностью и внешней деятельностью, принимает форму мысли. Мысль ограничена, потому что мысль рождается из памяти, знания и опыта. Без опыта не бывает никакого знания. Вся наука основывается на знании и опыте, так ведь?

Уайт: Если это так, то откуда берется новизна, особенно в научном мире?

Кришнамурти: Это та новизна, которая не имеет никакого отношения к творчеству, созиданию.

Уайт: Интересное различение. Хотелось бы раскрыть его побольше.

Кришнамурти: Знание ограничено, потому что основывается на опыте. Мы накапливали знание постепенно, и поэтому оно всегда будет ограниченным.

Уайт: Периметр знания постоянно расширяется, но всякое найденное решение порождает дюжину новых вопросов.

Кришнамурти: Да. Знание ограничено. Мысль ограничена. Мысль содержится в клетках мозга как память. Память – это знание. Мысль всегда ограничена, будь то в прошлом, настоящем или будущем. Совершенного знания не бывает. Никогда не может быть. И даже традиционно приписываемое Богу всеведение есть производная от нашего мышления.

Уайт: Мысль постигает понятие бесконечности, но сама его не охватывает.

Кришнамурти: Конечно. Я могу вообразить все, что угодно. Я могу придумать какого-нибудь десятирукого и одноглазого бога. Или я могу представить себе, что Бог сострадателен. Я могу представить себе Бога, который крайне несправедлив.

Уайт: И злонамерен...

Кришнамурти: Да какой угодно!

Уайт: Так как же нам различать знание, воображение и фантазию?

Кришнамурти: Это очень просто. Почти все художники воображают. Поэзия, романистика, литература основываются на воображении и мышлении, на романтике и мышлении, на чувствовании и мышлении.

Уайт: Но ведь творцы прекрасного привносят в реальность продукты своего воображения.

Кришнамурти: Но сами они ограничены. И все, что проявляется на холсте или на бумаге, тоже ограничено – все их творения.

Уайт: Безусловно, это так, но художники не объявляли о своей неограниченности или о своем всезнании, а только о своей созидательности.

Кришнамурти: Да. Иначе над ними стали бы смеяться.

Уайт: Но если они созидательны...

Кришнамурти: Зададимся вопросом, что такое "созидание" и что такое "новизна". Все науки базируются на знании, и потому они изобретательны: компьютеры, самолеты, электричество, атомные бомбы, ракеты. Все поле технологии основывается на мышлении.

Уайт: Но вы говорите, что это не созидание и не привнесение новизны.

Кришнамурти: Это изобретение.

Уайт: То есть вы говорите, что изобретательность – это не то же самое, что творчество или открытие нового. Мне интересно, в чем здесь различие.

Кришнамурти: Мы дойдем до этого через минуту. Вот если вы понимаете, что мысль ограничена – она никогда не будет завершенной, полной, целостной, – тогда мысль начинает воображать существование Бога, ангелов и прочего, со всеми ритуалами, собранными религией воедино.

Уайт: Почему вы относите это к простой мысли, а не к выражению чьего-либо личного опыта?

Кришнамурти: Опыт ограничен.

Уайт: Пусть наше постижение или знание Бога может быть ограниченным, это же не значит, что оно является исключительно продуктом воображения.

Кришнамурти: Нет, я так не говорил. Я сказал: сначала приходит опыт, затем опыт вскармливает знание; и это знание ограничено, будь то в прошлом, в настоящем или в будущем. Даже так называемое божественное знание у верующих все еще ограничено. Далее, с помощью мысли созданы как самые изумительные технологические достижения, так и самые разрушительные технологические достижения, а также все, что есть в церквах, мечетях, храмах, – все это из мысли. Вы скажете: "Нет, это божественное откровение..."

Уайт: Но оно все равно проходит через мыслительную фильтрацию.

Кришнамурти: Да. Поэтому мышление на самом деле не способно постичь, что такое созидание. Оно может лишь рассуждать о нем...

Уайт: Но могут же существовать различные модальности мышления?

Кришнамурти: Могут, но это все еще только мысли!

Уайт: А есть ли какие-нибудь модальности познавания за пределами мышления?

Кришнамурти: Ага! Вот хороший вопрос – хотя совсем иной. Интуиция не имеет никакого отношения к мысли. Если же интуитивная догадка является продуктом мышления, то значит, она частична.

Уайт: Безусловно. Так должно быть по определению, если у нас нет всеведения...

Кришнамурти: А его никогда не будет. Мыслью его уловить невозможно. Мы могли бы посвятить себя астрофизике и изучать Вселенную, но наше понимание всегда будет оставаться в поле мысли. Поэтому часто бывает возможно ухватить Вселенную мысленно. Мы умеем понимать ее логически, умеем Понимать, из чего Вселенная состоит – из газов и т.п. Но это же не сама Вселенная.

Уайт: То есть, вы говорите, что мы в какой-то мере понимаем составные части Вселенной, но не способны охватить своим пониманием Вселенную в целом.

Кришнамурти: Да. Мы не в состоянии постичь ее громадность и ее красоту. Мы можем рассуждать, можем воображать. Я могу вообразить прекрасную гору и нарисовать то, что вообразил, но гора-то отличается от моего воображения. Так что бывает частичный инсайт и бывает полный инсайт. И полный инсайт не опирается на знание. Он недостижим посредством мысли. Инсайт не является продуктом времени.

Уайт: Не будет ли такой полный инсайт другим наименованием просветления?

Кришнамурти: Позвольте мне понять, что вы подразумеваете под просветлением. Вы же как раз об этом спрашиваете: "Что такое просветление?" А я не знаю точно, что вы имеете в виду под этим словом.

Уайт: Я имею в виду радикальный инсайт в предельную природу себя самого и всего творения – за пределами всякого мышления, всякого логического, дискурсивного, интеллектуального рассуждения. Это прямое и непосредственное восприятие реальности.

Кришнамурти: Непосредственное восприятие истины, а не реальности.

Уайт: А чем истина отличается от реальности?

Кришнамурти: Я покажу вам разницу сию же минуту. Реальность – вот этот стол. Мы можем его потрогать и можем его видеть. Но стол этот был создан мыслью. Это тоже реальность. Мышление создало множество иллюзий – это тоже реальность. Все, что было создано мыслью, является реальностью. А вот природа не создана мыслью. Тигр не создан мыслью.

Уайт: Кто-то мог бы вообразить, что тигр является мыслью Бога.

Кришнамурти: Нет-нет. Мы с вами и все остальные назвали этого необычайно красивого и сильного зверя "тигром". Мы могли бы называть его как-то иначе, будь на то общее согласие. Но природа – деревья, цветы, поля – не создана мыслью. И все же она является реальностью. Поэтому физические объекты являются реальностями, иллюзии являются реальностями. И я могу сказать, например: "Я верю в Иисуса".

Уайт: Значит, вера – это тоже реальность.

Кришнамурти: Да. Все, что мысль создает, является реальностью, но истина – не это все. Так о чем же мы говорим? Вы спрашиваете: "Что такое просветление?" И вы отвечаете: "Непосредственное восприятие истины – той, которая вечна". Ну, а что вы имеете в виду под восприятием? Либо мы логичны, рациональны, мыслим здраво -психологически здраво, – а потом выходим за пределы этого, либо мы разыгрываем сами с собой всякого рода штучки.

Уайт: Мы запутались в фантазиях и иллюзиях.

Кришнамурти: Да, в романтике и во всем таком. Итак, вы говорите, что просветление – это мгновенное восприятие истины. Что вы подразумеваете под "восприятием"? Существует ли какой-нибудь воспринимающий, кто мгновенно воспринимает истину?

Уайт: Если вы спрашиваете у меня, то я бы сказал, что это парадоксальная ситуация и-да-и-нет.

Кришнамурти: Нет! Это совсем не то. Кто такой воспринимающий?

Уайт: Ну, возьмем меня, например. Я – воспринимающий.

Кришнамурти: Вы – тот воспринимающий, кто воспринимает истину?

Уайт: Предположим.

Кришнамурти: Что вы такое? Что такое воспринимающий?

Уайт: Это биологически-организмический аспект меня. Это генетическая наследственность. Это социальное окультуривание и обусловливание...

Кришнамурти: Да-да, продолжайте. Это страх, удовольствие, боль.

Уайт: Это все эмоциональные измерения. Затем это способность рационально, логически, аналитически мыслить.

Кришнамурти: Ее может и не быть. Вы можете быть сумасшедшим.

Уайт: Да, такое тоже возможно.

Кришнамурти: Как вы думаете, сэр, не является ли воспринимающим прошлое?

Уайт: Вовсе нет.

Кришнамурти: Что значит ваше "нет"?

Уайт: Поскольку у нас есть способность к осознанию, то мы обладаем и способностью к отвлеченному принятию какого-то ментального установления помимо того, что воспринимаем.

Кришнамурти: Но, сэр, вы не ответили на мой вопрос. Кто же все-таки воспринимает?

Уайт: В предельном смысле, воспринимающий – это космический процесс, действующий через меня.

Кришнамурти: Ага, вот оно что! "Космический процесс, действующий через меня" – ведь так вы сказали? А вот это "вы" – оно очень ограничено! Оно самолюбиво, эгоистично, оно страдает. Воспринимающий – это то, куда все это входит. Туда входят "ваши" биологические реакции, иллюзии, излюбленные теории – правильно? – "ваши" умозаключения и идеалы, которыми это "вы" живет, и т.д. и т.п. Все это и является памятью. Без памяти вы не смогли бы думать, не смогли бы говорить все это.

Уайт: Да, это верно.

Кришнамурти: Значит, все это создано воспоминаниями.

Уайт: Если вы приравниваете мышление к восприятию, то да. А я так не думаю.

Кришнамурти: Однако вы сказали, что существует воспринимающий, который и является всем этим.

Уайт: Но не только этим.

Кришнамурти: Как вы можете это знать? Вам хотелось бы думать, что он – не только это.

Уайт: Мой непосредственный опыт говорит мне, что не только это.

Кришнамурти: А опыт в качестве того, кто оценивает, – как раз самая опасная вещь.

Уайт: Вовсе нет, ведь даже крайне субъективное знание проходит проверку у сообщества, которое его разделяет.

Кришнамурти: Да-да, а общее знание всегда ограничено.

Уайт: Пусть оно ограничено, но отсюда же не следует, что оно не истинно.

Кришнамурти: Нет, будь то неистинное знание или истинное знание, и то и другое остается знанием. И именно о знании мы говорим, а не о том, хорошее это знание или плохое.

Уайт: Ладно, но вы только что сказали, что мое знание или мои опыт могут оказаться неверными.

Кришнамурти: Нет, я говорил, что воспринимающий – это прошлое, действующее в настоящем.

Уайт: И что из этого следует?

Кришнамурти: Пока прошлое наблюдает, пока воспринимает, оно не будет истиной. Пока воспринимающим является прошлое, которое, как мы соглашаемся, истинно, он воспринимает то, что сам расценивает как истину, но что в действительности не истинно, ибо его оценка происходит в соответствии с его прошлым, то есть с памятью.

Уайт: Позвольте мне проверить вашу перспективу на простом примере. Если я наблюдаю прекрасный закат и зрелище полностью меня захватило, тогда ведь нет ни мыслей, ни воспоминаний, ни ментальных сопоставлений. Есть лишь прямое благодарное принятие...

Кришнамурти: Нет-нет, даже принятия нет. Переживание настолько великолепно, что нет ничего, кроме этого – поглощенности переживанием заката. И что же происходит? Вы не оставляете его. Мысль овладевает вами и говорит: "Какое великолепие! Как это прекрасно! Я должен вернуться завтра и увидеть это снова".

Уайт: А это плохо?

Кришнамурти: Вы, следовательно, уже создали какую-то картину с своем уме. Она записалась в мозге. В момент своего проявления она уже ограничилась. Когда вы просто смотрели, не было ни удовольствия, ни какого-либо воспоминания, но вот приходит вторая, более поздняя мысль и говорит: "Слушай, надо будет рассказать друзьям об этом закате". И все ушло! Опыт простого любования закатом исчез. Поэтому вы его рисуете, пишете о нем стихи и так далее.

Уайт: А какова ваша реакция?

Кришнамурти: До тех пор пока присутствует воспринимающий, то, что он воспринимает, будет ограничено и, следовательно, не истинно.

Уайт: Это реально, но не обязательно истинно.

Кришнамурти: Я не утверждаю, что это обязательно не будет истиной. Но вы способны воспринимать самые разные вещи. И пока воспринимающий остается, этот воспринимающий будет обманом.

Уайт: А существует ли неограниченное я, которое способно воспринимать?

Кришнамурти: Ага! Понимаете ли, в тот самый момент, когда вы это говорите, вы уже изобретаете некое сверх-я.

Уайт: Нет, я только спрашиваю о ней.

Кришнамурти: Нет такой вещи, как сверх-я. Есть только я. Сверхсознание – с этой идеей играли задолго до наших времен, за несколько столетий. Но, назовете ли вы это сверх-я, сверхсознанием, Атманом или чем бы то ни было, все равно оно не выйдет из поля мысли. Можете сами сказать, что существует высшее я, или можете сказать, что ваш гуру так говорит, но в таких делах нет никаких авторитетов. От авторитета нужно полностью отказаться. Такая идея могла бы появиться только в случае большой доли скептицизма, сомнения. А это не позволяется нигде в мире, кроме науки. Религиозный мир – это тотальный авторитаризм.

Уайт: Однако перемещаться за пределы этой власти авторитетов, которая настолько обусловливает разум, восприятие и знание...

Кришнамурти: Вы не можете до тех пор, пока на самом деле не сделаете этого.

Уайт: Да. Скажем, кто-то осмелился, все-таки рискнул. Он что тогда – полностью игнорирует власть или же только проверяет ее?

Кришнамурти: Власть полицейского, или власть так называемого выборного правительства, или власть тоталитарных правительств -все это власть. Мы обязаны повиноваться, нравится нам это или нет.

Уайт: Я имею в виду власть в области знания.

Кришнамурти: Об области знания вы, наверное, знаете гораздо больше, чем я. Но почему там вообще нужна какая-то власть? Вы ведь могли бы пользоваться авторитетом, чтобы контролировать меня.

Уайт: Настоящий учитель не пользуется своим авторитетом с такой целью.

Кришнамурти: Следовательно, есть авторитет полицейского, закона, правительства. А в сфере "духовности" – вы сами употребили это слово – никаких авторитетов нет.

Уайт: За исключением своего собственного?

Кришнамурти: Нет. Свой собственный авторитет тоже воссоединяется мыслью.

Уайт: В том числе и вы?

Кришнамурти: О, все на свете! Для тех, кто идет за пределы себя, нет никаких авторитетов.

Уайт: То есть, по-вашему, у них нет чувства, что они служат авторитетом для других?

Кришнамурти: Да. В них самих нет никакого авторитета.

Уайт: В этом подлинный смысл смирения.

Кришнамурти: Нет. Подождите минутку. Смирение вовсе не является противоположностью авторитетности или гордости.

Уайт: Объясните, пожалуйста.

Кришнамурти: Вот возьмем слова "хороший" и "плохой". Мы говорим: "Это плохо, а то хорошо". Ненавидеть кого-то плохо, любить – хорошо. Связаны ли они между собой – плохое и хорошее?

Уайт: Похоже, что связаны.

Кришнамурти: Значит, это нехорошо.

Уайт: Хорошее не является хорошим, если связано с плохим?

Кришнамурти: Оно не является хорошим, потому что содержит в себе плохое. Взгляните, сэр: вот любовь и ненависть. Если они взаимосвязаны, то это не любовь вовсе.

Уайт: Ну, можно сказать, что это испорченная любовь или любовь не в чистом виде, но ведь это все равно любовь.

Кришнамурти: Нет, это не любовь.

Уайт: Как тогда обрести чистую, незапятнанную любовь? И какое же отношение это имеет к просветлению?

Кришнамурти: Это-то как раз и имеет отношение к просветлению. Вы высказали утверждение, что просветление есть прямое, непосредственное восприятие истины – не "моей" истины, не "вашей" истины, не "христианской" истины и не какой-либо другой, а просто Истины. Но если присутствует наблюдатель, воспринимающий, то до тех пор, пока он воспринимает, это не истина. Только там может быть истина, где нет никакого воспринимающего, а есть одно только восприятие. Это же совсем другое дело.

Уайт: Вы имеете в виду, что не существует ментального разграничения или разделения между субъектом и объектом?

Кришнамурти: А что такое тогда само отношение восприятия без того, кто воспринимает, и любви? Что такое любовь? Это желание? Наслаждение? Или это что-то, собранное мыслью воедино? Может ли любовь существовать там, где есть амбиция? Там, где ревность, ненависть, страх – все эти вещи? Очевидно, нет. Значит, пока нет свободы от страха, не может быть никакой любви.

Уайт: А также свободы от амбиций, от похоти и т.д.?

Кришнамурти: Конечно. Впрочем, что вы подразумеваете под похотью?

Уайт: Я имею в виду одну из традиционных форм недостойного поведения.

Кришнамурти: Традиционная форма поведения – это не поведение, а следование какой-то схеме.

Уайт: Ну, должен же быть какой-то разумный конформизм.

Кришнамурти: Нет. Если конформизм, то в этом нет ничего хорошего.

Уайт: Тем не менее, добровольный конформизм – это свобода.

Кришнамурти: Не спешите, сэр. Конформизм никогда не несет в себе свободу.

Уайт: Я говорю, что свобода может привести к конформизму – к разумному конформизму.

Кришнамурти: Отправляясь в Индию, я надеваю индийскую одежду. Когда я в Европе, моя одежда – европейская. Однако в этом нет конформизма.

Уайт: Но именно в таком смысле я использую это слово. Оно для меня означает приверженность обычаям какого-то места или общества.

Кришнамурти: Это самое несложное дело. "Я же встаю, когда в помещение входит дама; это просто манеры приличного поведения.

Уайт: Но я имею в виду нечто большее, что включает также обычаи и правила, обозначенные в законе и политических установлениях.

Кришнамурти: Политика, сэр, ставит нам все больше и больше проблем. Они начинают решать какую-то одну, и ее решение вызывает к жизни дюжину новых.

Уайт: Мы беседуем о любви, свободе и просветлении. Я высказал утверждение, что, будучи свободным, человек может по своей воле допустить конформизм в отношении определенных обычаев, и это будет актом его любви.

Кришнамурти: Погодите минутку, сэр. Что вы подразумеваете под свободой?

Уайт: Я пользуюсь тем значением, которое перенял у вас: это то, что находится за пределами всякого мышления и поведения, обусловленного биологически, наследственно и социально.

Кришнамурти: Ваш мозг заведомо обусловлен образованием, традицией, телевидением, прессой – всем укладом общества, в котором вы живете, а также окружающей средой. И пока эти условия остаются, никакой свободы нет.

Уайт: Согласен.

Кришнамурти (смеется): Вы можете согласиться с чем угодно!

Уайт: В свете нашей дискуссии это мне представляется вполне благоразумным.

Кришнамурти: У нас не дискуссия. Диалог – вот что между нами происходит. Смысл слова "диалог" в том, что это беседа двух людей. Вникли вы в полное содержание диалога? Это очень интересно. Мы ведем беседу – между нами происходит некий диалог. Вы ставите передо мной вопрос, я. отвечаю на него. Вы спрашиваете моего мнения, и я реагирую на это, туда-сюда. Вы отвечаете, я спрашиваю. В таком процессе вы постепенно исчезаете, остается только вопрос. То же самое и со мной. Ведь вопрошание гораздо важнее, чем мой ответ или ваш ответ. Обратите внимание, сэр, вот на что. Вы спрашиваете: "Что такое любовь?" Я высказываюсь на этот счет, но и вы высказываетесь мне в ответ. Вы спрашиваете, я высказываюсь. В ответ на мое высказывание, вы спрашиваете, и на вопрос я снова отвечаю. Что же происходит в этом процессе? Вы совершенно исчезаете. Только вопрос и ответ, пока мы не достигаем той точки, где есть один лишь вопрос и ни у вас, ни у меня нет на него ответа. Пусть вопрос течет сам, так что ни у кого нет персональных ответов...

Уайт: Это совместное дознание?

Кришнамурти: Это больше, сэр. Это значит проникнуть во что-то и нажимать, нажимать, вплоть до момента, когда нажать больше невозможно. Именно в этой точке вы исчезаете. Есть только это.

Уайт: И как вы это называете?

Кришнамурти: Нет, нет, нет! Понимаете ли, вы слишком склонны давать названия.

Уайт (смеясь): Но мои читатели ждут...

Кришнамурти: Существует ли Бог? Я задаю этот вопрос, и. вы говорите: "Да, есть Бог". Потом я сам принимаю этот вопрос и говорю, что Бог изобретен мыслью. Пока человек пребывает в состоянии страха, он будет изобретать Бога. Таким образом мы с вами и продолжаем двигаться туда-сюда, вплоть до точки: Есть ли Бог? Вы не знаете. И я не знаю. Действительно, не знаю.

Уайт: А я бы возразил, что знаю, что это составляет первичный факт моего опыта, помимо всех других мыслей и доказательств.

Кришнамурти: Не торопитесь, сэр. По словам ученых, люди произошли от маленькой биологической клетки, и мы все являемся результатом эволюционного развития этой маленькой клетки. Это факт. А то, что вы сейчас говорите, – это частность, человеческое изобретение. Эволюция же – происхождение всех форм жизни из океана – это не изобретение.

Уайт: Ну, кстати, то, что вы говорите, тоже является интерпретацией...

Кришнамурти: Ваши собственные мысли – вот интерпретация! (Смеется.) Поэтому-то я и пытаюсь заострить внимание на следующем: вопрос-и-ответ – это самый экстраординарный ход расследования до тех пор, пока вы не достигнете точки, в которой ваш мозг не сумеет ответить. Вот тогда у вопроса есть собственная жизненная сила, собственная энергия. Не вы на него отвечаете. Он сам себе служит ответом.

Уайт: Значит, в этом опыте самоотвечания у меня...

Кришнамурти: Вы опять пользуетесь словами! Это же не вопрос; то что вы сказали, само указывает на ответ. Отвечаете не вы, сам вопрос порождает ответ. Вот в этом настоящий диалог. Скажем, вы говорите, что просветление – это непосредственное восприятие истины или непосредственное интуитивное проникновение в нее. А я мог бы ответить: пока существует воспринимающий в прошлом, то все, что он воспринимает, не истинно. Не истинно из-за своей ограниченности. Если я христианин, или буддист, или мусульманин, или индуист, или кто бы то ни было, я верую в Бога, или в Аллаха, или в Брахмана и так далее, то для меня в этом заключается неимоверная реальность. Конечно же, я с этим вырос и поэтому верю в это. Вы скажете: "Это иллюзия". Но для меня-то это вовсе не иллюзия. Когда я во что-то верю, это становится для меня реальностью. Как видите, здесь задействовано мышление. Итак, сэр, мы беседуем о любви. Разве она не желание, не наслаждение? Относятся ли к любви ревность, амбициозность, жадность, страх и прочее? Если да, то это, очевидно, не любовь. Как могу я быть сострадательным, если привязан к какому-нибудь верованию, какой-то догме? Предположим, я католик с непоколебимой верой в Спасителя, и при этом я считаю себя сострадательным. В действительности же у меня нет сострадания, потому что меня сдерживает это верование, оно задает границы моему мышлению.

Уайт: Возможно ли вести себя правильно, если за поступками не обязательно стоит правильный мотив или правильная причина? Возможно ли в этом случае правильное действие?

Кришнамурти: Пока ваш мотив, не будет чистым, правильный поступок невозможен.

Уайт: Скажем, весь мир примет решение о ядерном разоружении, но из-за страха, а не из любви. Разве это не будет все-таки правильным действием?

Кришнамурти: Атомная бомба и все прочее было создано из-за страха, национализма и т.д.

Уайт: Все же, несмотря на мотивы, ядерное разоружение будет, наверное, правильным действием?

Кришнамурти: Конечно. Однако, избавившись от этого оружия, мы будем изобретать новое.

Уайт: Пусть так, но само по себе разоружение было бы...

Кришнамурти: ...благотворным.

Уайт: Значит, можно-таки совершить правильное деяние, даже не имея правильного мотива.

Кришнамурти: Не спешите. Что вы подразумеваете, говоря о "правильном действии"?

Уайт: Вы только что сказали, что ядерное разоружение было бы благотворным, даже если мотивировать его будет страх, а не любовь.

Кришнамурти: Нет, не говорил. Такое действие основывается на стремлении к уверенности, на безопасности.

Уайт: Но это же необязательно плохо.

Кришнамурти: А я не говорю, что это плохо.

Уайт: Вы сейчас сказали, что действие благотворно.

Кришнамурти: Конечно, если оно поможет человечеству прожить еще 50 лет – пока не изобретут что-нибудь еще! (Смеется.)

Уайт: Ментальную какую-нибудь бомбу...

Кришнамурти: Любовь появится только там, где есть свобода.

Уайт: Однако меня занимает вот что: кто-то мог совершить некий поступок с любовью и состраданием в частичном смысле, даже если...

Кришнамурти: Разве вы не понимаете, что, пока есть ненависть, никакой любви быть не может? Пока есть страх, не может быть никакой любви. Пока я захвачен каким-либо частным верованием, нет никакой любви. Пока я прилеплен к собственной индивидуальности, нет никакой любви. Так можно ли убрать все это, отмести в сторону?

Уайт: В этом-то и состоит проблема.

Кришнамурти: Так вот – можно, конечно же можно!

Уайт: Но каким образом?

Кришнамурти: Спрашивая как это сделать, вы интересуетесь некой картой, системой.

Уайт: Меня интересует только ваш ответ на мой вопрос.

Кришнамурти: Спрашивая "каким образом?", вы спрашиваете про систему, про план. Там, где есть система, непременно присутствует ухудшающий фактор. В любой системе!

Уайт: Но ухудшение происходит за границами этой системы, а не внутри ее.

Кришнамурти: Система сама по себе ущербна. Любая система.

Уайт: Значит, нам нужно выбирать одно из двух зол.

Кришнамурти: Нет! Просто не спрашивайте о системе.

Уайт: А я и не спрашиваю о системе. Я спрашиваю только, как устранить то, что нам мешает.

Кришнамурти: Я отзываюсь на слово "как". Если вы употребили это слово, вы хотите знать, как сделать то или другое. Значит, вам нужен метод.

Уайт: Это может быть методическим, может быть хаотическим, а может быть и случайным. Я же просто прошу ваших наставлений о том, как разрешить затруднение в выборе, с которым мы столкнулись в диалоге.

Кришнамурти: А в чем оно заключается?

Уайт: В том, как любить, если нас постоянно отсекают от любви все влияющие на нас обстоятельства.

Кришнамурти: Предоставьте любовь самой себе и освобождайтесь от давления обстоятельств. Вот освобождение от обусловленности. Возможна ли такая свобода от обусловленности?

Уайт: И что, возможна?

Кришнамурти: Я думаю, возможна. Это означает,, что вам нужно найти себя или стать осознающим самостоятельно, а не становиться последователем какого-то психотерапевта или философа. Вы уже и так обусловлены – тем, что вы американец, или русский, или британец и т.д. Способны ли вы осознавать все это? Есть ли осознание того, насколько вы стеснены, насколько деструктивны, насколько ядовиты для окружающих? Вот что порождает войны! Возможна ли свобода от всего этого? Конечно, возможна. И конечно, свободный человек не принадлежит ни к одной стране, ни к одной организованной религии.

Уайт: Является ли это отчасти вашим ответом на мой вопрос "как"?

Кришнамурти: Да.

Уайт: То есть не принадлежать ни к одной стране.

Кришнамурти: Конечно! Обладать глобальным мировоззрением.

Уайт: Вы говорите скорее о ментальной лояльности, а не о гражданстве.

Кришнамурти: А что такое по-вашему ментальная лояльность?

Уайт: Ну, я являюсь гражданином Соединенных Штатов...

Кришнамурти: Да, а мне достался индийский паспорт.

Уайт: Значит, вы говорите о глобальном мировоззрении, которое выходит за рамки патриотизма, национализма и всего подобного.

Кришнамурти: И вот вы получили экономические проблемы – проблемы богатства и бедности, самые разнообразные, – ведь любая страна заботится только о себе самой и не стремится к разрешению экономической проблемы в целом.

Уайт: То есть, пока не освоишь глобальную перспективу...

Кришнамурти: Не надо осваивать! Увидьте ее! Живите ею! Иначе вы сами себя разрушите.

Уайт: Значит, если видишь ее и живешь ею, то это любовь?

Кришнамурти: Ну, не спешите! Мы сказали, что любовь это -свобода от страха. Возьмем вот эту одну грань свободы. Что такое свобода? Свобода от чего-то? Или свобода для чего-то? Если у нас только свобода от чего-то, то это не свобода вовсе. Если я заключенный в тюрьме – будь то созданная мной самим для себя или же настоящая тюрьма – все мои побуждения сводятся к тому, чтобы освободиться от тюремных ограничений. Это же не свобода! Это просто некая реакция на обстоятельства. Так есть ли свобода как таковая?

Уайт: Не в этом случае. Побуждением здесь будет реакция, обусловленная обстоятельствами.

Кришнамурти: Да. Свобода только там, где нет никаких обусловленных реакций.

Уайт: И там же, где нет никакого страха, там же, где любовь. Теперь мы создали здесь некое уравнение, которое мне хотелось бы сформулировать в явном виде. Вы говорите, что свобода от всяческой обусловленности – то же самое, что свобода от страха, то есть не что иное, как сама любовь.

Кришнамурти: Конечно, сэр. К тому же этимологически слово "свобода", по моему убеждению, происходит оттуда же, откуда и слово "любовь".

Уайт: Мой вопрос заключается в следующем: как все-таки стать любовью или быть любовью?

Кришнамурти: Никому не дано быть любовью. Любовь вне мозга.

Уайт: Тогда каким образом можно жить любовью?

Кришнамурти: Как может любить маленький умишко? Как обусловленный ум может нести любовь? Никак не может. Когда же есть свобода от обусловленности, все остальное появляется само собой. И уже нет вопроса, как ею жить.

Уайт: Может быть, следовало бы сказать, что она живет через меня?

Кришнамурти: Нет! Ваше "Я" ограничено.

Уайт: Организм ограничен, но разум...

Кришнамурти: Разум тоже ограничен. Мозг тоже ограничен.

Уайт: Значит, то обусловленное состояние, которое вы называете любовью, должно быть предельной реальностью.

Кришнамурти: Нет-нет! Вы теперь используете слово "обусловленность" по-другому. Человеческий мозг обусловлен культурой, национальностью, образованием и т.д. Пока присутствует такая обусловленность, любовь существовать не может. Ведь обусловленность – это страх и все прочее. Так что если одна условность пропадает, остается какая-то другая. Как могу я говорить о любви при моей амбициозности, жадности, завистливости? Не могу. Желание это не любовь. А мы свели любовь к такому ничтожному значению, что говорить о ней всерьез затруднительно. Если я говорю, что люблю свою жену, люблю ли я ее на самом деле? Или здесь только желание, удовольствие, отождествленность? Вы спрашивали о просветлении. Удивительно, почему всех нас интересует просветление?

Уайт: Этим термином обозначается состояние бытия, к которому стремятся все люди, пусть поначалу неосознанно.

Кришнамурти: Несомненно, сэр, просветление означает всецелую свободу, совершенную свободу.

Уайт: Согласен.

Кришнамурти: Это всецелая свобода от себя – от страха, тревоги, привязанностей, печали. Так что можете опубликовать статью о просветлении, люди прочитают и скажут: "Да, я с этим согласен", а потом вернутся к своей повседневной жизни неизмененными.

Уайт: Значит, вы занимаетесь изменением жизни?

Кришнамурти: Да, но этому нужно уделить очень много внимания, очень много проницательности в отношении собственного я; недостаточно просто что-то прочитать и сказать: "Согласен". Очень, очень немногие говорят: "Я намерен изменяться". Люди не видят опасности национализма и всего такого.

Уайт: Хотя осознание ее растет...

Кришнамурти: Вы понимаете, что означает не принадлежать ни к какой стране? Земля дана нам, чтобы на ней жить, а не делить ее. Мысль-то уже все поделила! Американцы, британцы, русские, китайцы, индусы – все это результат мыслительной деятельности. Мысль сама ограниченна, и поэтому любые действия, следующие за мыслью, тоже будут ограниченными. А вот глобальное действие, глобальное чувство – это нечто совсем иное. Содержание нашего сознания – биологические и физиологические стимулы и реакции, страх и все такое – разделяется всеми человеческими существами. Вы можете страдать от одиночества, отчаяния, подавленности. Отправляйтесь в другую часть света, и там люди испытывают то же самое; может быть, они называют это по-другому, а в глубине это одно и то же движение.

Уайт: А в глубине обусловленное мышление?

Кришнамурти: Нет, сэр. Возьмем один пример. Америка страдает. Отправляйтесь в Индию, Японию, Россию – и там страдание. Это общая вещь для нас.

Уайт: Вы имеете в виду общечеловеческий опыт, не зависящий oт межнациональных границ?

Кришнамурти: Верно. Мы все приобщены к этому потоку. Поэтому с точки зрения психологии нет никакой индивидуальности... Просто посмотрите. Вы едете в Индию и видите там бедность, неимоверную бедность, которая усугубляется и причиняет людям страдание. И это страдание – общее для всего человечества. Так что вы и есть человечество, а не мистер Смит или миссис Джоунс. Внутренне, психологически мы – человеческие существа. Мы – человечность.

Уайт: И вы говорите людям: "Смотрите, осознавайте вашу человеческую всеобщность".

Кришнамурти: Да, сэр. А когда вы реально постигаете человечность, смотрите, что с вами происходит.

Уайт: Является ли это отчасти вашим ответом на мой вопрос "как"? То есть смотреть на общезначимую человечность в себе, отказываться от любых ярлыков?

Кришнамурти: Взгляните на нее сначала, почувствуйте ее, увидьте ее своими глазами, вслушайтесь в эту вещь: в то, что вы вовсе не индивидуальная битва за себя самого, хотя все религии говорят вам, что вы – индивидуальная душа.

Уайт: Однако многие религии провозглашают общезначимую человечность основанием спокойствия в мире.

Кришнамурти: Но они же не живут ею.

Уайт: А виновата в этом религия или же личность?

Кришнамурти: Здесь одновременно вина и религии и людей. Ведь что имеет значение, сэр? Конечно, не то, что напечатано, и не то, что кто-то сказал.

Уайт: А только живой опыт.

Кришнамурти: Да. Только жизнь без страха.

Уайт: Вы говорили, что никакого гуру, никакой философия, никакого метода еще недостаточно для понимания интуитивного знания, свободы – для понимания себя самого.

Кришнамурти: Древние греки сказали: "Познай самого себя", а до них то же самое говорили древние индусы. Но никто не говорил: "Ну-ка, сейчас я во всем разберусь".

Уайт: Многие как раз говорили так.

Кришнамурти: Однако не сделали этого.

Уайт: А, но это совсем другая тема.

Кришнамурти: Я говорю о наблюдении за самим собой – за страхами, одиночеством, ревностью, тревогой; а видя это в себе, вы освобождаетесь от этого. Паф!

Уайт: Многие люди в состоянии предпринять путешествие в поисках потаенного сокровища. Большинство из них его не отыщет. Но предположим, один или несколько путников находят его. Можете ли вы назвать исторические личности, которым вы...

Кришнамурти: Я не могу назвать никого лично.

Уайт: Хоть кого-нибудь вы видите...

Кришнамурти: Наверное, да. Но это не имеет никакого значения.

Уайт: Ага, но их пример...

Кришнамурти: Их пример. Это означает, что вы следуете какому-то образцу.

Уайт: Но необязательно в жесткой, авторитарной форме.

Кришнамурти: Вы сами – вот что важнее, чем что-либо иное, чем любые образцы и любые спасители. Поймите самого себя и будьте свободны от страха.

Уайт: Однако, если существует общезначимая человечность и кто-то постиг ее сущность, то от них можно научиться.

Кришнамурти: Чему вы можете научиться? Смотрите, сэр. Вот у меня вы учитесь? Действительно учитесь? Или просто принимаете к сведению?

Уайт: Да, я понимаю то, что вы говорите.

Кришнамурти: Хорошо. Очень немногим это удается. Монах, который поднимается на молитву в три часа утра, так же обусловлен, как человек с улицы.

Уайт:А надеетесь ли вы, что данный вами урок услышан, что его выполняют и им живут?

Кришнамурти: Сэр, я говорю уже шестьдесят лет или даже дольше.

Уайт: Как вы узнаете о текущих делах в мире? Каким вы находите сегодняшний мир? Началось ли хоть какое-нибудь пробуждение к любви?

Кришнамурти: У некоторых людей началось. Кто-то придерживается пути наполовину. И лишь очень немногие полностью отдались путешествию.

Уайт: Как вы думаете, может быть, египтяне за 4000 лет до Христа или неандертальцы 50 000 лет назад с большей позитивностью откликнулись бы на ваше обращение, чем наши современники? Иными словами, мир скатывался по наклонной, или же есть все-таки эволюционное продвижение в нашей способности к интуитивному постижению и любви?

Кришнамурти: Думаю, сейчас это становится все труднее. Слишком велико внешнее давление.

Уайт: Но ведь это может послужить основанием для великолепного прорыва. Как вы думаете, возможен ли такой прорыв в глобальном масштабе?

Кришнамурти: Наверное, да.

Уайт: Люди говорят о приходе Всемирного Учителя и о развитии всемирного общества, основанного на любви и мудрости. Видите ли вы такое сейчас?

Кришнамурти: Пожалуй, это происходит в медленном, малом масштабе. В очень-очень малом масштабе. Большая же часть мира готовится к войне.

Уайт: Но есть же и противоположное течение, которое пытается наладить мир.

Кришнамурти: Они не выступают против войны вообще – они выступают против какой-то войны в частности. Понимаете, что это значит? Они не говорят: "Давайте прекратим войны и военные приготовления". Вся промышленность основана на войнах. Это и означает то, что людям следовало бы пробудиться.

Уайт: И я спрашиваю, видите ли вы смысл в том, чтобы продолжать это повсюду в мире с достаточной силой и настойчивостью.

Кришнамурти: Спорадично так и происходит.

Уайт: Вы надеетесь, что процесс усиливается?

Кришнамурти: Да.

Уайт: А есть ли у вас ощущение, что это действительно так? Что наступает Новая Эпоха, Эпоха Водолея?

Кришнамурти: Не уверен. Посмотрите на тех, кто об этом говорит: их собственные жизни не служат тому доказательством. В их жизнях нет умиротворения. Я не уверен, сэр, что человеческий мозг не испорчен. В этой стране, в Америке, есть специалисты и эксперты по всему, что хотите. Специалисты по сексу, специалисты по тому, как одеваться, по тому, как вести войну и как убивать.

Уайт: Вы имеете в виду, что наша жизнь все больше и больше распадается на фрагменты?

Кришнамурти: Американцев устраивают эти специалисты. Если им хочется себя приукрасить, они обращаются к специалисту: "Скажите мне как, и я это скопирую". Что же случилось с людьми, которыми заправляют специалисты, как в этой стране? Они потеряли свою свободу.

Уайт: А хорошо ли тогда, что вы говорите людям: "Любите, будьте свободными, но не спрашивайте как – разберитесь в этом сами"?

Кришнамурти: Нет, нет! Насчет "как" мне все давно понятно. Я ведь сказал: "Нет никаких "как". Наблюдайте. Смотрите на это. Оставайтесь с этим. Увидьте это – со всеми частностями – и не устраняйтесь". Для меня "как" означает систему, метод. А любой системе присуща внутренняя ущербность. Неважно, какой именно системе – идеологической, духовно-практической, политической. Любая система обязательно несет в себе собственную погибель. Это закон, это очевидность.

Уайт: Можно мне немного расспросить вас об этом?

Кришнамурти: Да.

Уайт: Существуют биологические и физические системы, которые увеличивают свою энергию и свою сложность.

Кришнамурти: Конечно. Я-то говорю главным образом о психологических системах. Фирма IBM опирается на громадную систему. Это одна из величайших систем в мире, наряду с Римской Католической Церковью. В мире, сэр, очень-очень мало людей, добившихся мутации в условиях своего существования, но именно они изменяют сознание человечества. Чем больше, тем достойнее – вы понимаете?

Уайт: Как раз это меня интересует.

Кришнамурти: Их очень-очень мало, но они способны повлиять на сознание человечества в целом.

Уайт: А если у них ничего не получится, к чему мы придем?

Кришнамурти: К самому мрачному. Вы можете видеть, что происходит. Посмотрите в газетах, журналах.

Уайт: Другие видят скрытые веяния и подспудные течения, которые, по их ожиданиям, очень скоро принесут дальнейшие перемены и трансформацию в глобальном масштабе. Они называют это Заговором Водолея, Эпохой Водолея, или трансформацией сознания.

Кришнамурти: Сэр, слово "трансформация" означает преобразование одной формы в другую. Мы с вами говорим не о трансформации, а о радикальном изменении, психологическом изменении – не о движении от того к этому, а об окончании чего-то одного и начале чего-то совсем нового.

Уайт: Для отдельной личности; но в глобальном масштабе...

Кришнамурти: Нет! Я сказал, что если есть несколько людей, то они будут воздействовать на сознание в целом.

Уайт: Получается, что речь будто бы идет о чудесном спасителе/который сделает это за нас.

Кришнамурти: Нет, нет, нет! Мы только что сошлись на том, что у нас есть общее человеческое сознание, так ведь? Если несколько людей справляются с бедой, то этим затрагивается все сознание.

Уайт: За счет того, что остальные узнают об этом, изучают это, потом учатся этому?

Кришнамурти: Да.

Уайт: Но это же постепенный процесс.

Кришнамурти: Нет. Именно в этом случае время – враг человеку. Сейчас мы не будем вдаваться в то, что такое время.

Уайт: А можно немного задержаться на этом моменте? Вы же шестьдесят лет потратили на то, чтобы пробудить человеческую расу к истине.

Кришнамурти: Сначала к опасности, потом уже к истине.

Уайт: Есть и другие, заявляющие, что делают то же самое, и есть те, кто считает, что вы и другие учителя принимают за действительную перемену то, что не является непосредственно очевидным.

Кришнамурти: Может быть.

Уайт: Так вы, стало быть, не сторонник представления, что прямо сейчас в мире подспудно происходит трансформация сознания?

Кришнамурти: Знаете ли вы, сэр, что происходит с европейцами? Их культура исчезает, их промышленность исчезает, все у них в упадке.

Уайт: И что, в Америке то же самое?

Кришнамурти: Не в такой степени. Тем не менее материализм – желание денег, положения – стал очень значимым.

Уайт: У нас это проявляется с давних пор, но я все же вижу знаки того, что у значительного числа людей началось преодоление материализма.

Кришнамурти: Какие это знаки?

Уайт: Мать Тереза Калькуттская, например.

Кришнамурти: Мне не хотелось бы обсуждать личности.

Уайт: Ладно. Не упоминая имен, я просто скажу, что есть много гуманно настроенных людей и организаций, которые кормят голодных, лечат больных, одевают бедных и так далее.

Кришнамурти: Гуманизм – это не изменение человеческого сознания.

Уайт: Значит ли это, что от благотворительной работы нет никакой пользы?

Кришнамурти: Нет, она помогает частично облегчить чьи-то страдания. Но она не изменяет сознание людей. А мы с вами говорим о радикальной мутации в сознании.

Уайт: Это именно то, что мне интересно и о чем я жажду услышать ваши комментарии. Возможна ли такая мутация, и если да, то каким образом?

Кришнамурти: Я говорил вам, сэр, об этом: путем освобождения человеческого мозга от обусловленности; а это значит не терять осознания, быть внимательными к этому условному состоянию, осознавать, что все человеческие существа были обусловлены различными вещами, и освобождаться от обусловленности, полностью – добиваться не частичной свободы, тут и там, а совершенной свободы. Иначе мы вот-вот начнем сами себя разрушать. Заведомое большинство человечества обо всем этом не заботится. Люди кое-что слушают, кое-что почитывают, но мало кто уделяет этому внимание. Тем не менее эти немногие способны воздействовать на все сознание человечества. Но такие люди встречаются все реже и реже. Мир слишком велик. Миру требуется слишком много.

Уайт: Учитывая, что мир требует слишком многого...

Кришнамурти: Мир – это я, требующий. Мир не отличается от меня. Я хочу удовольствия, хочу положения в обществе, хочу статуса, хочу иметь машину, хочу того, хочу этого. Вы понимаете?

Уайт: Да, но вы говорите о других аспектах "хотения" "желания". И когда эти желания исполняются, как они исполнялись здесь, в Соединенных Штатах, на физическом, материальном плане...

Кришнамурти: Да, вы говорите, что возникает потребность в чем-то большем.

Уайт: Да, и в конце концов желание расширяется по всему материальному плану, так и не находя себе удовлетворения. Вот тогда природа заставляет тебя искать выше.

Кришнамурти: Такого не случалось за последние 50 000 лет.

Уайт: Кто-то с вами не согласился бы, и я в том числе. Такое случается и случается прямо сейчас. Результаты некоторых опросов и анализа общественного мнения показывают, что американцы начинают ставить психологическое удовлетворение выше материальных выгод.

Кришнамурти: Надеюсь, что так, сэр. Хотелось бы, чтобы это было так. И на этот счет у меня нет огорчений. Я говорил об этом 60 лет. Я бросал семена на добрую почву и на худую. Какие-то семена взросли цветами, другие иссохли и погибли. Такова жизнь.


Сатпрем

ЕДИНСТВО И УЧЕНИЕ ШРИ АУРОБИНДО

Один из духовных гигантов нашего века – так же как и всех веков – человек, чей вклад в наш мир начался в тюрьме в индийском городе Алипоре. Затем Шри Ауробиндо быстро достиг вершины самореализации. Глубина и всеобъемлемость его достижения поистине выдающиеся; это одна из высших точек современных духовных попыток прозондировать высшую, предельную реальность и превратить человеческую жизнь в "божественную жизнь", по аналогии с названием основного труда Шри Ауробиндо. Его жизнь и его учение предлагают метод самопреображения, хорошо подходящий для нашего времени.

После своего переживания в Алипоре Шри Ауробиндо почувствовал, что совершенство человека может быть достигнуто только после кардинального изменения сознания всего мира – изменения, допускающего единство всего существования, проявляющегося во всех отдельных формах, которых это Единое касается. Для достижения этого Шри Ауробиндо создал свою йогу трансформации, которая сегодня распространилась по всему земному шару из его ашрама в Пондишерри (Индия) и расположенного неподалеку Города Рассвета, названного Ауровилем, который был основан в 1968 году Матерью, соратницей Шри Ауробиндо, чтобы выразить этим его наследие.

Его видение неотразимо, и оно подкрепляется практическими инструкциями и методами достижения мощных эволюционных изменений в человеческом обществе. В отличие от многих его предшественников, учителей йоги, которые предлагали покинуть мир и совершить "прыжок в нирвану", Шри Ауробиндо пытался привнести божественный потенциал человека в его повседневную жизнь и таким образом воплотить Бога в мире. Шри Ауробиндо не только не отворачивался от Земли и от Человека, а искал пути трансформировать их – и Землю, и Человека.

Русский перевод этой главы взят из книги
Сатпрем. Шри Ауробиндо или путешествие сознания.
Изд-во Ленинградского ун-та. Л., 1989. – В.Д.

* * *

Шри Ауробиндо предстояло провести в алипорской тюрьме целый год в ожидании приговора. Он не был замешан в неудавшемся покушении; организация восстания не имела ничего общего с отдельными актами терроризма. Когда меня арестовали и посадили в полицейский участок в Лал Базаре, моя вера на некоторое время была поколеблена, ибо я не мог видеть сути Его намерения. Поэтому в какой-то момент я заколебался и воззвал к Нему в сердце своем: "Что ж это такое? Я верил, что моя миссия – работать для народа моей страны и до тех пор, пока эта работа не окончена, я под Твоей защитой. Почему же тогда я здесь, да еще с таким обвинением?" Прошел день, затем второй и третий, когда я услышал голос изнутри: "Жди и смотри". Тогда я успокоился и стал ждать; из Лал Базара меня перевели в Алипор и поместили на месяц в одиночную камеру, отдельно от всех остальных. Там день и ночь ждал я гласа Божия внутри себя, чтобы узнать то, что Он должен был мне сказать, узнать то, что я должен был делать. ...Затем я вспомнил, что где-то около месяца до моего ареста я слышал зов, который настаивал на том, чтобы оставить все дела, уединиться и взглянуть внутрь себя, чтобы войти в более тесное общение с Ним. Я был слаб и не послушался зова. Моя работа (по освобождению Индии. – прим. пер.) была очень дорога мне, и в гордыне сердца своего я полагал, что без меня она пострадает или прекратится, или даже провалится совсем, поэтому я не оставил ее. Мне показалось, что Он вновь заговорил со мною и сказал: "Я разорвал за тебя путы, порвать которые ты был не в силах, ибо не в том воля моя и никогда это в промысел мой не входило – продолжать это дело. У меня есть для тебя другое, и именно ради этого я привел тебя сюда – научить тебя тому, чему ты не смог научиться сам, и подготовить тебя к моей работе [1]. Этой "работой" было постижение космического сознания, или Единства, и исследование планов сознания, лежащих выше обычного разума, т.е. планов Сверхсознательного. И это приведет Шри Ауробиндо на путь Великой Тайны. Я не буду говорить обо всем, что происходило со мной в течение этого времени, – скажу лишь то, что день за днем Он разворачивал передо мной свои чудеса. ...День за днем в течение двенадцати месяцев моего заключения давал Он мне это знание [2].

КОСМИЧЕСКОЕ СОЗНАНИЕ

Целые месяцы жил Шри Ауробиндо в каком-то фантасмагорическом сне, в пустоте, и происходило это на единственном фоне – на фоне статической Реальности Транцендентного. Однако довольно странно, что именно в этой Пустоте, как бы возникая из нее, вновь показался мир, который обрел новое лицо. Очень часто все происходит так, – так было и в данном случае, – как будто каждый раз необходимо все потерять для того, чтобы обрести все снова, но на высшем уровне: Покоренный и побежденный, успокоенный, освобожденный от самого себя разум принимает само Безмолвие как Высшее. Но затем ищущий открывает, что все уже заключено для него в этом безмолвии или создается заново... и тогда пустота начинает заполняться, из нее возникает или в нее стремительно низвергается вся многоликая Истина Божественного, динамическое Бесконечное со всеми своими аспектами, проявлениями и множественностью планов [3]. Когда мы видим только статическое Бесконечное, перед нами один лишь облик Бога, который в таком видении пребывает вне этого мира (и, возможно, мир "без Бога" лучше, чем мир, в котором правит строгий Бог-судья), но когда Безмолвие смывает все наши претенциозно-торжественные представления, наполняя нас чистой белизной, мы обнаруживаем, что мир и Бог – снова вместе, во всех точках и на всех уровнях, как будто их никогда ничто не разделяло – кроме крайнего материализма или спиритуализма. Такое вот новое изменение сознания произошло во дворе алипорской тюрьмы во время одной из прогулок: Я смотрел на тюрьму, отделявшую меня от людей, и я уже не был заключен в ее высоких стенах, нет – меня окружал Васудева. Я гулял под ветвями дерева, растущего против моей камеры, но оно не было деревом, я знал, что это – Васудева, это – Шри Кришна – я видел, как он стоит, простирая свою тень надо мной. Я смотрел на запоры моей камеры, на ту самую решетку, которая служила дверьми, и вновь я видел Васудеву. Ни кто иной, как Нараяна, сторожил меня, стоял при мне на часах. Или, когда я ложился на грубые одеяла, служившие мне постелью, я чувствовал руки Шри Кришны, обнимавшие меня, руки моего Друга и Возлюбленного... Я смотрел на заключенных – воров, убийц, мошенников – и когда я смотрел на них, я видел Васудеву, я находил Нараяну в этих затемненных душах и неправильно используемых телах [4]. Это ощущение уже никогда не покинет Шри Ауробиндо. Шесть месяцев длилось следствие, где фигурировали двести с лишним свидетелей и четыре тысячи улик; каждый день Шри Ауробиндо запирали в железную клетку, которая помещалась в зале суда, но он уже не видел вокруг себя ни враждебной толпы, ни судей: Когда начался процесс, меня преследовал все тот же внутренний голос. Он говорил мне: "Когда тебя бросили в темницу, не отчаялось ли сердце твое и не взывал ли ты ко мне: 'Где твоя защита?' Взгляни теперь на судью, взгляни теперь на прокурора". Я посмотрел на судью – это был Васудева, это был Нараяна, сидевший в суде. Я посмотрел на прокурора и увидел не прокурора – это был Шри Кришна, который сидел и улыбался. "Боишься ли ты теперь? – говорил он, – я – во всех людях и руковожу их делами и словами" [5]. Поистине Бог не находится вне Своего мира. Он не "сотворил" мир, а стал этим миром, как говорят Упанишады: "Он стал знанием и неведением, Он стал истиной и ложью... Он стал всем, что бы то ни было" (Таиттирия Упанишада II.6). "Весь этот мир полон существ, которые суть его члены", – говорит Шветашватара Упанишада (IV.10). Для глаз, которые видят, все есть Единое; в божественном переживании все вокруг – это единая глыба Божественного [6].

Мы можем подумать, что это – абсолютно мистическое видение вселенной, которое имеет мало общего с нашей повседневной реальностью; мы наталкиваемся на зло и безобразие на каждом шагу, весь мир подавлен страданиями и полон криков во тьме. Где же тогда Божественное во всем этом? Неужели Божественное – это варварство, всегда готовое открыть свои лагеря пыток; неужели же этот всепроникающий эгоизм, эта мерзость, скрытая или явная – тоже Божественное? Бог незапятнан всеми этими преступлениями. Он, несомненно, совершенен, Он попросту не может быть частью этого – нети, нети (*) – Бог настолько чист, что Он – не от мира сего, для него просто нет места в этой грязи, где мы задыхаемся!

------------------------------
(*) "Нети, нети" – "не то, не то!" – формула, применяемая обычно в индуистских трактатах для описания неописуемого Брахмана, Абсолюта, о котором можно сказать только, что он "и не то и не это". – Прим. пер. Мы должны взглянуть существованию в лицо, если наша цель – прийти к правильному решению, каким бы это решение ни было. А посмотреть в лицо существованию – значит посмотреть в лицо Богу, поскольку их невозможно разделить. ...Этот мир нашей битвы и труда – жестокий, опасный, разрушительный, пожирающий мир, в котором жизнь полна неопределенности, а душа и тело человека движутся среди огромных опасностей, мир, в котором с каждым шагом вперед, хотим мы того или нет, что-то ломается и разрушается, в котором каждое дыхание жизни является и дыханием смерти. Возложить ответственность за все, что кажется нам дурным и ужасным, на плечи полувсемогущего Дьявола, списать ее на счет Природы, создавая тем самым непримиримое противоречие между природой мира и природой Бога, как будто природа не зависима от Бога, или же свалить эту ответственность на человека и на его грехи, как будто ему принадлежал решающий голос в создании этого мира или он мог сотворить хоть что-нибудь против воли Бога – все это удобные, но неуклюжие выдумки. ...Мы создаем Бога Любви и Милосердия, Бога добра, Бога справедливого, праведного и добродетельного в соответствии с нашими моральными понятиями о справедливости, добродетели и праведности, а все остальное, говорим мы, это не Он или не Его, а было создано некой дьявольской Силой, которой он позволил по какой-то причине проявить свою злую волю, или неким темным Ариманом, действующим в противовес нашему доброму Ормузду, или, наконец, все это было следствием ошибки себялюбивого человека-грешника, который испортил то, что было создано Богом совершенным. ...Мы должны смело посмотреть реальности в лицо и увидеть, что именно Бог, и никто другой, сотворил этот мир в Своем бытии и что Он создал его таким, каков он есть. Мы должны видеть, что Природа, пожирающая своих детей, Время, поглощающее жизни живых существ, Смерть всеобщая и неотвратимая и неистовость сил Рудры в человеке и Природе – это тоже высшее Божество в одной из своих космических ипостасей. Мы должны видеть, что Бог, щедрый творец, творец изобилия, Бог, участливый, сильный и милостивый охранитель, есть также Бог пожиратель и разрушитель. Муки на ложе страдания и зла, где нас пытают – это тоже его прикосновение так же, как и счастье, нежность и наслаждение. И лишь тогда, когда мы увидим все с точки зрения абсолютного единства и почувствуем эту истину в глубинах нашего существа, сможем мы различить и за этой маской покойный и прекрасный лик всеблаженного Божества, а в этом прикосновении, которое испытывает наше несовершенство, почувствовать прикосновение друга и строителя духа в человеке. Диссонансы мира – это диссонансы Бога, и лишь принимая их и проходя сквозь них можем мы достичь более великих созвучий его высшей гармонии, вершин и трепетной безбрежности его трансцендентной Ананды, Ананды космической. ...Ибо истина – это основание подлинной духовности, а отвага – ее душа [7].

И тогда заживляется рана, которая, казалось, вечно разделяла мир надвое между Сатаной и Небесами так, как если бы не существовало ничего другого – только Добро и Зло, и снова Добро и Зло, а посередине находились бы мы, подобные избалованному ребенку, которого наставляют на путь истинный [8]. Всякая двойственность – это видение, основанное на Неведении. Ведь везде – лишь одно: неисчислимое Единое [9] – а "диссонансы Бога" служат росту божества внутри нас. Но даже если и так, то по-прежнему сохраняется разрыв между этим, пусть божественным, несовершенством и высшим окончательным Совершенством. Не является ли это космическое Божественное усеченным Божественным? Не следует ли нам попытаться отыскать где-то в другом месте незапятнанное, трансцендентное и совершенное Божественное? Если между духовной жизнью и жизнью мира существует противоречие, то именно через эту пропасть ему {ищущему в интегральной йоге} предстоит возвести мост, именно это противоречие он должен превратить эдесь в гармонию. Если миром движут плоть и дьявол, то тем более необходимо детям Бессмертия быть здесь – чтобы покорить мир для Бога и для Духа. Если жизнь - это безумие, тогда стольким миллионам душ нужен свет божественного разума; если жизнь – это грезы, то все-таки внутри самих себя они реальны для многих грезящих, которых или нужно привести к более возвышенным грезам, или пробудить; если же жизнь – это обман, то необходимо дать обманутым правду [10].

Но мы все-таки чувствуем неудовлетворенность. Мы можем принять, что Бог находится во всем этом зле, во всех страданиях, мы можем понять, что темный Враг, мучающий нас, есть на самом деле созидатель нашей силы, скрыто формирующий наше сознание, и вполне возможно, что мы – "воители Света" в этом сумрачном мире, подобно риши древности. Но тогда почему повсюду – прежде всего тьма? Зачем Тот, кого мы считаем вечно чистым и совершенным, стал этим миром, который, кажется, так далек от божественного; для чего Ему нужны были Смерть, Ложь и Страдание? Если это только маска, то для чего она? Если это только иллюзия, то зачем нужна эта жестокая игра? И все же то, что Господь не сотворил этот мир в соответствии с нашими представлениями о совершенстве – это благословение, потому что у нас есть столько всяких идей о том, что является совершенным, а что – нет, о том, каким должен быть Бог и особенно каким он быть не должен, что после того, как мы отбросили бы все, что не соответствует этим представлениям, в нашем мире не осталось бы ничего, кроме или одного большого нуля, который уже никак не потерпел бы нечистоты нашего собственного существования, или одной большой казармы. Добродетель, – говорила Мать, – всегда стремилась что-нибудь подавить в этой жизни; если сложить вместе сразу добродетели всех стран мира, то едва ли от жизни что-либо останется. Ведь пока нам известен только один вид совершенства – тот, который, скорее, стремится исключить что-то, а не охватить все в целом; а совершенство – это полнота. Ведь мы можем уловить лишь одно мгновение Вечности, а это мгновение не содержит всего того, что мы хотели бы видеть и иметь, и вот мы жалуемся, заявляя, что мир этот дурно устроен; когда же мы возвышаемся над мгновением и выходим в Полноту, все меняется, и мы становимся причастными Совершенству в становлении. Этот мир не закончен, он находится в становлении, это постепенное покорение Божественного Божественным для Божественного на его пути к становлению бесконечно бОльшим, – тем, чем нам должно стать [11]. Наш мир находится в процессе эволюции, а эволюция имеет духовное значение:

Неисчислимости земных путей, что рвутся к божеству. [12]

Что мы знаем о великом земном путешествии? Оно кажется нам мучительным, жестоким, нечистым, но мы ведь только рождаемся! Мы уже вышли из Материи – грязные, жалкие, подавленные болью – встали, как бог из могилы, который уже ничего не помнит, не знает, где право, а где лево, бредет ощупью, на все поминутно натыкаясь. Но кто знает, какое иное рождение, какая обновленная память, какая сила, которую мы вновь обретаем, ожидают нас на нашем пути? Этот мир находится в становлении; мы еще не знаем всей истории до конца.

Ты на земле ищи Его...
Ты Он еси, о Царь. Лишь нощи тьмой
Душа твоя объята –
Но то была твоя лишь воля.
Так сбрось же сей покров и возврати
Ту цельность ясную,
С которой вы воистину одно. [13]

ЦЕНТРАЛЬНОЕ СУЩЕСТВО. ВСЕОБЩАЯ ЛИЧНОСТЬ

"Ты есть Он" – такова вечная истина: Тат твам аси – ты То еси. Такова Истина, которой учили древние Мистерии и которую забыли более поздние религии. Утеряв главную тайну, они впали в того или иного рода дуализм – источник заблуждения, и тогда мистерии, уже лишенные истинного света, вменили великую и в то же время простую Мистерию. "Я и Отец мой – одно", – говорил Иисус Христос (Иоанн, 10, 30), "Я – это Он", – говорят мудрецы Индии: со'хам – ибо такова истина, которую открывают все люди свободного духа – с Востока ли они или с Запада, из прошлого или из настоящего. Это вечный Факт, который все мы должны открыть. И это "я", утверждающее свое тождество с Богом, не является принадлежностью какой-либо привилегированной личности. И действительно, разве можем существовать во всем этом безбрежном неудержимом распускании, расцветании хотя бы одно жалкое обособленное "я", неужели же единение с Богом – удел лишь мудрецов Упанишад, риши Вед или Христа? На самом деле это голоса всех людей, слитые в едином космическом сознании. Мы все – дети Божьи.

Есть два пути к этому Открытию, или две ступени. Первая – это найти душу, психическое существо, которое вечно едино с Божественным, малый свет этого великого Света: "Дух, который находится здесь, в человеке, и Дух, который находится там, в Солнце – взгляни: это Единый Дух и нет никакого другого", – говорят Упанишады (Таиттирия Упанишада X); "кто думает 'я – это одно, а он – другое', тот не знает" (Брихадараньяка Упанишада I.4.10). Шесть или семь тысяч лет тому назад Веды назвали такое открытие Духа в человеке "рождением Сына": "Видна его красная сверкающая субстанция: великий бог высвобождается из мрака" (Риг Веда V.1.2); сильным мощным языком утверждали риши Вед вечное тождество Сына и Отца и божественную трансмутацию человека: "Освобождай отца твоего, знанием своим охраняй его – отца твоего, который становится твоим сыном и поддерживает тебя" (Риг Веда V.3.9).

В тот момент, когда мы рождаемся, мы видим, что эта душа в нас является такой же и во всех человеческих существах. Она скрыта, не проявлена не только в существах, но и в предметах: "Это дитя вод, дитя лесов, дитя предметов неподвижных и предметов, которые движутся. Он присутствует даже в камне" (Риг Веда I.70.20). Все едино, потому что все – это Единое. Разве не говорил Христос: "Это – тело мое, это – кровь моя" о двух самых материальных, самых земных символах – хлебе и вине, – чтобы показать, что и Материя – это тело Единого, кровь Бога? Если бы его не было уже в камне, то как бы Он проник в человека, каким волшебным вмешательством? Мы представляем собою результат эволюции, а не продукт замысловатой последовательности произвольных чудес: Там (в нашей человеческой природе) заключено все прошлое земли... сама природа человеческого существа и предполагает наличие материальной и витальной стадий, которые подготавливают появление разума в человеке, а также наличие определенного животного прошлого, которое формировало первый элемент его сложной человеческой структуры. И давайте не будем говорить, что это так из-за того, что материальная Природа в процессе эволюции сначала создала жизнь человека, его тело и животный разум, и лишь затем душа низошла в эту оболочку, таким образом созданную, ...так как это предполагает наличие пропасти между душой и телом, между душой и жизнью, между душой и разумом – пропасти, которой не существует; нет тела без души, нет тела, которое само бы не являлось формой души; сама Материя – это субстанция и сила духа – и не могла бы существовать, если бы была чем-нибудь иным, ибо не существует ничего, что не является субстанцией и силой Вечного [14] ...Глухое, слепое и грубое (а не только утонченное, ментально сознательное человеческое или животное существование – тоже То. Все это бесконечное становление – это рождение Духа в форму [15].

С открытием дверей психического разворачивается первая стадия космического сознания. Но растущее психическое, сознание-силу, которое становится все более и более живым, плотным и сильным, уже не устраивает эта ограниченная индивидуальная форма. Чувствуя свое единство с Тем, оно стремится стать таким же безбрежным, как То, таким же всеобщим и вновь обрести присущую ему врожденную Полноту. Быть и быть во всей полноте – это цель Природы, которую она стремится реализовать в нас..., а быть во всей полноте – значит быть всем сущим [16]. Мы ощущаем необходимость в полноте бытия потому, что мы и есть эта Полнота. Идеал, который притягивает нас, цель, которая определяет наше движение, находятся на самом деле не впереди – они не влекут нас к себе, а толкают нас; цель находится позади нас, а также – и впереди нас, и внутри нас. Эволюция – это вечное распускание цветка, который всегда был цветком. Не будь этого семени внутри, ничто бы не тронулось с места, потому что ничто не испытывало бы потребности ни в чем. Такова Потребность мира. Это наше центральное существо. Это наш брат света, который иногда появляется в те минуты, когда все кажется потерянным, это пронизанная солнечным светом память, которая неустанно тормошит, будоражит нас и не оставит нас в покое до тех пор, пока мы не раскроем, не обретем вновь наше Солнце. Это – наш космический центр так же, как психическое – это наш центр индивидуальный. Но центральное существо пребывает не в какой-то конкретной точке, оно – во всех точках сразу; непостижимым образом находится оно в сердце каждой вещи и в то же время охватывает все. Верховно пребывает оно внутри так же, как и наверху, внизу и везде – это исполинская точка [17]. Когда мы находим ее, то с нею находим все, ибо все в ней заключено. Взрослая душа вновь находит свой источник. Сын вновь становится Отцом, или, вернее, Отец, который стал Сыном, вновь становится Самим Собой. Раздвигаются и раскалываются, рушатся стены, которые держали в заточении наше сознательное существо; теряется всякое ощущение индивидуальности и личности, ощущение Пространства и Времени, собственной деятельности и, наконец, вообще всякого закона Природы; нет больше эго, личности определенной или определимой – только сознание, только существование, только мир и блаженство; становишься бессмертием, становишься вечностью, становишься бесконечностью. Все, что остается от индивидуальной души, – это гимн мира, свободы и блаженства, вибрирующий где-то в вечности [18].

Мы считали себя жалкими, отделенными друг от друга – один человек плюс другой среди отдельных предметов. Такое разделение было необходимо нам для того, чтобы вырасти под своей скорлупой – в противном случае мы остались бы недифференцированной [неразличимой] частью вселенской плазмы, членами стаи, не обладающими собственной жизнью. Благодаря этому разделению мы стали сознательными. Но до сих пор мы сознательны не полностью – и мы страдаем, страдаем от своей отделенности – отделенности от других, отделенности от самих себя, отделенности от предметов, от явлений – от всего, потому что мы находимся вне такой точки, где все встречается.

Единственный способ все исправить –
вновь стать сознательными;
и это очень просто.
Есть лишь один источник – совершенство Истины,
поскольку это единственное, что действительно существует.
Проявляя себя вовне и рассеивая,
оно создало то, что мы видим,
и множество крохотных умов, прекрасных и блистательных, для поиска того, чего они пока не нашли;
но могут найти, ибо то, что они ищут – внутри них.

Средство исцеления – в центре зла.

Мать в одной из бесед с детьми Ашрама.

– Когда мы достаточно натерпелись после бесчисленных жизней этой длинной эволюции, когда мы доросли до того, чтобы понять и признать, что все приходит к нам извне – из Жизни более великой, чем наша жизнь, из Разума и Материи более обширных, чем наши, – из всеобщих, – тогда приходит время сознательно стать тем, кем мы, не сознавая того, были всегда – всеобщей Личностью: Зачем тебе ограничивать себя? Чувствуй, что ты находишься и в мече, который поражает тебя, и в руках, которые тебя обнимают, в сверкании солнца и в танце земли ... во всем, что прошло, во всем, что происходит сейчас и во всем, что прокладывает себе дорогу к становлению. Ибо ты – бесконечен, и вся эта радость доступна тебе [19].

ПОЗНАНИЕ ЧЕРЕЗ ОТОЖДЕСТВЛЕНИЕ

Возможно, мы думаем, что космическое сознание – это своего рода поэтическая и мистическая сверхфантазия, нечто абсолютно субъективное, не имеющее никакого практического значения. Но для начала нам следует попытаться уточнить, что мы понимаем под словами "объективное" и "субъективное", потому что если мы настаиваем на том, чтобы использовать так называемое "объективное" в качестве единственного критерия истины, то, вероятно, весь этот мир может полностью ускользнуть от нас – и это доказывают наше искусство, живопись и даже наша наука на протяжении последних пятидесяти лет, когда в искусстве и науке от мира остаются лишь жалкие крохи того, что можно считать незыблемым и бесспорным. Конечно, в существовании бифштекса легко убедиться, и, следовательно, бифштекс более объективен, чем радость в последних квартетах Бетховена; но это же обедняет мир, а вовсе не раскрывает его сокровищ. На самом деле это ложное противопоставление. Субъективность – это и более высокая, и в то же время подготовительная стадия объективности. Если бы каждый вкусил космического сознания или просто радости в квартетах Бетховена, то, может быть, объективно у нас во вселенной было бы меньше варварства.

Шри Ауробиндо был не тем человеком, который мог бы удовлетвориться космическими мечтаниями. В подлинности переживания и его практическом соотношении с действительностью можно немедленно убедиться на очень простом факте – на появлении нового способа познания, познания через отождествление: мы познаем некую вещь постольку, поскольку мы сами уже и есть та вещь. Сознание может переместиться в любую точку всеобщей реальности, оно может сфокусироваться на любом существе или событии и познать их там в тот же момент – познать так близко, как биение собственного сердца, ибо все теперь происходит внутри, ничего уже нет вовне, ничто уже не разделено. Уже Упанишады говорили об этом: "Когда познано То, познано все" (Шандилья Упанишада, II.2). Первые признаки этого нового сознания вполне ощутимы: Человек начинает ощущать и других как часть самого себя или как различные повторения себя – того же самого "я", видоизмененного Природой в других телах. Или, по крайней мере, как живущего в более широком всеобщем "я", которое теперь становится его собственной великой реальностью. Фактически все вещи начинают менять свою природу и внешний вид; все восприятие мира таким человеком радикально отличается от восприятия тех, что замкнут в своем личном "я". Он начинает познавать вещи на основе иного опыта – более непосредственного, не зависящего от внешнего ума и чувств. И хотя возможность ошибки не устраняется – этого не может произойти до тех пор, пока ум любого рода остается орудием передачи знания, – просто существует новый, широкий и глубокий способ переживания, видения, познания, соприкосновения с вещами; и границы познания могут быть раздвинуты почти до беспредельности [20].

Этот новый способ познания в действительности не отличается от нашего. В самом деле: любое переживание, любое знание какого бы то ни было порядка – от чисто физического уровня до метафизических высот – неявно есть познание через отождествление: мы знаем что-то постольку, поскольку мы сами уже и есть то, что мы познаем. Истинное знание достигается не размышлением, – говорил Шри Ауробиндо. – Оно есть то, чем вы являетесь; оно есть то, чем вы становитесь [2]. Не будь этой скрытой тождественности, этого тотального единства, лежащего в основе всего сущего, мы были бы не способны обладать хоть каким-нибудь знанием о мире и о существах. Рамакришна, кричащий от боли и истекающий кровью при виде ран буйвола, которого хлестали бичом у него на глазах, медиум, который определяет местоположение спрятанного предмета, йогин, излечивающий болезнь ученика, который удален на сотни миль от учителя, или Шри Ауробиндо, не позволяющий циклону проникнуть в его комнату, – это лишь несколько поразительных иллюстраций естественного явления, ибо естественным является не разделение, не различия, а неделимое единство всех вещей. Если бы существа и предметы отличались бы от нас, были бы действительно отделены от нас, если бы мы в сущности своей не были бы этим циклоном или буйволом. спрятанным предметом или больным учеником, то мы не только не смогли бы воздействовать на них, чувствовать их или познавать, но они просто были бы невидимы и не существовали бы для нас. Только подобное может знать и ощущать подобное, только подобное может воздействовать на подобное. Мы можем познать лишь то, чем мы являемся: Разум нельзя научить ничему, что бы уже не было заключено в качестве потенциального знания в разворачивающейся душе творения. Таким образом, и все совершенство, на которое способен внешний человек, – это только реализация вечного совершенства Духа внутри него. Мы познаем Божественное и становимся Божественным потому, что уже являемся им по своей скрытой природе. Всякое обучение – это раскрытие, всякое становление – это развертывание. Обретение себя – это тайна; самопознание и растущее сознание – это средство и процесс [22].

В течение тысячелетий нашей эволюции мы отделились от мира и от других существ. Мы сформировали это, создали из нескольких атомов великого Тела жесткую форму и провозгласили "я-мы" против всех остальных, которые, подобно нам, окостенели под коркой эго. Будучи отделенными, мы уже не могли видеть ничего, что первоначально было нашим "я" в великом Материнском Единстве. Поэтому мы изобрели глаза, руки, органы чувств, ум – чтобы общаться с тем, что мы исключили из нашего великого Тела, а теперь мы думаем, что без этих глаз, пальцев или головы мы неспособны познавать. Но это лишь наша иллюзия, которая возникла в результате отделения. Наше привычное косвенное познавание покрывает и скрывает от нас познавание непосредственное, без которого наши глаза, пальцы, голова и даже микроскопы не могли бы воспринимать, понимать или действовать. Наши глаза – это не орган видения, а орган разделения; когда в нас открывается Глаз Истины, то во всех этих линзах и других "костылях" нет уже никакой необходимости. Наше эволюционное путешествие – это медленное отвоевывание того, что мы изгнали, восстановление Памяти. Наш прогресс измеряется не количеством наших изобретений, которые являются лишь искусственными средствами возвращения того, что мы удалили, но той частью воссоединенного мира, которую мы можем считать самими собой.

И эта радость – Ананда – потому что быть всем сущим – значит обладать радостью всего сущего.

Блаженство мириад мириад, которые суть одно. [23]

"Откуда придет к нему печаль, как будет он обманут – тот, кто повсюду видит Единство?" (Иша Упанишада 7).

Перевод с фр. А.А.Шевченко, В.Г.Баранова

* * *

Человек – это преходящее существо. В самом человеке и высоко за его пределы восходят сияющие ступени, по которым можно подняться к божественной сверхчеловечности. Там наш удел и ключ к освобождению из нашего ограниченного и исполненного трудностей земного существования.

Шри Ауробиндо. "Час Бога"

За пределами ума находится сверхментальная, гностическая сила сознания, которая – в вечном обладании Истиной. Сверхразум в своем первоисточнике является динамическим сознанием, и он по своей природе неотделим от бесконечной мудрости, бесконечной воли и божественного знания Знающего и Творца. Сверхразум – это сверхчеловек. Это – гностическая сверхчеловечность, в своем следующем триумфальном эволюционном шаге достигающая земной природы. Шаг от человека к сверхчеловеку – это следующее достижение земной эволюции. Этот шаг неизбежен, потому что это – намерение внутреннего Духа и логика самого процесса развития Природы.

Шри Ауробиндо. "Час Бога"

<<< [image] ОГЛАВЛЕHИЕ [image] >>>
[1] Speeches, p.54

[2] Ibid., р. 61

[3] The Synthesis of Yoga, p. 133

[4] Speeches, p. 57

[5] Ibid., р. 58

[6] The Synthesis of Yoga, p. 341

[7] Essays on Gita, pp.59,616

[8] The Life Divine, p. 960

[9] Savitri. p. 76

[10] The Synthesis of Yoga, p. 374

[11] Savitri, p. 296

[12] Ibid., р. 702

[13] Collected Poems and Plays, p. 162

[14] The Life Divine, p.677

[15] The Problem of Rebirth, p.65

[16] The Life Divine, p. 1217

[17] Savitri, p. 29

[18] The Synthesis of Yoga, p. 415

[19] The Superman, p. 27

[20] On Yoga, vol. 1, p. 237

[21] Evening Talks with Sri Aurobindo, (A.B. Purani, 1959) p. 180

[22] The Synthesis of Yoga, p. 60

[23] Savitri, p. 369


Джон Уайт

ПРОСВЕТЛЕНИЕ
И ИУДЕОХРИСТИАНСКАЯ ТРАДИЦИЯ

Возникновение высшей человечности – это вечная тема. Образы, связанные с этой темой, различны по своим формам и чистоте, от вдохновенных видений мистиков, таких, как Шри Ауробиндо, до фантазий таких безумцев, как, например, Адольф Гитлер. Учение Ницше о сверхчеловеке было искажено в третьем рейхе и приняло форму доктрин расового превосходства; и та же идея стала основой образа Супермена, известного героя комиксов. Французский иезуитский философ Пьер Тейяр де Шарден писал о возникновении этой высшей человечности в квазинаучных терминах; индийский йогин и ученый-философ Гопи Кришна обращался к этой же теме более строгим образом в своем исследовании будущего эволюционного развития человека, которое он связывал с опытом пробуждения кундалини; трансперсональный психолог Кеннет Ринг нашел доказательства этого же в широко распространенном феномене околосмертного опыта. Оккультные традиции, такие, как теософия, антропософия, розенкрейцерство, масонство, алхимия, каббала и другие подлинно мистические школы, также содержат в себе идею эволюции человечества к более высоким состояниям. Одно из наиболее запоминающихся высказываний об этом принадлежит канадскому психиатру Ричарду М. Бёкку и может быть найдено на последней странице его классической книги "Космическое Сознание".

...Точно так же давным-давно самосознание появилось у лучших представителей нашей расы на заре ее истории, становясь со временем более всеобщим, появляясь в индивидах во все более и более раннем возрасте, пока оно, как мы можем видеть, не стало общим достоянием, возникая у всех в среднем в возрасте трех лет.

Также и Космическое Сознание становится все более и более широко распространенным в жизни индивидов, пока когда-нибудь оно не станет доступным для всей человеческой расы. Но раса, которая будет обладать Космическим Сознанием, будет уже не той расой, которая существует сегодня, в то время как существующая сейчас человеческая раса – это все-таки та же самая раса, которая уже появилась до начала эволюции самосознания. Простая истина состоит в том, что представители этой новой расы уже живут на земле, "периодически проявляясь" с интервалами в тысячи лет среди обычных людей. Это первые, пока еще слабые начала иной расы, которые дышат иным воздухом, о котором мы знаем совсем мало, или даже вообще ничего, и который является сущностью нашей духовной жизни, а отсутствие его – это наша духовная смерть. Эта новая раса находится в процессе рождения из нас, и в скором будущем она будет владеть всей землей.

Для большинства западных людей, конечно же, наиболее близкими являются те выражения для описания этого опыта, которые были даны две тысячи лет назад Иисусом из Назарета.

Когда Иисус говорил о самом себе, почему он принципиально использовал выражение "Сын Человеческий"? Другие называли его Сыном Божьим, но сам Иисус чаще называл самого себя Сыном Человеческим, отпрыском человечества. Более того, он говорил тем, кто его окружал, что они могли бы быть выше, чем ангелы, и что те вещи, который он совершал, они могли бы сделать тоже, и даже более того (Иоан. 14:12), так как это присуще человеку.

Смысл этого высказывания Иисуса был в том, что он осознавал себя как завершенного представителя нового человечества, которое должно прийти, того нового человечества, которое населит Землю и утвердит Царствие Божие, входя в Новую Эпоху. Его миссия и его учение в своей сущности содержали идею о развитии нового, более высокого состояния сознания у большего количества представителей человечества, чем те немногие случаи, которые мы можем видеть ранее в истории, когда этого достигали редкие адепты или аватары, такие, как Будда или Кришна. Уникальное место Иисуса в истории основано на его беспрецедентном постижении высшего ума, божественности, Основы Бытия, воплощенной в нем, – той основы, которая является источником всего становления.

Слово арамейского языка, соответствующее греческому "Христос", – это M'shekha, от которого произошло слово "мессия". Это не имя, а титул, и, хотя он обычно переводится как "помазанник Божий", в действительности это означает "совершенный", "просветленный" или "идеальная форма человечности". Иисус был исторической личностью, человеческим существом, жившим две тысячи лет назад; но в сущности "Христос", "Мессия" – это то вечное трансперсональное состояние бытия, к которым все мы должны когда-то прийти. Иисус не говорил, что это высшее состояние сознания могло воплотиться только в нем. Не говорил он нам и того, чтобы мы поклонялись ему. Скорее, он призывал нас следовать ему – следовать его шагам, учиться у него, на его примере, как жить центрированной на Боге жизнью, самоотверженной жизнью, сострадательно служа миру так, как если бы мы были самим Иисусом. Он призывал нас войти в новый мир, с новыми условиями, быть единым с сверхментальным сознанием, которое только и может рассеивать тьму нашего ума и обновить нашу жизнь. Он не призывал нас быть христианами, он призывал нас "быть во Христе". Иными словами, он ставил себе целью повторить себя для ускорения развития человека и появления многих ему подобных. Его целью было, как провозглашает Новый Завет, сделать всех едиными во Христе. Но кто есть Христос? Апостол Павел говорил нам, что Христос – это второй Адам, основатель новой расы.

Царствие Божие – внутри нас. Божественность – это наше врожденное право, наше наследство, более близкое к нам, чем даже наши руки и ноги, но глаз не может видеть и ухо не может слышать его. Иисус призывал людей пробудиться, изменить свои пути, покаяться. Самые первые его слова, обращенные к человечеству, были: "...покайтесь, ибо приблизилось Царствие Небесное" (Матф. 4.17) Это была суть его учения и наставлений – керигина.

Обратим внимание на слово "покайтесь". На протяжении столетий оно неправильно переводилось и неправильно понималось, и до сих пор люди полагают, что оно означает сожаление, раскаяние в своих грехах. Это – прискорбное снижение качества учения Иисуса. Арамейское слово, которое употребил Иисус, – tob. Оно означает "обращаться", "превращаться", "возвращаться назад к Богу". Смысл этого лучше всего передается тем греческим понятием, которое было использовано для того, чтобы перевести его. Это слово метанойя, которое, так же как и tob, означает нечто гораздо большее, чем раскаяние, ощущение сожаления за свое неправильное поведение. Этимологически слово метанойя имеет два корня. Мета означает "за пределами" или "возвышение над чем-либо", а нойя происходит от нус (nous), что означает "ум". Это тот же корень, от которого происходит слово "ноосфера", известный термин Тейяра де Шардена, и от которого происходит слово "ноэтический" (noetic), означающее изучение сознания. Этот термин использовал также Платон для того, чтобы обозначить то творческое начало Вселенной, которое предшествовало Логосу, "Слову", о котором говорится в начале Евангелия от Иоанна. Поэтому первоначальное значение слова "метанойя" было "идти к чему-то более высокому, чем ординарное состояние ума". В современных терминах оно означает превосхождение сосредоточенного на себе Эго и переориентация на Бога, на постижение в себе Бога.

Это было центральное переживание, которое Иисус показал всем людям. Это – сущность жизни и учения Иисуса, которая сегодня чаще всего отсутствует в институционализированной христианской церкви. "Метанойя" указывает на изменение, преображение ума и поведения, основанное на радикальном инсайте о причинах и следствиях, предшествовавших действиях человека, и этот инсайт возникает при выходе за пределы пространства, времени и причинности. Метанойя – это то глубочайшее состояние сознания, которое является целью мистического опыта, то состояние, в котором мы выходим за пределы себя, растворяем все барьеры Эго, отделяющие нас от Бога. Это – summum bonum (сумма добродетелей – лат.) человеческой жизни.

Это состояние прямого знания и непосредственного восприятия нашего тотального единства с Богом. Апостол Павел описывал его, как обновление ума во Христе. Иисус говорил еще более просто: "Я есть путь" – к метанойе. Итак, в своем глубоком смысле, метанойя означает радикальный трансформирующий опыт, преображение человеческой сущности, основанное на новом состоянии сознания – высшем сознании. Оно действительно означает раскаяние в неком наиболее фундаментальном смысле, наиболее фундаментальном аспекте нашего существования через "возвращение к первоистоку сознания", как говорил об этом Лама Анагарика Говинда. Это превращение имеет своей целью заново связать нашу сущность с божественным источником нашего существа – источником, осознание которого мы утратили. Это то, чему посвящены все религии. Re ligare: восстановить связь, или установить ее заново. Это истинное покаяние, когда мы обращаемся к "религии" в смысле становления осознающими нашу неизбежную связь с Богом, Творцом, охранителем и спасителем космоса.

Когда мы восстанавливаем связь с Богом, тогда очевидным становится и истинное понимание греха. Само слово "грех" (англ. – sin) буквально означает "неправильный знак". "Грех" – это не просто неправильное поведение, это нарушение божественного закона, космического принципа. Это неудача в попытке центрирования на Боге – "не попадание в цель". И религия в своем наиболее истинном смысле является инструментом пробуждения нас к эволюционному процессу роста по направлению к божественному, что является целью всего космического становления. Если мы и повинны в грехе, то это фундаментальная утрата знака божественного из-за неудачных попыток обрести божественное сознание и все, что из этого следует для наших мыслей и нашего поведения.

Таким образом, мир действительно пребывает в грехе, и нет другого средства против этого, кроме изменения своего сознания. Поистине, Бог не осуждает нас за наши грехи; скорее мы осуждаем самих себя нашими же грехами. И поэтому нет необходимости в каком-либо прощении от Бога: оно есть всегда, и это та безусловная любовь, которая приходит сразу же, как только мы в своем сердце обращаемся к Богу. Как отмечается в "Курсе чудес", прощение должно исходить от нас самих ко всему миру за все наши обиды, реальные или воображаемые, которые мы накопили в нашем сердце вместе со злобой, горечью и стремлением к мести. Это поворотный момент, наступающий, когда действительно начинается превосхождение Эго и слава Бога начинает раскрываться перед нами.

Понять все – значит простить все. Бог понимает все, все прощает и все любит. Когда мы любим так же, как любит Бог – безусловно – то мы за пределами понимания тех, кто не испытывает такой любви. В духе нам ничто не может ни причинить боль, ни обидеть, и поэтому мы всегда счастливы. Поэтому любовь – это величайший "реванш", которого мы можем достигать по отношению к нашим врагам и тем, кто относится к нам злобно и плохо. Не это ли именно то, чему учил Иисус?

Никогда не будет никакого лучшего мира, пока сами люди в нем не станут лучше, и понимание этого демократически доступно для каждого посредством безусловной любви Бога и его милосердной благодати. Если бы эти любовь и благодать почему-либо перестали бы достигать мира, то весь космос разрушился бы. Стать осознавшим этот факт в своем непосредственном опыте – нелегкая задача, но это не заменяет собой роста к высшему сознанию: к познанию того, что все есть Бог и что есть только лишь Бог. Когда процесс метанойи завершается, его результатом является то состояние осознания, которым обладал сам Иисус, когда он говорил: "Я и Отец – одно".

Это то, чему Иисус учил и что он постоянно показывал, – Космическое Сознание, состояние Христа, тот покой, который превосходит наше понимание; непосредственное переживание божественного, пребывающего в нас и во всех вещах сейчас и всегда; создавшего нас, живущего в нас, побуждающего нас стремиться, навсегда оставаться в таких высоких состояниях бытия. "...Верующий в Меня, дела, которые творю Я, и он сотворит, и больше сих сотворит..." Это – человеческий потенциал, потенциал роста к божественному. Человеческий потенциал, и только лишь он, – это то, что может изменить условия бытия человека и спасти весь мир от пребывания во грехе. И это не что иное, как всеприсутствующее божественное измерение всего существования, в котором, как говорил апостол Павел, мы живем, движемся и имеем наше бытие.

Институциональная Христианская Церковь говорит нам, что Иисус был единственным Сыном Бога и что он воплотился как человек с целью умереть на кресте для искупления наших грехов и таким образом спасти мир. Но это – печальная карикатура, бледное отражение действительной истории, превращающее Иисуса в героя волшебной сказки, а христианство – в выродившийся культ личности. Как отмечал Эмерсон еще столетие назад, институциональное христианство стало скорее религией об Иисусе, чем религией самого Иисуса. А религия самого Иисуса призывает каждое человеческое существо расти в своем осознании до того же состояния космического единства и целостности, которое продемонстрировал нам сам Иисус.

Иисус не "спасал" людей, а освобождал их от уз эго. Значение воплощения и воскрешения не только в том, что Иисус был человеком, как и мы все, но скорее в том, что все мы боги, подобно ему, или, по крайней мере, имеем потенциальную возможность быть ими. Христианская традиция, правильно понятая, ищет способ сделать всех нас Иисусами, едиными во Христе – за пределами всей той тьмы нашего ума, результатом которой является зло и страдание, столь широко распространенное в мире. Сам Иисус отмечал, что в словах "Не написано ли в законе вашем: Я сказал: вы боги?" (Иоан. 10.34), выражалась вся традиция иудаизма, которую он сполна воплощал в себе.

Иисус показал нам путь. Он продемонстрировал его своей жизнью и объяснил своим учением, что все мы имеем Богом данное нам право войти в Царствие Божие и быть исцеленными там от нашего чувства разделенности и отчужденности, превзойти грех и страх смерти – все то, что коренится в эгоистическом самоощущении, – и стать целостными и святыми. Все мы имеем эту потенциальную возможность, данную не "моим" Отцом, а, как говорит молитва Господу, нашим Отцом. Иисус показал своей жизнью, своей смертью и воскрешением, что мы вечные небесные существа, чей дом – во Вселенной. Он показал, что Небеса – это уже существующая сейчас реальность, а не будущее вознаграждение. Он показал, что смерть тела не является разрушением нашего сознания и что сознание Христа, воплотившееся в человеке по имени Иисус, выходит за пределы фактов физики и биологии и действительно властвует над физикой и биологией в их обычном понимании. Он показал, что сознание Христа было, есть и всегда будет присутствовать среди нас, призывая нас к воссоединению, к миру без конца, так как это сознание является источником всего творения. И поэтому было бы правильнее говорить, что не Иисус был Христом, а что Христос был Иисусом.

Значение Иисуса не только в том, что он был носителем спасения, но в том, что он был моделью совершенства. Поэтому и правильное отношение к нему – почтение, а не поклонение. Иисус показал нам путь к высшему состоянию бытия и призвал нас осуществить его, сделать реальным, проявленным – как индивидуально, так и для всей человеческой расы. Это истинное понимание того, что значит быть рожденным заново: умереть для прошлого и для старого ощущения своего я, чтобы обрести шанс на новое сознание. Чтобы войти в Царствие Божие, мы должны умереть и родиться заново, должны стать подобными малым детям. С точки зрения перспективы метанойи значение наставлений Иисуса понятно. Входя снова в состояние невинности, присущее младенцу, мы не регрессируем к инфантильному уровню, лишаясь наших зрелых способностей. Нет, мы прогрессируем с помощью превосхождения иллюзорного Эго и всех его ложных ценностей, отношений и привычек. Мы достигаем простодушного состояния ума без отбрасывания позитивных качеств, присущих взрослости. Становясь подобными малым детям, мы не преувеличиваем значения детского состояния, а скорее оптимизируем это состояние, так как мы становимся все-таки не детьми, а лишь подобными детям. Поверхностные и непостоянные ценности уходят, поскольку мы функционируем, служа запредельным целям, принося работу нашей жизни Богу в каждое мгновение, не ища самопрославления или утешающего далекого вознаграждения ни в этом мире, ни в ином мире. Мы обнаруживаем, что Небеса и Ад – это не какие-то отдаленные места, а состояния сознания. Небеса – это единство с Богом, Ад – отделенность от Бога, и расстояние между Небесами и Адом измеряется не в милях, а в степени отказа от Эго и самоцентрирования.

Иисус показал нам путь к Царствию Божьему, но он не имел возможности неким волшебным образом взять кого-либо туда – он действительно не мог сделать этого. Попадание туда зависит от наших собственных усилий и готовности пожертвовать собой – пожертвовать нашим ложным эгоистическим я (*). Время, когда мы сможем попасть туда, неизвестно. Милость Бога остается решающим фактором в нашем прохождении через уровни сознания, но, тем не менее, нам нужно предпринимать усилия, они должны предприниматься. Подобно человеку, поднимающемуся на вершину Эвереста только лишь потому, что эта вершина существует, каждое человеческое существо тоже раньше или позже почувствует призыв из космоса совершить восхождение к божественному. Ибо у нас существуют давние любовные отношения с божественным. И, как говорил Иисус, если вы просите хлеб, вы не получите камень. Стучите и вам откроется.

------------------------------
(*) В этом отношении я не сомневаюсь, что учение Иисуса Христа полностью согласуется с учением Гаутамы Будды, который призывал своих последователей работать не для цели собственного спасения, а для неуклонного поиска истины. Ибо, как говорил Иисус, "истина сделает вас свободными".

Нет другого пути войти в Царствие Божие, кроме восхождения в сознании к Отцу, к той безусловной любви ко всем творениям, которую продемонстрировал нам Иисус. Это то, чему посвящена христианская традиция и, в сущности, посвящена каждая подлинная религия: система учений (как теоретических, так и практических) о росте к высшему сознанию. Но каждый из нас нуждается в персональной ответственности за то, следовать ли Иисусу на его пути. Это ключ от Царствия Божьего. Превосхождение себя, своего Эго, требует честности, обязательности и духовной практики для культивирования в себе осознания. Результатом этой дисциплины является действительный персональный" опыт переживания того факта, что изменение сознания может вести к радикальной трансформации сознания, традиционно называемой просветлением. Но это остается за пределами понимания современного христианства. Вместо этого Иисус и Библия превращены в кумиров, а о Небесах говорят, что они расположены где-то в космическом пространстве. Идея о необходимости пробуждения внутреннего пространства – пространства сознания – и потребность в культивировании его, к сожалению, отсутствуют в современном христианстве.

Так, например, первоначальная форма крещения несомненно была посвятительной практикой, в которой человек – новообращенный взрослый, предварительно подготовленный изучением духовных дисциплин, – погружался в воду настолько, что оказывался на грани утопления. Это околосмертное состояние могло вызвать "выход из тела", подобный тому, о котором сообщают сегодня многие люди, пережившие околосмертные состояния. Человек, которого крестили таким образом, приобретал непосредственный опыт воскрешения – он переживал превосхождение смерти, реальность метафизических миров и превосходство Духа. Он приобретал драматическую и безошибочную демонстрацию реальности духовного или небесного тела, о котором апостол Павел говорил в Первом послании коринфянам (15:40-44) – это несомненно относилось к его собственному опыту выхода из тела. Выродившиеся формы крещения, практикуемые сегодня – те, которые включают в себя погружение тела в воду, – являются прискорбным принижением первоначального замысла и смысла крещения в иудео-христйанской традиции. (Конечно, я не защищаю безоговорочно возвращение к этим методам, поскольку сегодня доступны более безопасные и менее рискованные методы выхода из тела. Современное символическое использование крещения может быть оправдано, если оно сопровождается пониманием его истинного эзотерического значения.)

В Евангелии от Матфея (11:29-30) предлагается другая духовная практика, которой Иисус учил своих последователей внутреннего круга. "Возьмите иго мое на себя... Ибо иго мое благо, и бремя мое легко". Слово "иго" обычно понимается как "бремя", "тяжелая работа". Но более удачное понимание дает обращение к санскритскому его корню yug, обозначающее "запрягать в общую упряжку", "присоединяться". Это тот корень, от которого произошло слово "йога", система духовной практики, которая предназначена для ускорения индивидуального роста и развития, физического, ментального и духовного, пока йогин не достигает соединения с Божественным. Такое соединение с Богом и является целью учения Иисуса. Поэтому эзотерическое христианство понимает эти слова из Евангелия от Матфея как "практику, которую я предписываю вам, чтобы вы выросли до сознания Христа".

До тех пор, пока люди будут верить в существование непроходимой пропасти между ними и тем, что показал Иисус, и до тех пор, пока внимание будет фокусироваться на наивном, романтизированном образе исторической личности Иисуса как Царя Небесного – заботливого "Большого Папочки в Небе", – а не на том, что он показал, как можно создать мост через пропасть между Богом и человеком, христианство не сможет выполнить свою миссию. Христианство не сохранило в себе этого первоначального намерения его основателя. А "ведь созидание мостов" могло бы быть основным импульсом христианства. Интересно, что это недвусмысленно признается в Римско-католической Церкви, верховный авторитет которой, Папа Римский, полностью именуется Pontifex Maximus, что в переводе с латинского означает "высший созидатель мостов". (Хотя, конечно, хранители этой традиции не сохранили понимания того, что именно они хранят.)

Сегодня же христианство имеет тенденцию к культивированию слепой веры, повторению заученных слов и механическому поведению. Оно оставляет людей пустыми и неудовлетворенными. Но мы, люди, человечество, никогда не отрицали этот космический зов, вопреки невежеству религиозных организаций. Святой Дух, жизненная сила будут продолжать свое движение, созидая новые формы и оставляя позади старые и отжившие.

Если человеческая потенциальность, которую продемонстрировал нам Иисус, будет пониматься как находящаяся внутри нас, если способность роста к божественному уровню непосредственно переживается всеми последователями Христа как ключ к Царствию Божьему, то тогда христианство выполнит свою задачу по поощрению людей к эволюции, по их трансформированию, по их подъему к высшему состоянию. Поскольку мы не просто человеческое бытие. Мы также человеческое становление, стоящее между двух миров, двух эпох. И то удивительнейшее явление, которое мы собой представляем как "природа-ставшая-осознающей-саму-себя-как-Бога", означает, что каждый из нас имеет потенциальную возможность взять сознательный контроль над своей эволюцией и построить свой собственный мост, становясь членом Новой Эпохи, нового человечества. Как говорил св. Иоанн, передавая слова Иисуса в своем видении на острове Патмос, "...творю все новое..." (Откр. 21,5).

Есть несколько стадий этой трансформации, которые могут быть представлены простой формулой: от ортонойи к метанойе через паранойю. Наш рост начинается из ортонойи – этого обычного, повседневного состояния эгоцентрированного ума – к метанойе, только лишь проходя через паранойю, состояние, в котором ум расстроен, находится в беспорядке и упорядочивается вновь с помощью духовной практики, пока в нем не возникнет ясное и чистое восприятие реальности. Конвенциональная западная психология считает паранойю патологическим распадом. Конечно, часто это бывает именно так, хотя с точки зрения такой перспективы это вовсе не обязательно. Скорее это не распад, а прорыв – еще не финальный прорыв, конечно, но необходимая стадия развития на пути осуществления Царствия Божьего (*).

------------------------------
(*) Стадии духовного развертывания хорошо описаны в прекрасной статье Джона Т. Хирбана "Стадии развития в восточном православном христианстве" (John Т. Chirban, Developmental Stages in Eastern Orthodox Christianity, в сборнике Transformations of Consciousness, ed. by Ken Wilber (Shambhala Publications, 1986). Джон Хирбан выделяет следующие стадии: 1) образ (подобие); 2) метанойя (превращение); 3) апатейя (очищение или трансформация); 4) свет (озарение) и 5) теосис (соединение с Богом). Это более точное использование термина метанойя является весьма ценным проясняющим моментом.

Паранойя – это то непременное условие духовного роста, которое хорошо понимаемо мистическими и священными традициями. Те дисциплины, которые люди практиковали под руководством гуру, мастера или духовного руководителя, помогали облегчить переход через паранойю так, чтобы практикующий не оказался потерянным в лабиринте внутренних пространств и не пострадал там.

Поскольку состояние метанойи, говоря по большому счету, не испытывали основатели западной психологии и психотерапии, паранойя также не получила полного понимания в нашей культуре. Она ошибочно воспринимается скорее как смертельный конец всего, чем как необходимое условие для достижения высшего сознания. Нет понимания того, что дискомфорт и страдание, испытываемые при паранойе относятся в большей мере к разрушению иллюзий, разрушению Это. И мы страдаем в той мере, в какой мы привязаны к этой иллюзии.

Великие мировые духовные системы, конечно же, понимали психологию этой ситуации очень хорошо и разработали процедуры для ее лечения с помощью освобождения людей от их ложного образа самих себя, их ложного отождествления. И не случайно существующая в социуме модель идеального человеческого существа включает в себя многих святых людей. Индивиды, которые превзошли свое Эго и постигли Бога, почитались по многим причинам: за их сострадательность, преданность и безмятежную светлость, за их вдохновляющие слова мудрости, за их добродетельное служение миру. Каковы были их мотивы? Каждый из них своим собственным путем вырос из традиции своей культуры, открыл для себя тайну всех веков, истину слов "Идите и обретите Бога". Когда чувство Это растворяется и когда чувство бесконечного и вечного заменяет наше обычное и ограниченное самоцентрирование со всеми его преходящими и неудовлетворенными фантазиями, не остается больше ментальной основы для страха, ненависти, беспокойства, гнева, привязанностей, желаний. Взамен этого совершенное и гармоничное функционирование космоса начинает действовать через нас – а космос всегда в уравновешенности, всегда в мире с самим собой.

В своей сущности послание христианства – это призыв быть универсальным, призыв стать космически сознательным. Это призыв поместить Бога в самый центр нашей сущности – не с помощью слепой веры, а с помощью озаряющего осознания, не посредством жесткой приверженности ритуалам и догмам, а с помощью воплощения в себе космических принципов. Это призыв "будьте как боги".

Да, Иисус мог говорить о том, что называется "Вторым Пришествием" в конце времен, в конце истории, в конце мира. Пробуждение от иллюзий Эго, от сна мирской жизни в реальность божественного сознания – это действительно конец мира. И это конец мира не как глобальное разрушение, но как выход за пределы пространства, времени и причинности. Хотя в действительности никакого Второго Пришествия вообще нет. Библия не говорит о двух пришествиях. Исследователь арамейских текстов (*) доктор Рокко Эррико говорит об истинном значении фразы о "пришествии Христа". Это подтверждается словами из Евангелия от Матфея, в которых говорится, что Христос никогда не покидал человечество: "Я с вами во все дни до скончания века" (Матф. 28:20). Таким образом, финальное явление Христа означает всемирное явление духовности, свободное от всех физических ограничений. Эррико пишет: "В это время сознание человечества будет поднято на духовный уровень, так что каждое око будет видеть не что иное, как только лишь добро. Человек будет осуществлять духовную жизнь и Царствие Божие, и при пришествии Христа весь мир признает его. Его Царство будет утверждено, и мир будет готов получить его" (Rocco Errico, "Light from the Language of Jesus", Science of Mind, June 1981, p. 39.).

* * *

Сегодня мир находится критически близко к глобальной катастрофе. И эта проблема не может быть разрешена на том уровне, на котором она возникает. Ответом на эту кризисную ситуацию может быть лишь возникновение чего-то нового. Это означает, что разрешение проблем истории не может быть найдено в самой истории – в тех состояниях сознания, которые порождает время, соблазны и затруднения, состояниях, которые порождаются Эго. Единственный путь, единственный выход из этой ненадежной мировой ситуации – выход в Новую Эпоху – это изменение сознания, освобождение от ложного чувства я, из которого возникает все деструктивное человеческое поведение. Только метанойя – возникновение Христа-в-нас – сможет обеспечить возможность ясного видения реальности, и тогда станет возможной просветленная глобальная культура. И это именно то, что Сын Человеческий показывал нам.

* * *

Мы можем определить духовность на разных уровнях реальности так:

На физическом уровне – это восприятие таинственности и чудесности творящего источника, предшествовавшего материи.

На биологическом уровне – это осознание присутствия божественного разума, лежащего за всеми изменениями жизни, за эволюцией всего творения ко все более великим стадиям целостности и совершенства.

На психологическом уровне – это открытие в себе предельного источника значимости и счастья.

На социологическом уровне – это самоотдача в служении другим, вне зависимости от расы, цвета, пола, касты или национальности.

На экологическом уровне – это проявление уважения ко всем царствам в сообществе жизни – минеральному царству, растительному, животному, человеческому и царству духов.

На космологическом уровне – это бытие в единстве со Вселенной, в сонастроенности с бесконечным, в едином течении с дао.

На теологическом уровне – это видение Бога во всех вещах, событиях и обстоятельствах, пребывающего в них как бесконечный свет и безусловная любовь.

Джон Уайт


Лекс Хиксон

ДЕСЯТЬ ВРЕМЕH ПРОСВЕТЛЕНИЯ:
ДЗЕНСКИЕ ПОИСКИ БЫКА

В описанных здесь древних дзенских рисунках, посвященных поискам, быка, просветленный изображается, как говорит нам Лекс Хиксон, "толстым и радостным простым сельским жителем" – кажется, что это слишком быстро выросший полный маленький мальчик. Подобным образом древние даосские святые изображались толстыми и с большими животами, имеющими в своем сердце маленького ребенка, а Иисус также говорил, что необходимо стать подобным ребенку, чтобы войти в "Небеса" просветления.

Но есть фундаментальное различие между детством и тем, чтобы "быть подобным ребенку". Это различие состоит в Эго. Святые и дети столь привлекательны именно потому, что у них нет Эго. У детей Эго еще не сформировалось, и их доличностное счастье просто наивно, оно в беззаботности неведения. Как говорил св. Августин, невинность детства вызывается в большей мере слабостью тела, а отнюдь не чистотой сердца. Святые же счастливы надличностным, трансперсональным счастьем. Оно прошли через все стадии Эго и личностного уровня развития и превзошли их для того, чтобы открыть для себя Высшее Тождество. Блаженство просветленного – это выражение его экстатического освобождения от всех уз сознания, и это действительно истинная невинность.

Ничто из этого не может быть возможно без предварительного образования Эго и обособления своего "я", которое осуществляет контроль над личностью и побуждает ее к дальнейшему развитию. Две вещи должны быть поняты. Во-первых, Эго в предельном смысле – это дар нам от Бога, это естественный этап нашего развития и средство превосхождения последнего. Во-вторых, просветление не требует, чтобы вы отбросили умственный опыт и регрессировали к детскому уровню. Вам не нужно отбрасывать знания и то, чему вы научились, – освободиться нужно только лишь от фальшивого отождествления с Эго, которое злоупотребляет вашим умом. Вам нужно не столько усилить в себе детские качества, сколько оптимизировать их. Полнота ума, а не отсутствие ума – вот девиз просветления. Дзен называет это Большим Умом. И это приятнейшая игра – быть таким, как этот толстый, радостный сельский житель, пасущий быка.

* * *

Просветление не является только лишь достижением древних и легендарных святых, а процессом, протекающим среди членов любой культуры, процессом, в котором наше сознание постепенно становится полностью прозрачным, до самой своей сущностной природы. Различные традиции развили свои варианты тонкого языка для описания фаз этого процесса. И эти попытки выделить стадии просветления не являются только лишь схоластической проекцией – они отражают комплексную целостность осознания в ее постепенном становлении, очищенную и проясненную самим же осознанием.

Человек, занимающийся поисками просветления, должен стать таким же привычным к наблюдениям за своим сознанием, как эскимос привычен к снежным условиям. Но просветление не является просто простирающейся во все стороны белизной и тем более не подобно снегу; это процесс, который проходит через различные этапы, подобно сменам времен года. Образ "десяти времен просветления" был навеян мне рисунками, изображающими выпас быка, которые впервые появились в XII веке в Китае и в которых духовные поиски символически изображены как поиски неуловимого Быка, который бродит в лесу. Бык символизирует внутреннюю природу сознания, тайной которой являемся мы сами. Согласно учению буддизма, когда наша внутренняя природа раскрывается, то оказывается что у нас на самом деле нет никакой внутренней природы и что сущностью нашего сознания является пустота, свободная от всего. Этапы просветления, которые предполагаются в эти десяти рисунках, являются постепенным проявлением этой сущности сознания, которую мастера дзен называли "Истинной Природой" и которая постепенно проявляется все более и более явственно.

Первый рисунок, посвященный поискам Быка, или, аллегорически, этапам просветления, так и называется – "Поиски Быка". Он отмечает тот момент, когда мы начинаем осознавать то, что существует процесс просветления. На этом этапе мы представляем себе тайну нашей Истинной Природы как нечто, что может быть объектом происков. До того: как начались поиски Быка, наш духовный рост происходил замаскированный повседневностью жизни, где во всех желаниях проявлялось, в большей или меньшей мере, стремление к предельному самоосуществлению – просветлению. Сейчас мы формально стали духовными искателями, стали на путь того развития, которое является необходимым для того, чтобы сфокусировать энергию нашего сознания на нашей Истинной Природе. Хотя это развитие включает в себя и фундаментальную иллюзию, которую традиция дзен вскрыла самым бескомпромиссным образом. Мы читаем в тексте традиционного комментария к рисункам, изображающим поиски быка, следующее: "В действительности Бык не терялся. Зачем же тогда его искать?"

С целью поиска нашей Подлинной Природы мы создаем иллюзорный дуализм между тем, кто ищет, и объектом его поисков. Зачем искать Истинную Природу, которая всегда присутствует в нас, как само то сознание, с помощью которого человек предпринимает свои поиски? Наша Истинная Природа никогда нами не утрачивалась и поэтому никогда не может быть найдена. Мы не. можем найти удовлетворительный ответ на вопрос "Зачем искать?", и эта невозможность найти ответ приводит к постепенному прекращению поисков, что и приводит к расцветанию Просветления.

Древний комментарий продолжает: "Даже повернувшись к своей Истинной Природе, человек не может увидеть ее. По причине своей загрязненности он перестал видеть Быка. Внезапно он обнаруживает себя перед лабиринтом перекрещивающихся путей". Искатель изображен пробирающимся через горные джунгли. Запутанность возможных путей представляет комплекс возможностей для мысли и действия каждого индивида в любой из культур. Искатель делает вывод, что Бык "избрал один из этих путей, но насколько бы искренне искатель ни шел по различным путям, он все равно никогда не сможет найти Быка Истинной Природы ни на каком из путей. В конце концов приходит понимание, что Бык является суммой всех путей, включая и джунгли, и искателя, пробирающегося через них. Наша Истинная Природа является не чем иным, как фундаментальным принципом Бытия, о которой мастера дзен говорили как об "Изначальном Уме". Комментарий описывает иллюзорный поиск того Изначального Ума, который на самом деле никогда не был утрачен и от которого мы никуда не уходили. "Одинокий и напуганный, пробирается он через леса и джунгли в поисках Быка, которого он не может найти. Вокруг сумерки, широко разлившиеся реки, высокие горы, и множество путей, ведущих через заросли". Многие приключения происходят на этом этапе пути, но вместе с этим растет чувство одиночества и безнадежности. Искатель оказывается перед различными повседневными желаниями, чтобы потом оставить их во имя запредельного. Это поиск невозможного, так как само понятие поиска скрывает Истинную Природу, которую мы пытаемся искать и которая никогда не была где-то за пределами того восприятия, которое уже есть у нас. Комментарий на этот первый рисунок завершается так: "Вечером он услышал цикад, стрекочущих на деревьях". Эта музыка цикад становится для искателя тонкой путеводной нитью, ведущей к его Истинной Природе. Этот звук пронизывает джунгли так же, как Изначальный Ум пронизывает все структуры сознания. Искатель исследует лишенную путей пустыню, унылую и утомительную, но успокаивающая песня цикад присутствует повсюду, пронизывая его ум и чувства.

Второй рисунок, изображающий продолжение поисков Быка, или, аллегорически, следующий этап Просветления, называется "Нахождение следов". Комментарий гласит: "Среди всех учений и Сутр он распознал следы Быка. Искатель знает, что если взять два отдельных золотых сосуда, то оба они состоят из одного и того же золота. Так и все вещи являются лишь проявлением единой Сущности. Искатель еще не вошел во врата, но он уже увидел, куда ведут следы Быка". Эти следы – это учения мудрости, излагавшиеся различными просветленными существами; это же символизирует и звук цикад. И за всеми разнообразными феноменами может быть открыт тот же самый свет Изначального Ума, свет Истинной Природы. Искатель сейчас стал нашедшим, но, так же как существует иллюзия поисков, так существует и иллюзия нахождения. Следы Быка являются не чем иным, как собственными следами искателя, ведущими через его собственное сознание.

"Он видит бесчисленные следы в лесу и на берегу реки. Не там ли заметна примятая Быком трава?" Следы присутствия Быка заметны везде. Лес больше не выглядит пустынным. Но если пойти по этим следам, то они никуда не приводят, поскольку, как гласит комментарий, "ни глубочайшие ущелья, ни высочайшие горы. не могли бы. скрыть даже нос этого Быка, достигающего до самых Небес". Бык – это области сознания, которые исследует искатель на первом этапе и начинающий практикующий на втором этапе, оставляя свои собственные следы повсюду. Конечно, если пойти по этим следам, то это создает плодотворную и необходимую иллюзию, без которой искатель не смог бы идти все глубже и глубже в своей практике медитации во внутреннюю природу всех явлений, которые – лишь проявления Изначального Ума. Дети часто нуждаются в наличии незавершенного рисунка, чтобы можно было дорисовать его так, как им хочется.

Третья картинка, посвященная поискам Быка, называется "Первая встреча с Быком". Комментарий объясняет то, на что был дан первый намек в песне цикад: "Если он будет настойчиво прислушиваться к повседневным звукам, он придет к осознанию и сможет постичь сам Первоисточник". Шум городских улиц – это тоже мычание Быка. Такая встреча с Быком не сможет произойти от слушания эзотерических учений или от абстрактного сосредоточения на сутрах, но только с помощью непосредственного опыта; Нет необходимости больше, представлять Быка, как находящегося где-то в джунглях. Как говорит комментарий: "Шесть чувств не отличаются от своего истинного Источника". Каждое из наших чувственных восприятии, каждая мысль может стать видением Быка. Как говорится далее в комментарии, "в любом действии присутствует Первоисточник. Когда внутреннее видение фокусируется правильным образом, человек приходит к постижению того, что воспринимается как тождество с истинным Первоисточником". Практикующий, который увидел Быка, достигает Просветления, и он больше не занимается поисками Быка или нахождением его следов. Бык осознается как присутствующий во всем, и не в абстрактном созерцании, а в прямом переживании. Вот что говорит комментарий: "Соловей поет на ветке, солнце блестит на неровностях ствола ивы. В этом присутствует Бык. Где он может быть скрыт?" Первоисточник не может быть скрытым, поскольку он существует во всех формах, сколь бы ни были они различны по своей структуре и внешнему виду: солнце, соловьи, ивы... Однако этот этап просветления является лишь опьяняющим проблеском, экстатическим переживанием, которое приходит и быстро уходит. Дальнейшая борьба и самодисциплина требуются для того, чтобы расширить и стабилизировать такую вспышку инсайта.

На четвертом рисунке, называющемся "Поимка Быка", Бык схвачен. "Сегодня произошла встреча искателя с Быком, который больше не носится в диких полях, а действительно схвачен. Бык так долго пировал на воле, что разрушить его старые привычки нелегко. Он продолжает тосковать по сладостному аромату трав: он остается непокорным и необузданным. Для того чтобы полностью приручить его, человеку нужно использовать кнут. Он должен крепко держать веревку и не отпускать ее, пока у Быка не ослабеют его необузданные склонности". Внутренний характер переживания Быка на этом этапе выражен в японском языке словами, которые буквально можно перевести как "дикая сила". Это начальная, еще не рафинированная энергия просветления, для которой ничто не является препятствием и которая может привести как к созиданию так и к разрушению. Эта энергия должна быть смягчена и очищена, и в этом состоит функция продвинутых духовных дисциплин, которые не могут быть начаты до тех пор, пока в человеке не возник глубинный инсайт во всеприсутствующий Изначальный Ум. Духовные дисциплины, которые предшествовали этому инсайту, были просто выражением иллюзии поисков. Сейчас мы должны поймать и схватить Быка, поддержать наше восприятие Истинной Природы такими формами духовной практики, как сострадание, полное ненасилие и неуклонная правдивость. Это то, что аллегорически названо "кнутом" и "веревкой". Нужно научиться управлять дикой силой Быка, которая может быть опасной. На этом этапе могут возникать искажения духовности. Если ученичество и практика будут преждевременно оставлены, энергия просветления может рассеяться в произвольной и самопроизвольной деятельности. То, что Бык пока остается "непокорным и необузданным, тоскуя по аромату трав", отражает тот факт, что первичное осознание вечно пребывает в своей игре в бесконечном пространстве, которое не ограничено человеческими обычаями. Конвенциональное поверхностное мышление, управляющее нашей повседневной жизнью, развивается как второстепенный способ восприятия, отделенный от открытого поля Истинной Природы. Когда эта иллюзорная отделенность разрушается и дикий Бык вторгается в конвенциональное человеческое осознание, то система ценностей практикующего и даже его физическая нервная система должны перестроиться, чтобы привести в гармонию энергию просветления с персональным и культуральным бытием человека.

Пятый рисунок, "Приручение Быка", отражает более интенсивные и более тесные отношения с Истинной Природой. Предыдущая фаза, "Поимка Быка", состояла в поддержке духовного инсайта и управлении им вне зависимости от любых условий. Приручение Быка – более тонкий этап. Сейчас утверждаются близкие и дружественные отношения с Быком, для которых уже не требуется никаких усилий. Все движения мысли интегрируются в постижении Истинной Природы. Все феномены приручаются с помощью поистине детского дружелюбия того, кто перестает быть "продвинутым Практикующим" и становится озаренным мудрецом. Вот что говорится в комментарии: "Появление одной мысли влечет за собой появление новых и новых. Просветление приносит постижение того, что все эти мысли нереальны, даже если они и возникают из нашей Истинной Природы. Это только потому, что остается иллюзия, что они представляются как нереальные". Мы можем предположить, что "Приручение Быка" могло бы начать уничтожение мыслей, по крайней мере тех из них, к которым мы относимся как к негативным, нечистым или неподлинным. Но это не путь просветления, который связан скорее с принятием всего, чем с исключением чего-либо. Приручению Быка практикующий не может научиться, потому что это не относится к дисциплине, очищению или каким-либо ограничениям, что было важным на начальных этапах практики. Когда мы следуем последам Быка, которые символизируют учения различных священных традиций, мы приобретаем умение делать разграничение между реальным и нереальным, между нашими закоренелыми человеческими иллюзиями и мудростью святых. Сейчас мы обнаруживаем, что в своей внутренней сущности все наши мысли являются одним и тем же и что все они возникают из Изначального Ума. И только потому, что остаются следы иллюзии, любая из мыслей представляется чем-то, что отличается от природы просветления. Хотя без этого временного разграничения между предельной истиной и истиной относительной, между инсайтом и неведением не сможет произойти очищение Истинной Природы, а будет лишь хаос обычных желаний.

Приручение Быка начинает рассеивать это иллюзорное разграничение между духовной и обыденной жизнью, это разделение, которое больше не является полезным. Человек, ставший таким мудрецом, скорее будет устанавливать дружественные отношения с ограниченным обыденным Эго, чем полностью отказываться от него, уходя в запредельное Эго, как это делают духовный искатель или продвинутый практикующий. Это – первый намек на таинственность обыденности, в которой мудрец потом постепенно исчезает. Описывая Быка на этом этапе, комментарии говорят: "Правильно направляемый. Бык становится смирным и тихим. Не будучи привязанным, он охотно следует за своим хозяином". Сутью приручения Быка является то, что теперь его уже можно не привязывать. Это символически означает высвобождение изначального осознания, которое до того было сфокусировано на теле и на уме. Теперь же Бык становится свободным товарищем, а не инструментом для вспахивания поля просветления. Это нежный и мягкий процесс, а не насильственное высвобождение энергии. Все движения становятся уравновешенными.

Шестой рисунок, отражающий следующий этап просветления, изображает человека верхом на Быке. Продвинутый практикующий стал сейчас озаренным мудрецом. "Борьба завершена. Приобретения и утраты не затрагивают больше его. Он напевает простые мелодии лесоруба и песни сельских детей. Верхом на спине Быка, он безмятежно взирает на облака над ним". В классическом японском фильме "Трилогия самурая" духовный воин готовится к своему важнейшему поединку, становясь простым крестьянином. Тяжело трудясь целый день в полях, он по вечерам вырезает деревянного Будду при свете огня. В конце концов он выигрывает свой самурайский поединок, выйдя за пределы роли как воина, так и практикующего. Свой поединок он выиграл с помощью меча не из стали, а из дерева, который он быстро и уверенно вырезал, используя в этом поединке ту силу и уверенность, которые он приобрел в вырезании деревянного Будды. Он сделал Будду и меч из дерева потому, что дерево растет непосредственно из земли. Это земное качество мудреца не означает, что он всегда подобен простому деревенскому жителю. Здесь это символизирует естественность и спонтанность. Мудрец, бытие которого ничем не связано, как и бытие всех феноменов, начинает смешиваться с течением повседневной жизни. Он изображен удобно сидящим на Быке. "Он едет свободный, как ветер, возвращаясь домой через вечерний туман в плаще и широкой соломенной шляпе. Куда бы он ни пошел, он всюду создает своим появлением свежее дуновение, так как в его сердце преобладает глубинный покой". Мудрец начинает спонтанно излучать просветленность, которая теперь уже является не просто инсайтом, живущим только лишь в нем самом, а неким касанием благословения, которое чувствуется всеми, кто находится в его присутствии. Уже нет больше никаких проблем, связанных с поисками, поимкой или приручением Быка Истинной Природы, но некоторая тонкая иллюзия все еще остается на этом этапе. Мудрец продолжает воспринимать Быка как некое отдельное существо, пусть даже и столь близкое, что на нем можно ехать верхом, не прилагая к этому никаких усилий и не обращая особого внимания на то, куда это существо идет. Бык как отдельная сущность должен полностью исчезнуть и стать полностью выраженным в нашей собственной личности.

Седьмой рисунок называется "Бык забыт, Я сам по себе". Мудрец наконец начинает относиться к самому себе полностью как к проявлению Истинной Природы. "Теперь нет двойственности. Бык является его Изначальной Природой, и это он сейчас видит... Только на Быке он мог вернуться домой. Но сейчас Бык исчезает, и человек остается сам в безмятежности... Там, под соломенным навесом, лежат кнут и веревка, не нужные больше". Любые духовные практики и понятия теперь уже не нужны. Не остается больше никаких вопросов о том, что именно нужно достичь, или о дисциплине. Путь созерцания становится неотличимым от повседневной жизни. Медитация, не являющаяся теперь уже чем-то более высоким, чем ходьба или дыхание, становится естественной деятельностью мудреца, и нет больше никакого чувства отделенности, как нет и мотивации. "Только на Быке у него была возможность добраться Домой". Эта двойственность между практикующим и его Истинной Природой была необходима на всем пути вплоть до этого этапа Возвращения Домой. Здесь же возникает новый образ. Бык символизировал Истинную Природу на протяжении всего периода иллюзорного поиска, дисциплины и достижения, но образ Дома уже не содержит в себе всех этих иллюзий. Однако, хотя Быка как отдельной сущности уже нет, сам просветленный мудрец остается частным воплощением Истинной Природы. Он наслаждается безмятежностью и одиночеством. Тонкая двойственность, создаваемая самим отдельным бытием мудреца, может быть поглощена только в совершенной единственности Изначального Ума. Так же как постепенно исчезли роли искателя и практикующего, так должна исчезнуть и роль мудреца, достигшего ограниченного озарения.

Восьмой рисунок называется "И Бык и Я забыты". Преодолен финальный иллюзорный барьер: "все иллюзорные чувства исчезают, как и сама идея святости". Мудрец на предыдущем уровне не имел ощущения своей собственной святости, но был занят чувством почтения к Истинной Природе, проявляющей себя через его наделенное сознанием существо. Вместо полного смешивания с Изначальной Природой, он остается в созерцательном настроении и переживает блаженство, все еще сохраняя следы двойственности. Но на восьмом уровне, изображенном в виде пустого пространства, остается только пробужденное просветление: нет больше созерцателя и нет больше созерцания, нет безмятежности, как нет и беспокойства. Он не задерживается долго в состоянии Будды, и быстро проходит через состояние не-Будды. Пробудившееся просветление само по себе не может утверждать: "Я Будда", как не может оно утверждать: "Я не Будда". Любое такое утверждение намекает на существование кого-то, кто ограничен рамками утверждения. А здесь нет никого, даже мудреца. Этот этап, где забываются и Бык, и сам искатель, это представлено образом традиционного дзенского круга, который является линией, оставленной на бумаге одним взмахом кисти и постепенно заканчивающейся точкой. Если этот круг не разомкнут, то дальнейший рост не может происходить и процесс просветления застывает в пустом пространстве. Это глубокое состояние пустоты нуждается в том, чтобы раскрыться в полноту. С другой стороны, такой круг исключает течение жизни за своими пределами, и может возникнуть другой вид иллюзорного чувства тонкой двойственности. Пустой круг может содержать в себе целый пейзаж. Поток форм жизни продолжает течь в виде деревьев, рыб, насекомых. Жизнь во всех ее не отбрасывается просветлением.

Девятый рисунок называется "Возвращение к Первоистоку". Горы и сосны растут вверх, облака и волны появляются неизвестно откуда. Открытое пространство пустоты внутри круга тает весной: бесформенное осознание возвращается назад, прорастает в формы, не утрачивая при этом своей бесформенности, своей совершенной единой природы. Просветленное существо не нуждается больше в иллюзии просветления: "С самого начала здесь не было ни малейшего пятнышка, ни одной пылинки, которые загрязняли бы сущностную чистоту". После того как он впервые увидел Быка, практикующий воспринимал всякую активность как возникающую непосредственно из Первоистока, однако он должен был проходить различные тонкие уровни развития, направляясь к самому этому Первоистоку. И факт возвращения мудреца домой растворяется в круге пустоты, прежде чем он сможет полностью исчезнуть и просто быть самим Первоистоком всего. Но это не уничтожение, не аннигиляция. Сейчас все проявления воспринимаются пробудившимся просветлением, как его же собственные эманации: "Это пребывание и убывание жизни (подобное пребыванию и убыванию луны) не является ни призрачным, ни иллюзорным; это проявления Первоистока всего. Зачем тогда стремиться к чему бы. то ни было? Вода и так голубая, а горы и так зеленые". И просветление – это просто голубое озеро и зеленые горы. На первых этапах пути еще было драматическое качество проблемы постижения, но сейчас, на девятом этапе, этот драматизм исчезает, оставляя лишь чувство свежести и простой ясности: "воды голубые, а горы зеленые"... Но где во всем этом человеческие существа? При этом возвращении к Первоистоку остается лишь некий тонкий сверхчеловеческий аромат, некий привкус человечности. Процесс просветления уже ушел настолько далеко, через столь многие степени упрощения, что теперь уже трудно воспринимать и принимать конструкции человеческой личности и общества. "Это подобно тому, как будто сейчас искатель слеп и глух. Он сидит в своей шляпе, и его не привлекают никакие внешние вещи". Здесь есть тонкая двойственность между Первоистоком всего, расцветающим в виде сосны или вишневого дерева, и такими его проявлениями, как хронические иллюзии и страдания человеческой цивилизации. И само возвращение к Первоистоку должно включать в себя и возвращение к повседневной жизни.

Десятый рисунок, отражающий ту стадию, на которой исчезает как двойственность, так и единство, называется "Приход на базарную площадь с руками, готовыми помогать". Пробудившееся просветление принимает форму толстого, жизнерадостного и простого человека, который ходит от селения к селению, от одной повседневной ситуации к другой. Его тело переполнено жизненной энергией. Его существо полно сострадательной любви. Его раскрытые руки выражают совершенную пустотность.

"Ворота его дома закрыты, и даже самый мудрый из мудрецов уже не сможет найти его". Он ушел в запредельное, полностью ушел в запредельное, но не в смысле ухода еще дальше от человечности, а полностью возвратившись в человеческий мир. Он покинул Первоисток, где просветление могло пребывать в некой тонкой самоизоляции. "Даже самый мудрый из мудрецов не сможет найти его", потому что его самого уже нет, и это не он странствует по миру, а только лишь пробудившееся просветление проявляет свою активность. Он не ощущает никой сущностной разницы между собой и селениями, через которые он проходит, и пейзажем, который окружает его. "Его ментальная панорама сейчас уже полностью исчезла. Он идет своим путем, не предпринимая никаких попыток следовать тем шагам, которое он совершал на предшествующих этапах". Продвинутый практикующий и даже мудрец чувствовали сильное почтение к другим мудрецам, бывшим до них, и поэтому относились к самим себе как к неким тонким образом отличающимся от этих Великих Мудрецов. Но просветление на этом десятом этапе ничем не отличается от просветления всех Будд, прошлых, настоящих и будущих. Кто здесь за кем следует? Веселый и радостный человек, полностью проявивший в себе просветление, не идет ни по какому пути. Он несет сделанный из тыквы сосуд с вином, символом тантрического экстаза, который способен трансформировать яд вина иллюзорного человеческого мира в нектар. "В обнимку с сосудом он прогуливается по базару. Он ведет за собой по пути Будды торговцев рыбой. Босой, с голой грудью, он приходит на базар. Грязный и покрытый пылью, как широко он улыбается! Он не обращается к мистическим силам, но он подобен сухому дереву, которое быстро покрывается цветами". Воспринимаемые как потенциальные Будды, а не только как торговцы рыбой или просто покупатели на базарной площади, месте желаний, все эти люди в его присутствии быстро достигают расцвета.


Роджер Уолш

ИСКЛЮЧИТЕЛЬНОЕ ДУШЕВНОЕ ЗДОРОВЬЕ
древние образы и современные исследования

Просветление дает виденье скрытого единства всех вещей, стремится растворить все границы и пределы, где бы они ни были, – растворить в той мере, в какой они основаны на Эго и неведении. Оно стремится исключить не расхождение и различие, а только разделение.

В этом духе Роджер Уолш, трансперсонально ориентированный психиатр, сопоставляет восточную психологическую систему (описанную на основе буддизма Тхеравады) с западными психологическими и социальными концепциями. И хотя существуют значительные различия между западным и восточным пониманием человеческой природы, такие широко мыслящие индивидуальности, как Уолш, наводят между ними мосты. Подобные попытки корректны и расширяют рамки западных психологических систем. Ввиду того что превосхождение наличного уровня – представляет собой существенный момент в процессе духовного роста по направлению к просветлению и ввиду того что превосхождение не только отрицает, но и включает в себя низшие уровни, очищая и корректируя их, исследования, подобные этому, являются мощным противоядием против некорректности и зауженности общепринятых психологических моделей В то же время они сохраняют и берут из этих моделей то, что адекватно и подлинно, намечая новые направления для дальнейшего изучения и приложения Например, Уолш цитирует данные исследований по изучению медитации, которые возникли на основе западного научного метода и современного интереса к восточным феноменам Эти исследования, говорит он, указывают на ту область, где не "работают" фундаментальные предпосылки западной психологии – предпосылки, касающиеся высших стадий человеческого развития и отрицающие саму возможность существования этих стадий. Если мы знаем исторические примеры людей, актуализировавших весь свой человеческий потенциал и осуществивших в себе "десять совершенств", здесь упоминаемых; если эти базовые предпосылки действительно верны и существуют методы и техники для того, чтобы помочь человеку достичь подобного уровня, то в руках психотерапевтов и профессионалов оказываются мощные средства для помощи людям в осуществлении собственной сущности и для громадного эволюционного скачка в человеческом развитии.

* * *

"Что касается психологии освобождения, – сетует выдающийся психолог Гордон Оллпорт, – то у нас нет ничего" [1] Его сетование относится к западной клинической психологии и психиатрии в целом, так как они ориентированы прежде всего на патологию и мало что знают по существу о психическом здоровье, в частности о том, что является темой этой книги, – о просветлении. Действительно, эти темы, как правило, понимаются превратно Многие психологи-профессионалы до сих пор рассматривают такие феномены, как психологическая зрелость, вне всяких культурных норм, мистических переживаний и просветления – как в лучшем случае мифологические, а в худшем – патологические; один из известных психиатрических текстов описывает их как "экстремальную психологическую регрессию" [2]

Эта позиция понятна. До недавнего времени было очень мало доступной реалистической информации о восточных психологических традициях, в которых акцент делался на идее просветления

К тому же доступная информация часто была искажена за счет лингвистических, культурных и парадигматических барьеров [3, 4] Однако в последние десять лет появился ряд теоретических исследований и свидетельств того, что мы должны серьезно пересмотреть свое отношение к восточным психологиям и принять ряд их ценных и значимых моментов Началась интеграция восточной и западной психологии – в этом отношении сегодня наиболее глубокими и психологически содержательными являются работы Кена Уилбера, получившие должное признание [5-9].

Наряду с этим возрос исследовательский интерес к проблеме психического здоровья и психологической полноценности [10, 11]. Хотя патология остается главным фокусом западной бихевиористской науки, все большее понимание начинает находить тот факт, что здоровье – это нечто большее, чем просто "не болезнь". Известные мыслители, такие, как Абрахам Маслоу [12], Эрих Фромм [13], Лоренс Колберг [14] и Кен Уилбер [5-7], указали, помимо всего прочего, соответствующие уровни мотивации, отношения, мышления, морали и когнитивных способностей, находящиеся за пределами того, что традиционно считалось "нормальным", расширив, таким образом, понимание психологической зрелости.

С другой стороны, восточные психологии представляют собой почти зеркальное отражение западных систем. Так, например, индуистские, буддийские, суфийские системы, возникли в контексте вполне прагматических забот о психологическом совершенствовании и психологической устойчивости. Следовательно, они почти не затрагивают систематический анализ психопатологии, но дают сложную схему стадий психологического развития, которое выходит за пределы традиционных западных психологических моделей.

Сегодня общепринято, что, как это отмечает Хьюстон Смит в своем эссе, помещенном в этой книге, "из всех духовных традиций именно буддизм наиболее психологичен в способе передачи своего учения" [15]. В буддизме мы находим содержательные описания психического здоровья и состояний сознания.

Как и все великие религиозные традиции, буддизм раздробился на многочисленные школы. Наиболее древняя их них – Тхеравада, существующая сегодня в основном в Южной Азии. Тхеравада достаточно консервативна, так как она опирается в основном на авторитет ранних буддийских текстов более чем двухтысячелетней давности. Иные школы буддизма также опираются на эти тексты, но в них были разработаны многие новые концепции. Традиция и идеи Тхеравады разделяются, вероятно, всеми современными школами буддизма, которые, однако, придают им различную значимость и делают разные акценты.

Описываемая ниже модель качеств абсолютного душевного благополучия создана на основе традиции Тхеравады. Эта модель описывает десять черт, качеств или особенностей, которые, как считается, характерны для здоровых людей. Как полагают последователи Тхеравады, у просветленного человека эти качества развиты до их предельного совершенства и потому называются "десятью совершенствами" (*). Все мы обладаем этими качествам в той или иной мере, и все мы способны совершенствовать их, практикуя медитацию, этический образ жизни и развивая свою мудрость.

------------------------------
* В буддийских текстах они называются "Десятью Парамитами". "Парамита" на санскрите дословно значит "переправа". Буддийские источники имеют в виду не только совершенные внутренние качества, но и энергию, способность, силу "достичь другого берега". – Прим. перев.

Те, кто изучает различные религии и религиозные практики, узнают в "десяти совершенствах" цели, общие для всех великих религиозно-философских учений, имеющих дело с человеческим сознанием. Не существует исчерпывающего списка всех качеств, которые стремятся развивать последователи той или иной традиции, но все традиции действительно указывают на одну и ту же вершину человеческого развития. Позвольте теперь приступить к описанию этих качеств, перечислив их для начала: решительность, энергичность, этичность, правдивость, непривязанность (отрешенность), терпение, невозмутимость, щедрость, доброта и мудрость.

1. РЕШИТЕЛЬНОСТЬ

Буддизм утверждает совершенно определенно, что степень наших достижений и глубина постижения зависит от нас самих. Это обстоятельство подчеркивается, на него постоянно обращается внимание. Буддизм подчеркивает, что нет никаких внешних агентов, богов или гуру, которые проделали бы за нас нашу работу, и что достижение подлинного ментального здоровья требует решительности и постоянного усилия. Будда говорил, что его путь ни в коей мере не был легким, но что он в конечном итоге стал вознаграждающим за все тяготы и что решительность на пути необходима для успеха [16,17,18]. К счастью, десять совершенств – это одновременно и средства и цели, они растут по мере того, как растет человек; так же и решительность развивается по мере практики.

2. ЭНЕРГИЧНОСТЬ

С качеством решительности тесно связано качество энергичности, которое тоже предполагает усилие и стремление. Действительно, Будда больше чем о чем-либо ином говорил о необходимости постоянного усилия [18]. Качество энергичности, энергичные усилия считаются существенными для преодоления одного из пяти главных препятствий к росту – инерции и лени, пониженной активности, той тенденции, которую буддисты называют "леность и апатия". Полагают, что это обычное препятствие для начинающих; недавние энцефалографические исследования показали частое снижение уровня активности мозга и возникновение начальных стадий сна в практике начинающих медитирующих [19,20].

3. ЭТИЧНОСТЬ

Если видишь себя в других,
Как сможешь принести им боль?
Как сможешь им повредить?

Будда [17]

Этичность, как она понимается в буддизме и других дисциплинах сознания, во многом неправильно интерпретируется популярным мышлением и организованной религией. В дисциплинах сознания этичность рассматривается в функциональном аспекте как способ и средство, необходимые для ментального совершенствования, и не является общепринятой моралью или системой внешних санкций. Ни один человек, глубоко вовлеченный в интенсивный тренинг сознания, не сможет долго оставаться в неведении относительно вредных эффектов неэтичного поведения, которые тут же сказываются на ментальной активности и контроле. Практикующие быстро осознают, что неэтичное поведение вызывается мощными эмоциями, такими, как гнев, жадность или ненависть, которые завладевают умом и делают контроль над ним невозможным [18,21,22]. Неэтичное поведение возникает из подобной же мотивации, ив то же время оно обусловливает и усиливает подобные эмоциональные проявления, вовлекая таким образом ум в более глубокие противоречия и смятение. Это, в свою очередь, ведет к еще более разрушительным состояниям, таким, как тревожность и чувство вины.

С другой стороны, практика этичности ведет к обращению этого процесса, к уничтожению этой негативной вовлеченности и тех эмоций, которые ее порождают. Конечным результатом подобной практики является ум архата (полностью пробужденного индивида), который считается полностью свободным от этих состояний и поэтому по самой сути своей не может приводить к неэтичному поведению [22,23].

Этичность – яркий пример самосогласованной природы совершенного качества. Действительно, она служит одновременно и самому практикующему, и другим, так что все дихотомии типа "эгоизм-альтруизм", "Я-Ты", "победа-поражение", "часть-целое" утрачивают смысл.

4. ПРАВДИВОСТЬ

Говорят, что Будда предостерегал своего сына: "Никогда не лги, даже в шутку". Этот строгий совет, вероятно, отражает глубокое понимание Буддой мощного воздействия речи на наше ментальное функционирование и поведение.

Подобно неэтичному поведению, будучи его частью, ложь усиливает потакание себе, страх и другие негативные состояния, следствием которых она является, приводя к возникновению и усилению разрушительных эмоций, таких, как чувство вины, тревожность и гнев. За одной ложью часто следует другая, возникающая для защиты или оправдания первой.

Безупречная практика правдивости, с другой стороны, выполняет несколько функций. Она воодушевляет человека вести себя этично, требует реального осознания речи и мотивации, проясняет восприятие и память о прошлых событиях, которые в ином случае искажаются ложью, освобождает ум от страха реально смотреть на вещи, от чувства вины и, следовательно, снижает беспокойство и чувство тревоги.

Полностью просветленный человек, свободный от жадности, гнева и других негативных состояний ума, не имеет ни желания, ни необходимости скрывать правду или поступать неэтично. Тем, кто до конца этичен, нечего скрывать; считается, что правдивость, как и все другие совершенства, в высшем своем проявлении становится спонтанным и постоянным выражением сущностной природы архата.

Подобны прекрасному цветку,
Свежему и источающему аромат,
Правдивые и ясные слова человека,
Говорящего то, что он думает.

Будда [17]

5. НЕПРИВЯЗАННОСТЬ (ОТРЕШЕННОСТЬ)

Отрешенность и непривязанность – нечто чуждое нашему западному мышлению; они вызывают образы аскетизма, жертвенности и отказа от всякого удовольствия. Однако более глубокое понимание того смысла, который они имеют в буддийской психологии, показывает, что в действительности речь идет о сознательном отказе от одного из источников наслаждения для того, чтобы найти доступ к наслаждениям более глубоким и постоянным.

В отличие от наших традиционных западных моделей, буддийская психология рассматривает четыре типа удовольствия: чувственное удовольствие; удовольствие, возникающее в состояниях полной ментальной концентрации; удовольствие от инсайта, т.е. от ясности, возникающей в результате понимания и проникновения в суть, и удовольствие от достижения нирваны [18]. Эти удовольствия, как полагают буддисты, различаются по степени чистоты, сенситивности и глубины, которая постепенно возрастает от сенсорного удовольствия к удовольствию от достижения нирваны. В западных же моделях рассматривается только первый тип удовольствия, область чувственных восприятии, которая в буддийской психологии включает умственные наслаждения, такие, как память и фантазия, сама природа которых, как полагают буддисты, имеет чувственный характер.

Отрешенность, таким образом, может рассматриваться как отказ от привычки к чувственным удовольствиям с целью совершенствовать три других типа наслаждения. Этот выбор можно понимать и в терминах иерархии потребностей по Маслоу. Потребности низшего порядка связаны с материальными объектами и сенсорной стимуляцией, в то время как потребности высшего порядка связаны с внутренней самоактуализацией и сущностным удовлетворением индивидуальности, их испытывающей [12,24,25]. Поэтому отрешенность-непривязанность может рассматриваться как сознательный отказ от низших потребностей для развития высших:

Отрешенность способствует также выработке жизненного стиля сознательной простоты [26]. С развитием и углублением сенситивности и способности восприятия, как отмечают люди, которые практикуют дисциплины, связанные с сознанием, возникает более ясное видение разрушительного действия жадности и привязанности. В то же время они становятся более устойчивыми в ощущении душевного благополучия, которое теперь перестает зависеть от внешних стимулов и факторов, и в переживании позитивных эмоций. Все большее наслаждение теперь испытывается в углублении сенситивности по отношению к опыту и переживанию, текущему от момента к моменту, и каждый миг, вне зависимости от того, чем человек занимается, становится источником богатых и разнообразных стимуляций. Таким образом, в этой перспективе отрешенность воспринимается не как практика аскетизма, требующая жертвенности и страдания, а скорее как реальное средство переключения внимания на уровни более тонкого и глубокого наслаждения.

Полагают, что в людях, которые достигли совершенства этого качества, ум становится свободным от привязанностей и антипатий и поэтому способен принять любое переживание. Или, говоря иными словами, все ситуации и стимулы воспринимаются невозмутимо, что является еще одним совершенством, а чувство устойчивости и благополучия у человека больше уже не зависит от окружения.

Если вы полны желаний,
Ваша печаль растет,
Как трава после дождя.
Но если вы покорили желания,
Ваша печаль спадает с век,
Как капля воды с цветка лотоса.

Будда [17]

6. ТЕРПЕНИЕ

В конце пути – свобода.
До этих же пор – терпение.

Будда [17]

Нетерпение отражает неудовлетворенность актуальным переживанием и привыкание к неприятным переживаниям. Результатом является, как, наверное, все мы знаем, тревожное состояние ума, характеризуемое дискомфортом и фантазией. В этом направлении тренинг ума должен быть направлен на то, чтобы быть открытым, принимать и глубоко осознавать собственное переживание от момента к моменту. Не сопротивляясь тому, что есть в настоящем моменте, не фантазируя о том, что могло бы быть, и не сравнивая это с тем, что есть [13].

"Терпение" – это недостаточно полный и точный перевод соответствующего буддийского понятия, которое означает также терпимость, толерантность и прощение других. Терпеливый ум медленно наполняется гневом и быстро прощает, проявляет себя этично и сострадательно, в то же время прощая тех, кто себя так не ведет; иными словами, терпение имеет дело не только ситуациями, событиями и вещами, но также и с людьми, и с их недостатками.

7. НЕВОЗМУТИМОСТЬ

Ум, обусловленный обстоятельствами и эмоциями, автоматически любит или не любит; в нем доминируют реакции на внешний стимул – удовольствие или боль. Такой ум находится в полной зависимости от окружения; буддисты считают, что он беспокоен, его трудно контролировать и концентрировать, он непостоянен в целях и ориентации, невосприимчив к инсайту [16]. По мере тренировки реакции, обуславливающие сильные состояния аффекта, исчезают, и ум постепенно становится все более спокойным. Такой ум легче контролировать, он в состоянии оставаться спо койным перед лицом ложных обстоятельств, неожиданных или неприятных переживаний. В конечном итоге, как считают, он способен невозмутимо принять любое переживание и позволить "тысяче прекрасных и тысяче ужасных видений" пройти перед ним, не нарушив его спокойствия. Говорят, что для такого ума "восемь превратностей" –

Удовольствие и боль,
восхваление и порицание,
слава и позор,
потеря и приобретение –
суть одно и то же.

8. ЩЕДРОСТЬ

Будда говорил, что если мы постигнем силу щедрости столь же глубоко, как постиг он сам, т.о мы не сядем за стол, не разделив с кем-либо трапезу. Щедрость издавна считалась одновременно и средством и целью во всех дисциплинах сознания и великих религиях. Она оказывается мощным ингибитором таких негативных ментальных привычек, как жадность, потакание себе и ненависть. Интересно отметить, что современные исследования обнаружили, что психологически зрелые люди отдают на благотворительность намного больше, чем незрелые [10], и что их жизнь больше ориентирована на служение. Буддизм описывает три уровня щедрости; нищенскую, братскую и королевскую. Щедрость нищего отдает что-либо с большими колебаниями, высчитывая, сколько же останется. Братская щедрость делит поровну, а королевская отдает другим то, что мы сами ценили больше всего [18].

Полностью просветленный человек, как считают буддисты, не руководствуется более эгоцентрическими мотивами какого-либо типа. Его поведение определяется спонтанными переживаниями любой ситуации и поиском возможности наиболее эффективного служения другим. Очищенная от нездоровых ментальных факторов, щедрость становится для такого индивида единственно возможным способом поведения. Щедрость и отдача как таковые более не воспринимаются как жертвенность, но скорее как естественное и радостное выражение любви и доброты, отрешенности и этичности, которые обычно ее сопровождают.

9. ДОБРОТА

Буддийская психология описывает несколько форм практики для развития этого качества. Некоторые из них являются аналогами известных техник, отвлекающих внимание от эмоций. Однако, вместо того чтобы заменять напряжение спокойствием, что обычно предполагает отвлечение внимания от эмоций, буддийские практики доброты заменяют негативные эмоции, такие, как гнев и ненависть, позитивными состояниями доброго отношения [16, 29]. Это означает, что некоторые из принципов изменения поведения были установлены на две с половиной тысячи лет раньше, чем это обычно считается [29].

Один из типов практики для развития этого качества предназначен для продвинутых практикующих, способных к мощной концентрации. Считается, что такие люди способны наполнять сознание переживанием доброго отношения или иных позитивных качеств. Среди таких качеств, помимо любви-доброты, называют всеобъемлющее сострадание или эмпатическую радость (радость за благополучие других), а также еще одно из десяти совершенств – невозмутимость [18]. Считается, что когда ум полностью концентрируется на одном из таких качеств, в результате возникает очень позитивное и полезное состояние. Когда предельная концентрация ослабляется, эти качества начинают рассеиваться, но за время концентрации они выполняют свою функцию, меняя черты характера человека, а в будущем их становится легче осуществлять, ослабляя тем самым влияние негативных факторов, таких, как гнев. Качество любящей доброты, когда оно доведено до совершенства, не нуждается в специальной практике, а возникает спонтанно.

10. МУДРОСТЬ

Как и другие совершенства, мудрость имеет много уровней, и определенная мудрость необходима даже для того, чтобы вообще начать тренинг ума. В процессе этого тренинга ум постепенно становится все более управляемым, и искаженное восприятие, вредные привычки, разрушительные аффекты и негативные типы поведения медленно уходят прочь. Это ведет к более ясному восприятию и большей концентрации, которые, в свою очередь, позволяют распознать более тонкие уровни негативных состояний, отпадающих по мере распознавания. Считается, что в результате возникает позитивная обратная связь, когда мудрость ведет к распознаванию негативных состояний и культивированию позитивных, что, в свою очередь, приводит к еще большей мудрости.

Одним из результатов является глубокий инсайт и рожденное из живого переживания понимание того, что в буддизме носит название "трех признаков существования": дукка, анника, анната [18]. Дукка – осознание неудовлетворенности и страдания, присущих человеческому бытию и наполняющих ум обычного человека; понятие дукка указывает на то, что никакое человеческое обладание или стимуляция не могут полностью и окончательно уничтожить неудовлетворенность и страдание. Это осознание аналогично тому, что в экзистенциализме именуется опытом переживания angst (нем. – тоска, страх жизни – прим. перев.). Анника – осознание непостоянства бытия, того, что все пребывает в постоянном потоке, в изменении, что ничто не остается тем же самым, и потому в мире не существует источника безопасности, на который мы могли бы положиться. Анната отражает постижение того, что не существует постоянного, неизменного "я", или "эго", и что эмпирическое "я" эфемерно и непостоянно. Психическая реальность, которую переживают продвинутые практикующие, – это имперсональный, постоянно меняющийся поток мыслей, образов и эмоций [17]. Нетренированный ум отождествляется с этими ментальными компонентами и иллюзорно воспринимает их как свидетельство и доказательство существования "Я", что подобно тому, как кинозритель воспринимает постоянное движение на экране, хотя в действительности на пленке существуют лишь отдельные кадры.

Считают, что распознание и глубокое понимание этих трех признаков существования приводит к радикальному изменению когнитивной системы человека. Осознавая и переживая постоянную и преходящую природу чувственных удовольствий, которые не могут дать полного удовлетворения, и иллюзорную природу своих обычных эгоистических отождествлений, ведущих к эгоцентрической мотивации, человек таким образом находит опору для практики отрешенности и беспристрастности. Из этой мудрости возникает сострадательное понимание противоречивости и несостоятельности тех средств и способов, посредством которых люди обычно ищут счастья, но слишком часто находят лишь разочарования и тревогу. Это, в свою очередь, стимулирует желание служить другим, облегчать страдание, где только это возможно, и ведет к осознанию того, что культивирование десяти совершенств может быть стратегическим путем для сущностного удовлетворения глубочайшего внутреннего запроса. Постигнув это, человек становится Бодхисаттвой, полностью просветленным и "лишенным эго" существом, остающимся в этом мире лишь для служения другим.

ОБСУЖДЕНИЕ

Десять совершенств, взятые вместе, указывают на уровень ментального здоровья, намного превосходящий тот, который обычно рассматривается традиционными моделями западной психологии. Более того, эти совершенства описываются как цели специальной практики. Из этого следует не только то, что мы на Западе недооценивали потенциал человеческого развития, но и что средства осуществления этого потенциала доступны любому, кто желает испытать на себе эти практики.

Это отношение, лучше всего выраженное в буддизме, представляет собой вызов некоторым наиболее фундаментальным положениям западной психологии. Более того, то небольшое число эмпирических исследований, касающихся медитации и т.п., которое мы имеем на сегодняшний день, хотя они и являются эпизодическими, свидетельствуют в пользу того подхода, который предлагает буддизм и другие древние традиции. Однако, сколь бы интересными теоретически ни были подобные исследования, наиболее важные аспекты древних подходов – практический и опытный. Ни одна теоретическая работа о здоровье и благополучии не может быть так значима, как их непосредственное переживание, и наиболее важным является то, что подходы восточных психологии могут привнести ментальное здоровье в нашу жизнь. Мы сами являемся самым главным испытательным полем для этих практик, и никакое количество прочитанных книг и написанных статей не заменят практики. Говоря словами древнего буддийского мудреца, "Для того чтобы увидеть, истинно ли это, взгляни собственным умом".

Восточные психологии и учение о десяти совершенствах могут также иметь важные социальные и глобальные приложения. Сегодня очевидно, что человечество достигло критической точки и мы вступили в период времени, который может определить судьбу планеты и всего рода человеческого. Наше благополучие и сама жизнь находятся под угрозой возрастающего экологического коллапса, кризиса ресурсов, источников сырья и ядерной опасности. Почти пятнадцать миллионов из нас ежегодно умирают от недоедания; растет загрязнение воды и атмосферы; исчерпываются сельскохозяйственные и естественные ресурсы, а общая масса ядерного вооружения составляет уже двадцать миллиардов тонн (в тротиловом эквиваленте), и в одно мгновение это может обрушиться на человечество [30].

Эти глобальные проблемы уникальны не только ввиду своего масштаба, сложности и насущности, но и потому, что впервые в истории человечества основные угрозы жизни и благополучию определены самим человеком. То есть это означает, что все они возникли как результат нашего индивидуального и коллективного поведения и, значит, являются психологическими по своей природе [30]. Жадность, ненависть, страх, гнев, невежество, психологическая незрелость – это и многое другое являются основными причинами теперешнего кризиса.

Это значит, что если мы действительно хотим преодолеть этот кризис, мы должны не только разрешить сами проблемы, такие, как недоедание, но и укротить те психологические силы, которые их создали. А пока очень и очень редко эти психологические факторы принимают в расчет, в частности, потому что существует очень мало понимания, как реально иметь с ними дело. Поэтому очень важным является то обстоятельство, что восточные психологии обладают методами и техниками для развития таких ментальных качеств, как десять совершенств, которые кажутся эффективным противоядием против всех негативных психологических факторов. Если есть хотя бы малая вероятность того, что эти восточные методы верны и могут реально работать, то, учитывая всю остроту ситуации, мы должны уделить им должное внимание практически – как лично, так и в исследовательских работах. Выживание человечества требует громадных психологических ресурсов и зрелости; техники, которые их развивают, могут оказаться решающим фактором.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>

[1] Allport, G. In H.Smith. Forgotten Truth. The Primordial Tradirion. N.Y.: Harper & Row, 1976.

[2] Kaplan, H. I. and Sadock B.J. (Eds.) (1981) Modern Symopsis of the Comprehesive Textbook of Psychiatry. (3 ed.) Baltimore, MD.: Williams and Wilkins.

[3] Walsh, R. (1980). The consciousness disciplines and the behavioral sciences: Questions of comparison and assessment. American Journal of Psychiatry. 137, 6. 1980. 663-373.

[4] Walsh, R. and Vaughan, F. (Eds.). (1980). Beyond Ego: Transpersonal Dimension in psychology. Los Angeles: Tarcher.

[5] Wilber, K. (1977). The spectrum of consciousness. Wheaton: Quest, Theosophical publishing house.

[6] Wilber, K. (1979). No Boundary. Eastern and Western approaches to personal growth. L.A.: Center Publications. (1979).

[7] Wilber, K. (1980). The Atman Project. Wheaton, Ill.: Quest /Theosophical publishing house.

[8] Wilber, K. (1983a). A sociable God. N.Y.: McGraw-Hill.

[9] Wilber, K. (1983b). Eye to eye. The Quest of the New Paradigm. Garden City, N.Y.: Doubleday /Anchor.

[10] Heath, D. The maturing person. In R. Walsh and D. Shapiro. (1983). Beyond Health & Normality. Exploration of Exceptional Psychological well-being. New York: Van Nostrand Reinhold. pp. 152-205.

[11] Walsh, R. and Shapiro, D. (1983). Beyond Health & Normality. Exploration of Exceptional Psychological well-being. New York: Van Nostrand Reinhold.

[12] Maslow, A. (1971). The Farter Reaches of Human Nature. New York: Viking.

[13] Fromm, E. (1978). Wellbeing of Man and Society. N.Y.: Seaburg.

[14] Kohlberg, L. The Philosophy of Moral Development. San Francisco. CA: Harper & Row, 1981.

[15] Smith, H. The sacred unconsciousness. In Walsh, R. and Shapiro, D. (1983). Beyond Health & Normality. Exploration of Exceptional Psychological well-being. New York: Van Nostrand Reinhold. pp. 265-271.

[16] Buddhagosa. (1975). The Path of Purity. (P.M. Tin, Trans.). London: Pali Text Society. (Original work published 1923).

[17] Byrom, T. (Trans.) (1976). The Dhammapada: The Saying of the Buddha. New York: Vintage.

[18] Goldstein, J. (1983). The Experience of Insight. Boston: Shambhala Press.

[19] Shapiro, D. (1980) Meditation: Self Regulation Strategy and Altered State of Consciousness. N.Y.: Aldine.

[20] Shapiro, D. and Walsh, R. (Eds.) (1984) Meditation: Classic and Contemporary Perspectives. N.Y.: Aldine.

[21] Walsh, R. (1977). Initial meditative experience. Part 1. Journal of Transpersonal Psychology. 9, 2, 151-192.

[22] Goleman, D. (1977). The Warietes of Meditative Experience. N.Y.: E.P.Dutton.

[23] Goleman, D. and Epstein, M. (1983). Meditation and well-being. An eastern model of psychological health. In Walsh, R. and Shapiro, D. Beyond Health & Normality. Exploration of Exceptional Psychological well-being. New York: Van Nostrand Reinhold. pp. 229-252.

[24] Roberts, T. (1978). Beyond self-actualization. ReVision. 1, 42-46

[25] Walsh, R. and Vaughan, F. (1983). Towards an integrative psychology of well-being. In Walsh, R. and Shapiro, D. Beyond Health & Normality. Exploration of Exceptional Psychological well-being. New York: Van Nostrand Reinhold. pp. 388-431.

[26] Elgin, D. (1981). Voluntary Simplicity. N.Y.: William Morrow.

[27] Waterman, A. (1981). Individualism and independence. American Psychologist. 36, 762-773.

[28] Goleman, D. (1980). Mental healh in classical Buddhist psychology. In Walsh, R. and Vaughan, F. (Eds.). (1980). Beyond Ego: Transpersonal Dimension in psychology. Los Angeles: Tarcher. pp. 131-134.

[29] Shapiro, D. (1978). Precision Nirvana. Englewood Cliffs, HJ: Prentice-Hall

[30] Walsh, R. (1984). Staying Alive: The Psychology of Human Survival. Boston: Shambhala\New Science Library.


Гопи Кришна

ИСТИННАЯ ЦЕЛЬ ЙОГИ

Йога – не религия, а священная традиция. Гопи Кришна указывает, что санскритский корень этого слова – "йудж" или "йуг" означает "соединение". Цель человека, практикующего, йогу – соединение со Вселенной путем достижения запредельного состояния, которое называется "самадхи" или "мокша".

Таким образом, йога одновременно является как средством, так и целью. Она имеет много разновидностей и форм в отношении своей методологии, но все они, в принципе, ведут к одному и тому же состоянию освобождения.

Йога может быть адаптирована к любой культурной или религиозной ситуации, к любой профессиональной деятельности и к любому стилю жизни. Есть индуистские формы йоги, христианские, буддийские, даосские; есть йогические программы в психиатрических клиниках, тюрьмах, восстановительных центрах.

Как говорил Шри Ауробиндо, "Вся жизнь – это йога". Он подразумевал, что если вы хотите стать просветленным существом, то все, что вы делаете в своей жизни, может быть использовано для расширения сознания, т.е. для достижения "йоги" (соединения, единства). А слова Христа о том, что "бремя мое легко" (Матф. 11:30) имеют более глубокое значение чем то, в котором его обычно воспринимают. Экзотерическое христианство интерпретирует это высказывание о "бремени" в смысле тяжелой ноши, тяжких трудов, но эзотерическое христианство придает этим словам иное значение – "практики, которые я предлагаю для обретения сознания Христа".

В возрасте около сорока лет Гопи Кришна пережил удивительную трансформацию сознания. С тех пор он ощущал в себе тот феномен, который известен в йогических текстах под названием кундалини, и пытался привлечь к нему внимание науки, считая его ключом к пониманию эволюции и просветления. В своих исследованиях он показывает, что древние тексты священных традиций и культур во всем мире говорят о феномене кундалини. Более того, личный опыт привел его к убеждению, что этот феномен имеет биологическое основание и потому является доступным для научного изучения. В сферу религии и науки Гопи Кришна привнес новое знание о возможностях трансформации человека – знание, которое по аналогии с трансперсональной психологией может быть названо трансперсональной физиологией.

Гопи Кришна сам по себе является прекрасным примером носителя многих из тех качеств, о которых он здесь говорит как о сопутствующих просветлению. Я встречался с ним по разным поводам на протяжении более чем семилетнего периода, и он всегда производил на меня впечатление приятного и даже святого человека. Кроме того, он был замечательно эрудированным человеком, тем более если принять во внимание то, что у него не было формального высшего образования. Его терпеливые, самоотверженные исследования и его литературная деятельность выдают в нем качества сознания; свойственные гению, которые в высшей степени заслуживают изучения.

* * *

Вся древнеиндийская литература уделяет адептам йоги больше внимания, чем кому-либо еще. Количество йогической литературы огромно. Лишь небольшая ее часть переведена на западные языки, и одним из результатов столь недостаточной информированности о предмете является то, что реальное значение йоги все еще не понято.

Говоря в целом, все вместе взятые системы йоги в Индии можно разделить на две категории: на раджа-йогу и хатха-йогу. Санскритское слово "раджа" означает "король", а "хатха" – "сила". Раджа-йога предлагает королевский, или легкий путь, самореализации, а хатхайога – более трудоемкий и насильственный. Обе они базируются на Ведах и Упанишадах. Основные практики и дисциплины являются общими для обеих систем.

В хатха-йоге дыхательные упражнения более насильственны и отличаются необычными положениями подбородка, диафрагмы, языка и других частей тела, усложняющими вдох и выдох воздуха с целью вызвать состояние заторможенного дыхания. Это может в сильной степени воздействовать на нервную систему и мозг, и поэтому очевидно, что такая практика может быть очень опасной. Даже в Индии только лишь те, кто готов встретиться лицом к лицу со смертью, решаются следовать экстремальным путем хатха-йоги.

Однако не следует полагать, что йога в таких своих формах является единственным средством самореализации. В Ведах – самых древних в мире религиозных тестах – мы вряд ли найдем упоминание о йоге. Даже в основных Упанишадах – том первоисточнике, из которого берут свое начало все философские и духовные направления Индии, о йоге упоминается лишь вскользь в трех самых древних книгах. Как наиболее известный в Индии священный текст Бхагавадгита, так и величайшие из духовных учителей рекомендуют иные методы достижения. Это, например, нишкама карма – самоотверженное действие как служение Богу; бхакти – безграничная преданность божественной силе; диспана – упражнение интеллекта на различение истинного и ложного; упасана – почитание – и иные формы религиозной практик, подобные тем, которые были разработаны почти во всех мировых религиях.

Тем не менее йога имеет свою собственную ценность и значение. Она сочетает в себе ряд методов интенсивной практики с целью достичь духовного просветления на протяжении одной земной жизни. В Индии традиционно считается, что человеческая душа проходит через длинный ряд последовательных рождений и смертей, возвращаясь снова и снова в этот мир скорби, чтобы пожинать плоды поступков, сделанных в предыдущих жизнях. Цикл продолжается до тех пор, пока человек, практикующий религиозную дисциплину, не сможет наконец разорвать цепь причинности и достичь состояния окончательного единства со всеохватывающей, всезнающей Первопричиной Вселенной.

Наиболее авторитетный трактат по раджа-йоге – это Йога-Сутра Патанджали, написанная около двух тысяч лет назад и являющаяся в высшей степени ценной. Авторитетные трактаты по хатха-йоге – это Хатха-Йога Прадипика, Шива Самхита и другие, которые базируются на Тантрах. По тантрической философии и тантрическим культам существуют сотни книг.

Йога в изложении Патанджали состоит из восьми стадий, или частей, и поэтому называется аштанга-йога – восьмиступенчатая йога. Хатха-йога также имеет те же восемь частей, с незначительными отличиями в деталях.

Восемь ступеней йоги таковы: йама, или воздержание от всех видов плохих мыслей и действий; нийама – каждодневное следование религиозным предписаниям, таким, как чистота, простота, удовлетворенность, изучение Священных Писаний, преданность Богу и т.п. Третья ступень – асана, что означает позу или, другими словами, наиболее удобный для йогической практики способ сидения. Четвертая ступень – пранаяма, что означает регуляцию и контроль дыхания. Пятая ступень – пратьяхара – подчинение своих чувств, с тем чтобы поставить их под контроль ума для необходимой подготовки к концентрации. Шестой ступенью является концентрация внимания, называемая дхарана. Седьмая ступень – дхиана – устойчивая концентрация в течении определенного времени, т.е. глубокая медитация. Восьмая ступень – самадхи, экстатическое постижение природы внутренней реальности.

Таким образом мы видим, что йога – это нечто более емкое и сложное, чем иногда поначалу представляется. Это не только асаны, или позы, которые, по сути дела, представляют собой лишь способ поддержания тела в прямом и устойчивом положении во время практики медитации. Практика различных асан является упражнением для сохранения хорошего здоровья, и было бы неверно говорить, что человек, который выполняет несколько асан, уже практикует тем самым йогу. Правильнее будет сказать, что этот человек просто выполняет эти упражнения для поддержания своего тела в здоровом и гибком состоянии.

Причиной такого разнообразия асан, описанных в книгах по хатхайоге, является то обстоятельство, что неофит должен был часами сидеть в интенсивной концентрации. Определенные упражнения были в этом случае необходимы для поддержания его тела в хорошей форме. Книги по раджа-йоге обычно предоставляют ученику самому выбрать для себя асану, которую он предпочитает. Наиболее часто употребляется падмасана или сиддхасана.

Подобным же образом одна лишь концентрация или же концентрация с использованием асаны и пранаямы еще не есть йога. В Индии есть аскеты, которые могут в совершенстве выполнять все восемьдесят четыре асаны и продолжают практиковать их всю свою жизнь, но они никогда не достигают никакого просветления. Есть такие аскеты которые могут останавливать свое дыхание на много дней, и, будучи в таком состоянии похороненными под землей или помещенными в герметически закрытые камеры на целые дни или недели, они не умирают от удушья. Несмотря на такие суровые методы, они пробуждаются так же, как и вы пробуждаетесь от своего обычного глубокого сна или приходите в себя после обморока без какого-либо расширения сознания или инсайта в сферу запредельного. Это называется джадасамадхи – бессознательное самадхи, и это, в сущности, является разновидностью временной остановки жизненного процесса, подобно зимней спячке медведей или лягушек.

В Индии есть такие аскеты, которые сидят в позе для медитации по двадцать четыре часа в сутки. Они так и спят, сидя, а пробудившись после нескольких часов сна, продолжают свою медитативную практику. Они живут аскетической жизнью, посвящая все время медитации или повторению мантр, предписанных им их гуру, и продолжают подобную практику десятки лет, никогда при этом не поднимаясь выше обычного уровня человеческого сознания и понимания божественного.

Есть в Индии и аскеты, которые прибегают к крайним самоистязаниям и даже наносят себе увечья, чтобы утолить свою пламенную жажду духовного. Они лежат обнаженными на ложе, утыканном гвоздями, или постоянно держат одну руку поднятой, пока она не атрофируется и не иссохнет, став безжизненной. Некоторые висят на ветке дерева вниз головой, вдыхая едкий дым горящего внизу костра. Другие стоят на одной ноге днями и неделями, а есть и такие, которые пристально смотрят на сияющее солнце до тех пор, пока не ослепнут.

Есть в Индии такие аскеты, которые курят или поедают конопли (гашиш или марихуану) в огромных количествах, часто пребывая под воздействием наркотика день и ночь. Подобные практики были популярны в Индии на протяжении многих столетий, но не привели к появлению хотя бы одного-единственного просветленного духа. Отшельников, принимающих наркотики, сотни тысяч, и они являются настоящим несчастьем для самих себя и для других. Наркотики, галлюциногенные вещества и опьяняющие напитки являются не помощью, а непреодолимым барьером на пути к богопознанию.

Интересно, что слово "йога" происходит от санскритского корня "йудж" – "сливаться", "соединяться". Таким образом, йога означает соединение индивидуальной души с космическим духом, космическим сознанием. Согласно всем авторитетам, состояние окончательного соединения с божественным чрезвычайно труднодостижимо. "Лишь только после многих рождений, – сказано в Бхагавадгите, – искатель приходит ко мне и говорит, что все это, весь мир – это Бог. Трудно найти такую великую душу". Согласно тантрам, из тысяч тех, кто практикует хатха-йогу, лишь редкие единицы достигают успеха.

Давайте остановимся на трудностях такого "соединения" более подробно. Спросим себя: "Из тех миллионов, которые практикуют на Западе медитативные методы йоги, много ли есть таких людей, которые достигли какого-либо реального роста сознания?"

Многие ли обрели это состояние цветения внутренней красоты и спонтанной высшей мудрости, которое с незапамятных времен ассоциируется с успехом этого священного поиска? Многие ли опубликовали результаты своих духовных опытов, чтобы показать проблеск запредельного другим искателям и вдохновлять их, показав путь?

В Индии количество достигших просветления за последние сто лет может быть сосчитано на пальцах одной руки. В древности открытие своего опыта для других являлось первым тестом для подтверждения реальности духовного просветления. Знаменитые пророки Упанишад, и даже Будда, должны были предоставлять доказательства подлинности своего опыта.

Итак, целью йоги является единство с Богом, Брахманом, с духовными сущностями, такими, как Христос, Кришна, с Космическим Сознанием, с Атманом, с Божественным... – в зависимости от верований ищущего.

В документально засвидетельствованном опыте христианских мистиков, таких, как апостол Павел, св. Франциск Ассизский, св. Тереза, Дионисий Ареопагит, св. Екатерина Сиенская и других, а также суфийских мастеров, таких, как Шамс Табриз, Руми, Абу Ясид, АльНури, Аль-Джунаид, так же как и адептов йоги, таких, как Кабир, Гуру Нанак, Шанкарачарья, Рамакришна, Рамана Махарши и многих других, с очевидностью следует, что фундаментальные качества такого опыта всегда одни и те же.

Во время экстаза или транса сознание трансформируется и йогин, суфий или мистик обнаруживают себя в непосредственном контакте с всезаполняющим Присутствием. Это теплое, живое сознательное присутствие заполняет собой все, полностью затопляет собой сознание искателя, и он растворяется в медитации, забывая о внешнем мире.

Мистический опыт может быть центрирован на обожествляемой персональности, такой, как спаситель, пророк, воплощение Божества; на Ничто, пустоте, либо на Боге, пребывающем в сознании ищущего; или же он может быть центрирован на океаническом чувстве бесконечной протяженности мира бытия, не имеющего конца. Но в мистическом опыте важно не то, как оформлено видение. Что касается видений как таковых, то они возникают и при состоянии перехода от бодрствования ко сну, и при истерии, под воздействием гипноза, болезни или при приеме наркотиков и опьяняющих напитков.

Дело состоит в сущности видения, в том чувстве благоговения и чуда, которое возникает при созерцании зрелища, превосходящего все, что известно по земной жизни. Расширение индивидуального бытия, чувство бесконечности, входящей в индивидуальное сознание, либо чувство Присутствия и наполняющей любви, доверия и тотальной "сдачи" определяют собой опыт и делают его в высшей степени значимым в качестве живого контакта с состоянием бытия, которое не принадлежит этой земле.

Даже длящийся одно мгновение контакт с божественным является удивительным переживанием. Некоторые из наиболее знаменитых людей на земле – великих мыслителей, писателей, таких как Платон, Плотин, Парменид, Данте, Вордсворт и Теннисон, имели такой опыт. Эмерсон и многие другие обладали таким мгновенным переживанием, "навязанным" им, к их благодарному изумлению. Большинство из них не практиковало никаких духовных дисциплин, а некоторые даже не, имели твердой веры в Бога. Но, даже будучи вполне неожиданным, такой опыт накладывает постоянный отпечаток на всю жизнь, возвышая человека и даруя ему прозрение в суть вещей, которое недоступно тем, кто никогда не заглядывал за завесу.

Этот опыт всегда имеет сходные основополагающие характеристики. И это кажется невероятным, что столь большое количество образованных людей – ученых и исследователей, – игнорируют столь широко распространенный феномен, каким является мистический опыт. Это обстоятельство тем более удивительно, если принять к сведению то, что все великие основатели религий, некоторые из великих философов, писателей и художников имели подобные блаженные видения. Все они восприняли этот феномен таким, как он есть, как мгновенное прикосновение другой жизни и другого мира.

Йога означает мгновенный проблеск нашей самотождественности, свободной от уз тела и от земного плена. На короткое время мы невидимы, вечны, неуязвимы для распада, болезни, неудач, горя; мы – это только капли в океане сознания, в котором бушующая Вселенная со всеми ее огромными солнцами и планетами выглядит всего лишь как отражение, не имеющее абсолютно никакой силы как-либо затронуть эту невыразимую тишину, мир и блаженство, заполняющие всю безграничную протяженность бытия. Мы – это чудо, загадка. Даже те, кто приходил к этому в какие-то моменты своей жизни, не в состоянии описать свой мистический опыт так, чтобы их поняли другие. Потому что душа принадлежит иному миру, иному 'состоянию бытия, иному уровню существования, нежели тот, в котором наши чувства, ум и интеллект блуждают во мраке.

Йога также означает постижение того факта, что мы – не только кости и плоть, но и мыслящая, чувствующая, знающая сущность, истинная природа которой все еще сокрыта от ученых нашего времени, точно так же, как она была сокрыта от мудрецов прошлого. Сознание – это нечто, недоступное нашим чувствам и нашему разуму. Нети, нети – "не то, не то", – говорится в Упанишадах, так как это не может быть выражено в каких-либо словах, воспринято нашими чувствами или понято нашим умом.

Можете ли вы ответить себе, чем или кем мы являемся? Какова природа этого мыслящего, знающего, чувствующего существа в вас, которое осознает окружающий мир, но никоим образом не может ответить, откуда оно пришло и куда затем уйдет.

Материальный прогресс – фаза, предшествующая духовному пробуждению. В каждой из цивилизаций прошлого, когда дым и грязь битв и борьбы за господство рассеивается, вечный вопрос "Кто я и что за тайна скрывается за этим мирозданием?" начинает волновать развитую и мыслящую часть населения.

Ответы, предложенные египетскими, вавилонскими, индоарийскими, китайскими, персидскими, греческими и римскими мудрецами, имеются в записях, из которых очевидно, что именно эта неугасимая жажда души найти саму себя как раз и явилась основным побудителем интеллектуального, научного и художественного развития человека. Несомненно, что начало всякого знания восходит к давлению религиозной жажды человека. И нет ничего более ошибочного, нежели утверждения, высказанные некоторыми исследователями и учеными, согласно которым религиозный опыт является якобы патологическим состоянием ума либо каким-то наваждением из бессознательного. Такие безответственные заявления разрушают сами основания того драгоценного импульса, который как раз и ответственен за прогресс человечества.

Цель йоги – дать на эти важные вопросы такие ответы, которые : не могут быть даны ни путем скептического отрицания, ни использованием наркотиков, ни практикой асан, мантр, дыхательных упражнений или медитации, если другие духовные качества игнорируются. Чтобы быть эффективной, йога должна практиковаться во всей полноте ее восьми частей и фаз. Тот, кто стремится к высшему опыту, должен стремиться к совершенству; он должен начинать с развития своей индивидуальности.

"Я называю брахманом только того, кто является духовно пробужденным, – говорил Будда, – чьи вожделение, гнев, гордость и зависть умерли, как горчичное зерно на острие иглы". Простое повторение известной мантры "Ом мани падме хум", популярной среди буддистов Тибета, – даже повторение ее миллионы раз в процессе молитвы – не дает никакого результата для того, кто не следует другим сторонам учения Гаутамы Будды. Трагедия состоит в том, что люди редко понимают, что, собственно говоря, означает "просветление", или "самореализация". Это – огромное достижение.

Если исходить из сохранившихся письменных источников, то количество людей, имевших подлинный опыт, будет не более нескольких сотен за всю историю человечества. Их количество намного меньше, чем количество талантов и гениев во всех других областях знания и искусства, но именно они производили революции в мышлении, которые имеют влияние на жизнь мира до настоящего времени. По этой причине религиозный адепт или духовный гений – это чрезвычайно редкое явление. "Просветление" – это трансформация сознания, открытие нового канала внутреннего восприятия, посредством которого бессмертный и безграничный универсум становится доступным видению души.

Так же как каждый материальный атом является единицей некой базовой энергии, формирующей Вселенную, так и человеческая душа является каплей в бесконечном океане сознания, не имеющем ни начала, ни конца. Обычный человек, полностью забывший свою божественную сущность и не осознающий свое истинное величие, в силу ограниченности человеческого ума живет в постоянных сомнениях. Он пребывает в растерянности и печали перед лицом смерти и от начала до конца отождествляет себя с телом. Он не осознает того, что его существование чудесно, безгранично и вечно.

Все системы йоги и все религиозные учения имеют своей целью произвести такие психосоматические изменения в теле, которые необходимы для трансформации сознания. Новый центр – в настоящее время у обычного человека спящий – должен быть приведен в действие и мощный поток психической энергии должен подняться в голову из основания позвоночника, чтобы сознание человека превзошло свои обычные ограничения. Это – финальная фаза текущего эволюционного цикла человека. Спинномозговая система человека должна претерпеть радикальные изменения, позволив тем самым сознанию достичь измерений, превосходящих ограничения даже наиболее развитого интеллекта. Здесь рассудок "сдается" интуиции и возникает откровение, указывающее человеку путь.

Слог "аум" выражает собой музыку души. Эта мелодия слышна человеку только тогда, когда в нем пробужден центр Божественной Силы. Тогда излучение высоких энергий затопляет мозг подобно потоку золотого нектара, освещая то, что раньше было во мраке. По мере распространения свечения, душа наполняется невыразимым счастьем и ощущает себя растущей, распространяясь вовне, подобно солнечным лучам. Так она достигает близлежащих объектов, затем распространяется вширь и вдаль, пока не достигнет горизонта и не заполнит собой весь видимый мир. При этом нет смятения или искажения восприятия, как это бывает в случае использования наркотиков, и нет памяти, как это бывает при применении гипноза. Интеллект остается незатронутым, и нет никаких его наложений. Внутренний и внешний миры остаются на своих местах, с одним лишь существенным различием: с точки зрения сознания душа кажется разлитой повсюду и везде ощущается присутствие невыразимого и неуловимого ума.

Целью йоги является это единство с миром сознания, позволяющее человеку понять свои истоки и судьбу для того, чтобы соответственно формировать свою жизнь и мир вокруг себя. Это очень трудное достижение, путь к которому наполнен риском, приключениями и волнениями в большей мере, чем самое продолжительное путешествие в открытом космосе. Это величайшее дело предначертано природой для наиболее сильных и умных представителей человечества тогда, когда достигается зенит материального процветания.

Именно по причине исключительной трудности этой задачи Будда предписал безбрачие и монашескую жизнь для искателей. В Царствие Небесное, о котором говорил Христос, смогут войти только чистые сердцем. "Я только того называю брахманом, – говорил Будда, – кто прошел этот трудный путь, этот непроходимый и обманчивый цикл существования; кто прошел через него и достиг другого берега; кто медитативен, свободен от желаний, сомнений и привязанностей и достиг таким образом сверхчеловеческого состояния сознания". В своем знании духовных и эволюционных потребностей человечества он должен подняться над величайшими умами эпохи.

"Тот, кто достиг соединения с божественным, – сказал индийский мудрец, – не захочет поменяться местами даже с царем". "Это то состояние, которое и есть йога, – сказано в Гите. – Достигший его не считает большим, чем это, ничто иное, и пребывающего в этом состоянии человека не сможет потревожить даже большое горе". А Иисус говорил людям: "Я есть свет миру. Ни один из моих последователей не будет блуждать во мраке, и с ним будет свет жизни".

"Я царь, о Села, – сказал Будда брахману, носившему это имя, -я царь царей по праву. Свое правление я осуществляю своим учением, которое неопровержимо".

"В этом состоянии, которое является состоянием предельной любви, – говорил св. Иоанн Креста, – душа подобна кристаллу, чистому и прозрачному, и чем больше света она получает, тем больше концентрирует его в себе. Это постепенное просветление возрастает до такой степени, что наступает такой момент, когда свет концентрируется в душе в таком обилии, что она сама теперь полностью является светом и сама уже неотличима от света, поскольку озарена до пределов возможного и поэтому сама уже подобна лишь свету".

Христос и Будда говорили правду. Они сами были этим Светом.

Истинное просветление предполагает возвышение над высочайшими умами своего времени чтобы уловить и провозгласить истину. Здесь нет места ни для неуверенности, ни для колебаний, поскольку для того, кто поистине просветлен, те высшие истины, которые открылись ему, так же очевидны, как для обычного восприятия очевидна реальность обыденного мира. Именно поэтому Будда сказал, что его учение неопровержимо.

Истины, открывающиеся просветленному сознанию, ведут к решению эволюционных проблем человечества, поскольку в этом случае становится возможным заглянуть в будущее и распознать изгибы и повороты предначертанного пути. По этой причине просветленные и пробужденные всегда были и будут духовными лидерами человечества.

Историческим фактом является то, что законы, провозглашенные Буддой, Христом и Бхагавадгитой остаются действенными уже две тысячи лет и по сей день почитаются миллионами. Наука же обнаружила трещины на своем фасаде после всего лишь столетия своего господства.

Следует также помнить и то, что идея, интуиция и вдохновения являются в такой же мере "даром" вселенского сознания, как и откровения "просветленных". В обоих случаях жизненная сила, стимулирующая мозг, – это Кундалини. Один и тот же биологический центр энергии в теле ответственен как за мистический опыт, так и за проявления гениальности. Духовный человек просто представляет собой более высокую стадию развития, чем талантливый человек науки или одаренный представитель искусства. Природа так же последовательна в мире сознания, как и в физическом мире. Строгие психосоматические законы управляют эволюцией человека, и они будут оставаться вне его понимания, пока не будут основательно изучены в научных лабораториях.

Просветленные пророки и провидцы всех народов появляются время от времени не в результате простого случая, но согласно той же закономерности, которая управляет появлением великих талантов и гениев. Они являются порождениями коллективного сознания человечества, которое управляет выживанием и эволюцией всех человеческих существ. Неизвестные биологические законы регулируют поведение и коллективную организацию у пчел, муравьев, мышей, бабуинов, перелетных птиц, слонов и других форм жизни. Эти законы остаются неизвестными потому, что жизнь остается загадкой, и ученые расходятся во мнении относительно ее природы и статуса во Вселенной.

В благоприятные времена либо в критические моменты исторических переходов просветленные получают инсайт в сущность божественного закона, так же как гениям в науке открывается знание о законах, управляющих материальным миром. "Практикой Самьямы на внутреннем свете обретают знание невидимого, скрытого и удаленного", -говорит мудрец Патанджали в Йога-Сутре. Самьяма – это состояние сознания на последних трех стадиях аштанга-йоги, концентрация, переходящая в экстатическое созерцание.

Уже тысячи лет известно, что в высшем состоянии сознания скрытое знание может войти в сферу осознания вне зависимости от существующего опыта, образования или степени понимания. Оракулы в Древнем Египте, в Греции и Риме как раз и были призваны осуществить это положение на практике. Способность входить в спонтанный контакт с этим исполненным блаженства океаном совершенного знания и бездонной мудрости является конечным достижением йоги. Есть много этапов йоги, но, пока не достигнут этот завершающий, практикующий не может считаться утвердившимся в йоге, он все еще принадлежит к обычному типу человеческих существ. Только тогда, когда он обретает доступ к сверхчеловеческим уровням сознания и станет восприимчив к откровению, он сможет считаться "просветленным". Душа каждого мужчины и женщины способна на этот чудесный прыжок от человеческого к сверхчеловеческому знанию, если мозг будет правильно настроен. Во сне, в мечтах, в медитации или просто во время слушания музыки, при молитве, прогулке или даже работы окно души может неожиданно распахнуться. Часто это лишь короткий проблеск запредельного, и многие люди оказываются лицом к лицу с невыразимым, но так никогда и не обретают понимания сути этого опыта.

Йогические упражнения могут быть направлены и на мирские цели. Есть упражнения, способствующие здоровью тела и ума, другие ведут к раскрытию особых психических способностей, есть и такие, которые укрепляют волю и усиливают способность к решению проблем. Однако ни одно из достижений этого рода (или даже несколько таких достижений, взятых вместе) не является йогой.

Следовательно, йога – это сверхчеловеческое состояние сознания, обретаемое вследствие совокупного эффекта всех методов, практикуемых годами, в их единстве, плюс воздействие Божественной благодати. Окно души не может быть открыто принудительно. Искатель, делая лучшее из того, что может, год за годом, должен терпеливо ожидать благодати. Окно должно быть открыто изнутри. Хранители окна – в виде скрытых механизмов мозга – точно знают, когда ставни должны быть отворены. Поэтому восхождение на более высокий уровень сознания столь трудно.

Те, кто не достиг высшей ступени йоги и не утвердил таким образом свой опыт, не могут считаться йогами, адептами или просветленными. Они являются только лишь идущими по пути, практикующими йогу, садхаками. Настоящим же йогом является тот, кто достиг состояния единства с океаном божественного сознания, – называйте это Брахманом, Атманом, Нирваной, Аллахом, Ишварой или как вам угодно. Он должен проникнуть за завесу и обрести знание, непостижимое для интеллекта. Иные люди могут быть пророками, тренерами по физическому развитию, акробатами, мастерами заклинаний и чар, специалистами в области мантр, чудотворцами, магами, целителями, ясновидящими, медиумами, астральными путешественниками, оккультистами и т.п., но они не могут считаться йогами или "пробужденными", пока они не превзошли человеческий уровень сознания, предъявляя миру свои достижения. Такие люди по-своему полезны, поскольку они способны удовлетворить интересы тех, кто очарован йогой, оккультными знаниями и областью духовного, тех, кто хочет развить свои "психические" способности или удовлетворить свое любопытство, направленное на сверхъестественное. Но не следует путать это желание соприкоснуться со сверхъестественным с самим самопознанием, мистическим опытом или единением с Богом. И, главное, не следует путать это с наивысшим опытом, открывающим величие бесконечного сознания и бессмертной природы души.

Есть сотни тысяч мужчин и женщин в этом мире, которых сильно привлекает оккультное и сверхъестественное. Есть также сотни тысяч, для которых тайна существования обладает непреодолимой привлекательностью, и много других, имеющих неудержимое желание обрести оккультные силы и "психические" сверхспособности. Эти искатели обращаются к йоге, спиритизму, психическим исследованиям, оккультным практикам и духовным дисциплинам, чтобы удовлетворить свои стремления. Это естественно и, с их точки зрения, правильно, но часто возникает путаница в интерпретации самих стремлений, и эта путаница увеличивается, когда в нее вмешиваются профессионалы, специализирующиеся в этих направлениях.

Целью йоги, как и всякой религиозной дисциплины, является плодотворная, праведная жизнь и достижение единства с Богом.

Достижение этой цели приводит к сверхрациональному знанию и к высшему состоянию сознания. Визионерский опыт, как это подтверждают почти каждый из мистиков, йогов и суфиев прошлого, является источником невыразимого счастья. Этот опыт дает искателю непоколебимую силу и веру, непоколебимую убежденность в бессмертии, запредельное знание и блаженное единение с океаном жизни, красоты, великолепия, сострадания, любви, мира и спокойствия. Этому нет равного на земле.

"Люди саттвические (чистые) почитают богов, – сказано в Бхагавадгите, – люди раджасические (страстные) почитают природных духов и демонов, в то время как тамасические (темные, неспособные к различению) люди почитают бесплотные души и призраков".

Различие между истинным стремлением души к Богу и жаждой чудес и психических феноменов отчетливо распознавалось просветленными с незапамятных времен. Практика предсказаний, "выхода в астрал", психического целительства, колдовства и т.п. существовала с самого начала зарождения культуры в Шумере и Египте, более пяти тысяч лет назад. С того времени бесчисленное множество людей во всех частях мира пытались извлечь из этих методов какую-либо выгоду. Многие пытались стать искусными в этом, в надежде обрести силу, удачу в жизни, способность общаться с духами, побеждать врагов, творить чудеса, продлевать жизнь и побеждать смерть. Но есть ли конкретные примеры, подтверждающие, что эти люди преуспели в своих намерениях и могут быть образцом для других?

Чудеса, приписываемые Христу, могли оказать помощь нескольким тысячам человек в его время, но только его драгоценное учение и жизнь, которой он жил, имеют влияние на человечество и по сей день. Чудеса, которые, как говорят, он совершал, и те, которые связаны с его рождением, в настоящее время можно считать одним из основных факторов, ответственным за те сомнения, которые сейчас есть относительно самого факта существования Христа. Все то, что не находится" в соответствии с божественными законами, не может выжить долгое время. Учение Христа было в согласии с этими законами и поэтому выжило в целости и сохранности. Его чудеса не соответствовали этим законами, и поэтому их значение осталось в прошлом; их не признает рациональный интеллект нашего времени.

Это относится не только лишь к Христу. Все чудеса, приписываемые Будде, адептам йоги, христианским мистикам и другим духовным учителям, не только полностью отрицаются наиболее информированными людьми, но, кроме того, используются скептиками в качестве оружия, обращенного на сами основания той веры, которую эти чудеса как будто призваны укреплять.

Многие из чудес, приписываемых святым, такие, как полеты по воздуху, не только не были повторены никем, но и были превзойдены современной наукой. В древних трактатах, посвященных чудесным и волшебным достижениям духовных людей, нет ничего такого, что могло бы хотя бы приблизиться к тем чудесам, которые достигнуты сегодня благодаря интеллекту. Единственное чудо, которое выжило и осталось непревзойденным, несмотря на натиск времени, –это чудо просветления, чудо преображения, воспринимаемое как величайшая революция в мыслях и поведении для поколений и поколений человеческих существ. Это то, что дает утешение и силу душе, свидетельствует о преодолении горя и страдания посредством веры и дает надежду на светлое будущее в периоды самого тяжелого отчаяния. Все это служит необходимыми средствами для человеческого сознания, позволяющими поддержать доверие и мужество, несмотря на все тяготы эволюционного восхождения. Это – единственное чудо, которое наука никогда не сможет воспроизвести.

Желание разрешить загадку существования, проникнуть в темное и таинственное и заглянуть за завесу коренится в глубинном эволюционном побуждении человеческого сознания. Посредством этого побуждения природа вовлекает интеллект в исследование сверхъестественного и ноуменального, в конечном итоге ведущего к открытию сверхфизических сил, управляющих Вселенной.

Основная цель – вовлечь в душу исследование ее собственной тайны с тем, чтобы найти ответ на вопросы, возникающие в сознании почти каждого человека – вопросы о проблеме собственного существования. Завершением этого исследования является освобождение, то есть обретение душой знания себя.

Душа является бесконечным и вечным океаном блаженства, единым с солнцем, звездами и планетами, но незатронутым их непрестанным движением. Она – это свет мира, свободный от любых цепей, которые приковывают человеческое тело к земле. Цель этого эволюционного импульса – привести человека к осознанию самого себя. С этим высоким знанием он будет способен устроить свою жизнь как разумное человеческое существо, свободное от эгоизма, насилия, жадности, честолюбия и неумеренных страстей. Следовательно, целью природы является то, чтобы каждый ребенок, родившийся на земле, имел возможность обрести высшее сознание и жить прекрасной жизнью, осознавая свою бессмертную божественную внутреннюю сущность и пребывая в мире и гармонии с каждым человеческим существом.

Когда материальное процветание достигает своего зенита – а сейчас это именно так благодаря достижениям науки, – тогда начинается поворот в сторону восхождения к духовным высотам. Современное знание почти завершило свое исследование физического мира и пребывает на грани того, чтобы найти выход в духовную реальность. Этот выход скрыт в биологическом механизме эволюции, присутствующем в теле каждого человека. Этот механизм известен и почитается уже тысячелетия. Активация этого механизма посредством йоги или иной религиозной дисциплины ведет к биохимическим изменениям, и это начинает питать нервную систему и мозг, что и имеет своим результатом трансформацию сознания. Эта трансформация имеет настолько экстраординарную природу, что индивид, испытавший этот опыт во всей его полноте, поднимается над уровнем смертных в сферу богов. Активация этого механизма достигается посредством йоги, а некоторые мистики, мудрецы и пророки имеют этот божественный орган в активированном состоянии с самого рождения или же достигают этой активации посредством соответствующих дисциплин и праведной жизни.

Наша жизнь и это думающее, чувствующее, знающее человеческое существо, о котором мы полагаем, что оно рождается, стареет и умирает, – все это на самом деле лишь пена на поверхности океана мироздания. Это – искра безграничного океана огня, луч живого солнца бесконечных измерении, безграничное знание и невыразимое блаженство. Это – бессмертный атом бесконечного мира сознания. Он должен познать себя, чтобы понять свою сущность, чтобы прожить в умиротворении и блаженстве отведенный ему промежуток земной жизни.

Я думаю, что это является целью каждого из нас, целью, предопределенной природой, и ценой за какое-либо уклонение от этой цели является бесконечное страдание и несчастье. Наша эволюционная направленность предопределена. А наши грехи могут лишь замедлить это блаженное свершение, но в конечном счете никоим образом не могут ничего изменить.

Это, я верю, является той целью, ради которой и вы, и я находимся здесь, – постигать себя. Мы должны знать истину: этот огромный материальный мир не более чем рябь на поверхности океана, к которому мы принадлежим. По этой причине каждый великий духовный авторитет делал наибольшее ударение на истинности праведной жизни. Это условие не предопределено человеком. Это предписание исходит из коллективного сознания человечества; это закон, предписанный природой для того, чтобы дать нам возможность пересечь границу, отделяющую нас от высшего сознания.

"Когда видения при низшем уровне самадхи подавляются усилием сознательного контроля и в уме больше не остается никаких мыслей и видений, – говорит Патанджали в Йога-Сутре, – это является достижением контроля над мысленными волнами, возникающими в уме... когда это подавление мысленных волн становится длительным, достигается спокойствие ума". Почти все великие духовные учителя указывали на опасность поддаться соблазну психических сил на астральном или ментальном плане, так как это создает дезориентирующие привязанности для души, от которых так же трудно освободиться, как и от земных привязанностей.

"Со временем, – говорит даосский мастер Чао Пи Чен, – демонические состояния будут посещать практикующего в виде видений Рая во всем его величии, с прекрасными садами и прудами, или Ада с населяющими его ужасными демонами со страшными головами и лицами, постоянно изменяющими свои отвратительные формы. Если он не в состоянии изгнать эти видения, вызванные пятью чувствами, так же как и беспокоящие его видения женщин и девушек, он должен успокаивать свой ум, который должен быть чистым как внутри, так и снаружи". Держать ум чистым изнутри и снаружи совершенно необходимо, чтобы созерцать величие души. Будда еще более категоричен в предписании подавлять стремление к сверхъестественным способностям. Желание видений, "психических" способностей или сверхъестественных сил порождает желание продолжить под эгидой Эго, ума и чувств переживания повседневного, земного типа, просто перенося их на более тонкие уровни. Подобное стремление обрести умение управлять невидимыми психическими или другими космическими силами снова приводит к снижению на земной уровень.

Целью эволюционного импульса, с другой стороны, является формирование состояния, прямо противоположного этому, а именно приведение души к ясному пониманию своей божественной природы, запредельной всему тому, что ассоциируется с земным миром. Мы приходим на землю, чтобы познать себя. Уникальное зеркало жизни, пребывающее в нас и отражающее мир, никогда не открывает свою собственную чудесную субстанцию и никогда не отражает свой собственный мир. Вся эволюция человека призвана привести нас к осознанию того, что мы – это драгоценность, одетая оболочкой тела; и это осознание не только возможно, но и обязательно для каждого человеческого существа, родившегося на земле. Это может занять столетия, но всякая человеческая деятельность и всякий социальный порядок принимает участие в этом могущественном духовном предприятии.

Йога, правильно совершаемая, способна объяснить миру науки сущность духовного предназначения человека. Человек должен познать себя, чтобы подняться над горем и нищетой, поражениями и отчаянием, бедами и безумием этого мира. И нет ничего, что могло бы больше поддержать его в земных битвах, чем случайный проблеск его собственного величия и бессмертия, скрытого в нем природой.

* * *

В действительности нет никакой необходимости отрицать вещи этого мира, потому что человеческое существо на самом деле не имеет ничего и не обладает ничем. Поэтому нет необходимости отказываться от чего-либо – отказываться можно только от собственного чувства обладания чем-либо. Живете ли вы в мире или вне мира, это не имеет особого значения. Страдания вызывает привязанность к вещам мира. Тот, кто практикует непривязанность искренне и с верой, тот обретает свободу от цепей кармы.

Свами Рама, "Жизнь с гималайскими мастерами"


Дэн Радьяр

"ЧЕЛОВЕЧЕСКОЕ, СЛИШКОМ ЧЕЛОВЕЧЕСКОЕ"
И ТО, ЧТО ЗА ЕГО ПРЕДЕЛАМИ

Просветление не является сугубо психологическим феноменом; с ним связан процесс физической трансформации всего организма. Как указывает Гопи Кришна, просветление влечет за собой изменения в работе нервной и эндокринной систем, в химическом составе крови. Более того, некоторые оккультные и духовные традиции утверждают, что на своих высших стадиях духовное пробуждение обуславливает трансформацию самого телесного вещества, осуществляемую таким образом, что индивидуальное сознание начинает оперировать формами, состоящими из субстанции более тонкой, чем телесная плоть. Шри Ауробиндо утверждает, что на конечной стадии йоги, где происходит единение со Сверхсознанием, йог начинает структурную реорганизацию своего тела на молекулярном уровне.

Если взглянуть на это с иной стороны, то возникает вопрос -остановится ли эволюция, если все члены человеческой расы достигнут состояния Иисуса или Будды? Ответ: нет. Есть состояния бытия, превосходящие даже и эти. В некоторый момент просветление означает буквальное "становление самим светом".

Дэн Радьяр, одна из великих душ нашего времени, исследовал динамику духовной трансформации в течении более семи десятилетий. Здесь он выступает в качестве прежде всего оккультного психолога, ведущего речь о том, что находится на тех стадиях духовного развития, которые находятся за пределами "обычного" мистицизма. То, что он понимает под состоянием Плеромы (греч. полнота – прим. перев.), относится к состояниям за пределами персональности, как озаглавлена одна из его многочисленных работ. Это состояние, которое превосходит ницшеанское определение современной эволюции как "человеческое, слишком человеческое" – состояние, в котором биологическое функции и влечения (к пище, дыханию, сексу и т.п.), не являются более довлеющими, и даже само ощущение "индивидуального" существования имеет лишь вторичное значение. Тело трансфизикализируется и состоит теперь из эфирной материи. "Пища" поступает непосредственно из космоса и окружающего пространства в форме различных видов энергии. Детали этого непонятны нам, но такие традиции, как, например, теософы екая, говорят об этом примерно так же. Видимо, со временем это станет понятнее. То, что важно сейчас, – это понять, что Плерома является эволюционным потенциалом всех нас в нашем росте к божественному.

* * *

Если пытаться понять и интерпретировать значение состояний сознания, так или иначе превосходящих нормальный высокий уровень, характерный для нашего общества, то величайшим источником затруднений и непонимания является некорректное определение отношения таких состояний к фундаментальным характеристикам и базовым предусловиям (или парадигмам) культуры. Более того, подобные высокие состояния сознания (так же как и связанная с ними эмоциональная ответственность и тип межличностных отношений) могут принадлежать к двум совершенно различным категориям, даже если для поверхностного интеллектуального восприятия они и представляются совершенно подобными. Если выражаться кратко и аллегорически, эти состояния могут быть интерпретированы либо как результат апофеоза культуры, как ее "цветы", проявляющиеся в неординарных личностях, либо как раннее проявление "семян", развитие которых синхронизировано с медленным умиранием отжившего растения (культуры) и чья судьба – покинуть растение, их породившее.

Семя формируется в данном растении, но в нашем случае оно не связано с его конкретными характерными особенностями. Суть семени, его сущностная связь определяется только его видовой принадлежностью к виду как к целому. Если мы символически сравним конкретную человеческую культуру с конкретным растением, "личности-семена", формируемые культурой и внутри культуры, начинают выполнять свое предназначение (или функцию), только когда они покидают культуру или становятся духовно независимыми от нее. Последняя, уже оставив позади период своего цветения и коллективного свершения, начинает поэтому распадаться, становясь все более склеротической. "Личность-семя" принадлежит не данной культуре, а всему человеческому роду как целому. И так как сущностной архетипической особенностью и предназначением человека является его роль как агента трансформации всей планеты Земля, "личности-семена" можно считать "мутациями". Они становятся (или могут стать) визионерами-первопроходцами, духовными и ментальными прародителями, "предками" нового типа культуры.

Этот символизм, конечно же, не должен пониматься буквально, так как он не учитывает ряд факторов. Тем не менее он может передать некоторые моменты существенной значимости. Он демонстрирует фундаментальную особенность, которую западная, евроамериканская, культура (кто-то сказал бы "цивилизация") не в состоянии осознать и принять и которую азиатские религиозные философии по ряду причин обходят с помощью двусмысленностей, особенно когда имеют дело с западными людьми или со своими собственными учениками, скроенными на западный манер. Эта особенность состоит в различии между мистиками, которые действительно являются результатом цветения глубинного религиозного духа культуры, и теми "личностями-семенами", которые являются подлинными оккультистами или, по крайней мере, визионерами, обладающими прометеевским духом. Суть миссии этих "людей-семян", которые могут быть философами, художниками или государственными деятелями, в том, чтобы радикально трансформировать как социокультурные предпосылки по крайней мере части человечества, так и определенные аспекты общечеловеческой природы.

Западный ум с трудом может осознать и понять это различие, потому что термин "оккультизм" претерпел ужасающую девальвацию. Подлинный оккультизм не имеет дела с тем, что известно под названием "оккультных сил" и "психического" опыта, хотя эти силы и этот опыт могут очень реально проявляться в некоторых случаях. Подлинный оккультизм – это индивидуальный поиск осуществления крайне опасного перехода между двумя уровнями реальности: человеческим уровнем, который сегодня зависит от нашего восприятия "физической" материи и биологических систем (как структурированных материальных целостностей), и сверхчеловеческим, сверхиндивидуальным уровнем, планетарным уровнем не только сознания, но и действия (и воли, и чувства), на котором материя также носит уже некий трансцендентный, хотя все еще "физический" характер (*).

------------------------------
(*) Термин "планетарный" здесь относится к той концепции, в которой Земля – это не только шар физической материи, но и биологическая, ментальная и духовная система активности и сознания.

МИСТИЦИЗМ И ЭМПИРИЗМ

Начиная с 1400 г. н.э., и особенно после Фрэнсиса Бэкона, а затем Ньютона и Декарта, западная цивилизация, которую лично я предпочитаю характеризовать просто как евроамериканскую культуру, стала основываться на вере в то, что познание реальности и приближение к ней возможно только на основе эмпирических и количественных (а затем и статистических) методов науки. В течение пяти предыдущих столетий религиозное отношение к реальности, основанное на авторитете и власти католической церкви, практически полностью доминировало и определяло коллективный менталитет Европы. Это отношение было инспирировано и динамизировано тем, что я бы назвал, в объективном смысле, мифом Христа. Ему придали определенную форму с помощью набора базовых символов и более или менее догматических предпосылок. Большинство европейцев (будь то священники, монахи или миряне) были ментально и эмоционально обусловлены этими догмами, а церковь и ее инквизиция наблюдали за тем, чтобы они и оставались таковыми. Однако именно после этого "первого периода европейская культура достигла своего полного развития благодаря процессу взаимодействия и взаимообмена с культурой арабского мира, в частности, с суфиями (в течение XII и XIII веков, когда участники крестовых походов возвращались в Европу); появились мистики, которые смогли использовать мифы и догмы официального христианства как базис для развития (нередко после долгих лет интенсивных и упорных поисков и практики того, что обычно называют "мистическим опытом" или "мистическими переживаниями"). Эти часто временные, но в некоторых случаях повторяющиеся переживания интерпретировались самими мистиками как достижение "объединяющего состояния" сознания. Достижение этих состояний, как полагали, требовало более или менее полного отвлечения сознания от биологических стремлений и личных привязанностей и практики тотального отождествления с высшим символом религии мистика – Христом (в некоторых случаях с Матерью Христа) либо духовного погружения в неописуемую запредельную и неизменную "Реальность", включающую в себя все религиозные символы и божественные персоналии.

Мистический путь и мистический опыт описаны достаточно подробно – конечно, в той мере, в какой это возможно. Эти описания часто используют чисто негативные понятия, чтобы передать ту высшую запредельность, которая достигается в переживании, – превосхождение "имени и формы" (если пользоваться терминологией древней Индии). Однако обычно не объясняется и даже не упоминается то обстоятельство, что мистики ("мистики" в строгом и точном значении этого слова) всех стран всегда исходили в своих стремлениях как из принципов своей религии, так и из фундаментальных оснований своей культуры и поддерживали их. Св. Тереза Авильская не была бы возможна без существования самой католической церкви и культурного контекста средневековой Испании, так же как и Рамакришна был бы невозможен без его ранней погруженности в конкретные доктрины индуизма, который он впитал с юности. Тем не менее апологеты мистического пути правы, утверждая, что, вопреки различиям в культурном и религиозном контексте, сами переживания мистиков в кульминационные моменты экстатического состояния сознания удивительно сходны. Они, однако, могут быть, в сущности, сходны лишь поверхностно, в той мере, в какой слова и интеллектуальные понятия могут передать переживание. Таким образом, это подобие может характеризовать скорее природу человеческого ума как интерпретатора того, что лежит за его пределами, чем природу самого переживания. Более того, известные нам и дошедшие до нас описания касаются мистических переживаний, которые люди имели в относительно недавние времена – в основном за последние три тысячелетия и, во всяком случае, не ранее 3102 г. до н.э., когда, как традиционно считается, началась Кали Юга и воплотился Шри Кришна. Что значат эти пять тысяч лет по сравнению с десятками тысяч, на протяжении которых на Земле жили миллионы людей, об опыте которых нам не известно ничего?!

Даже если принять, что "конец" мистического пути не зависит от культуры, религии (и вообще от всей системы коллективных и личностных обусловленностей), с которых мистик начинает свой путь, этот конец не смог бы быть достигнут без этого первоначального фона, без предусловий, символов, без психологической (и, более того, психической) поддержки религии и культуры. И в том случае, когда институт церкви, конкретные интересы официальной религии и культуры, как это часто бывает, делают мистический путь трудным, это происходит потому, что он, как кажется, бросает вызов строгим догматам и даже политическим структурам общества. Мистики нуждаются в психической поддержке религии и культуры, даже если эта поддержка затем используется для разрушения рамок официальных культуры и религии, для провозглашения той реальности, которая находится за пределами всех социокультурных и религиозных символов и форм.

Великие европейские католические мистики молились в более или менее традиционной манере и неявно верили в безусловную ценность, власть и эффективность христианских мифов, церкви, в их сакраментальность. Это справедливо для всех мистиков, у которых были экстатические переживания "единства" и/или тождества с божественным на их пути, начавшемся на уровне их родовой и вполне традиционной религии. Поэтому великие мистики, являющиеся "цветами" религии и культуры, существенно отличаются от "листьев", представленных их более ординарными собратьями по вероисповеданию. Но эти "листья" (или ветви) должны развиться прежде, чем появятся "цветы" – мистики; без них мистики не могли бы возникнуть.

Иной тип необычных человеческих существ, играющих важную роль в эволюции человеческих сообществ, их религии и культуры, -это "личности-семена", уже упоминавшиеся выше. Я теперь снова обращаюсь к ним, но прежде должен рассмотреть что же происходило в евроамериканской культуре после того, как она стала освобождаться от доминирующего воздействия институционализированного христианства.

Само христианство было расколото на различные конфликтующие идеологии, а христианский мир испытывал все большее влияние эмпиризма ввиду воздействия на него научной методологии, которая объявила человеческие ощущения и интерпретации рационального интеллекта (использующего специфический, но, несомненно, единственно возможный тип логики) единственными реальными средствами приобретения знания. Этот тип знания имел специальный, действительно революционный характер: он должен был быть получен и сформулирован таким образом, чтобы он стал доступен любому человеку, вне зависимости от его целей и установок познания. Ни один из предшествующих типов знания не имел такой особенности; никогда прежде знание не рассматривалось в отрыве от степени понимания познающего субъекта, его уровня эволюции и способности конструктивно это знание использовать.

В течение XVII и XVIII веков великие европейские умы были озабочены развитием инструментария научного метода. Европейский эмпирический поход принял также и социально-политическую форму, которая, по крайней мере в принципе, вместо старых социокультурных категорий создала новую концепцию социального атома – гражданина общества, теоретически основанного на равенстве индивидуальных прав. Это социально-политическая философия неизбежно предполагает как возможность относительно бесконтрольного накопления, так и возможность отдельного существования, движущей силой которого являются амбиции и жадность (что мягко называют обычно "мотивом выгоды"). В течение XIX столетия евроамериканская культура развивала все более материалистическое и редукционистское мировоззрение, националистическую отделенность, эмоциональный романтический индивидуализм и обусловила борьбу за власть между нациями и классами в сочетании с борьбой за жизнь, которую Дарвин считал самым важным фактором, управляющим биосферой.

ЭМПИРИЧЕСКАЯ ПСИХОЛОГИЯ

Как только началось двадцатое столетие, основная область развития массового сознания, которое состоит из псевдоиндивидуальных и все более диссоциированных человеческих реакций, оказалась в области психологии. Но под психологией я отнюдь не имею в виду только лишь психологию персональности, типа психологии Фрейда, Юнга или Маслоу, имеющую дело с затруднениями людей, подверженных все более возрастающей хаотизации и дезинтеграции социальных, этических, религиозных и культурных ценностей и форм. Я также имею в виду тип международной политической психологии, развившейся в этом столетии и сделавшей международную арену похожей на семейное противостояние воплотившей в себе мужское начало Америки и женственной России с другими нациями в качестве многочисленных родственников и новыми нациями третьего мира в качестве детей. Эта международная война нервов использует идеологический конфликт – индивидуалистический капитализм против коллективистского социализма-коммунизма – как ширму, скрывающую сущностную борьбу за власть между противоположными, но сходными эмоционально-ментальными структурами социальных отношений, возникших в результате технологической революции. Технология, в свою очередь, – это результат эмпирического и количественного подхода современного научного ума, когда он фокусируется либо на чисто материалистических ценностях (комфорт, прогресс, удовлетворение жажды власти), либо на почти исключительно персональных заботах (например, Движение за осуществление возможностей человека – Human Potential Movement, – чьи корни можно найти в учениях Новой Мысли – New Thought teaching – в эпоху между двумя мировыми войнами).

Современная психология после Фрейда – это результат приложения эмпирического научного подхода к частным проблемам личности, рассматриваемой как совершенно отделенная от других психическая целостность. Эти индивидуализируемые психические атомы возникают из недифференциируемой родовой и коллективной массы человеческого рода и различных культур; и основные психологические проблемы нашего столетия связаны с характером отношений между этим индивидом и коллективными факторами. Эти отношения стали настоящей "холодной войной". "Мирный договор", предложенный Юнгом, имел в виду поиск индивидуального поля сознания (постижение "Себя"), поглощающего и освещающего глубины коллективной психики (человеческая природа и великие архетипы потенциально универсальной, всеобщей культуры).

Хотя Юнг и Маслоу, как кажется, открыли поле сознания запредельным ценностям и переживаниям, хотя трансперсональная психология и пытается иметь дело с самими пределами человеческого сознания, учитывая случайные и субъективные формы, возникающие в потоке света, наполняющего объем сознания тогда, когда окна личности открыты, Юнг и Маслоу наставляли учеников и практикующих в области трансперсональной психологии: "Что бы вы ни делали, не отказывайтесь от эмпирического подхода".

По крайней мере в своих публичных лекциях и выступлениях Юнг никогда не отклонялся от своей веры в то, что, "ассимилировав" содержание коллективного бессознательного и глубинных значений величайших религиозных и культурных символов, здоровая личность должна быть одновременно и психологически укорененной, и социально-активной в своей культуре и в своей религии. Юнг, во-видимому, никогда не верил, по крайней мере не говорил, что радикальный разрыв с корнями не только родной культуры, но и уровнем, на котором любая культура функционирует, – это цель духовного развития. По-видимому, он отказывался принять возможность существования во всей земной сфере человечества существ, настолько же превышающих человеческий уровень – в эволюционном или в каком-либо ином смысле, -насколько, если можно сравнить, человеческий уровень превышает уровень растительный.

Тем не менее во все времена и во всех культурах и религиях хотя бы небольшое число индивидов (а в некоторых случаях и вся культура) верили в реальность существования подобных существ и в возможность человека достичь такого состояния бытия. На основе внутренних переживании – опыта, в каждом случае уникального, непроверяемого и не имеющего эмпирических обоснований, – эти индивиды переориентировали все свое существо с целью сделать реальные, радикально трансформирующие их шаги, которые могли бы актуализировать возможность сверхиндивидуального, безусловно сверхчеловеческого состояния бытия, то есть и сознания, и действия, и активности. Эти индивиды и есть подлинные оккультисты. Символически говоря, их цель лежит за пределами их культуры и ее цветов, в той эволюционной трансформации, которая может произойти только внутри мутирующего семени. Как "семя", эти личности становятся отдельными – в сознании и во внутреннем бытии – от растения (культуры), в которой они развились. И хотя они медленно созревали как семена внутри "плодов" культуры, они, как говорил Иисус, в мире, но не от мира, и это касается не только сознания, но и качества их действий, характера их мотивов и активности. Тем не менее то, что можно назвать "иным миром", не может рассматриваться как "Царствие Небесное", полностью оторванное от человеческого сознания и недоступное ему; он пронизывает "этот" мир и своей сущностью с ним связан. Эти два мира постоянно взаимодействуют и соотносятся друг с другом подобно тому, как воздух наполняет и пронизывает все, состоящее из земли и воды.

ОККУЛЬТНЫЙ ПУТЬ

Сегодня особенно трудно понять фундаментальное различие между человеком, имеющим типично мистические переживания, и подлинным оккультистом, так как представители глубинной психологии, особенно Юнг, пытались свести все метафизические и онтологические проблемы к уровню одной лишь психологии. В частности, комментарий Юнга к "Тайне Золотого Цветка" характерны следующим вполне определенным высказыванием, в котором проявляется полное отсутствие у него интереса и даже презрение к восточной метафизике:

Мое восхищение великими восточными философами так же велико и несомненно, как и мое отношение к их метафизике совершенно индифферентно. Я воспринимаю их как символических психологов, которых совершенно неправильно было бы понимать буквально. Если то, что они имеют в виду, действительно является метафизикой, было бы совершенно бесполезно пытаться их понять (R.Wilhelm, transl. The Secret of the Golden Flower, Commentary by C.Q.Jung, N.Y., 1931, p.128.).

На критику он возражал, что его подход является чистым "психологизмом", который он считал "столь же детским, сколь и метафизику", и подчеркивал, что есть смысл придавать душе (psyche) ту же значимость, что и эмпирическому миру, и принять, что первая столь же "реальна", как и последний". Однако, когда он обращается к процессу, ясно описанному в китайском трактате как постепенное формирование "алмазного тела", неразрушимого тела-дыхания, которое развивается в Золотом Цветке (то, что я символически называю "семенем"). Юнг напыщенно утверждает, что "это тело является символом замечательного факта" и затем соотносит это с переживанием апостола Павла, которое с оккультной точки зрения имеет совершенно иную природу.

Рамки этой работы не позволяют процитировать дальнейшее амбициозное обсуждение или вступить в обстоятельную дискуссию с Юнгом по поводу "коллективного бессознательного" и всего того, что может поколебать его абсолютное доверие к научному методу и эмпирическим посылкам европейской культуры, к которым он оставался столь глубоко привязанным. Я упоминаю Юнга и его позицию только лишь потому, что она стала прототипом недавно сформировавшейся психологии сознания "новой эпохи" (New Age) и основой получившего широкое распространение стремления разделить чисто персональные проблемы счастья, роста и самоактуализации, характерные для сегодняшней евроамериканской культуры. Особенно ярко это проявилось в 1960-70-е годы, когда для достижения массового "расширения сознания" использовались наркотики, что относится и к так называемым "психическим" практикам. Некоторые виды медитации могут давать настоящее привыкание, подобное наркотической зависимости, к расслабленности и психологическому "хорошему самочувствию".

Когда китайский оккультист говорит об "алмазном теле" или когда буддисты Ваджраяны упоминают "три тела" Будды, нет никаких оснований рассматривать эти структурированные поля активности и сознания как "чистые символы", условно относящиеся к определенным стадиям внутренней эволюции только модальностей сознания. Для оккультиста эти "тела" суть состояния бытия только лишь в том смысле, что они отражают способность эффективно и сознательно (в разных типах сознания!) функционировать на различных уровнях существования. И даже состояние Нирманакайя у Гаутамы, когда он действует среди людей, по качеству своих вибраций может резко отличаться от того состояния физического тела, в котором действует обычный человек. Есть несколько санскритских терминов, характеризующих и определяющих различные стадии развития внутренних "оболочек", охватывающих и пронизывающих физическое тело человека (например, упадхи коша, шарира).

Тем не менее реально говорить о "теле" имеет смысл только тогда, когда на данном конкретном уровне плотность и скорость вибраций, а также качество субстанций приводят в возникновению эффективно организованной функциональной системы, создаваемой как аспект действия и активности соответствующего уровня сознательного бытия.

Создание подобной функциональной системы соответствующих аспектов сознания (или сверхчеловеческих качеств) и эффективной воли, поляризованной адекватными данному высокому уровню целями (в некотором отношении сменяющих чувства и импульсы более низкого уровня), – это долгий, тяжкий, опасный и требующий полной отдачи процесс. Это и есть то, что оккультисты называют "Путь". То, что возникает и развивается на Пути, – это не сознание само по себе, а определенное качество бытия.

В соответствии с индивидуальной кармой и условиями социума и культуры, эти качества бытия проявляются в различной степени как разные, всегда более или менее сверхнормальные типы поведения (которые неизбежно вызывают непонимание у большинства людей), основанные на различных сознательных создаваемых структурах отношений.

Многие культуры и коллективные формы социальной организации возникали или создавались именно как среда, поддерживающая человеческие существа с особыми качествами, необходимыми для Пути. Тибетская культура, по крайней мере после введения там буддизма, представляется именно такой "защитной оболочкой" – коллективным "плодом", внутри которого могут развиваться многие "семена". Так, состояние тулку, если оно действительно подлинно, отражает достижение такого уровня эволюции, на котором центр бытия переносится на сверхфизический уровень, хотя внешне, в формах культурно-религиозной активности, воплощенный тулку действует в относительно нормальном человеческом теле и через него. Говорят, что тулку является эманацией одного из небесных Будд, например, Авалокитешвары, Будды Сострадания. Эта эманация инкарнирует, воплощается в цепочке человеческих существ (а в некоторых случаях – в нескольких людях одновременно),

Таких людей нельзя назвать мистиками, даже если некоторые их переживания подобны (или тождественны) переживаниям христианских, суфийских или индуистских мистиков. Природа переживаний, возникающих даже в высших формах тибетского буддизма, двойственна, так как сангха (религиозное сообщество) – это скорее плод, чем совокупность "семян". Тибетский буддизм – это религия; тибетское общество остается (или, точнее, было) культурой. Внешние формы теократического общества определяются очень специфическими природно-географическими условиями и теми возможностями, которые они предлагают. С другой стороны, "высшая" Сангха – это планетарное сообщество, которое я называю Плеромой человечества. Оно существует за пределами и вне всех культур.

Мы можем символически говорить об этом сообществе, как о планетарном "амбаре", куда попадают "семена" из всех культур и где их отделенность друг от друга начинает исчезать. Плерома – это Духовное Сообщество, в котором индивиды, прежде казавшиеся независимыми, взаимопроникают друг в друга в анонимности цели, возникающей из общей воли. Плерома, Многое-как-Единое, – это и душевное существо, которое только и актуализирует конкретно то, что в "начале" развития Земли – организма (в божественном мире Логоса) – было потенциальностью бытия.

То, что мы называем человечеством – это не что иное, как долгий, постепенный, трудный и часто трагический переход между уровнем "жизни" – как мы ее чувствуем в пределах земной биосферы, где она оперирует квазиинстинктивными и принудительно заданными формами гомогенности, – и уровнем Плеромы. Высшие возможности сознания – вместе с наиболее эффективными способностями к действию и чистой космической или божественной волей – актуализируются в этом состоянии Плеромы. Если не сознательно, то бессознательно, человечество стремится к этому состоянию бытия, потому что это его планетарная функция: переход от растительного состояния в состояние Плеромы. Человек – это животное, в которое было брошено семя божественного или, если воспользоваться иной метафорой, которому была дарована способность стать божественным.

Эти качества и способности принадлежат высшим умам (или ментальным существам), которые, посылая "эманации" своей силы проточеловеческим существам, становятся вовлеченными в наши "человеческие, слишком человеческие" попытки достичь состояния Плеромы, следуя тяжкому пути ученичества и трансформации (*).

------------------------------
(*) См. мои книги "За пределами индивидуализма: психология трансформации" (Beyond Individualism: The Psychology of Transformation. Illinois, 1979), "За пределами личностного" (Beyond Personhood, California, 1982) и "Ритм целостности" (The Rhytm of Wholeness, Illinois, 1983).

Вряд ли те, кто сегодня причисляет себя к Движению Новой Эпохи (New Age Movement) полностью понимают этот процесс, так как индуистские и суфийские мистики-философы сделали акцент на субъективном подходе, на практике того, что теперь называют медитацией, и на достижении чисто субъективных состояний, как обычно понимаются состояния сатори или самадхи.

Подлинный оккультист также имеет субъективные переживания состояний единства, но он (или она) стремится к развитию высшего физического в той же мере, что и высшего ментального сознания.

На его (или ее) дороге к полноте состояния Плеромы дисциплина Пути служит связующим звеном между животно-человеческим и Плеромой, и именно через это он (или она) развивает "высший ум" (который я называю "умом целостности")(*).

------------------------------
(*) См. мою книгу "Ритм целостности" (The Rhytm of Wholeness. Illinois, 1983). Быть подобным агентом связи – вот что значит жить действительно надличностной, трансперсональной жизнью: индивидуализированное личностное сменяется необусловлелным служением Плероме. То, что называют "Внутренним Рулевым" (или "Хозяином Внутри") в этом случае представляет собой мощную и эффективную фокусировку Плеромы внутри человека (природа которой, тем не менее, сверхчеловечески запредельная).

Плерома – это состояние тотального бытия, а не только лишь сознания. В состоянии Плеромы центр существа переносится за пределы того, что наши чувства воспринимают как физическую материю. На этом уровне не существует пола и родовых связей, нет биологических императивов и преклонения перед шаблонами, символами и парадигмами. И хотя сущностное пространство Плеромы – это "Мир Сил", плеромное существо способно действовать, по крайней мере временно, и для определенных планетарных целей, касающихся человечества как целого, через то, что представляется формой и веществом физического тела.

К несчастью, аналитический ум, который западный мир развивал столь интенсивно в ущерб всему иному, обычно способен мыслить о чем-либо человеческом только лишь в терминах отдельности и индивидуализированного бытия. Правда, недавно несколько прогрессивных умов совершили попытку представить мир, состоящим из взаимопроникающих целостностей. Это легко констатировать философски – то, что каждая вещь находится в другой вещи, – но гораздо труднее перевести это представление на уровень реальных личностно-эмоциональных отношений и индивидуального бытия.

Это состояние взаимопроникновения должно также отражать взаимопроникновение будущего и настоящего, где тоскливое прошлое человечества (карма) действует как негативный фактор (инерция). Будущая Плерома взаимопроникает в человеческое настоящее, хотя в каждой частной, жестко отделенной от других культуре множество индивидуальных умов и личностей действуют против этого взаимопроникновения; в конце концов, это естественно, что большинство человеческих существ прилипают к своей "собственной" культуре. Потенциально Плерома существует уже сейчас. Это – Мир Архетипов, Логос, который был вначале всего и остается неизменным; и все же, в терминах человеческого сознания и активности, этот архетипический потенциал находится в процессе самоактуализации. Человечество и есть этот процесс. Плерома уже есть, и, тем не менее, она также создается. И потому, что она создается, она призывает всех нас принять участие в этом созидании.

* * *

Теология дуалистична и доктринальна, мистицизм недуалистичен и является сферой непосредственного переживания. Теология – догматична и организована формально, мистицизм указывает на область невыразимого и таинственного, за пределами всех догм и форм вероисповедания. Теология – это рациональное выражение абсолютной веры; мистицизм вдохновляет переход от веры к личному постижению. Теология создает административную иерархию как посредника между человеком и Богом. Мистицизм провозглашает духовное равенство " всех людей и их возможность прямой связи с Божественным.

Харидас Чаудхури. "Восточная теология и индийский мистицизм"

Освобождение – это не эскапизм, оно есть сознательная трансформация элементов, составляющих наш мир и наше бытие. Это – великая тайна... мистиков всех времен.

Лама Анагарика Говинда

...Чтобы вернуться к Божественному, мы не должны регрессировать в инфантильность. Мистицизм – это отнюдь не регрессия в потакании Эго, а эволюция в превосхождении Эго.

Кен Уилбер. "Проекция Атмана"


Да Лав-Ананда

НАСТРОЕНИЕ ПРОСВЕТЛЕНИЯ
(беседа с учениками)

Я рассматриваю Да Лав-Ананду (ранее Да Фри Джона) как подлинного духовного гения, прояснившего ряд проблем современных духовных искателей и объединившего в едином подходе целый спектр феноменов сознания и проблем духовного поиска. Его учение о просветлении представляется выдающимся и оригинальным даже на фоне всех иных мастеров и духовных учителей любых времен; оно ведет к пониманию и осуществлению всего потенциала человека, к прохождению, пониманию и превосхождению всех человеческих обусловленностей, как прошел это сам Мастер Да.

Да Лав-Ананда рассматривает человеческое развитие как последовательное прохождение семи стадий, которые охватывают всю эволюцию индивида – от развития телесных функций до высшего духовного постижения. Важной частью его учения является критика "конвенционального", или "обыденного", мистицизма, который он рассматривает как характерный для пятой и шестой стадий. Этот мистицизм связан с проявлением Это и основан, как полагает Мастер Да, на определенной психологии, проявляющейся в виде "городской религии". Это – определенный тип энтузиастического верования и привязанности к той или иной секте, к "тайным" практикам и ритуалам и часто к тому или иному индивиду. Существует множество переживаний, приятных и утешительных, которые могут культивироваться в процессе обращения внимания вовнутрь, – но это не просветление; это поистине порождения Эго, которые лишь отделяют нас от Бога. Опыт определенного типа – внутренние звуки и голоса, свет и видения – все это феномены конвенционального мистицизма. Не принимайте их как реальность, предупреждает Мастер Да; они не могут быть подлинным самопревосхождением и Богопостижением. Они – лишь стадии становления, стадии, которые необходимо пройти, и в основе этого прохождения может быть только стремление к Бытию и узнавание Бытия.

Седьмой и высшей стадией в карте реальности Да Лав-Ананды является стадия радикального интуитивного тождества с Божественной реальностью, с Условием всех условий, с Сияющим Трансцендентным Бытием (в изложении своего учения Мастер Да выделяет заглавными буквами некоторые слова и понятия, играющие особую роль). Это то, что он называет сахаджа-самадхи, "экстазом с открытыми глазами". Это и есть подлинный мистицизм. Только в тождестве с этим Условием, с энергией и вниманием, тотально свободными и раскованными, все возникающие феномены – даже сама Вселенная – воспринимаются лишь как свободные проявления Самого Божественного Бытия. Призвание духовного Мастера, или Адепта, достигшего Богопостижения, говорит Да Лав-Ананда, в том, чтобы пробудить человека к его подлинной природе, к тому состоянию, которое трансцендирует не только прошлое и настоящее, но и будущее эволюции души, человечества и всего космоса. Богопостижение здесь и сейчас – вот высшая цель учения Да Лав-Ананды и его главная забота.

Хотя Путь, которому он учит, признает Становление, этот путь основан на приоритете необусловленного Бытия – сущностной Божественной природы всего творения – и на необходимости посвящения и сдачи себя в каждое мгновение Великому Бытию, живущему во всех нас.

Для знакомства с дальнейшими стадиями психического и духовного развития в учении Да Лав-Ананды см. Приложение 1.

* * *

Пока вы живы, все кажется важным. Даже разочарование важно, как признание того, что нечто важное для вас не произошло. Итак, жизнь, пока вы проживаете ее, полна важных вещей. С другой стороны, вся Вселенная стремится убедить вас в том, что необходимо избавиться от этого ощущения "важного", потому что все во Вселенной имеет свой конец. Все во Вселенной стремится убедить вас превзойти, трансцендировать свое переживание, и в то же время требует от вас пройти через переживание. Каждый эпизод вашей жизни содержит оба этих требования.

Жизнь совершенно абсурдна. Каждая частица ее ориентирует вас на то или иное переживание, а любое переживание таит в себе призыв к трансценденции, к свободе от переживания. И, для того чтобы достичь свободы от чего-либо, совсем необязательно начинать с того, что совершенно абсурдно. Зачем об этом беспокоиться и с этого начинать?

Просветление – Пробуждение от серьезности переживания. Это не отчаяние и не потакание саморазрушительным импульсам. Отчаяние серьезно, и таково же самоубийство. Потакание себе – тоже серьезная вещь, так же как и напряженное усилие, вызывающее стресс, или дисциплина. Серьезны интерес, смерть, секс, пища – все это совершенно серьезно. Все это – стремление выжить, продолжить существование в качестве независимой формы, и все это абсолютно серьезно,, но оно и абсурдно, потому что оно должно быть трансцендировано, превзойдено. Просветление означает возвращение к Божественному юмору, к пониманию того, что ничто не является необходимым. Никакое переживание не является необходимым. Вы можете либо вовлекаться в переживание и повторять его, либо трансцендировать его. Либо то, либо это. И если вы трансцендировали переживание, то оно более не является необходимым. В этом случае, независимо от того, продолжается ли переживание или нет, оно вас ни в малейшей степени не затрагивает. В любом случае переживание закончится со смертью.

Мы пребываем под властью совершенно абсурдной иллюзии, что существует объективный мир "вне" сознания. В этом нет ни грамма истины. Не существует мир, независимый от сознания. Мир – это модификация сознания, игра сознания. Он не имеет никакой независимой реальности, никакой заложенной в нем необходимости. Он – только возможность. И то, что Сознание творит в терминах возможности, в каждый момент становится драмой серьезности существования. Когда же оно пробуждается к своему подлинному состоянию, которое исходно и первично по отношению ко всем явлениям, то Оно наполняется Юмором, и не остается необходимости в каком-либо переживании. Есть только Просветление, Божественная Свобода. Вы постоянно воображаете, что переживаете вещи, которые объективны, но это не так. Вы не видите объект, каким он есть, – например, эту лампу, находящуюся вверху. Она не тот объект, который вы видите. Не очевидно ли для вас то, что вы переживаете некоторые явления, обусловленные мозгом?

Вы не можете видеть лампу, внутри вашей головы нет вас, смотрящего на лампу. Причудливый процесс, происходящий в головном мозге, создает впечатление, что вот это лампа, там, вверху. Но где она? Отраженный образ запечатлевается в сетчатке глаза, а нервные импульсы и электрические сигналы идут в клетки мозга, создавая иллюзию, ощущение, идею. Что здесь объективного? Это лишь ваша собственная конструкция. Это ваш собственный ум. Это ваше собственное Сознание, модифицированное органами чувств, органами переживания. Это ум сам по себе – он достаточно безвреден, это действительно так, но вы настолько поглощены им, что вы утратили весь свой юмор. Вы утратили свою истинную позицию. Вы более не находитесь в правильном отношении к переживанию.

Правильное отношение к любому переживанию заключается в том, чтобы существовать как Трансцендентное Сознание, как сама Сияющая Реальность, в которой явления возникают без необходимости, свободно, с юмором. Неправильное и ложное отношение к переживаемым феноменам – это представление о том, что вы – отдельная личность, отдельное сознание, находящееся среди мира, о котором вы ничего не знаете и который неким образом включает в себя и вас, который объективен по отношению к вам, который отделен от вас. В этом случае, как вы сами видите, переживание – это очень серьезное занятие. Вы не имеете иного выбора, как только подчиниться ему, вовлечься в него, мучиться им.

Духовная жизнь – это просто жизнь в Просветлении. До Просветления, или до Седьмой стадии жизни (см. Приложение 1 – прим. ред.), духовная жизнь как таковая вообще отсутствует; все предыдущие стадии жизни – это стадии опыта, переживания, в которых, занимаясь "духовной практикой", мы привносим Интуицию Истины, трансцендируя таким образом сам уровень переживания. Мы проходим этот процесс стадия за стадией, практикуя эту дисциплину трансценденции во многих аспектах, относящихся к различным качествам переживания, пока не будут трансцендированы все возможные аспекты переживания. Только тогда мы сможем занять Трансцендентную Позицию и только тогда мы сможем жить Просветленной Жизнью. Существование одухотворяется только тогда, когда любое переживание проживается с этой позиции и видится с точки зрения Просветления. На всех предшествующих стадиях до этого Пробуждения существование не является духовным в подлинном смысле. Это просто борьба с импульсами переживания, с угрюмостью переживания, выживание в этом моменте со всеми его частными заботами, мотивами и скрытыми смыслами.

Мотив продления, мотив исполнения желания, мотив сохранения самосознания, сохранения "Я", сохранения тела является фундаментальным по отношению к высшему существованию. Выживание – это, как вы можете видеть сами, опыт хронометрирования собственных действии. Вы не существуете как Запредельная Реальность. Вы – просто тело-ум. Вы продолжаете жить так, и вы продолжаете быть очарованным этим, и вы стремитесь получить максимум удовольствия от бытия телом-умом. И, как следствие этого, если вы временно обретаете наслаждение на уровне тела-ума, вы начинаете думать, что это наслаждение и есть Просветление! Как только вы получаете небольшое физическое, эмоциональное или ментальное удовольствие, глубоко внутри себя вы начинаете думать, что находитесь на высшей стадии самоосуществления. Но в подлинном Просветлении нет никакой борьбы, никакого стремления к продлению, к продолжению феноменов. Нет глубинного, усилия, связывающего иные усилия и направленного на продолжение последовательной цепочки явлений. Феномены и явления просто присутствуют (это условие переживания), но они необязательные, необременительные – они временные и безвредные модификации Сознания. Это Сознание, достигаемое в Просветлении, – не сознание отдельной личности. Это – Просветление. Просветленная индивидуальность больше не привязана к сознанию отдельной души, к отдельному "я", борющемуся за выживание или за то, чтобы стать чем-то иным. В Просветлении мотив выживания растворяется. Телесное существование спонтанно продолжается, оно освобождается от всех психологических мотивов. Оно просто продолжается, а затем в какой-то момент так же просто заканчивается. Оно не является ни обязательным, ни безусловным.

Подобным же образом не безусловна и вся Вселенная. Она не таит в себе некий великий Факт. Она совершенно обыденна и необязательна. В этот самый момент мы можем получить любое из бесконечного числа возможных переживаний. Так происходит, что возникает именно это конкретное переживание, но может возникнуть и любое иное. Однако вы обусловлены тем, что это переживание будет продолжать возникать именно так, как оно возникает сейчас. Если вы сможете хотя бы немного убрать эту обусловленность способом переживания, произойдет нечто совершенно иное. Но вы боитесь этого иного. Вы боитесь умереть. Вы боитесь позволить вещам случаться. И поэтому вы остаетесь привязанным к своему нынешнему переживанию. Но если вы сможете отказаться от всего – не через негативное усилие, не через реагирование, а через Запредельное Постижение, – тогда к вам вернется ваш юмор и спонтанно в вас возникнет совершенно иное ощущение существования. Тогда вы осознаете, что в данном переживании нет никакой необходимости, за исключением того обстоятельства, что оно возникает через обычный механизм причинности и поэтому будет длиться положенный срок.

Мы не присутствуем в нашем переживании. Оно не есть для нас настоящее. Говоря иными словами, действие или переживание не является для нас актуальностью. Оно не имеет отношения к настоящему, к абсолютному Мгновению Существования. Оно – прошлое. Все переживания – прошлое. Нет ничего нового и нет ничего реального в переживающем уме. Ум – просто память, ассоциации из прошлого. Он не воспринимает актуальность, не может быть действительно сенситивным по отношению ко всему. Он является лишь механической записью всевозможных структур. Тело – в точности то же самое, что и ум, но по причине того, что мы так много думаем, мы воображаем, что ум является чем-то отличающимся от тела. В действительности тело-ум есть одно целое, "единовременное совпадение" (simultaneous coincidence). Точно так же, как ум, – это ассоциации из прошлого, тело – тоже ассоциации из прошлого.

Тело – это прошлое. Оно подобно свету звезды, испущенному давно, годы тому, но который доходит до нас только сейчас. Теперешняя форма звезды нам невидима, потому что она настолько далека, что для того, чтобы свет, который она испускает, дошел до нас, требуются десятки или сотни лет. Подобным же образом и это тело – отражение далекого прошлого. Оно не имеет действительного значения в настоящем. Оно должно быть превзойдено, прежде чем мы Постигнем Настоящее – Запредельную Реальность.

Такое постижение, однако, происходит только на седьмой стадии жизни. Многие люди читают и размышляют на духовную тематику, о духовных учениях, и их умы наполняются идеями, связанными с различными духовными традициями, и они начинают считать, что они "уже просветленные". А тем временем они даже не прошли Телесное Отречение (bodily sacrifice), которое необходимо для подобного постижения. Просветление, или Богопостижение, – это не просто концепция, и не только понимание. Это не просто относительно спокойное состояние ума. Просветление – это абсолютное Условие бытия, которое действительно превосходит тело-ум. Это не просто идея, которую принимает тело-ум, чтобы чувствовать себя немного лучше. С радикальной – Просветленной – точки зрения тела-ума вообще не существует! Поэтому для того, чтобы войти в седьмую стадию жизни, необходимо пройти через полную, иногда могущую вызывать ужас, трансформацию. Эта трансформация не может быть следствием непродолжительного размышления. Человек должен подойти к той точке, где он становится способным отбросить тело-ум, отбросить психику, отбросить переживание.

Бесчисленное множество больных людей полагают, что они Просветленные, в то время как они в лучшем случае просто сегодня себя хорошо чувствуют. Это обыденное чувство удовольствия не есть Просветление. Просветление не включает в себя никакого "я думаю, что...", никакого "я считаю...". Нет никакого рационального основания Просветления, как нет и никакого подтверждения Просветления, никакой логической цепи умозаключений, могущих привести к нему. Просветление – это спонтанное, абсолютно запредельное Пробуждение, свободное от всякой серьезности и озабоченности, от всякой необходимости телесного и ментального существования. Поэтому смерть, прекращение переживаний, прекращение состояний ума, прекращение бытия тела, прекращение мира более не являются угрозой. Тем хуже для них! Это полная свобода от всех тех ужасных вещей, глубокий страх перед которыми испытывает каждый. Просветленный человек не боится никаких угроз. Он смеется. Он свободен.

Но за эту свободу нужно платить. Это не просто отношение к миру, которым можно наслаждаться с определенной конвенциональной позиции, жестко определенной и отличающейся от других. В сердцевине этого отношения находится Сияющее Запредельное Сознание, Абсолютная Божественная Реальность. Это – подлинное Бытие, и Оно должно быть Постигнуто, если Просветление действительно подлинно. В этом Постижении Божественное Присутствие очевидно и реально ощутимо, столь же конкретно, как и любой объект, который связан с телесной жизнью и телесным опытом. Как только возникает это Пробуждение, это Постижение, отпадает всякая потребность в феноменах переживания. Они просто продолжаются в этом мгновении, но они не имеют никакой власти и не могут ввести в заблуждение.

Все стадии жизни, предшествовавшие седьмой, – это стадии вовлеченности в серьезность того или иного вида переживания. Процесс превосхождения переживания начинается на низшем уровне, где переживание обусловлено страхом потери тела, глубокой связью с пищей и стремлением к сексуальному самоудовлетворению. Эти типы переживаний характеризуют обычного человека, низший тип личности в спектре существования.

Йоги, мистики и святые сильно привязаны к иному типу переживаний – к феноменам внутреннего опыта: видениям, вспышкам света в мозге, вибрациям в центре головы, к экзотическим формам, создаваемым ими в своем воображении, к бесконечному спокойствию, не нарушаемому ни одной мыслью, или даже к полному отсутствию видений и мыслей, к отсутствию переживаний как таковых. Но все это, относится ли оно к высшем или к низшему типу, только возможности человеческих существ на первых шести стадиях жизни.

То, что делает эти возможности значимыми и важными на Пути Божественного Неведения, это тот момент, который мы должны осуществить в середине каждой стадии вовлекающего переживания, неважно, высокого ли низкого, а именно: самопревосхождение и полную телесную сдачу Сияющему Запредельному Сознанию или Божественной Личности. Отделенные от этого самопревосхождения первые шесть стадий роста и становления структурных возможностей человека становятся абсурдными, лишенными юмора и фундаментально серьезными. Обычное человеческое существо воспринимает определенные аспекты переживания абсолютно серьезно на каждой из шести первых стадий. Тело и пища, секс, мышление, психическое раскрытие, высшие ментальные функции и даже блаженство, радость и глубочайшее безмолвие – все это кажется предельно серьезным и предельно значимым для галлюцинирующего человеческого существа на каждой из этих стадий.

Но седьмая стадия, стадия Просветления, вовсе лишена серьезности. На этой стадии мы осуществляем свое естественное Превосхождение всех явлений. Возникает безмолвное и естественное Осознание и Постижение того, что во всем, возникающем как переживание, нет ничего серьезного. Переживаемое существование может закончиться в этот же самый момент; и само по себе это прекращение не означает чего-то ужасного. Или же оно может продолжаться бесконечное количество эонов, проходя через бесчисленные мутации и трансформации переживания; его продолжение также не будет иметь никакого значения. Это и есть Укорененность в Просветлении – Осознание того, что ничто не является необходимым. Нет абсолютно ничего серьезного или глубинно-необходимого – абсолютно ничего.

Обычный человек, подверженный различным реакциям, истерический и пребывающий в отчаянии, также может сказать, что жизнь бессмысленна, но эта личность необычайно серьезна, в то время как Просветленный человек постигает тотальную Свободу. Он более не серьезен, но он и не саморазрушителен. Он вошел в Экстаз. Он не подавляет себя и не отчуждается от себя – скорее все, чем он является, превзойдено в Сияющем Запредельном Сознании. Поэтому он полон юмора и радости. Он не противостоит агрессивно миру, но и не привязан к нему. Все напряжение, бывшее в его существе, сейчас снято. Говорить о Просветлении без этого признака бессмысленно. Нет Просветления без расслабления всего существа, без снятия всей серьезности, всякой привязанности к феноменам, высоким и низким, во всех их аспектах.

С точки зрения Просветления даже мистические феномены бессмысленны. Они несерьезны. Они – галлюцинация, следствие активности мозга, психизм, пульсация вашего тела-ума. Да, они серьезны для вас – немного более серьезны, чем то, с чем вы обычно имеете дело. Но сами по себе они не нужны и не являются источником Блаженства. Будут ли это высшие феномены, рассматриваемые с ментальной точки зрения, или низшие феномены, рассматриваемые преимущественно с телесной точки зрения, – все эти феномены несерьезны и не являются необходимыми. Они не приносят глубинного счастья. Счастье возникает только в Сияющем Запредельном Сознании. Когда эта Реальность достигнута, ее блаженство становится очевидным, и феномены начинают восприниматься такими, какими они на самом деле есть – не содержащими в себе независимой Жизни и Сознания и не дающими Свободу и Блаженство. С точки зрения Просветления все феномены – просто театр Вечного Блаженства (Ethernal Blissfulless), театр, который может продолжаться, а может и закончиться.

Поэтому вся эта серьезная озабоченность жизнью – абсурдное проявление прошлого. Она всеми способами ограничивает самого человека и ограничивает Других.

Будет лучше, если она исчезнет, но не в негативном, нигилистическом смысле. Мы должны просто вверить себя Богу, потоку сияющего Блаженства, и сами стать Сияющими. Мы должны позволить проявляться через самих себя Сияющему Блаженству Абсолютного Сознания, позволить себе стать любящими, свободными, исполненными юмора. Тогда все то, что от прошлого, будет растворено. Мы – это прошлое, и ум – от прошлого; и он растворится. Тело – это прошлое, и тело тоже растворится.

Для обычного человека, тело – это прошлое, движущееся в будущее. В жизни обычного человека нет места для настоящего. Мы слишком заняты своими переживаниями, чтобы Пробудиться в настоящем. Настоящее – это и есть сама Запредельная Реальность, для которой у нас не остается времени, потому что мы слишком сильно заняты. Поэтому вы должны Пробудиться от своих привязанностей к витальным желаниям. Вы должны пробудиться от своей романтической ностальгии по жизни и от своего стремления к переживаниям. Вы должны пробудиться от холодности своего ума, инспектирующего мир в поисках логической связи и осмысленности. Вы должны пробудиться к своей подлинной позиции, где все замки, закрывающие сердце, разрушены и все напряжение сердца сброшено, где сердце вашего существа распахнуто и расслабленно.

Напряженность в сердце – это то, что обуславливает одержимость витальными переживаниями, эмоциональными реакциями и иллюзорным эмоциональным опытом, ментальными формами и внутренними психическими феноменами, всеми видами субъективной вовлеченности. Когда напряжение сердца сброшено, исчезает привязанность к телу-уму и его возможностям переживания. Если тело-ум возникает, это прекрасно, если не возникает – это тоже прекрасно.

Когда вы начинаете останавливаться в настоящем и отдыхать в естественном Божественном Блаженстве, вы достигаете свободы и обретаете благодать.

Благодать – это юмор, которым вы наслаждаетесь, обретая постоянный отдых в Боге. Благодать – это не вопрос достижения успеха в жизни. Успех также может прийти, но это – лишь часть игры переживания. Благодать – это та свобода, которая приходит, когда мы отдыхаем в Боге. Тогда замки, запирающие сердце, размыкаются, и серьезность переживания рассеивается. Мы чувствуем сияние, а наше состояние может быть названо Блаженством. Наша способность входить в духовный процесс становится более ясной и усиливается. У нас появляется энергия для духовной жизни. Процесс самопревосхождения ускоряется, и мы движемся по направлению к высшим стадиям трансформации, пока не войдем в Просветление – Радикальное и Полное, необусловленное, спонтанное. Тогда мы просто отдыхаем в Боге, в Красоте Абсолюта, позволяя миру и телу-уму плыть в Бесконечности. Теперь нет ни иллюзий, ни напряженности тела-ума.

Суть этой беседы в том, что все искатели должны осуществлять в себе Юмор и Свободу, дистанцируясь от любой серьезности своих интересов и своих повседневных занятий. Они должны видеть их обычность, даже их абсурдность, не становясь, однако, при этом жестко ироничными. Они должны быть свободными от мира, оставаясь при этом в мире. И найти естественный покой и расслабленность в сердце, настроенном на Интуицию Сияющего Запредельного Сознания. Если вы находите покой в Боге, то вы обретаете Благодать. Тогда Благодать входит в вашу повседневную жизнь и служит ее глубинному превосхождению. Если вы не обретаете покой в Боге, то сердце ваше подобно камню или сжатому кулаку. Оно не настроено на Бесконечное Сияние Сознания, оно настроено против самого себя. Оно, подобно Нарциссу, самозамкнуто и самодостаточно, заботится лишь о своей безопасности, чувствуя угрозу от всего, что исходит из Бесконечности, одержимо идеей возможности повторения переживания, тем, что дает чувство защищенности, безопасность и удовольствие.

Единственная возможность счастья – это облегчение сердца, расслабленность сердца, расслабленность своего "я", которое не является некой фиксированной целостностью. Это "я" подобно сжатому кулаку. Расслабьте кулак – и вы не найдете ничего внутри. Расслабьте сердце – и внутри вы не найдете никого, никакого "я". Чувство "я" – это просто напряженность тела-ума, дающее ему ощущение независимости. Снимите это напряжение, и тело-ум станет прозрачным. Там не будет Эго. В существовании нет Эго. Вот почему Просветление не является реальным событием в мироздании. Оно не связано с какими-либо специфическими явлениями, так называемыми "феноменами Просветления". С обычной точки зрения может показаться, что Просветление – это растворение отдельного "я". Но, по сути своей, Просветление – это постижение того, что никакого "я" нет и на самом деле никогда не было; постижение того, что нет никакого "я" во всех других существах и что никогда не было "я", с которым нужно бороться, чтобы превзойти его и стать Просветленным.

Ситуация Просветленного человека парадоксальна. Она включает в себя и тело, потому что в общепринятом смысле этот человек продолжает жить в теле и поэтому он представляет прошлое в его движении к будущему. И парадоксальным образом эта связь с телом служит Просветлению других существ. Но с точки зрения самого Просветленного нет других существ, и те условия переживания, которые мы называем "другими существами", не создают, по сути дела, никаких помех для Просветления. Они уже Просветленные. В сущности, они только Сияющее Запредельное Сознание. Поэтому все, с чем мы вступаем в конфронтацию, это конвенциональное понимание связанности и необходимость выживания. Это – поверхностное понимание, и, тем не менее, все существа жестко организованы понятием связанности и выживания. Они создают свою повседневную жизнь, руководствуясь мотивами, которые базируются на этих понятиях. И поэтому кажется, что эти существа страдают, – они сами переживают это, хотя эти страдания полностью поверхностны и несущественны. Суть жизни в том, что ничто не является необходимым, но необходимость неизбежна. Это абсурдно; абсурдность – самое походящее здесь слово. Вся Вселенная и все возможные переживания существуют только для того, чтобы их превосходить.

Духовный Мастер абсурден, как и все остальное. Это просто роль, которая исполняется для того, чтобы пробудить существа от тех абсурдных условий, в которых вовсе необязательно начинать свой путь. Дела, которыми занят Духовный Мастер, абсурдны, как абсурдно и все то, что делают остальные люди. Поэтому необходимо Чувство Юмора, или Просветленная точка зрения. А от людей, находящихся в поиске, требуется ответственность в подходе ко мне. Безответственные люди не могут быть Просветленными, не могут быть Пробужденными, и они не в состоянии воспринимать Учение. Если такая ответственность принимается, то возникают правильные условия для нашей встречи, и тогда наша встреча становится Просветлением.

* * *

Подлинный путь тот, который приносит блаженство прямо сейчас. Подлинное учение обращает вас к тому блаженству, которое уже есть, которое не требует создавать это блаженство. Все пути, которые предполагают долгое прохождение, достижение целей, постепенное продвижение, – эти пути фальшивы, как фальшива идея о том, что только в будущем могут быть достигнуты эволюционные состояния, неизвестные в настоящем. Такие пути основаны на отчужденности и отделенности и являются лишь формами поиска. Понимание – это блаженство в настоящий момент, безусловная свобода и реальность, само сознание, без необходимости двигаться куда-то. Блаженство – это реальность сознания, основа всего творчества, трансформации и эволюции.

Да Лав-Ананда "Слушание на коленях"


Кен Уилбер

ПРЕДЕЛЬHОЕ СОСТОЯНИЕ СОЗНАНИЯ

Кен Уилбер – наиболее выдающаяся фигура среди исследователей трансперсонального направления теоретической психологии. Его работы представляют главный концептуальный прорыв в исследовании сознания. Подход Уилбера основан на глубоком понимании природы просветления, что дополняет, как видно из приводимой ниже статьи, его широкая эрудиция и изящный литературный стиль.

Размеры его достижений трудно преувеличить, поскольку он является автором "общей теории поля", совершенно великолепной и неотразимой. Это позволяет назвать Уилбера Эйнштейном в исследованиях сознания. "Поля", которые он объединяет, – это области знания. Они закладываются в основы новой парадигмы науки и социума. Первая книга Уилбера, "Спектр сознания" (The Spectrum of Consciousness), искусно интегрировала в себе различные системы психологии и психотерапии Востока и Запада в одно целое, освещающее, с одной стороны, все их, но и выходящее за их пределы – с другой. Другая его книга, "Никаких границ" (No Boundary), является более популярным изложением модели спектра сознания, чем в чисто научном "Спектре", но тем не менее содержит в себе новые инсайты. "Проекция Атмана" (The Atman Project) – описание ступеней сознания, разворачивающихся в индивиде от рождения до просветления. Еще одна книга Уилбера, "Вверх из Рая" (Up from Eden), описывает тот же процесс, но рассматриваемый уже в контексте истории человечества в целом. Уилбер выдвигает перспективу, которую он называет вечной психологией – универсальный и единый взгляд на человеческое сознание, в котором выражены те же инсайты, что и в "Вечной Философии", – что человеческая природа тождественна Единому-во-Всем, но у Уилбера они высказываются более определенным психологическим языком. Статья "Предельное состояние сознания" (The Ultimate State of Consciousness) выбрана для завершения этой книги, поскольку она совмещает в себе простоту и ясность. Она настолько хорошо передает суть вопроса, насколько слова вообще способны выразить невыразимое – то Великое Бытие, пребывающее во всех нас и являющееся альфой и омегой всего космического Становления. Это Великое Бытие, как говорит Уилбер, и есть то предельное состояние сознания, которое парадоксальным образом существует уже сейчас, даже если это "сейчас" и занимает на вселенской шкале миллионы лет. Как он пишет об этом в книге "Проекция Атмана", нельзя сказать, что "индивидуальность – это сначала Эго, которое затем, может быть, превратится в Будду. Наоборот, с самого начала индивидуальность – это Будда, который затем становится Эго. Говоря иначе, сама суть человека – это выражение Великого Бытия, которое проявляет себя в бесчисленной веренице созданий, в бесконечном разнообразии форм и явлений. Но еще до того, как вся эта вереница возникла, ваше "изначальное лицо" было не чем иным, как той Великой Тайной, которой оно было, будет и продолжает оставаться в настоящий момент.

И нет такого состояния, в котором это было бы не так. Вы уже являетесь просветленным. Осознайте это.

* * *

В Чхандогья Упанишаде Брахман – абсолютная реальность, яние сознания – описан в предельно простых и прямых выражениях: Абсолют – это "одно без другого". Вдохновенный текст этой Упанишады описывает Высшее не как создателя или господина, правящего и контролирующего по отношению к чему-то "другому", находящегося вне этого "другого", выше или ниже, но именно как "одно без другого". Иными словами, нет ничего, что было бы вне Абсолюта, отдельно от него, что отличалось бы от него. Это было выражено словами ветхозаветного Исайи так: "Я – Господь, и больше никого не существует". Это означает, что действительно нет ничего вне Брахмана, вне Абсолюта. Как говорил старый мастер Дзен:

...все Будды и все чувствующие существа являются не чем иным, как. Единым Разумом, кроме которого не существует ничего. Выше, ниже, вокруг вас; среди всего, что существует спонтанно, вы не сможете найти такого укромного места, которое было бы вне этого всеобщего Разума-Будды.

Конечно, если бы что-нибудь было бы вне Абсолюта, это сразу же наложило бы на Него ограничение, так как Абсолют тогда был бы одним вне другого, вместо "одного без другого", каким он есть. В этом смысле Брахман, Разум Будды, Божественная природа – названия для того, что включает в себя все, все в себе содержит, на все распространяется. Когда Упанишады говорят, что "весь мир есть Брахман", и "это – тоже Брахман", когда Ланкаватара-Сутра провозглашает, что "мир не является ни чем иным, кроме Разума" или что "Все есть Разум", когда в Пробуждении веры утверждается, что "Все существующее – это один лишь Разум", когда даосские тексты настаивают на том, что "не существует ничего вне дао, и вы не можете уйти от него", то имеется в виду именно это. Еще можно процитировать апокрифический текст Деяния апостола Петра:

Тебя можно постичь лишь как дух, ты есть отец для меня и моя мать, ты – брат, ты – мой друг, ты – мой поручитель, ты – правитель: ты есть Все и Все – в тебе; ты Есть, и не существует ничего, что Есть, кроме тебя.

Это существование истинно, ибо, как говорил Христос в Евангелии от Фомы:

Я – свет, что над всеми. Я – все, все появилось из Меня и Все достигло Меня. Расколите кусок дерева, и вы найдете там Меня; поднимите камень, и там тоже есть Я.

Утверждение, что весь мир на самом деле – единый Брахман, часто распаляет воображение некоторых умов до таких образов, как некое однородное, повсюду проникающее, бесцветное божественное начало; мгновенное и тотальное исчезновение всего разнообразия и множественности, оставляющее чистый и аморфный, Божественный Вакуум, Всезнающий и Всемилостивый.

Мы барахтаемся в такой ментальной горячке только потому, что воспринимаем утверждение "все есть Брахман" как логическое предположение, содержащее определенный тип информации, данные о Вселенной. Таким образом, мы можем представить себе значение этого выражения лишь в виде сведения всего многообразия к единой, однородной и неизменной смеси.

Но утверждение "все есть Брахман" не следует воспринимать ни как философское заключение, ни как логическую теорию или словесное описание реальности. Мудрецы во всех частях света и во все времена в один голос утверждали, что Абсолют – это нечто абсолютно невыразимое, пребывающее вне слов, символов и логики. И не потому, что Он – это нечто слишком таинственное или слишком неуловимое, или же слишком сложное, чтобы выразить его словами, а скорее потому, что это нечто слишком простое, слишком очевидное, находящееся прямо здесь; слишком близкое, чтобы быть пойманным в сети символов и знаков. Поскольку нет ничего вне Этого, то нет способа определить или классифицировать Это. Как говорил Иоанн Скотт Эуригена: "Бог не знает самого Себя, не знает, что Он есть, так как Он не есть что-то; в некотором смысле Он непостижим для самого Себя, непостижим для любого интеллекта". Как поясняет Шанкара, учитель веданты:

Не существует такого класса или рода, к которому принадлежал бы Брахман. Поэтому он не может быть выражен словами, которые означают категории вещей. Он не может быть обозначен и через качества, так как он лишен качеств; и через деятельность он тоже не может быть обозначен, так как деятельность не присуща ему – он пребывает "в покое, без какого-либо намека на деятельность", как говорят Священные Писания. Не может он быть обозначен и через отношения, поскольку он – "Одно без другого" и не является объектом чего бы то ни было, а только лишь самого себя. Поэтому он не может быть определен ни словом, ни идеей; как сказано в Священных Писаниях, Он тот, перед которым "слова в ужасе расступаются".

И в философии Витгенштейна мы найдем мысли о том, что мы не можем придумать ни одного обоснованного утверждения о реальности как о целом, так как нет такого места вне нее, где мы могли бы находится, чтобы пытаться описать ее. Иными словами, "мы можем сказать что-либо о мире как о целом, лишь в том случае, если мы сможем выйти за пределы этого мира, если он перестанет быть для нас этим целым, всем миром... [Но] для нас он не может иметь границ, так как не существует ничего вне его. И, не имея ни границ, ни пределов, будучи одним без второго, он не может быть ни определен, ни классифицирован". Вы можете определить и классифицировать нечто, например, рыбу, поскольку есть то, что рыбой не является, – скалы, деревья, крокодилы; проводя воображаемую линию между тем, что является рыбой, и тем, что рыбой не является, вы можете определить и классифицировать рыбу. Но невозможно определить таким образом Брахман и сказать, чем он является, так как нет ничего, что им не было бы – будучи "одним без другого", Он не имеет ничего такого, что было бы вне Его, и поэтому такое разделение провести невозможно.

Поэтому Абсолют – действительный мир, как он есть, – называется пустотой, так как все определения и утверждения о самой действительности пусты и бессмысленны. Даже такое утверждение, как "действительность – это Беспредельность", тоже не годится, так как беспредельное исключает то, что имеет предел. Скорее Абсолют можно назвать тотальной пустотой, свободной от всех концептуальных построений, и поэтому даже слово "пустота", если его рассматривать как логическое понятие, отрицается здравым смыслом. Говоря словами Нагарджуны:

Он не может быть назван ни пустотой, ни не-пустотой, или тем и другим вместе, или ни тем и ни другим. Но для того, чтобы как-то указать на Него, Он назван "пустота".

Так как все предположения относительно действительности пусты и необоснованны, то это справедливо и для утверждения "все есть Брахман", если оно рассматривается как основанное на фактах логическое утверждение. Если Брахман рассматривается как конкретный категориальный факт в ряду других фактов, тогда утверждение "все есть Брахман" оказывается полнейшей чепухой, потому что объявить, что нечто есть все, – это все равно что объявить что оно – ничто. Но Брахман не является фактом в ряду других фактов; он, как сказал бы какой-нибудь логик, "факт всех фактов". И "все есть Брахман" – это не просто логическое предположение, а скорее пережитое откровение, и в то время как логика этого утверждения дает трещину, в переживании этого нет. Переживание того, что все есть Брахман, делает совершенно ясным то, что действительно не существует ничего вне Абсолюта, несмотря на то что, переводя это переживание в слова, мы получаем бессмыслицу. Но, как сказал бы Витгенштейн, хотя о Нем нельзя сказать, его можно показать.

Откровение, что не существует ничего вне Брахмана, означает также и то, что не существует ничего, что можно было бы противопоставить Ему; говоря иначе, Абсолют есть то, у чего нет противоположности. Поэтому его называют недвойственным, "одним без другого", "без противоположного". Как говорил Сэн-цань, третий Патриарх дзен:

Все противоположности – плод заблуждения ума;
они подобны снам, цепляние за них безумно.
Когда нет противоположностей,
нет и единства.
Когда ум не разделяет,
тьме вещей возвращается их единая сущность.
"Нет двух" – ничто не отделено,
ничто не исключено.

Но, как говорит Сэн-цань, "Не-Два" – это не просто Одно. Чистая Единичность наиболее двойственна, так как она имеет свою противоположность – Множественность. Единственному Одному можно противопоставить множественное Многое, в то время как Недвойственное охватывает их обоих. "Один без другого" означает "Один без противоположного", а не Один в противовес Множественности. Поэтому, как мы уже намекали, нам не следует описывать Абсолют как нечто исключающее разнообразие, как нечто неизменное и однообразное, потому что на самом деле Брахман включает в себя и единство, и многообразие.

Итак, смысл того, что до сих пор было сказано, состоит в том, что поскольку действительно не существует ничего Недвойственного, то нет и такой точки в пространстве или во времени, где не было бы Абсолюта. Это не означает, что часть Абсолюта присутствует в каждой вещи (как это утверждается в случае пантеизма), поскольку это привносит границы в бесконечное, определяя каждой вещи отдельный кусок бесконечного пирога. Скорее, целостный Абсолют присутствует весь и полностью в каждой точке пространства и времени, потому что невозможно иметь две разные бесконечности. Как говорил Бонавентура об Абсолюте, Он – это "сфера, чей центр находится везде, а периферия – нигде". А по словам Плотина, "когда нечто – везде и нигде, то нигде нет и его отсутствия".

Все же заметим, что Абсолют может присутствовать в каждой точке пространства, только если он сам внепространственен. Используя пример Экхарта, можно сказать, что ваши глаза способны видеть вещи, окрашенные в красный цвет, только потому что сами глаза не имеют в себе "красного" или "не-красного". Так и Абсолют может охватывать все пространство потому, что Он сам не имеет пространства, "внепространственный". Не потому ли так много ангелов может разместиться на острие иглы – они не занимают никакого пространства.

В любом случае бесконечность – это не точка и не объем, каким бы большим объем ни был, и не величина среди других точек, объемов и величин; скорее, она вне точки, вне объема, вне измерения – не одна среди многих, но одна без второго. И в этом смысле действительно вся бесконечность может присутствовать во всех точках пространства, будучи сама по себе внепространственной. Она не утверждает себя в пространстве и поэтому может свободно занимать его, так же как вода, не имея сама своей формы, может заполнять собой сосуды любого вида и любой формы. И так как бесконечность присутствует во всей своей полноте во всех точках пространства, то вся бесконечность полностью присутствует прямо Здесь. Для бесконечного нет такого места, как там, потому что, грубо говоря, если вы пойдете в какое-нибудь другое место, туда, то вы найдете там точно такую же бесконечность, как и здесь, так как она совершенно одинакова в разных местах.

Такие же такие же выводы можно сделать и относительно времени: Абсолют может присутствовать во всей своей полноте в любой точке времени только в том случае, если Он сам – вне времени. А то, что вне времени, – вечно. Как справедливо отмечал Витгенштейн, вечность – это не "бесконечная продолжительность во времени, а безвременность". Иначе говоря, вечность – это не бесконечно длящийся отрезок времени, а мгновение, в котором времени нет. Следовательно, будучи без времени, вся вечность целиком и полностью присутствует в каждой точке времени, в каждом мгновении, и таким образом вся вечность уже присутствует всегда, прямо сейчас. Для вечности не существует тогда, ни в прошлом, ни в будущем.

Точка, не имеющая величины и протяженности; момент, не принадлежащий ни к прошлому, ни к будущему и не имеющий продолжительности, – таков Абсолют. И хотя его нет ни в чем, нигде нет и его отсутствия. Это вездесущность: Абсолют одновременно присутствует везде и всегда во всей своей полноте. "Кто не видит Бога везде, тот не видит его нигде".

После всего вышесказанного несложно будет понять, почему все метафизические традиции одинаково утверждали, что Абсолют, в сущности, недостижим. Поскольку если бы была возможность для человека достичь Абсолюта, это предполагало бы движение из точки, в которой Абсолюта нет, в ту точку, где он есть; но такой точки, в которой его бы не было, не существует. Иными словами, Его невозможно достичь, потому что невозможно быть вне Него. Важно осознать то, что поскольку Абсолют уже есть во всем и везде, то у нас нет способа достичь соединения с Ним. Не имеет значения, что мы делаем или не делаем, пытаемся делать или не пытаемся делать, – мы никогда не сможем достичь его. Говоря словами Шанкары:

Поскольку Брахман и есть Я человека, то Он не является тем, что может быть достигаемо. И даже если бы Брахман был полностью отличен от человеческого "Я", он все равно не был бы тем, что можно достичь, потому что Он вездесущ, и это Ч свойство его природы: в любой момент времени присутствовать в каждом человеке.

Прочтите внимательно следующие слова великого дзенского мастера Хуан По:

То, что нет ничего, чего можно было бы. достичь, – это не праздная болтовня, а правда. Вы всегда были едины с Буддой, поэтому не притворяйтесь, что вы можете достичь этого единства с помощью различных практик. Если бы. прямо сейчас, в данный момент, вы смогли бы осознать эту недостижимость, став совершенно уверенным в том, что вообще ничего не может быть когда-либо достигнуто, то ваш ум уже был бы умом Будды. Смысл этого высказывания достаточно жесткий. Он состоит в том, чтобы удержать вас от поисков состояния Будды, так как любые такие поиски обречены, на неудачу.

Чтобы завершить эту мысль, приведем еще слова Шри Рамана Махарши:

Я недостижимо. Если бы Я было достижимо, это означало бы, что Я – не здесь и не сейчас, что мне еще нужно достичь или получить себя. А то, что можно получить, можно и потерять. А за то, что непостоянно, не стоит и бороться. Поэтому я и говорю, что Я недостижимо. Вы уже Я.

Таким образом, Абсолют, ум Будды и истинное Я не могут быть достигнуты, потому что для того, чтобы "достичь" соединения с Абсолютом, нужно было бы соединить две отдельные вещи. Но мы знаем, что в действительности Абсолют – это лишь "Одно без другого", И попытки достичь соединения души и Бога лишь увековечивают иллюзию, что они разъединены. Как становится ясно из вышеприведенных цитат, "Я" уже присутствует в нас и мы уже являемся Им.

Иногда говорят, что, хотя мы уже едины с Абсолютом, большинство из нас просто не осознаёт этого, и что, хотя соединение с Богом и не может быть "достигнуто", знание об этом соединении вполне достижимо; и что, хотя мы не можем создать Высшее Тождество, мы можем осознать его. И это осознание, это достижение знания о нашем Высшем Тождестве и является, как сказано повсюду, предельным состоянием сознания, просветлением, сатори, мокшей, ву, освобождением.

Несомненно, существует некая доля истины в утверждении, что все мы уже являемся Буддами, но просто не знаем этого и что поэтому для полного освобождения мы должны достичь знания об этом. Но это утверждение при более тщательном рассмотрении оказывается не вполне удовлетворительным. Потому что истина недвойственности гласит, что знать Бога – это и есть быть единым с Богом: одно неотделимо от другого. Как ясно сказано в Мундака Упанишаде, поистине, тот кто знает высшего Брахмана, тот сам становится Брахманом. Поэтому неверно говорить, что существует нечто одно, называемое Богом, и нечто другое, называемое знанием о Боге. Скорее, это знание является просто одним из имен Бога. И если мы не можем достичь Бога, то мы не можем достичь и знания о Нем, так как это фактически одно и то же. Иными словами, так как предельное состояние сознания и есть Брахман и так как Брахман не может быть достигнут, то не может быть достигнуто и предельное состояние сознания.

Если это заключение кажется вам несколько странным, то давайте предположим, что, напротив, предельное состояние сознания может быть достигнуто, обретено или получено. Что это означает? Только лишь то, что это состояние сознания, которого вы достигаете, обязательно имело бы свое начало во времени и что это состояние сознания поэтому не является вневременным и вечным, а также что, в конце концов, это состояние сознания определенно не является предельным состоянием сознания. Предельное состояние сознания не может быть достигнуто потому, что оно вне времени, без начала и конца, и, наоборот, какого бы состояния сознания вы ни достигли, это не будет предельное состояние сознания.

Хуан-цзы много слышал о мастере медитации по имени Чи-хуан, и, когда он пришел навестить его, Чи-хуан был погружен в медитацию:

— Что ты там делаешь? – спросил Хуан-цзы.

— Я вхожу в самадхи, предельное состояние сознания.

— Ты говоришь о вхождении, но как ты входишь в самадхи – с умом, полным мыслей или же с умом молчаливым? Если ты скажешь, что с молчаливым, то тогда и все нечувствующие существа, такие, как растения или камни, тоже могут достичь самадхи. А если ты скажешь, что с умом, полным мыслей, то тогда получается, что все чувствующие существа могут достичь его.

— Хорошо, – сказал Чи-хуан, – я не чувствую ни молчаливого ума, ни ума, полного мыслей.

Суждение Хуан-цзы не заставило себя жидать.

— Если ты не чувствуешь никакого ума, то ты действительно все время находишься в самадхи; тогда почему же ты говоришь о вхождении в него или выходе из него? И если существует какое-либо вхождение или выход, это не Великое Самадхи.

Итак, что же это значит, что вы не можете войти в предельное состояние сознания? Что значит то, что вы никогда, ни при каких обстоятельствах, ни в какое время и никакими усилиями не сможете достичь предельного состояния сознания? Только лишь то, что предельное состояние сознания уже целиком и полностью присутствует в вас. И это означает, что, в сущности, предельное состояние сознания ничем не отличается от вашего обычного состояния сознания или от любого другого состояния сознания, которые вы можете иметь или имеете. "Именно ваш обычный ум и есть дао", – говорит Нансен. Какое бы состояние у вас ни было сейчас, вне зависимости от того, что вы думаете о нем, и независимо от его природы, – это и есть Оно. Поэтому вы и не можете достичь его, так как вы уже изначально находитесь в нем.

Разумеется, это должно было быть очевидным все время. Поскольку предельное состояние сознания и есть Брахман, и так как Брахман включает в себя абсолютно все, то и состояние сознания тоже включает в себя все. Таким образом, предельное состояние не является еще одним состоянием среди других состоянии, а состоянием, включающим в себя все состояния. Это означает, что предельное состояние сознания не является неким измененным состоянием, так как, будучи одним без другого. Оно не имеет себе альтернативы. Предельное состояние сознания абсолютно совместимо с любыми и каждым состоянием сознания и с измененными состояниями сознания, и не существует каких-либо состояний сознания отдельно от Него или вне Его. Как пояснял Рене Генон, "Состояние Йоги не является аналогом какого-либо частного состояния, но охватывает все возможные состояния так же, как правило охватывает все выводы, сделанные из него".

Все это неизбежно подводит к факту, что вы не только уже едины с Абсолютом, но и знаете это. Как сказал Хуан По, "Природа Будды и ваше восприятие ее – это одно и то же". И, наконец, как мы уже видели, природа Будды присутствует всегда; всегда присутствует и ваше восприятием Ее. Если вы утверждаете, что уже являетесь Буддой, но просто не знаете этого, то этим вы порождаете очень тонкий дуализм между природой Будды и вашим восприятие Ее, полагая, что одно уже есть, в то время как другого еще нет, что невозможно. Действительно, как мы не можем достичь Абсолюта, так мы не можем достичь и знания об Абсолюте. И то и другое уже в нас присутствует:

Один монах спросил Рекисона Роши: "Что это такое – воспринимать звук. и быть освобожденным?" Рекисон взял щипцы для дров, ударил ими по дровам и спросил: "Ты слышал?" – "Да, я слышал", – ответил монах. "Так кто же не свободен?" – спросил Рекисон.

То, что предельное состояние сознания не некое отдельное состояние и что оно никоим образом не отличается от существующего состояния сознания, – это положение, которое, кажется, было упущено многими людьми. Поэтому они, введенные в заблуждение, ищут для себя такое "высшее" состояние сознания, в котором, как они представляют, высшее тождество будет осознано и которое отличалось бы радикальным образом от существующего в них актуального состояния сознания. Некоторые полагают, что это совершенно особенное и исключительное "высшее" состояние сознания связано с волновыми паттернами мозга, такими, например, как преобладание альфа-волн с высокой амплитудой. Другие утверждают, что нервная система индивида должна претерпеть ряд изменений, включая те, которые в конце концов вызовут возникновение высшего состояния сознания. Некоторые даже верят, что, избавляясь от физиологического стресса с помощью медитативных техник, мы можем прийти к "высшему" состоянию сознания. Но во всей этой пустой болтовне упускается тот неопровержимый факт, что любое состояние сознания, в которое можно войти и которого можно достичь после многочисленных практик, должно иметь свое начало во времени, и поэтому оно не есть – и не может быть – вневременным и вечным, предельным состоянием сознания.

Более того, представить себе, что могут быть предприняты какие-то шаги для того, чтобы осознать это предельное состояние сознания и достичь освобождения, – это все равно что провозгласить предельное состояние результатом.

Поэтому полагать, что определенные шаги или частные формы практики могут вести к освобождению, – значит делать освобождение результатом этих шагов, последствием этих шагов, следствием этих причин. Еще Шанкара много лет назад видел полнейшую абсурдность таких представлений:

Если представить себе, что Брахман проявляет себя в определенных действиях, и если представить себе, что освобождение – это результат подобных действий, то Он, Брахман, был бы преходящим и должен был бы рассматриваться как нечто, просто занимающее выдающееся положение среди множества описанных результатов различных действий.

Но поскольку освобождение должно быть самой природой вечного и свободного Я, то оно не может быть обременено несовершенством временного. С другой стороны те, кто рассматривает освобождение как результат чего-либо, утверждают, что оно зависит от активности ума, тела или речи. Подобным же образом говорят и те, кто рассматривает освобождение просто как изменение. Непостоянство освобождения оказывается закономерным следствием этих двух мнений; так как в обычной жизни мы наблюдаем либо те вещи, которые претерпевают изменения, подобно скисшему молоку и т.п., либо те, которые являются результатом каких-либо действий, например кувшин. В обоих случаях эти вещи не вечные.

Ну и что из того, что все мы имеем Природу Будды, но все еще просто не знаем этого? И что через определенного рода действия, такие, как медитация, мы можем достичь этого знания? Шанкара решителен:

Можно было бы сказать, что освобождение – это качество "Я", которое скрыто и которое становится очевидным после того, как "Я" очищается посредством определенных действий, так же как чистота зеркала становится очевидным после того, как зеркало очищают с помощью действия вытирания. На это ответим, что это возражение необоснованно, потому что "Я" не может быть местопребыванием какого-либо действия. Так же как действие не может существовать без изменения того, к чему оно приложено. Но если бы. "Я" изменялось действиями, результатами было бы его непостоянство; этот результат недопустим.

Итак, поскольку предельное состояние сознания – это ваше настоящее состояние сознания, то совершенно очевидно, что не существует способа сделать, вывести, продуцировать или создать то, что уже является нынешним положением вещей. И даже если бы вы смогли сделать это, то результат был бы непостоянным. Но если мы представляем, что предельное состояние отличается от того, что мы имеем сейчас, тогда мы начинаем безрассудно искать пути, ведущие к этому, предположительно, отличающемуся и чудесному состоянию более высокого сознания, полностью игнорируя тот факт, что даже если бы мы и получили это "более высокое" состояние сознания, то оно не было бы высшим состоянием, поскольку это результат определенных шагов, имеющий начало во времени. И все же мы полагаем, что некое знание об Абсолюте ожидает нас в этом специфическом более высоком состоянии сознания. Но, как убедительно говорил Экхарт, если мы вообразим, что Бог может быть найден в неком особенном состоянии сознания, то, как только это состояние ускользнет от нас, ускользнет и Бог.

В противовес широко распространенному мнению, – пишет Алан Уотс, – знание и созерцание бесконечного – это вовсе не состояние транса, поскольку исходя из той истины, что не существует противостояния между бесконечным и конечным, знание бесконечного может быть совместимо с любым возможным состоянием ума, чувств и восприятия. (Это) знание не является исключительным, а, наоборот, все включающим в себя состоянием сознания.

И лишь только потому, что мы продолжаем упорно настаивать на том, что предельное состояние сознания отлично он нашего настоящего состояния сознания, нам так тяжело признаться самим себе, что мы уже знаем нашу Природу Будды. Мы воображаем, что нирвана отличается от сансары, что просветление отличается от неведения, что Брахман отличается от майи (иллюзии). Тем не менее Нагарджуна ясно говорил: "...не существует какой бы то ни было разницы между нирваной и сансарой; нет никакой разницы между сансарой и нирваной. Нет ни малейшего различия между ними". И Хуан-чу начинал свою Песнь Осознания Дао такими словами:

Видишь ли ты беспечного Человека Дао,
который отказался от учения и от борьбы?
Он не бежит от неправильных мыслей и не ищет правду,
Поскольку неведение есть в действительности природа Будды,
И это иллюзорное, изменчивое тело есть тело Истины.

И все же мы ищем, как избежать сансары, так, как если бы она не была нирваной; мы пытаемся побороть в себе неведение, как будто оно не есть просветление; мы стараемся разрушить майю, как будто она не является самим Брахманом. Фенелон, архиепископ Кембрийский, весьма подходяще прокомментировал такое положение дел:

Нет более опасных иллюзий, чем те фантазии, с помощью которых люди пытаются избежать иллюзий.

Следовательно, все поиски, духовные или любые другие, оказываются глубоко неуместными; и рассмотрение предельного состояния сознания как особого состояния сознания абсолютно недопустимо. Я вовсе не отрицаю, что могут быть достигнуты некоторые очень необычные состояния сознания – они могут быть достигнуты по той простой причине, что они частные и исключительные и, следовательно, могут быть развиты и усовершенствованы. Но какое это имеет отношение ко включающему в себя все предельному состоянию сознания?! Безусловно, вы можете тренировать себя, чтобы войти в альфа-состояние; вы можете развить ваши способности при помощи мантр; вы можете обучиться останавливать ваши мысли при их возникновении, но все это возможно только потому, что эти состояния – частные и исключительные, отдельные от всех других состояний, и по этой простой причине им можно уделять больше внимания, чем другим. Но вы не можете тренировать себя, чтобы войти в то состояние сознания, которое вы никогда не познали и которое включает в себя все возможные состояния сознания. Вы просто не найдете места за пределами предельного состояния сознания, которое вы сможете занять чем-то, чтобы начать тренировать себя в этом. Обратимся еще раз к Хуан По:

Бодхи (знание Природы Будды) – это не состояние. Будда не достигал его. Чувствующие существа не испытывают недостатка в нем. Оно не может быть достигнуто ни с помощью тела, ни с помощью ума. Все чувствующие существа уже имеют одну с Буддой природу.

Если вы определенно знаете, что все чувствующие существа уже едины с Бодхи, вы перестанете думать об этом как о чем-то, что должно быть достигнуто. Вы могли недавно слышать, как другие говорили об этом "достижении ума Бодхи", но это можно назвать интеллектуальным способом изгнания Будды. Следуя этому методу, вам только кажется что вы достигли состояния Будды; и если бы вы провели эоны и зоны, следуя этому пути, то вы бы достигли только Самбхогакайя (блаженного состояния) и Нирманакайя (действенного состояния). Какую связь это имело бы с вашей изначальной и действительной Природой Будды?

Продолжая слушать все это, многие из нас, тем не менее, чувствую, что "да, я понимаю, что каким-то образом я уже един с Абсолютом, но я все еще не сознаю этого!" Но очевидно, что это неправда. Уже сам тот факт, что вы сейчас находитесь в поисках Будды показывает, что вы уже знаете, что вы – Будда. "Утешь себя, – пишет Паскаль, – ты бы не искал меня, если бы ты уже не нашел меня". И св. Бернар выражает то же самое чувство: "Никто не может искать тебя, потому что сначала он должен найти". Или, как говорил Блайт (Biyth), "для того чтобы быть просветленными, мы сначала должны стать просветленными".

Конечно, человек может чувствовать, что он действительно не знает этого, несмотря на самые изощренные уверения учителей. И причина этого не очевидна для человека благодаря своеобразной природе этого всегда присутствующего знания Бодхи, а именно благодаря недвойственности. Человек не знает этого только потому, что он привык воспринимать вещи в свете дуализма, где он в качестве субъекта наблюдает объект, умственный или физический, и ощущает, что он очень ясно видит и чувствует этот объект. Здесь наблюдающий и сам этот объект являются двумя различными вещами. И человек как субъект допускает, что он может видеть Брахмана таким же образом – как объект, находящийся где-то там, далеко, на который можно смотреть и понимать. Кажется, что он, тот, который видит и понимает, должен быть способен уловить Брахмана, понимаемое. Но Брахман не разделим на добывающего и добычу. Во всей действительности существует один только Он, "один без другого", и все же в силу своей привычки человек пытается сделать из него две вещи, разделить его, так чтобы в конце концов можно было схватить его и воскликнуть "Ага! Я достиг этого!" Человек пытается сделать Его опытом, наряду с другими переживаниями. Но Брахман – это не какой-то частный опыт, но именно Один без другого. И поэтому человеку остается гоняться за привидениями и пытаться схватить клубы дыма.

Так все мы с неизбежностью приходим к чувству, что мы просто не можем видеть Его, как бы ни пытались. Но сам тот факт, что мы никогда не можем видеть Его, является превосходным доказательством того, что мы всегда знаем Его. По словам Кена Упанишады:

Если вы думаете, что вы хорошо знаете Брахмана, то это не так. То, что вы знаете о его природе, – это реальная, но лишь малая часть. По этой причине вы должны обратить к Брахману еще более пристальное внимание... Кто из нас понимает слова: "Я не знаю Его, но все же я знаю Его", тот поистине знает Его. Тот, кто думает, что Брахман непостижим, тот постиг Брахмана, а тот, кто думает, что Брахмана можно постичь, – тот не знает Его. Брахман неизвестен тем, кто знает его, и известен тем, кто не знает его вовсе.

Иными словами, именно состояние незнания Брахмана есть предельное состояние сознания, и это как раз то самое, что мы чувствуем прямо сейчас. В дзенском стихотворении говорится:

Пускаясь на поиски, ты его не увидишь.
За него не удержаться,
Но и потерять невозможно.
Когда ты не можешь достичь его, - достигаешь.
Когда замолкаешь, оно говорит.
Когда говоришь - замолкает.
Высокие ворота широко открыты
Для просящих подаяния,
И на пути к ним нет толпы.

Так как вы и есть Брахман, то очевидно, что вы не можете видеть Брахмана, так же как глаз не может видеть самого себя и ухо не может слышать самого себя. В Брихадараньяка Упанишаде говорится: "Ты не можешь увидеть того, кто видит зримое, ты не можешь услышать того, кто слышит слышимое, как не можешь воспринимать того, кто воспринимает воспринимаемое, так же как и познавать того, кто познает познаваемое". А Дзенрин говорит об этом просто: "Он словно меч, что рассекает все, но не может рассечь себя, словно глаз, который видит все, но не может увидеть себя.". Действительно, если ваш глаз пытается увидеть самого себя, то он не видит абсолютно ничего. Подобным образом вы встречаете пустоту, не видя ничего, когда вы пытаетесь взглянуть на Брахмана. Эта пустота является именно тем, что вы всегда искали, но не могли ни найти, ни увидеть. Это невидение и есть Он! И так же, как вы никогда не видели Его, так же вы всегда знали Его. Потому что каждый индивид, как говорит св. Дионисий, "...благодаря самому этому факту невидения и незнания Бога действительно постигает Его – того, кто за пределами видения и познавания; зная также и то, что Он есть во всем том, что можно узнать или почувствовать".

Вы все еще не видите Это? Как вы уже совершенны!

* * *

Когда человек снова открывает, что в самой своей сердцевине он един со Всем, он освобождается из плена времени, из плена всех волнений и беспокойств; он сбрасывает путы отчуждения и изолированного существования. Видя, что и он сам, и другие – это одно, он освобождается от страха жизни; видя, что бытие и небытие – это одно, он освобождается и от страха смерти.

Кен Уилбер. "Вверх из Рая"

...Несвобода, агрессивность, беспокойство не характеризуют природу человечества, но является признаком изолированного человеческого Я. Это не инстинкты человека, в которых он раскрывается, а его психологические свойства, и эти психологические свойства являются порождением границ, а не биологии.

Кен Уилбер. "Вверх из Рая"

Так происходит медитация, которая является просто большим раскрытием, более высокой ступенью эволюции – трансформацией от единства к единству, пока не наступит просто Единство. Между тем Брахман в невоспринимаемом импульсе узнавания и окончательного воспоминания, молчаливо улыбается самому себе, закрывает свои глаза, глубоко дышит и в миллионный раз бросает себя вовне, в творение, теряя самого себя в своих проявлениях, просто играя всем этим, в игре и ради игры.

Кен Уилбер. "Проекция Атмана"


Приложение 1

КАРТЫ РЕАЛЬНОСТИ

В конце своего введения к сборнику "Высшее состояние сознания" я попытался описать это высшее состояние словами "Я – Вселенная, Я – Всеобщий Ум". Говоря иными словами, я имел в виду, что совершенное восприятие высшей реальности ведет к видению космоса и сознания как живого единства – "Одно-без-Другого" – к единству внутреннего и внешнего, выраженного формулой "Ты есть То". Несколько лет спустя, после выхода книги, я обсуждал эту фразу с учителем Веданты. Он сказал мне: "Нет, Джон, высшее состояние сознания – это не Всеобщий Ум. Это – источник Всеобщего Ума".

Я оценил его комментарий. Он позволил мне углубить исследования сознания, которые я проводил. Это был иной способ выражения того, что высшая реальность находится за пределами всякого человеческого описания. Мы можем переживать ее, мы можем погружаться в нее, но мы не в состоянии стать на один уровень с ней. Даже наиболее продвинутые люди обнаруживают, что за пределами их уровня достижения существуют иные состояния, в которых может стать доступным новый опыт постижения, новые переживания. Просветление – это бесконечный процесс. Даже в космическом сознании есть свои планы и уровни, настолько же превосходящие "уровень вхождения", насколько уровни Эго – или самосознания, – превосходят уровни сознания младенца или ребенка. Рост души никогда не прекращается, пока она не достигает космических пропорций.

Но что происходит тогда? Даже сознание, эволюционировавшее до всеобщих измерений, до состояния единой живой целостности, – это еще не конец. Что еще может быть сказано?

Существует великое разнообразие интригующих космологических и теологических концепций. Научная фантастика, например, предлагает такие романы, как "Макроскоп" Пирса Антони и "Создатель звезд" Олафа Степлдона. Множество концепций существует также в философии и метафизике. Здесь стоит упомянуть "Книгу Урантии" (The Urantia Book), "Космогоническую концепцию розенкрейцеров" и "Космическую книгу" (A Cosmic Book) Ицхака Бентова. Для должным образом подготовленного ума книги такого типа могут представлять собой исключительную ценность. Однако для большинства людей подобные труды могут казаться противоречивыми, даже невразумительными, потому что большинству людей, прежде чем отправляться в путешествие в иные миры, необходимо утвердиться и стать эффективными в земной реальности.

Эта книга содержит проблески понимания о назначении духовного путешествия через все миры, высокие и низкие. Но за ее рамками пришлось оставить многое. Не стоит считать ее путеводителем, в ней не найти описания всех городов и поселков, встречающихся на пути, всех ландшафтов и туристических стоянок; в ней не упоминаются ни завалы на дорогах, ни дорожные бандиты и другие опасности, с которыми, возможно, придется столкнуться путешественнику.

Но игнорировать все это полностью немыслимо – тогда книга может сослужить плохую службу. Поэтому в данном приложении рассматриваются некоторые из лучших карт, доступные духовному путешественнику. Все они так или иначе отражают реальность, о которой идет речь. Однако стоит отметить те различия, которые существуют между ними: это различия в подходе, терминологии, масштабе и степени разрешения, в подчеркивании тех или иных особенностей маршрута. Так, одна карта предназначена для геологов, другая – для альпинистов, а третья – для натуралистов, и в ней выделяются особенности флоры и фауны. Какая из них подходит вам? Это сможете сказать только вы сами. Но так как сегодня Восток встречается с Западом на глубинном уровне, то происходит мощное взаимообогащение и ферментация. Западный подход, подчеркивающий объективность, научность и то, что имеет непосредственное отношение к внешнему миру, взаимодействует с восточным, делающим акцент на духовности, субъективности и мире внутреннем. В результате появляется множество новых данных и сведений о соотношении космоса и сознания. Современные исследования сознания проясняют это соотношение во многих деталях и с большой точностью, поскольку они основываются как на западных, так и на восточных традициях. Древние карты сознания воссоздаются в контексте современной жизни, с которым они непосредственно начинают соотноситься; создаются и новые карты. Здесь следует учесть, что, как утверждается в общей семантике, карта – это еще не сама территория. И получение информации о территории – это не то же самое, что реальное путешествие по ней. Но для тех, кто имеет намерение предпринять путешествие по разным уровням Бытия, нижеследующая информация может оказаться чрезвычайно ценной. Хотя никакая информация, ни одна карта не является адекватной в описании Великой Мистерии Божественного, так как ни одна из них – ни одна – не может заменить внутреннее постижение Основ Бытия, которое приходит в безмолвии, за пределами всех форм, образов, символов и звуков.

Одна из полезных карт реальности приводится в книге Даниэля Голмэна "Многообразие медитативного опыта". Воспроизводя в современном контексте классический буддийский текст Вишуддхимагга, Голмэн описывает эту карту внутренней реальности, появившуюся 2500 лет тому назад, как "вероятно самую широкую и наиболее детализированную психологическую карту состояний сознания". Согласно этой древней книге мудрости, существует два основных пути медитации: Путь Концентрации (или полной внутренней сосредоточенности) и Путь Инсайта (или полноты внимания – mindfullness). Книга в деталях описывает различные стадии концентрации и сосредоточения. Эти стадии ведут от того, что называется "вступительным состоянием", или обыденным сознанием, через более высокие состояния, в которых однонаправленность ума сопровождается чувством блаженства, к высшим бесформенным состояниям сосредоточения или тотальной погруженности.

Голмэн, однако, указывает на то, что Вишуддхимагга рассматривает само достижение определенных состояний концентрации и связанное с ними тонкое наслаждение как вторичный момент по сравнению с различающей мудростью. Путь Инсайта – это путь к Нирване, высшему постижению. Здесь он также описывается детально.

Другая проверенная временем карта сознания может быть найдена в йоге. Многие классические и современные йогические тексты описывают стадии роста к высшим состояниям сознания. Наиболее известен древний текст Патанджали, собравший воедино йогическое знание и сегодня носящий название "Йога-Сутра". Описания, который дает современный йог Свами Крийананда в своей автобиографической книге "Путь", предоставляют нам возможность понять йогический взгляд на сознание и на его эволюцию:

Освобождение от Эго не приходит с первыми проблесками космического сознания. Даже в расширенном состоянии сознания в тонком виде присутствует память о "Я": "Я, бестелесный, бесформенный, но тем не менее все еще реальный Джон Смит, наслаждаюсь этим состоянием сознания". Тело в этом состоянии транса неподвижно; погруженность в Божественное в этом состоянии называется "савикальпа самадхи" – погружение с различением, в котором все еще присутствует в тонком виде субъект, который при выходе из этого состояния возвращается к своему ограниченному Эго. Однако по мере новых погружений в это состояние транса связь ума с Эго постепенно разрушается, пока наконец не вспыхнет озарение: "Нет больше того Джона Смита, который мог бы вернуться. Я – Дух". Это – наивысшее состояние "нирвикальпа самадхи", неразличающее погружение – состояние неизмененное и вечное. Если из этого состояния человек возвращается в телесное сознание, у него больше не возникает чувства отделенности от Океана Духа. Джон Смит больше не существует. Теперь вечный Дух одушевляет тело, ест и пьет через него, учит через него и продолжает выполнять все обычные функции человеческого существа. Это состояние направленного вовне потока энергии, которую излучает человек, достигший "нирвикальпа самадхи", которое иногда называют также "сахаджа" – достигаемое спонтанно, без усилий "самадхи".

Божественная свобода приходит только с достижением "нирвикальпа самадхи". До этой стадии Эго все еще в состоянии опять затянуть ум в иллюзию и заблуждение – что время от времени и происходит. В момент достижения "нирвикальпа самадхи" человек становится тем, что называется "дживанмукта" – освобожденный при жизни, еще находясь в физической оболочке. Однако "дживанмукта", каким бы высоким ни было его состояние сознания, все еще не является полностью независимым. Тонкая память о том, что "Я – Джон Смит" уничтожена, он может не создавать кармы, так как прошлое Эго, к которому привязана карма, разрушено. Но даже и теперь остается память обо всех прошлых воплощениях: Джон Смит в тысячах, а может быть, миллионах воплощений; Джон Смит – бандит, Джон Смит – рассеянный музыкант, Джон Смит – преданный любовник, нищий или чванливый тиран. Все эти следы прошлых жизней должны быть превзойдены, их карма одухотворена и растворена в бесконечном.

Карта сознания Мехер Баба – одна из тех, что объемлет все пространства и все время пониманием их пределов и того, что лежит за этими пределами. Согласно ему, творение эманируется Богом как непостижимое состояние, лишенное форм и цвета, которое описывается, как Бог в Запредельном состоянии. Еще более таинственно "конечное" состояние Бога: За пределами Запредельного состояния. Об этом ничего не может быть сказано. Но в Запредельном состоянии возникает творческий импульс Божественного воображения – познать Себя во всемогуществе бесконечности и вечности, дающим бытие всему сущему. Первичная форма космоса называется великой сферой и заключает в себя газообразные формы – бесчисленные звезды. Постепенно, в результате эволюции, возникают твердые минеральные и элементальные формы творения – планеты и другие небесные тела, на которых, в свою очередь, формируется жизнь в своих растительных и животных формах, заполняя бесчисленные миры. На уровне человеческого бытия достигается новая сфера творения – тонкая. Эта сфера содержит в себе четыре плана, через которые духовные искатели путешествуют на протяжении многих жизней, до тех пор, пока наконец не достигнут третьего великого царства реальности, ментальной сферы. Эта сфера содержит в себе два уровня, которые превосходятся в тот момент, когда искатель осознает себя как бесконечность, как Бога. Это переживание охватывает все семь уровней. Что же находится за пределами всего этого? Бог в Запредельном Состоянии – и Запредельность Запредельного.

Карты реальности, находимые в духовных традициях, в эзотерической и трансперсональной психологии сохраняли свою глубину и чистоту на протяжении тысячелетий. Являются ли эти "официальные" формы – христианская, буддийская, индуистская, суфийская, каббалистическая, йогическая – выражением нашего высшего понимания? Неужели нет ничего нового под солнцем? Продолжает ли развиваться наше понимание человеческой трансформации и Высшей Реальности?

И да, и нет. Оно и развивается и в то же время остается прежним. Как я уже говорил, просветление – это бесконечный процесс. Это состояние совершенного равновесия и баланса между Бытием и Становлением, нирваной и сансарой, временем и вечностью. В конце своей поэмы "Four Quarters" Т. Эллиот пишет:

Мы не должны прекращать исследования,
И в конце всех наших поисков
Мы прибудем к тому месту, с которого начинали,
И впервые познаем его.

Пытаясь выразить наше понимание духовного путешествия, мы в течении тысячелетий собирали все больше и больше материала, наша картография реальности становилась все более и более детализированной, глубокой и полной. Таким образом, благодаря коллективным усилиям как древних мудрецов, так и современных психологов сегодня существуют безусловно ценные и практически полезные карты реальности.

Наиболее обширную превосходную карту можно найти в книге Кена Уилбера "Проекция Атмана". Она возникла в результате синтеза важнейших восточных и западных психологии и духовных традиций и описывает природу важнейших состояний человеческого сознания от рождения до просветления и тот процесс развития, в результате которого в психике разворачиваются различные структуры, или состояния сознания. Представляя собой реальный синтез знаний, "Проекция Атмана" является наиболее важной книгой в области психологии, появившейся в наше время. Уилбер пишет как просветленный трансперсональный психолог. Работа Да Лав-Ананды дает нам также превосходную карту эволюции человеческого сознания, хотя и ориентированную прежде всего на религиозное переживание, но, тем не менее, полностью сопоставимую с картой психологической ориентации Уилбера. Выделение и описание семи стадий жизни особенно важно ввиду того, что оно дает действительно новое знание о просветлении. Нижеследующий текст кратко суммирует учение Да Лав-Ананды о стадиях человеческого развития и связанных с ними состояниях сознания. Этот текст был составлен на основе его работ издательским персоналом его коммуны. Я приношу благодарность коммуне за предоставленную возможность опубликовать его здесь. Я полагаю, что он представляет собой наиболее глубокую и точную краткую карту реальности для современного духовного искателя.

СЕМЬ СТАДИЙ ЖИЗНИ

Высшая цель нашего человеческого воплощения – открыть или постигать Истину нашей жизни. Однако, чтобы сделать это, мы должны прежде всего наблюдать, понимать и превосходить самих себя. "Семь стадий жизни" Мастера Да Лав-Ананды оказываются важнейшим ключом для самопонимания. Но, прежде чем углубиться в его схему, нам придется приобщиться к культуре самотрансцендирования, превосхождения самого себя.

Мы можем познать или Постичь то, что есть, только через самопонимание, которое становится не просто самоинформированием, но и самотрансцендированием, превосхождением себя. Поэтому мы должны сначала стать способными (посредством самопонимания и самопревосхождения) к владению собой, к свободному участию в том, что имеет для нас значимость, вопреки самоумалению.

Я не предлагаю просто идею Бога, или души, или Запредельного Бытия. Такая идея и такое предложение, по сути дела, не могут быть приняты отделенным умом и отделяющим Эго. Поэтому идеи той религии, которая обращается к Эго и к культуре самоотстраненного сциентизма, основанной на идее Эго, в основе своей фальшивы и представляют собой не более чем мучительное и неизбежно безрезультатное стремление к любви, благополучию и иллюзорному счастью. Напротив, я предлагаю самонаблюдение, подлинное самопонимание и реальное самопревосхождение. И на Пути самопревосхождения по мере возрастания степени и взаимности участия – сопричастности – открывается Божественное, неограниченное, вечное, запредельное Счастье [1].

Модель, или схема, семи стадий жизни дает структуру, с которой мы можем реально соотнести себя, свои проблемы роста и духовные стремления, а также всю информацию о духовных учениях и переживаниях, которая доступна человеку сегодня. Таким образом, семь стадий – это средство для "калибровки" нашего человеческого и духовного роста, свободное от предрассудков и табу конвенционального общества, которое стремится поддерживать и даже навязывать множество фальшивых взглядов, тем самым заслоняя нам путь к Постижению истины Божественного Бытия.

По мере знакомства с учением Мастера Да становится все более ясно, что он – это Духовный Крестный отец, тот, кто "прошел Путь", "Живой Поток" для подготовленных искателей. Когда индивидуальное сознание, поставленное на фундамент самопонимания, соединяется с "красотой" или Силой Духовного Блаженства, человек проходит через все иерархии иллюзий – земных (плотных) и космических (тонких), которые и представляют собой структуры знания и переживания. Таким образом, семь стадий жизни можно рассматривать как духовную школу, в которой мы проходим семь различных уроков, касающихся самопревосхождения. Когда мы заканчиваем курс самонаблюдения, самопонимания и самопревосхождения, проходя через все аспекты первых шести стадий жизни, тогда адепт, являющийся Мастером этой школы, открывает скрытую "дверь", ведущую через сакральное пространство, требующее полного самопосвящения, к полному Постижению Божественного Бытия.

СТАДИЯ 1
(от одного года до семи лет)

Первая стадия жизни, охватывающая период от зачатия и рождения до 7-летнего возраста, – это стадия индивидуальной витально-физической адаптации человека к миру, в котором он родился. На первой стадии человеческое существо осваивает "простые" навыки, такие, как фокусирование глаз, хватание и манипулирование объектами, ходьба, разговор, поглощение и переваривание пищи. Организм учится превращать в энергию дыхание и пищу, контролировать мочевой пузырь и кишечник; лишь минимальное внимание уделяется понятийному мышлению и взаимоотношениям с окружающими людьми.

СТАДИЯ 2
(от семи до четырнадцати лет)

На второй стадии происходит развитие, интеграция и координация эмоционально-сексуальной сферы и чувств человеческого существа с растущим физическим телом. В личности человека растет осознание себя как социального существа и внимание к своему окружению; становятся значимыми различные аспекты взаимоотношений с другими людьми. Точно так же, как на первой стадии мы учимся контролировать свой организм, поглощать и усваивать элементарную пищу, на второй стадии мы должны подобным же образом овладеть новым измерением питания и поддержки, адаптироваться к нему. Когда дыхание сочетается с эмоциями и телесной релаксацией, мы начинаем чувствовать Всеобщий Поток Жизненной Энергии, пронизывающий наше тело и всю жизнь. На второй стадии жизни мы учимся соотносить друг с другом и "выравнивать в линию" тело, эмоции, ощущения и дыхание как функциональное осуществление себя в наших взаимоотношениях и в любви. Таким образом мы учимся превосходить эмоциональные реакции, тенденции к невротическим проявлениям и деструктивные проявления, касающиеся как нас самих, так и других.

Необходимо понять, что эмоционально-сексуальный рост на второй стадии жизни – это прежде всего развитие всех гормональных систем организма. "Сексуальное общение", или йога сексуальной любви, становится реально важной для индивида только тогда, когда в результате завершения первых трех стадий жизни – стадий, связанных с проявлением любви на витальном уровне, – возникает гармония и ответственность, и человек пробуждается к измерению Сердца, к четвертой стадии жизни (описанной ниже).

СТАДИЯ 3
(от пятнадцати дет до двадцати одного года)

Третья стадия – это этап развития мышления, ума и воли, а также интеграции витально-физической, эмоционально-сексуальной и ментально-интенциональной функций. Эта стадия означает переход к реальной человеческой автономии, в которой первые две стадии жизни адаптированы к практическим потребностям, с ними соотнесен аналитический ум и сознательная воля, или интенция; здесь человек берет на себя ответственность за свою жизнь и контролирует свою витальность.

Эта третья стадия сама по себе не есть конец или завершение роста человека и осуществление его потенциала. В действительности она лишь означает пробуждение самосознающего ума, становление индивидуалистской позиции и личностной мотивации. Человек на этой стадии жизни все еще не является человеком. Он лишь привносит индивидуальные силу и форму в витальную сферу и в мир своего опыта. Он умеряет, а также одновременно и расширяет сферу биологических потребностей в пище и сексе за счет процессов вербального и аналитического мышления. Человек на третьей стадии характеризуется безумием ума – безумием проблем и их решений. Подлинно человеческое бытие возникает лишь на четвертой стадии жизни, где витальная, элементальная, эмоционально-сексуальная и низшая ментальная функции суммируются и объединяются сердцем – душой (psyche), привносящей целостность во все телесное бытие. Так пробуждаются нравственные и духовные основы, в которых Истина становится Принципом сознания, и рост высших структур становится возможным, беспрепятственным и благотворным. Так, закон подлинно человеческого бытия устанавливается на основе целостной индивидуальности, целостного человеческого тела-ума, посредством любви как наиважнейшей интуиции Божественной Реальности. Священное пространство человека – это духовная практика любви и интуиции Реального во всех жизненных переживаниях; на ее основе происходит дальнейший рост [2].

СТАДИЯ 4

Первые три стадии в общем могут быть связаны с первыми двадцатью одним годами жизни (три периода по семь лет), но последние четыре стадии (которые выводят человека за пределы всех основных структур и функций) не могут укладываться в определенные временные пределы, какими бы они ни были. Каждая стадия связана с процессом адаптации (или реадаптации) к специфической функциональной точке зрения, связанной с тотальностью переживания [3].

Четвертая стадия, как и все последующие, не может рассматриваться в рамках фиксированного периода времени. Продолжительность высших стадий жизни полностью зависит от индивидуальных качеств и духовной практики человека, направленной на самопревосхождение [4].

Четвертая стадия жизни означает начало подлинно человеческого бытия. На этой стадии пробуждается глубинная душа нашего существа, которая начинает резонировать с Духом или "Живым Потоком", как это называет Мастер Да, "Великого Единого Божественной Реальности". Эта четвертая стадия – стадия "свободной религии", стадия "сдачи и адаптации всего тела к всеобщей жизни через Любовь-Общность (которая своей чистой энергией определяет позицию сердца или глубинной души)" [5].

Осуществление физической, эмоциональной, ментальной и моральной ответственности первых трех стадий жизни создает необходимый фундамент для трансформации, которая неизбежно сопровождает подлинную духовную жизнь. Без этого базиса мы можем, к примеру, войти в йогические и мистические переживания и наслаждаться ими, но оказаться не способными быть свободными, понимающими и любящими в обычных условиях человеческого существования. Если элементарные функции нашей телесной, ментальной и эмоциональной адаптации к жизни не пройдены и не испытаны в течении первых двадцати одного года нашей жизни, то мы, будучи эгоистически ограниченными, "застреваем" на низших стадиях. Мы неизбежно должны подчиниться мудрости самопревосхождения.

Однако рост и вызревание того внутреннего существа, которое находится за пределами механических структур первых трех стадий жизни, не является результатом понимаемого обычным образом процесса изменения человека во времени, когда "мы становимся старше и мудрее". В реальности индивидуальное вхождение в четвертую стадию жизни начинается с пробуждения "сердца души", которое можно узнать по появлению ясного восприятия и чувству Потока Жизни. На этой стадии Божественное Присутствие Силы Жизни ощущается как нечто независимое от тела-ума и высшее по отношению к нему. Совершенствуя сознательное взаимоотношение с этим Присутствием, человек, совершающий духовную практику, начинает переживать радость и обнаруживает в себе духовные качества веры, любви и сдачи. Так сдача, вверение себя Живой Реальности, является сущностной чертой четвертой стадии жизни. Человек начинает подниматься над обусловленностью любыми конвенционально-религиозными нормами посредством, как подчеркивает мастер Да, "непрерывного и сосредоточенного самопосвящения через сердечное чувство – внимание к Высшей Реальности" [6].

СТАДИЯ 5

Пятая стадия связана с мистическим аспектом духовности. Индивидуальное внимание, отвлекаясь от театра внешних событий, действий и активности, обращается внутрь, к субъективным переживаниям и внутреннему опыту "Тонкой физиологии" мозга-ума. Мистический рост и подъем от одного психического центра тела-ума к другому обусловлен качеством функционирования нервной системы. Переживания этой стадии достигают своего пика в состоянии "обусловленного нирвикальпа самадхи", или бесформенного экстаза [7]. Завершение этой стадии означает превосхождение индивидом своей привязанности к ментальным формам и образам. Мастер Да поясняет:

На пятой стадии – стадии йогического мистицизма – внимание обращается к нюансам тонкого внутреннего опыта, или к Небесам сокровенного знания. Но Свобода в Боге не достигается на этой стадии и подобными средствами. Для того чтобы Поток Жизни преодолел разделение между телом-умом и Бесконечностью, движение внимания и иллюзия независимой сознательной души (self) должны быть растворены в подлинной Душе (или Я – Self).

Высший пик восхождения называется "нирвикальпа самадхи", или полной Погруженностью самосознания в Сияющее Запредельное Сознание. Но в действительности и в этой Погруженности внимания остается семя разделенности, отделенного Я (self). Внимание все еще охватывает области, находящиеся вне сердца, или корня самосознания; это подобно движению внимания к независимому объекту, и поэтому, хотя такое самадхи – это не просто временный феномен, в нем остается форма субъект-объектного созерцания [8].

СТАДИЯ 6

Шестая стадия жизни – это "стадия действительной смерти Эго или превосхождения ума, любого чувства "Я" и "первичного страха". Она означает переход от "эзотерической медитации" (субъект-объектного созерцания) пятой стадии к превосхождению внимания и, таким образом, к превосхождению чувства бытия субъектом (сознания, обусловленного Эго), противостоящего объекту (миру во всех его аспектах и всем видам отношений). Это – Пробуждение к Запредельному Сознанию. Духовная практика шестой стадии жизни – это углубление чувства тождества с сознанием, пока это чувство не становится более значимым, чем внимание, направленное на объекты.

С помощью Передачи Благодати от Духовного Мастера, Живое чувство Потока Блаженства пробуждается в "безмерном пространстве в правой части сердца". Именно с этим местом справа от сердца связывается "Сияющее Запредельное Сознание, которое переживается как импульсы жизни на уровне единого тела-ума" [9]. Мастер Да описывает это "Пространство" как "Местопребывание счастья", или как дверь, ведущую к Божественному Присутствию Сияющего Запредельного Сознания, к седьмой стадии жизни. Мастер Да Фри Джон поясняет:

Шестая стадия – последняя в ряду стадий, предшествующих Запредельному Пробуждению. Это основная стадия, на которой происходит переход от земного и космического понимания Божественного или Реального бытия к пониманию Высшей Реальности как Запредельной Реальности – Условия и Тождества всех отдельных бытийных феноменов и условий. Поэтому здесь процесс самопосвящения трансформируется от усилия, направленного на развитие знания и переживания на различных уровнях психофизической личности, к прямому усилию безусловного самопревосхождения [10].

И далее:

На шестой стадии жизни тело-ум просто расслабляется в Потоке Жизни, а внимание (корень, или фундамент ума) разворачивается от грубых и тонких состояний и объектов тела-ума по направлению к своим собственным Корням, глубинным Корням Эго-сознания (egoself), которые одновременно есть и сознание "Свидетеля" (когда внимание активно), и простое Сознание (первичное по отношению к объектам и самоопределению). Конечным результатом этого является обусловленное Самопостижение, или интуиция Сияющего Запредельного Бытия; эта интуиция достигается только в переживании "Я" (self-essence), отстраненного от всех объектов [11].

СТАДИЯ 7

На седьмой стадии жизни освобожденная "индивидуальность" узнает все сущее как модификацию Сияющего Запредельного Бытия.

Теперь Запредельное "Я" более не противостоит проявленному миру. Напротив, мир воспринимается как постоянно возникающий в Высшем Бытии, которое по сути своей неразличимо с "Я". Этот последний акт или жест самопосвящения продлевается в бесконечность. Мастер Да резюмирует седьмую стадию следующим образом:

На седьмой стадии жизни возникает естественная и глубинная интуиция тождества с Сияющим Запредельным Бытием, интуиция Тождества Всех существ (или субъектов) и Условий всех условий (или объектов). Это интуитивное отождествление (или радикальное "Я"-пребывание) является непосредственным Постижением, полностью отличным от разделяющих действий любого тонкого, внутреннего усилия. И в этом Пребывании любые условия, объекты или состояния тела-ума просто осознаются и узнаются в Сияющем Запредельном Бытии (как Его явные и неразрывно с ним связанные модификации). Таково "сахадж самадхи", и оно внутренне свободно от всех возможных вовлеченностей, отождествлений и ограничений или от обусловленности и скованности силой феноменальных проявлений. Если в нем нет никаких объектов, то оно – просто Сияющее Запредельное Бытие. Таково "бхава самадхи", о котором ничто по-настоящему не может быть сказано, и за Его пределами нет Никого, Ничего и Нигде, что еще могло бы быть достигнуто [12].

В учении Мастера Да семь стадий жизни часто рассматриваются в связи с проявлением Знаков Полного телесного Просветления – Трансфигурации, Трансформации и Трансляции. Полностью пройденные, семь стадий жизни становятся вечно Просветленным фундаментом существования, за пределами смерти и во всех последующих воплощениях. Материальная структура тела-ума претерпевает все большую Трансфигурацию в Сияние Божественного, а тонкий, или высший, ум становится Сосудом Трансформации, в то время как это Сияние приводит к возникновению экстраординарных сил и способностей (таких, как целительские или экстрасенсорные способности, гениальность, долгожительство и т.п.) как спонтанного отражения Божественного Пребывания. В своем высшем проявлении в течение этой жизни такое постоянное Божественное Присутствие ведет к Божественной Трансляции, или выходу индивидуального существа за пределы всех феноменальных проявлений в "область Божественного" сияющей Жизни-Сознания.

Семь стадий жизни показывают естественные ступени духовного роста, те структуры, через которые с неизбежностью происходит эволюция человеческого сознания от сознания, обусловленного Эго, полученного при рождении, до высшей стадии Богопостижения. На пути Радикального Понимания, которому учит Мастер Да Лав-Ананда, пробуждение и осознание всех семи стадии составляет фундамент жизни и духовной практики посредством индивидуального совершенствования Общности с Божественным через Мастера Да. Поэтому на таком пути рост и эволюция свободны от дилеммы разочарования, несчастья, бесплодных блужданий и иллюзий, характерных для первых шести стадий жизни человека, который "идет сам" и не пользуется инструментами и Мистической Передачей от адепта, осуществившего в себе все семь стадий.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>
[1] Да Фри Джон. "Страшный Гом-Бу, или Воображаемая болезнь, которую пытается излечить религия". (Da Free John. The Dreaded Qom-Boo, or the Imaginary Desease That Religion Seeks to Curte, p. 93)

[2] Bubba (Da) Free John. "Love of the Two-Armed Form", p.75.

[3] Bubba (Da) Free John. "The enlightenment of the Whole Body", p. 192.

[4] Ibid. p. 186

[5] Da Free John. "Scientific Proof of the Existence of God Will Soon Be Announced by the White House", p. 155.

[6] Da Free John. Nirvanasara, p. 188.

[7] В своем учении Мастер Да делает различие между характерными для 5-и стадий феноменами обусловленного "нирвикальпа самадхи" (йогического Самопостижения, традиционного названия пика процесса йогической медитации и подъема проявляющегося в теле Потока Жизни) и Трансляцией (Translation), или необусловленным "нирвикальпа самадхи", пиком 7-й стадии жизни, или стадии Богопостижения.

[8] Bubba (Da) Free John. "The Enlightenment of the Whole Body", pp. 422-423.

[9] Ibid., p. 401

[10] Da Free John. Nirvanasara, p. 189.

[11] Da Free John. "The Bodily Sacrifice of Attention", p. 30.

[12] Ibid., p.30.


Приложение 2

ЖЕНЩИНЫ И ПРОСВЕТЛЕНИЕ

Свами Вивекананда, донесший до Запада учение Веданты, однажды писал: "У мира нет никакого шанса на благоденствие до тех пор, пока положение женщины не станет лучше. Птица с одним крылом не может летать".

В то время, когда эволюция человечества вступает в новую фазу, для которой характерно превосхождение границ Эго и признание единства всей жизни, представляется необходимым обратиться к тому, в чем в это время перемен испытывается большая потребность. Я подразумеваю относительный недостаток в существующей литературе примеров, полезных для женщин, вступающих в духовную жизнь. Когда я просматривал религиозную литературу, посвященную библейской истории, чтобы найти материал для этой книги, я был опечален, увидев ту степень, в которой женщин держат "вне храма". Духовно устремленные женщины могут найти очень мало примеров женщин, которые служили бы им образцом, – неважно, из числа наших современниц или исторических персонажей. Подобным образом и духовная литература обращается к женщинам гораздо реже, чем к мужчинам.

Разумеется, освобождение традиционно признается как нечто безусловно общечеловеческое, а затем уже мужское или женское. Это напоминает миф о жизни до Падения в дуализм и в сексуальность и то, как это, вероятно, будет с приходом новой эпохи, когда андрогинное человеческое существо совместит в себе психологию и мужчины, и женщины. Это будет полнота и сплав в индивидуальном сознании лучших черт, традиционно рассматриваемых как мужские и как женские. Подлинно духовная литература признает это и выходит за пределы разделенности по признаку пола; она доносит правду в одинаковой степени как для мужских, так и для женских сердец и умов, побуждая к освобождению от всех частных отождествлений и от привязанности к тому, что не соотносится с абсолютным. Упор здесь делается на Бога, а не на половые различия; на дух, а не на роли, обусловленные полом.

Хотя равноправие полов уже издавна отстаивается и поддерживается отдельными индивидами – Иисус и Будда были двумя из немногих таких индивидов, – очевидно, что на практике это еще не было достигнуто. Поэтому в определенном смысле это новая идея, или, по крайней мере, идеал, время для осуществления которого наконец пришло. Я не знаю ни одного общества до нашего времени, в котором мужчина и женщина рассматривали бы друг друга как психологически и культурально равных. Во всех обществах преобладал либо патриархат, либо матриархат. И последние три тысячи лет в целом были эпохой Мужчины, эпохой патриархата. До этого же на человеческие дела оказывала влияние религия Великой Матери, – пусть даже эти дела были, в основном, локальными и родовыми.

С тех пор как эпоху жриц сменила эпоха жрецов (неважно по каким причинам) – я думаю, что лучше всего это объясняет Кен Уилбер в своей книге "Вверх из Рая", – женщины занимают последнее место в социальной и духовной жизни. Были, правда, исключения, как индивидуальные так и культуральные. Но основной импульс человеческого развития вынес на передний план именно мужчину, и духовно устремленным женщинам достались второстепенные, обслуживающие роли. Этот статус второстепенности был повергнут небольшим количеством отважных и стойких женщин – искательниц Бога, которым чаще всего приходилось выходить за пределы установленных религиозных институтов в своей жажде духовного роста и понимания высшей реальности.

С утверждением патриархального общества в масштабах всей Земли, вся запечатленная история становится в основном мужской историей – и поэтому она приобрела тенденцию к игнорированию целой половины человеческой популяции! Для женщин стали недоступны как посты, облеченные властью, так и возможности для духовного раскрытия – по крайней мере, женщины не поддерживались в этом социальными институтами с мужской ориентацией и с преобладанием мужчин. Как только женщины были отстранены от власти в религиозных организациях, они сразу же были исключены из истории этих организаций. Поэтому история, запечатленная на бумаге, не предлагает нам почти ни одной женской фигуры как образца духовного или просветленного учителя, и практически нет духовной литературы, написанной женщиной и для женщин. Это должно вести к односторонности и слепоте современного общества, поскольку *грехи" и невежество отцов отражаются на их сыновьях и дочерях. Недостаток очевидного не является очевидностью недостатка. Если история, запечатленная на бумаге, отличается от живой истории, то в религиозных и священных традициях можно обнаружить существование малоизвестных примеров женщин, достигших освобождения. Поэтому сегодня женщины не должны ошибочно полагать, что они неполноценны и нуждаются в посреднике-мужчине (священнике, учителе или образце для подражания) на своем пути к Богу. Но это, конечно, не значит, что женщины должны заведомо отвергать мужчину как возможного учителя либо как потенциальный образец в своей духовной жизни; это значит только то, что мужчина не является неизбежно необходимым и что существуют и другие источники, женские. Не стоит забывать и то, что освобождение не устраняет различия, оно устраняет неравенство.

Этот небольшой обзор предназначается в первую очередь для духовно устремленных женщин, которые не хотят отрицать своей женственности, но хотят осуществить ее на духовном пути. И хотя освобождение выводит за пределы всех ролей, обусловленных полом, но, тем не менее, для ищущих Бога женщин правильнее было бы в своей жизни следовать образцам просветленных женщин, пока по мере роста не отпадет потребность в следовании вообще кому-либо.

Однако хотелось бы высказать некоторые предостережения. До того момента, когда будет достигнуто освобождение, необходима осторожность и тщательное различение, так как не все женщины, упомянутые здесь, имели – или же, в случае современниц, имеют – в равной степени развитое сознание. Это относится и к мужчинам из духовного мира (не все то, что они говорят или делают, непременно является божественной мудростью). Святые могут упорствовать относительно далеко не самых лучших догм, а метафизики могут страдать искажением метафизических принципов. Более того, даже высокоразвитые люди вне зависимости от пола могут иметь какие-либо личностные странности или слабые места в своем характере. Все эти моменты могут быть ошибочно приняты за характерные признаки духовности высокого уровня, в то время как в действительности они не имеет никакого отношения к духовному развитию.

Более того, наивные духовные искатели могут пасть жертвой неразборчивых в средствах духовных учителей, привлекательный и мистифицирующий характер поведения которых соблазняет искателей как образно, так иногда и в буквальном смысле, в виде якобы особого "приобщения к чудесным силам".

И еще несколько слов о тех, о ком я не говорил. Я намеренно не ссылался на женщин языческой и магической традиций, таких, как ведьмовство, астрология, Таро и т.п. Я поступал так потому, что не рассматриваю эти направления в качестве основных духовных традиций. Несомненно, в этих направлениях есть духовно ориентированные женщины, и я ни в коей мере не хотел бы унизить или оскорбить их. И сами эти направления, безусловно, ценны, как ценно все, что способствует углублению самопознания. Но эти направления основываются скорее на Природе, чем на запредельном источнике Природы. И то, что в них называется "собой" (self, "Я"), – это не то, что называется "собой" в религиозных и духовных традициях. Поэтому я не считаю эти направления путями, ведущими к просветлению, так же как я не знаю ни одной просветленной женщины ни в прошлом, ни в настоящем, чей рост происходил бы исключительно в рамках этих традиций.

Говоря это, я должен добавить, что ни в коем случае не претендую на всеведение. Я благодарен за советы и поддержку, оказанную мне некоторыми женщинами, комментировавшими предварительный набросок этого приложения. Я открыт к приятию замечаний тех, которые могут поправить меня в чем-либо, в чем я ошибаюсь, и информировать меня о том, чего я не знаю. К счастью, ситуация с недостатком духовной литературы и примеров для подражания уже начинает исправляться. Есть наши современницы – женщины высокого уровня духовного развития, говорящие и пишущие с позиции глубины своей непросто добытой мудрости. И есть научные исследования, открывающие долгое время бывший неизвестным материал о ранее живших духовных женщинах, – материал, приближающий написанную историю к истории живой. Я надеюсь, что подобные исследования смогут развернуться настолько широко, что приводимый здесь обзор вскоре станет лишь небольшим штрихом в долгой, богатой истории женщин в духовной жизни.

ХРИСТИАНСТВО. В христианской традиции на протяжении ее долгой истории сохранились сведения о многих женщинах – святых и мистиках. Это Жанна д'Арк, несколько Екатерин, блаженная Анжела из Фолигно (Angela of Foligno), Дама Джулиан из Норвича (Dame Julian of Norvich), Мадам Гюйон (Guyon), и св. Тереза Авильская, основатель святого ордена и автор мистического трактата "Внутренний Замок".

Ее имя носит и святая женщина из Калькутты, обладатель Нобелевской премии Мать Тереза Калькуттская. Мать Кабрини – другая женщина, которую многие, рассматривают как современную святую. Женский образец совершенства в христианской традиции – это, конечно же, Святая Дева Мария, чья жизнь служит примером совершенного служения Богу и истоком возникновения самого идеала Мадонны в христианстве. Заслуживает упоминания также Елизавета, мать Иоанна Крестителя. И наконец, "падшая женщина", Мария Магдалина, чья история бескорыстной преданности и служения Иисусу тронула сердца миллионов. Основным первоисточником сведений о святых женщинах в христианской традиции является работа Эвелин Андехилл "Мистицизм" и антология "Женщины-святые – Восток и Запад" (Swami Ghananada, Women Saints – East and West).

ИУДАИЗМ. В истории иудаизма библейского периода есть несколько духовных женщин. Среди них фигуры из древности – Сара, жрица огня, и прорицательница Мириам. Хана признана в иудейской традиции первой молящейся сердцем, говорящей непосредственно и спонтанно с Богом. Има Шалом (Мать Мира) была прославлена своей мудростью во времена римского владычества в Иудее. Говорят, что жили и другие женщины, бывшие поэтами, каббалистами, учеными и прорицательницами. Однако во времена, наставшие после библейского периода, в иудаизме почти не сохранились сведения о женщинах-святых или женщинах-мистиках. Единственная известная в этой традиции женщина – это Ханна Рахиль, называемая также Девой из Лидомира (Maiden of Lydomir). Она была хасидским равви (учителем) в XIX веке, и в ее обязанности входило давать советы мужчинам и женщинам. Благодаря господству патриархата, ей приходилось сидеть за занавеской, когда она беседовала с мужчиной. В XII веке Гаон (Gaon) из Багдада, дочь Самуила Бен Али, стала религиозным авторитетом благодаря тому, что у ее отца не было сыновей, чтобы обучить их. Книга "Женщины-святые – Восток и Запад" упоминает Генриетту Зольд (Henrietta Szold), еврейку, родившуюся в Америке, ставшую святой и посвятившей 60 лет своей жизни спасению жизней других.

ИНДУИЗМ. В индуизме, как и в других индийских духовных традициях, есть довольно обширный список женщин, чьи имена были связаны с Богом, – как живших в древности, так и наших современниц. Это Лалла (Lalla), кашмирская поэтесса и йогин четырнадцатого столетия, которая сочиняла песни, посвященные Богу, и затем пела их на базаре. В XVI веке Мирабаи, поэтесса-святая из Северной Индии, подобным же образом выражала свою преданность Богу в сотнях стихотворений. Монахиня Йогешвари, известная также как Бхайрави Брахмани, была женщиной высокого уровня духовного развития в нашем веке, и она учила тантрической медитации великого йогина Рамакришну. Жена Рамакришны, Шри Сарада Дэви, также была, как говорят, очень возвышенной святой женщиной. В наше время Анандамайя Ма считается одной из индийских святых. Еще две возвышенные женщины в этой традиции – это Шримата Гайатри Дэви из Центра Веданты в Cohasset, штат Массачусетс, описавшая свою историю в книге "Паломничество одной жизни" (Srimata Gayatri Devi, One life Pilgrimage), и Индира Дэви, йогин и соавтор книги Дилипа Кумара Роя "Звездный странник" (Dilip Kumar Roy, Pilgrim of the Stars). Еще один живой учитель, доступный сегодня, – это Свами Шивананда Радха из Ясодхара Ашрама (Yasodara Asram, Kootenay Bay, Британская Колумбия). Ее книга "Радха. Дневник исканий женщины" – это захватывающее описание ее путешествия в Индию в 1955 году, где она была принята в йогический орден.

БУДДИЗМ. Говорят, что было и есть много духовно высокоразвитых женщин, но что они просто гораздо меньше известны, чем мужчины. Хотя Будда не исключал участия женщин в монашеских орденах (буддизм не имел института священства), он запретил женщинам быть странствующими монахинями, после того как одна женщина-монахиня была изнасилована. Орден буддийских монахинь перестал существовать примерно в V веке нашей эры. В китайском буддизме бодхисаттва сострадания Гуань Инь – женщина, хотя и мифическая. Единственными историческими женскими фигурами, привлекшими мое внимание в буддизме, были Ясодхара, или Гопа (жена Будды в то время, когда он еще был принцем), Гаутами (младшая сестра Будды) и несколько других, описанных в уже упоминавшейся книге "Женщины-святые – Восток и Запад". Одна из наших современниц – это настоятельница монастыря Джия Кеннет (Jiyu Kennett) из дзенского монастыря Шаста в МаунтШаста, Калифорния. Она является духовным лидером (роши) нескольких десятков монахов, и она описала свою жизнь в двухтомной книге "Дикий белый гусь" (The Wild White Goose). Другая наша современница – недавно умершая последовательница буддизма Клэр Оуэне (Claire Myers Owens), которая пришла к буддизму в уже немолодом возрасте, но с прекрасной и благородной душой, готовой к сатори. Она описала свой опыт в книге "Дзен и леди" ("Zen and the Lady").

ИСЛАМ. В суфийской традиции, мистическом направлении ислама, есть упоминание только об одной женщине-мистике по имени Рабийя (Rabi'a). В книге "Женщины-святые – Восток и Запад" эта женщина, жившая в VIII веке, описывается как "вдохновляющий пример для всех обычных женщин, которые могут стремиться к высотам духовного совершенства". Тем не менее, возможно, в исламе были и другие женщины, осознающие Бога, но не столь широко известные – на это есть несколько намеков в других источниках. Жена Мухаммеда, Хадиджа, была его первым учеником, и поэтому можно предположить, что она обладала некоторым духовным постижением. Кроме того, в день своей смерти Мухаммед дал наставление своей дочери Фатиме и своей тетке Сафийе (Safiya): "Вы сами должны работать над тем, что принесет вам признание Бога, поскольку я действительно никак не могу повлиять на него, чтобы спасти вас". Это наставление показывает, что они были духовно устремленными женщинами с определенным уровнем постижения Бога.

ДЖАЙНИЗМ. "Женщины-святые – Восток и Запад" отмечает несколько святых женщин в традиции джайнизма, чьи духовные посты предполагали наличие эрудиции и участие в составлении священных текстов. Самой выдающейся из них была Арья Чандана, современница Махавиры, основателя джайнизма. Глубоко религиозная, она стала его первой ученицей и главой ордена монахинь. Другой современницей Махавиры была Джайанти (Jayanti), сестра царя. Она слушала проповеди Махавиры и обсуждала с ним всевозможные духовные проблемы. В итоге она оставила свою жизнь в царском дворце, чтобы стать монахиней. Орден монахинь в джайнизме существует и сегодня.

ТРАДИЦИЯ АМЕРИКАНСКИХ ИНДЕЙЦЕВ. В мифологии американских индейцев фигурирует множество женщин божественной природы, тех, кто помог основать духовные традиции, но я не нашел среди них ни одной исторической личности. Но зато есть наши современницы: Брук "Исцеляющий Орел" (Brooke Medicine Eagle) – шаманка европейско-индейского происхождения; О'Шинна "Быстрый Волк" (O'Shinnah Fast Wolf), чье особенное искусство включает в себя исцеление при помощи кристаллов и драгоценных камней; Твила Хард Нитц (Twylah Hurd Nitsch), внучка последнего шамана Сенека (Seneca); и Вабун (Wabun), урожденная Мэрлиз Джеймс (Marlise James), уэльсского происхождения, которая является партнером "Солнечного Медведя", основателя первого интернационального нью-эйджевского поселения и сообщества целителей.

СОВРЕМЕННЫЕ ДУХОВНЫЕ ТРАДИЦИИ. Словно порывая с историей, современная эпоха демонстрирует распространение духовных традиций, в которых женщины играют ведущие роли. Мэри Бейкер Эдди основала "Христианскую Науку"; Эллен Дж. Уайт была основоположницей Адвентизма Седьмого Дня; Миртли Филмор и ее муж Чарльз основали "Единство"; Алиса Бэйли создала "Школу Арканов"; оккультистка Елена Блаватская была основательницей теософии, а ее преемницей была Анни Безант.

Другая наша современница исключительно высокого уровня развития – француженка Мира Ришар, больше известная как "Мать". В начале нашего века началось ее духовное сотрудничество со Шри Ауробиндо. История жизни Миры Ришар вдохновляет, а содержание ее и Шри Ауробиндо учения, называемого "интегральной йогой" достойно самого глубокого изучения.

Еще одна выдающаяся женщина в сфере современных духовных поисков – это недавно скончавшаяся Муршида Иви О'Дьюс, преемница Мехер Баба и созданной им организации – "Переориентированный Суфизм" (Sufism Reoriented).

Во все еще остающейся новой традиции Да Фри Джона недавно было объявлено, что две женщины этой традиции вступили в седьмую стадию жизни – стадию непосредственного контакта с Сияющим Запредельным Бытием. В честь этого женщинам были присвоены новые имена – Намале-Ма и Нанану-И-Ма. Это имена, заимствованные с Гавайских островов, где эти женщины в то время находились.

Как я уже говорил, не все женщины, упоминаемые здесь, обладали одним уровнем, сознания. Я даю этот обзор с предостережением необходимости такого различения для тех, кто ищет образец женщины для своего собственного духовного развития. Я также хочу подчеркнуть, что имена, перечисленные здесь, – не единственные ориентиры духовности для женщин. Духовность – это видение Бога повсюду, в великом и малом, обычном и экстраординарном, и выражение этого понимания в бескорыстном служении. Когда осознание Бога является чьим-то достижением, тогда все становится божественным, включая мытье посуды, стирку, воспитание детей и другие традиционные формы "женской работы", поскольку все это тоже от Бога, как и весь процесс жизни.

С этой точки зрения не имеет значения, являетесь ли вы простым человеком или королем (королевой). Все, что имеет значение, – это действовать по отношению к миру с любовной заботой, что и есть проявлением вашего истинного "Я", вне зависимости от того, делаете ли вы это тихо, в скромных каждодневных заботах, или же это проявляется у вас в заметных поступках на арене глобальных событий.

Итак, просветление не предполагает ни отказа от мира, ни отречения от традиционных мужских или женских ролей (хотя эти роли и должны быть приняты свободно, без принуждения). Просветление предполагает скорее самопревосхождение. Это и только это является путем к освобождению. Как говорится в буддийских трактатах:

Не с мужским, и не с женским телом
Будет достигнуто просветление.

* * *

Перечень книг по теме "Женщины и духовная жизнь" помещен в конце Приложения 3.


Приложение 3

ПРЕДЛОЖЕНИЯ
ДЛЯ ДАЛЬНЕЙШИХ ИССЛЕДОВАНИЙ

Сначала ты идешь к свету,
затем ты оказываешься в свете,
после чего сам становишься светом.

В дополнении к мировым священным текстам, таким, как Библия, Коран, Бхагавадгита, Дао Дэ Цзин и др. работам, из которых были взяты предыдущие тексты этой антологии, можно рекомендовать следующие книги. Хотя чтение о просветлении не может заменить духовной дисциплины и практики, тем не менее раскрытию способностей созерцания может способствовать изучение работ, посвященных инсайту пробуждения. Поэтому я и помещаю здесь это приложение. Конечно, есть различия в степени постижения и в уровне сознания каждого из авторов предлагаемых книг. Но в качестве базовой библиотеки серьезного искателя, стоящего на духовном пути, эти книги могут представить собой основательные, заслуживающие доверия источники.

ИССЛЕДОВАНИЯ СОЗНАНИЯ

  1. Шри Ауробиндо. Ум света.
    (Sri Aurobindo, The Mind of Light. E.P.Dutton: New York, NY, 1971.)
    Краткое и яркое введение в тему эволюционных возможностей, как их воспринимал Шри Ауробиндо на основе своего учения о Сверхразуме.

  2. Пол Брайтон. Мудрость высшего "Я".
    (Paul Brunton, The Wisdom of the Ouerself. Samuel Weisser: N.Y., 1970.)
    Основная работа современного исследователя сознания, эта книга касается таких тем, как развитие интуиции, бесконечность пространствавремени, Бог и Вселенский Разум.

  3. Артур Дэйкман. Наблюдающее Я: мистицизм и психотерапия.
    (Arthur Deikman, The Observing Self: Mysticism and Psychotherapy. Beacon Press: Boston, MA, 1982.)
    Дэйкман показывает вклад мистицизма в западную психологию и психотерапию и доказывает, что мистицизм является наукой о высшем психическом развитии.

  4. Тадеуш Голас. Руководство по просветлению для ленивых.
    (Thaddeus Golas, The Lasy Man's Guide to Enligtenment. The Seed Center: Palo Alto, CA, 1972.)
    Краткая, мудрая и остроумная дискуссия о том, что просветление означает в психологических понятиях.

  5. Эдвард Хоффман. Путь великолепия.
    (Edward Hoffman, The Way of Splendour. Shambhala Publications: Boulder, CO, 1981.)
    Исследование еврейского мистицизма и каббалистической традиции, разъясняющее ее отношение к современной психологии, в частности к парапсихологии и трансперсональной психологии.

  6. Да Фри Джон. Научное доказательство существования Бога будет скоро предъявлено Белой Лошадью!
    (Da Free John. Scientific Proof of the Existence of God Will Soon Be Announced By the White Horse! Dawn Horse Press: Middletown, CA, 1980.)
    Основательное исследование популярных культов и всей массовой культуры, показывающее глубинные течения в организованной религии, науке и политике и дающее четкие указания по утверждению новой просветленной культуры, основанной на мудрости и любви.

  7. Да Фри Джон. Легкая смерть.
    (Easy Death. Dawn Horse Press: Middletown, CA, 1983.)
    Достойное внимания исследование взаимоотношений между смертью и просветлением с детальным рассмотрением посмертных состояний сознания.

  8. Гопи Кришна. Высшее сознание.
    (Gopi Krishna, Higher Consciousness, Julian Press, N.Y., 1974.)
    Ясные и прямые ответы на вопросы о природе высшего сознания и опыте кундалини.

  9. Гопи Кришна. Кундалини, эволюционная энергия в человеке.
    (Gopi Krishna, Kundalini, the Evolutionary Energy in Man. Shambhala Publications: Berkeley, CA, 1971.)
    Автобиографический отчет о пробуждении кундалини и о значении этого опыта для человеческой эволюции.

  10. Барри Макуотерс. Сознательная эволюция.
    (Barry McWaters, Conscious Evolution. Institute for Conscious Evolution: Clement Street, San "Francisco, CA 92121, 1981.)
    Ясная и простая дискуссия о персональной и социальной трансформации посредством сознательного участия в эволюции космоса.

  11. Джон Найендорф. Слушая Свет.
    (John Niendorf, Listen to the Light. Science of Mind Publications: P.O.Box 75127, Los Angeles, CA 90075.)
    Краткие поэтические эссе о высшем сознании. "О Едином" и "Празднование" – это поистине драгоценные жемчужины.

  12. Дэн Радьяр. За пределами индивидуализма.
    (Dane Rudhyar, Beyond Individualism. Theosophical Publishing House: Wheaton, IL 60187.)
    Имеющая подзаголовок "Психология трансформации", эта книга, богатая вдохновляющими инсайтами и новыми концепциями, обсуждает человеческое развитие с точки зрения трансперсональной и транскультурной перспективы.

  13. Дэн Радьяр. Ритм целостности.
    (Dane Rudhyar, Rhytm of Wholeness. Theosophical Publishing House: Wheaton, IL 601187, 1983.)
    Исчерпывающая дискуссия о взаимоотношениях между Бытием и Становлением на космической шкале, расставляющая все на свои места с помощью индивидуальных терминов автора. Радьяр, первый, кто использовал в английском языке термин "трансперсональный" (в 30-е годы), проясняет роль трансперсональной активности в человеческой эволюции.

  14. Дэн Радьяр. За пределами личностного.
    (Dane Rudhyar, Beyond Personhood. Rudhyar Institute for Transpersonal Activity: 3653 Lupine Avenue, Palo Alto, CA 94303, 1982.)
    Дискуссия о той поворотной точке в эволюции человечества, к которой мы сейчас пришли, и о роли Плеромы в этом процессе психологических изменений.

  15. Чарльз Тарт. (Ред.)
    Трансперсональные психологии.
    (Charles Т, Tart, ed. Transpersonal Psychologies. Harper & Row: N.Y., 1975.)
    Учебник, посвященный направлениям психологии, связанным с различными священными традициями и системами расширения сознания.

  16. Фрэнсис Воон, Роджер Уолш. За пределами Эго: трансперсональные измерения в психологии.
    (Frances Vaughan, Roger Walsh, eds., Beyong Ego: Transpersonal Dimensions in Psychology. J.P.Tarcher: Los Angeles, CA, 1980.)
    Сборник статей и эссе о высшем человеческом развитии, написанных ведущими трансперсональными психологами.

  17. Кен Уилбер. Проекция Атмана.
    (Ken Wilber. The Atman Project. Theosophical Publishing House: Wheaton, IL, 1980.)
    Трансперсональный взгляд на эволюцию человека, выделяющий стадии роста от рождения до просветления, расширяющий границы современной психологии за счет синтеза восточной и западной мудрости.

  18. Кен Уилбер. Лицом к лицу.
    (Ken Wilber. Eye to Eye. Doubleday: N.Y. 1983.)
    Сборник очерков, связанных с поисками новой парадигмы человеческих отношений к космосу. Первые два раздела можно считать важными вехами в науке и в интеллектуальной истории в целом.

  19. Кен Уилбер. (Ред.)
    Голографическая парадигма.
    (Ken Wilber. (ed.,) The Holographic Paradigm. Shambhala Publications: Boulder, CO, 1983.)
    Сборник статей, очерков и интервью, посвященных взаимоотношениям науки и мистицизма.

  20. Кен Уилбер. Никаких границ.
    (Ken Wilber. No Boundary. Shambhala Publications: Boulder, CO, 1981.)
    Лучшее введение ко всем остальным работам Уилбера и к исследованиям сознания в целом.

  21. Кен Уилбер. Вверх из Рая.
    (Ken Wilber. Up From Eden. Doubleday: New York, N.Y., 1982.)
    Трансперсональный взгляд на эволюцию человека, которая проявляет в нем божественное начало. Подход Уилбера полностью совместим как с наукой, так и с духовными традициями, и он показывает, что эволюция сознания является той движущей силой, которая скрыта в самом человечестве.

    МЕДИТАЦИЯ И МОЛИТВА

  22. Пандит Ушарбудх Арья. Медитация и искусство умирания.
    (Pandit Usharbudh Arya, Meditation and the Art of Dying. Himalayan International Institute: Honesdale, PA, 18431, 1979.)
    Обзор йогических учений о природе смерти и о связи между смертью и просветлением.

  23. Грэйс Брэйм. Восприимчивая молитва.
    (Grace Brame, Receptive Prayer. CBS Press: St.Louis, Missouri, 1985.)
    Вдохновляющая книга о христианской молитве и медитации с ценными практическими инструкциями.

  24. Рам Дасс. Путешествие пробуждения.
    (Ram Dass. Journey of Awakening. Bantam Books: N.Y., 1978.)
    Руководство для медитирующих, содержащее в себе полезный список групп и центров, где можно обучаться медитации.

  25. Дэниел Голмэн. Многообразие медитативного опыта.
    (Daniel Goleman, The Varietes of Meditative Experience. E.P.Dutton: N.Y.)
    Обзор медитативных путей к просветлению в основных религиозных и духовных традициях, демонстрирующий сущностное единство опыта на разных путях, ведущих к Богу.

  26. Джозеф Голдстейн. Опыт инсайта.
    (Joseph Goldstein, The Experience of Insight. Shambhala Publications: Boulder, CO 80302. 1983.)
    Инструкции по практике буддийской медитации с обсуждением таких основополагающих тем, как карма, "Четыре Благородных Истины" и факторы просветления.

  27. Анагарика Говинда. Творческая медитация и многомерное сознание.
    (Anagarika Govinda, Creative Meditation and Multi-Dimensional Consciousness. Theosophical Publishing House: Wheaton, IL, 1976.)
    Вдохновляющая книга, посвященная трансформации жизни в просветленном духе с помощью практики медитации.

  28. Том Сэмпсон. Культивирование присутствия.
    (Torn Sampson, Cultivating the Presence. T.Y. Crowell: N.Y., 1977.)
    Прекрасное руководство как для христиан, так и для всех других, вовлеченных в духовную практику живого осознания присутствия Бога в повседневных делах.

  29. Джон Уайт. Что такое медитация? (John White, What is Meditation? Anchor Books: N.Y., 1974.)
    Обзор медитативных традиций опытными медитирующими, представителями этих традиций.

    МИСТИЦИЗМ И СВЯЩЕННЫЕ ТРАДИЦИИ

  30. Анонимный автор. Курс чудес.
    (Anonymous, A course in Miracles. Foundation for Inner Peace: P.O.Box 635, Tiburpn, CA 94920.)
    Учение, полученное с помощью контактерства (медиумической духовной связи), подчеркивающее роль человеческих взаимоотношений и всепрощения как метода пробуждения Бога в его аспекте Любви и Сущности Всего.

  31. Харидас Чаудхури. Интегральная йога.
    (Haridas Chaudhuri, Integral Yoga. California Institute of Asian Studies: 3494, 21-th Street, San Francisco, CA, 94110, 1965.)
    Введение в йогу Шри Ауробиндо, объясняющее метод и метафизику этого учения.

  32. Кристофер Хилл. Книга Христа.
    (Christopher Hill, The Christ Book. University of the Trees Press: Boulder Creek, CA 95006.)
    Одна из немногих книг об Иисусе, дающая, несмотря на большое количество книг о нем, реальное понимание его жизни и его учения.

  33. Да Фри Джон. Просветление и трансформация человека.
    (Da Free John, Enlightenment and the Transformation of Man. Dawn Horse Press: Clearlake, CA 95422, 1983.)
    Введение к книге Да Фри Джона Путь радикального понимания (The Way of Radical Understanding), в которой использованы фрагменты из бесед и эссе Да Фри Джона о процессе духовного развития и постижения Бога.

  34. Да Фри Джон. Нирванасара.
    (Da Free John, Niruanasara. Dawn Horse Press: Clearlake, CA 95422, 1983.)
    Критика основных духовных традиций, в особенности буддизма и индуизма, их ограниченности и идеи о формировании новой духовной традиции, продолжающей и объединяющей индуизм и буддизм.

  35. Свами Крийананда. Путь. Автобиография одного западного йогина.
    (Swami Kriyananda, The Path: Autobiography of a Western Yogi. Ananda Publications: Nevada City, CA, 1977.)
    Вдохновляющая история человека, который родился в Америке, о его поисках Бога на пути йоги и о мудрости, им обретенной. Его гуру был Парамахамса Йогананда, отсюда и подзаголовок книги.

  36. Лобсанг Лхалунгпа. Жизнь Миларепы.
    (Lobsang P. Lhalungpa, The Life of Milarepa. E.P.Dutton. N.Y., 1977.)
    История Миларепы, наиболее почитаемого в Тибете святого, жившего в XI веке, объясняющая важные подробности его роста к просветлению.

  37. Свами Шивананда Радха. Боги, идущие по радуге.
    (Svami Sivananda Radha, Gods Who Walk the Rainbow. Timeless Book, Box 60, Porthill, ID 83853, 1981.)
    Очерки об учителях Свами Радха, которая сама является высокоразвитым духовным наставником, и о ее взаимодействии с ними на ее духовном пути.

  38. Свами Рама. Просветление без Бога.
    (Swami Rama, Enlightenment Without God. Himalayan Publishers: Box 88, Honesdale, PA 18431.)
    Расширенное толкование послания, содержащегося в Мандукья Упанишаде, и комментарии на учение Веданты, предлагающие направление самораскрытия, не опирающееся на какую-либо внешнюю поддержку.

  39. Свами Рама. Жизнь с гималайскими мастерами.
    (Swami Rama, Living with the Himalayan Masters. Himalayan Publishers: Box 88, Honesdale. PA 18431.)
    Истории о встречах Свами Рамы с различными святыми во время путешествий по Гималаям.

  40. Свами Рама. Йога и психотерапия.
    (Swami Rama, Yoga and Psychotherapy. Himalayan Publishers: Box 88, Honesdale. PA 18431.)
    Глубокий анализ западной и восточной моделей ума и различия их подходов к таким его функциям, как сознание и Это; всеобъемлющая теория персональной эволюции.

  41. Хьюстон Смит. Забытая истина.
    (Huston Smith, Forgotten Truth. Harper & Row: N.Y., 1976.)
    Превосходные заметки о трансцендентном единстве всех религий, эзотеризма, и "вечной философии".

  42. В. Стэйс. Учение мистиков.
    (W.T. Stace, The Teaching of the Mystics. New American Library: N.Y., 1960.)
    Обзор характеристик, природы, значения и ценности мистического опыта, описанного авторами мистических трактатов на протяжении всей истории.

  43. Рудольф Штейнер. Оккультная наука.
    (Rudolf Steiner, Occult Science. Antroposophic Press: Spring Valley. N.Y. 1972.)
    Основная работа этого гиганта западной метафизической традиции. Описывается сверхчувственная природа человеческого существа и высшие миры.

  44. Рудольф Штейнер. Как достигнуть познания высших миров.
    (Rudolf Steiner, Knowledge of the Higher Worlds and Its Attainment. Antroposophic Press: N.Y., 1947.)
    Фундаментальная работа Штейнера, посвященная пути к полностью сознательному опыту сверхчувственных реальностей. Объясняет в деталях упражнения и дисциплину для учеников, стремящихся достичь духовного познания.

  45. Чогьям Трунгпа. Прорыв сквозь духовный материализм.
    (Chogyam Trungpa, Cutting Trough Spiritual Materialism. Shambhala Publications: Berkeley, CA, 1974.)
    Духовный материализм – это попытки Эго приспособить духовные учения для своих целей. Трунгпа описывает этой тонкий "заговор" и показывает, как медитация может разоблачить его и пробудить высший разум.

  46. Витван. Христос.
    (Vitvan, The Christos. School of the Natural Order: Baker, NV 89311, 1951.)
    Малоизвестное, но глубокое исследование человеческого развития – как индивидуального, так и всего человечества – по направлению к просветлению. Объясняется значение христианства как духовной дисциплины.

  47. Алан Уотс. Наблюдая дух.
    (Alan W, Watts, Behold the Spirit. Vintage Books: N.Y., 1972.)
    Исследование христианского мистицизма, вводящее в эзотерическое "сердце" этой традиции через ее "тело" – организованную церковь.

  48. Алан Уотс. Психотерапия восточная и западная.
    (Alan W, Watts, Psychotherapy East and West. New American Library, N.Y., 1961.)
    Одна из книг о революции сознания, с большой яркостью обсуждающая природу Эго и идею "отказа от Эго".

  49. Парамахамса Йогананда. Автобиография одного йога.
    (Paramahamsa Yogananda, Autobiography of a Yogi. Self-Realization Fellowship: Los Angeles, CA, 1946.)
    Воспоминания известного мудреца, вводящие западного человека в реальность йогической жизни.

  50. Роджер Желязны. Князь света.
    (Roger Zeiazny, Lord of Light. Avon Books: New York. N.Y., 1969.)
    Фантастический роман о будущем Будде. Раздел 3 можно считать одним из высочайших достижений в английской литературе.

    ЖЕНЩИНЫ И ДУХОВНАЯ ЖИЗНЬ

    Я не читал всех упомянутых здесь книг и поэтому не могу прокомментировать каждую из них. Некоторые книги упомянуты, потому что их названия предполагают уместность их включения в этот список

  51. Тсултрим Аллион. Женщины мудрости.
    (Tsultrim Allione, Women of Wisdom. Routledge & Kegan Paul: London, 1984.)
    Биографическое описание жизни шести тибетских женщин-святых с комментариями автора о своем собственном опыте духовной жизни.

  52. Мириам Аргуэллес и Жозе Аргуэллес. Женственность, огромная, как небо.
    (Miriam Arguelles and Jose Arguelles, The Feminine, Spacious as the Sky. Shambhala: Boulder, CO, 1977.)
    Исследование принципа женственности, относящегося как к женщинам, так и к мужчинам в их поисках самопонимания.

  53. Кэрол Крайст. "Погружаясь глубоко и поднимаясь обратно". Женщины, писавшие о духовных исканиях.
    (Carol P. Christ, Diving Deep and Surfacing: Women Writers on Spiritual Quest. Beacon Press: Boston, 1980.)

  54. Шримата Гайатри Дэви. Паломничество одной жизни.
    (Srimata Gayatri Devi, One Life's Pilgrimage. Vedanta Centre: 130 Beechwood Street, Cohasset, MA 02025, 1977.)
    Автобиография первой индийской женщины, которая учила Веданте- на Западе. Вдохновляющее описание ее деятельности и духовного самораскрытия.

  55. Индира Дэви и Дилип Кумар Рой. Паломник со звезд.
    (Indira Devi and Dilip Kumar Roy, Pilgrim of the Stars. Delta Books: N.Y., 1973. Второе издание – Timeless Books: P.O.Box 60, Porthill, ID, 83853.)
    Автобиографическая книга о жизни этой замечательной пары. Индира Дэви – медиум, мистическая поэтесса и исполнительница классических индийских танцев.

  56. Энн Фремент. Путь женщины к Богу.
    (Anne Fremante, Woman's Way to God. St.Martin Press: N.Y., 1977.)
    Исследование религиозных переживаний девятнадцати женщин, отдельные из которых хорошо известны, а иные – меньше.

  57. Свами Гханананда и Сэр Джон Стюарт-Уоллес. Женщины-святые – Восток и Запад.
    (Swami Ghananada and Sir John Stewart-Wallace, eds. Women Saints – East abs West. Vedanta Press: 1946, Hollywood, CA 90068, 1955.)
    Сборник очерков о великих мистиках среди женщин в разных странах и религиозных традициях.

  58. Мэри Гайлс. Феминистка-мистик.
    (Mary E.Giles, The Feminist Mystic. Crossroad/Continuum: N.Y., 1982.)

  59. Элизабет Хейч. Сексуальная энергия и йога.
    (Elisabeth Haich, Sexual Energy and Yoga. George Alien and Unwin: London, 1971.)

  60. Франсез Хорн. Я желаю лишь одного.
    (Frances Horn. / want One Thing. Devors: Marina Del Rey, CA, 1981.)
    Автобиография женщины, вовлеченной в духовные поиски, написанная в возрасте 74 лет, после пяти поколений искателей Целостности.

  61. Джиу Кеннет. Дикий белый гусь.
    (Jiyu Kenneth, The Wild White Goose. Shasta Abbey: P.O.Box 199, MI, Chasta, CA 96069. 1978-1978, 2 т.)
    Автобиография женщины – учителя дзен, руководителя дзенского монастыря Шаста.

  62. Ирэн Морелли. Женщины-мистики и другие очерки о женщинах и духовной жизни.
    (Irene С. Morelli, The Feminist Mystic and other Essays on Women and Spiritual Life, Crossroad/Continuum: N.Y.)

  63. Джулиан из Норвича. Откровения божественной любви.
    (Julian of Norwich, Julian of Norwich: Revelations of Divine Love. Penguin Books: London, 1966.)

  64. С. Найхаммер. Дочери земли.
    (С. Niehammer, Daugters of Earth. MacMillan: N.Y., 1977.)
    Легенды о жизни женщин – представительниц американских индейцев.

  65. Свами Никхилананда. Святая мать.
    (Swami Nikhilananda, Holy Mother. Rama Krishna Vivekananda Center: N.Y., 1982.)
    История святой жизни Сарада Дэви, жены и первого ученика Рамакришны.

  66. С. Олсон. (Ред.)
    Книга Богини.
    (C. Olson, ed. The Book of the Goddess. Crossroad/Continuum: N.Y., 1983.)

  67. Клэр Майерс Оуэне. Маленькие экстазы.
    (Claire Myers Owens, Small Ecstasies. ACS Publications: Box 1643, San Diego, CA 92116, 1983.)
    История поисков космического сознания женщиной, бывшей ранее защитницей женских прав.

  68. Клэр Майерс Оуэне. Дзен и леди.
    (Claire Myers Owens, Zen and the Lady. Baraka Books: N.Y., 1977.)
    Клэр Оуэне начала практику дзен в возрасте 72 лет. Ее воспоминания после десятилетия пребывания на пути дзен являются замечательным свидетельством духовной борьбы и победы.

  69. Ханумпрасад Поддар. Любовь Гопи к Шри Кришне.
    (Hanumanprasad Poddar, Gopis' Love for Sri Krishna. Dawn Horse Press, CA, 1981.)
    История Божественной Игры Кришны и пути преданности и Любви, ведущего к соединению с Богом.

  70. Свами Радха. Радха: Дневник духовных поисков женщины.
    (Swami Radha, Radha: Diary of a Woman's Search. Timeless Books: P.O. Box 60, Porthill, ID 83853, 1981.)
    История паломничества в Индию в 1955-56 гг., во время которого женщина, вовлеченная в духовные поиски, поняла, что означает духовность, и была посвящена в орден свами ее гуру, знаменитым святым.

  71. Бернадетт Роберте. Переживание отсутствия Эго.
    (Bernadette Roberts, The Experience No-Self. Shambhala: Boulder, CO. 1984.)
    Персональная история духовной одиссеи американской женщины, достигшей в христианской традиции превосхождения Эго и соединения с Богом.

  72. Розмари Рутер и Элеонор Маклафлин. Женщины духа: женское лидерство в иудейской и христианской традиции.
    (Rosemary Ruether and Eleanor McLaughlin, Women of Spirit: Female Leadership in the Jewish and Christian Traditions. Simon and Shuster: N.Y., 1979.)
    Сборник очерков о женщинах – харизматических лидерах, святых, мученицах, реформаторах вместе с теологическими размышлениями об образе женственности.

  73. Екатерина Сиенская. Диалоги.
    (Catherine of Sienna, Cathertine of Sienna – The Dialogue. Paulist Press: Ramsey, NJ, 1980.)
    Книга итальянской святой четырнадцатого столетия может быть наставлением для всех тех, кто заботится о своем духовном благополучии.

  74. Чарлин Спретнак. Политика женской духовности.
    (Charlene Spretnak, ed. The Politics of Women's Spirituality. Anchor Books: N.Y., 1972.)

  75. Мерлин Стоун. Когда Бог был женщиной.
    (Merlin Stone, When God Was a Woman. Harcourt Brace Jovanovich: N.Y., 1976.)
    Историческое исследование о религии Великой Богини.

  76. Св. Тереза Авильская. Внутренний замок.
    (St. Teresa of Avila, Interior Castle. Doubleday: N.Y., 1979.)
    Возвышенный трактат, выражающий глубокий опыт св. Терезы в руководстве душами на их пути к духовному совершенству.

  77. Св. Тереза Авильская. Путь совершенства.
    (St. Teresa of Avila, The Way of Perfection.)
    Классическое руководство по молитвенной практике, имеющее конкретный характер.

  78. Мать Тереза. Дар Бога. Молитва и медитация.
    (Mother Teresa, A Gift for God: Prayers and Meditation. Harper & Row: N.Y., 1980.)

  79. Свами Тапасьянанда и Свами Никхилананда. Шри Сарада Дэви, святая Мать.
    (Swami Tapasyananda and Swami Nikhilananda, Sri Sarada Deui, The Holy Mother. Vedanta Press: 1946 Vedanta Place, Hollywood, CA 90068, 1980.)
    Более подробная история жизни Сарады Дэви, чем в упомянутой выше книге Свами Никхилананды.

  80. Св. Тереза из Лисье. Автобиография.
    (St. Therese of Lisieux, The Autobiography of St. Therese of Lisieux. Doubleday: New York, 1957.)

  81. Эвелин Андехилл. Мистицизм.
    (Evelyn Underbill, Mysticism. Dutton: N.Y., 1961.)
    Впервые опубликованная в 1911 году, книга является классической работой в этой области и богатым источником информации о духовных женщинах (и мужчинах) в христианской традиции.


ЛИТЕРАТУРНЫЕ ИСТОЧНИКИ

"От Само-Сознания к Космическому Сознанию" – перепечатано из книги: Richard Maurice Bucke. Cosmic Consciousness. © 1901, (Р) 1923 by E. P. Dutton, Inc.

"Это оно" – из книги: Alan W. Watts. This Is It and Other Essays on Zen. © 1960 by Alan W. Watts. Reprinted by permission of Pantheon Books, a Division of Random House, Inc.

"Вечная философия" – из книги: Aldous Huxley. The Perennial Philosophy. © 1944, 1945 by Aldous Huxley. Reprinted by permission of Harper & Row, Publishers, Inc., Mrs. Laura Huxley, and Chatto and Windus Ltd.

"Жизнь в единении" – из книги: Evelyn Underhill. Mysticism. Published by E. P. Dutton & Co., Inc., 1961.

"Священное бессознательное" – из книги: Roger N. Walsh and Deane H. Shapiro (eds). Beyond Health and Normality: Explorations in Exeptional Psychological Well-Being. © 1983 by Van Nostrand Reinhold Co., Inc. Reprinted by permission of the publisher

"Мехер Баба и поиск сознания" – из книги: The Mastery of Consciousness: An Introduction and Guide to Practical Mysticism and Methods of Spiritual Development as given by Meher Baba. Comp. and ed. by Allan Y. Cohen. © 1977 by Ira G. Deitrick. © 1 77 by Adi K. Irani for selected quotations from Meher Baba. Reprinted by permission of Allan Y. Cohen and Harper & Row, Publishers, Inc.

"Любовь, свобода и просветление: интервью с Дж. Кришнамурти" © 1984 by John White.

"Единство и учение Шри Ауробиндо" – из книги: Satprem. Sri Aurobindo, or the Adventure of Consciousness. © 1968 by Sri Aurobindo Ashram Trust, Pondiсherry, India 605002. Reprinted by permission of the Trust.

"Просветление и иудео-христианская традиция" – из статьи: John White. Jesus, Evolution and the Future of Humanity. Science of Mind. Sept.-Oct. 1981.

"Десять времен просветления: дзенские поиски быка" – из книги: Lex Hixon. Coming Home. © 1978 by Alexander P. Hixon, Jr. Reprinted by permission of Doubleday & Company, Inc.

"Исключительное душевное здоровье: древние образы и современные исследования" – из книги: Roger N. Walsh and Deane H. Shapiro (eds). Beyond Health and Normality: Explorations in Exeptional Psychological Well-Being. © 1983 by Van Nostrand Reinhold Inc. and reprinted by permission of the publisher. © 1984 by Roger N. Walsh and reprinted by permission.

"Истинная цель йоги" – из статьи: The True Aim of Yoga. Psychic Magazine, Jan.- Feb. 1973. Reprinted by permission of the Kundalini Research Foundation, 475 Fifth Avenue, N.Y., NY 10016.

"'Человеческое, слишком человеческое' и то, что за его пределами" © 1984 by Dane Rudhyar and published by permission of the author.

"Настроение просветления" – из книги: Da Free John. The Enlightenment of the Whole Body. © 1978 by the Johannine Daist Communion. All rights reserved.

"Предельное состояние сознания" – из статьи: The Ultimate State of Consciousness. Journal of Altered States of Consciousness. Vol.2. No.3, 1975-1976. Reprinted by permission of the author.

"Семь стадий жизни" – из книги: Da Free John. What Is the Conscious Process? The Dawn Horse Press. © 1983 by The Johannine Daist Communion. All rights reserved.


Об авторах

ЭВЕЛИН АНДЕХИЛЛ (1875-1941). Английская поэтесса, новеллист и автор книг о мистицизме. Родилась в Волверхэмптоне и, будучи единственным ребенком в семье, получила образование в Королевском колледже для женщин в Лондоне, почетным членом которого она избиралась в 1913 и в 1927 годах. В 1907-м вышла замуж за юриста Хьюберта Стюарта Мура. В 1921 году стала преподавателем философии в Манчестерском колледже, Англия. Почетный доктор Абердинского университета с 1929 года, Эвелин Андехилл прошла свой интеллектуальный путь от агностицизма до христианства. С 1900 по 1920 год она писала романы и стихи, а в более позднее время опубликовала ряд книг о мистицизме. Ее классическая книга "Мистицизм: исследование природы и развития духовного сознания человека" (Mysticism: A Study in the Nature and Development of Man's Spiritual Consciousness) мгновенно завоевала прочный успех у читателей. Ее другая книга, "Сознание", опубликованная в 1930 году, по своей популярности может соперничать с книгой "Мистицизм". Среди иных ее книг – "Мистический путь" (The Mystic Way), "Практический мистицизм" (Practical Mysticism), "Жизнь духа и жизнь повседневная" (The Life of the Spirit and the Life of Today), "Человек и сверхъестественное" (Man and Supernatural), "Дом души" (The House of the Soul), а также "Сущность мистицизма и другие очерки" (Essential of Mysticism and Other Essays), на которые ссылаются многие женщины-мистики.

ШРИ АУРОБИНДО (1872-1950). Хорошо известный и почитаемый один из величайших индийских йогинов. Родился в Калькутте, вырос и получил образование в Англии. Возвратился в Индию в возрасте 22 лет и посвятил себя движению за освобождение Индии от британского господства. Провел год в одиночном заключении в тюрьме города Алипора. В это время с ним произошла глубокая духовная трансформация, сопровождавшаяся прогрессирующими мистическими переживаниями, которые раскрыли для него новые измерения реальности и увели его в ином направлении от политической активности. С тех пор и до самой своей смерти он работал над трансформацией человеческой природы, развивая учение, которое он называл Интегральной Йогой, сочетавшей главные традиционные направления йоги с методами, более пригодными для современного человека. С 1929 году в его работе приняла участие женщина из Франции, Мира Ришар, которая приобрела известность как Мать. Центральная идея в учении Шри Ауробиндо – восхождение к Сверхразуму – концепция духовной эволюции человека, направленной на возвращение к божественному через трансформирование повседневной жизни, в не через уход от мира. Среди его многочисленных трудов нужно отметить монументальные книги "Божественная жизнь" (The Life Divine), "Синтез Йоги" (The Synthesis of Yoga), "Очерки о Гите" (Essays on Gita), "Ум Света" (The Mind of Light) и большую поэму "Савитри". Информацию о нем и его работах можно получить в Matagiri Sri Aurobindo Center, Mt. Tremper, NY 12457.

МЕХЕР БАБА (1894-1969) говорил о самом себе как об аватаре – человеке, осознающем себя посланником Бога. Его имя означает "Сострадательный Отец" и его последователи считали его перевоплощением Христа, Мессии, Пророка или Спасителя нашего века. Он родился в Пуне, Индия, и первоначально носил имя Мерван Шариар Ирани; его родители были персидскими беженцами. В 1913 году, в первый год своего обучения в колледже, он встретил пожилого мусульманского святого, который продемонстрировал ему состояние Богопостижения. В 1921 году он собрал своих первых учеников и начал свою миссию как аватар. Четыре года спустя он начал "соблюдение безмолвия", только лишь отвечая на письма с помощью букв алфавита или жестами. Тем не менее его деятельность активно продолжалась. Он много путешествовал, проводя беседы, которые прослушали миллионы людей за пять десятилетий его служения. Его "Беседы" (Discourses), "Так говорит Бог", (God Speaks), "Лучи" (Beams), и "Жизнь в ее лучших проявлениях" (Life at Its Best) раскрывали различные темы, связанные с духовным развитием и практикой. Информацию о нем и его центрах можно получить в The Meher Baba Spiritual Center, P.O.Box 487, Myrtle Beach, SC 29577 а также в его организации Sufism Reoriented, 1300 Boulevard Way, Walnut Creek, CA 94959.

РИЧАРД МОРИС БАК (1837-1902) – канадский психолог. Спонтанное переживание космического сознания в 1872 году, в возрасте 35 лет привело его к жизни, направленной на понимание природы запредельного постижения и озарения. Он прожил профессионально активную и продуктивную жизнь, работая в приюте для душевнобольных как профессор психических и нервных расстройств в Западном Университете в Онтарио (Канада), а также как президент психологической секции Британской Медицинской Ассоциации и президент Американской Медико-психологической Ассоциации. Его книга "Моральная природа человека" (Man's Moral Nature}, опубликованная в 1879 году, посвящена исследованию отношения симпатической нервной системы и морали. Он также является автором классического труда "Космическое сознание" (Cosmic Consciousness), опубликованного в 1901 году и оказавшего сильное влияние на исследования сознания и трансперсональную психологию.

АЛАН КОЭН – практикующий психолог и исполнительный директор Тихоокеанского Института Исследований и Оценок, имеющего представительства в Бетесде, штат Мэриленд, и в Валнут Крик, штат Калифорния. Защитил докторскую диссертацию по психологии в Гарварде в 1966 году после работы с известным исследователем психоделиков д-ром Тимоти Лири и после этого начал серьезные исследования сознания и мистицизма. Д-р Коэн занимал преподавательские посты в Гарварде, в Калифорнийском университете (в Беркли и Сан-Франциско); после этого – адъюнкт-профессор парапсихологии и мистицизма у Университете имени Джона Кеннеди в Оринде, штат Калифорния. После прекращения исследований психоделических веществ, д-р Коэн изучал многие метафизические пути и стал наконец близок к учению Мехер Баба. С 1967 года связан с организацией "Переориентированный Суфизм" – суфийским орденом, который основал Мехер Баба. Профессиональная работа Коэна связана с национальными проектами борьбы с наркотической зависимостью. Он – член издательского совета "Журнала психоактивных веществ" (Journal of Psychoactive Drugs) и один из редакторов "Журнала первичного предотвращения" (Journal of Primary Prevention). Д-р Коэн – автор многих работ, посвященных теме наркотической зависимости, а также мистицизму, выступал с лекциями на эти темы во многих странах мира. С ним можно связаться по адресу: Pacific Instituite, 1777 Nort California, Walnut Creek, CA 94596.

ГОПИ КРИШНА (1903-1984). Йогин-ученый, философ, основатель и директор Центрального Института по исследованию Кундалини в Нью-Дели, Индия. Родился около Сринагара, в Кашмире. В 1937 году, после 17 лет практики медитации, пробудил в себе энергию Кундалини и начал процесс трансформации, который завершился озарением. На протяжении более десяти лет долго болел, был в околосмертном состоянии, страдая от болей, что привело его в полное замешательство и к мыслям, не безумен ли он. Несмотря на это, он работал скромным служащим в индийском правительстве, был мужем и отцом семейства, продолжая в то же время свои поиски понимания тех изменений, которые происходили с ним. Гопи Кришна автор, многих книг, в том числе автобиографии "Кундалини, эволюционная энергия в человеке" и различных книг об исследовании Кундалини, таких, как "Тайна йоги" (The Secret of Yoga), "Высшее сознание" (Higher Consciousness), "Рассвет новой науки" (The Dawn of a New Science), и "Биологическая основа религии и гениальности" (The Biological Basis of religion of Genius). В Америке информацию о Гопи Кришне можно получить в Фонде исследований Кундалини (Kundalini Research Foundation, 475 Fifth Avenue, New York, NY, 10016).

ДЖИДДУ КРИШНАМУРТИ. Известный по всему миру учитель и философ. На протяжении шести десятилетий он говорил перед десятками миллионами людей, распространяя свое учение и постоянно исследуя способности человеческого ума. Родился в Южной Индии в 1895 году в обедневшей семье брамина, образование получил в Англии и Франции под руководством выдающихся теософов, которые увидели в нем качества будущего духовного лидера. Он был провозглашен ими Мировым Учителем нашего века и был сделан главой международного ордена, насчитывавшего тысячи членов. В 1929 году Кришнамурти распустил этот орден, заявив, что его задачей является освобождение людей, которые не нуждаются в духовных авторитетах и организациях. С тех пор он занимал позицию Не гуру, а просто человека, преданного истине. Ему принадлежит ряд книг и сборников бесед, в том числе "Пробуждение разума" (The Auakening of Intelligence), "Думай об этих вещах" (Think on These Things), "Полет орла" (The Flight of the Eagle), "Свобода от известного" (Freedom from the Known), "Первая и последняя свобода" (The First and the Last Freedom). История его жизни описана в двухтомной книге Мэри Латьенс (Mary Lutyens) "Кришнамурти". В последнее время жил в Оджаи, Калифорния. Информацию о книгах и записях его бесед можно получить по адресу: Krishnamurti Foundation of America, P.O.Box 216, 0 ai, CA 93023.

МАСТЕР ДА ЛАВ-АНАНДА (ДА ФРИ ДЖОН) – живой адепт и основатель коммуны Йоханнины Дэйст (Johannine Daist Communion) – духовного братства последователей того пути, которому он учит. Родился в Лонг-Айленде, Нью-Йорк, в 1939 году; закончил Колумбийский университет, посещал некоторые христианские семинарии, затем практиковал йогу под руководством нескольких наставников, среди которых нужно отметить Свами Муктананду. Следуя этому пути, он испытал полный спектр психических и мистических феноменов и обнаружил, что это еще не предельный опыт. В 1970 году пережил сознательное тождество с Запредельным Сознанием Реальности. После этого начал свою деятельность в мире как учитель. Его первая работа – автобиографическая книга "Слушание на коленях" (The Knee Listening). Среди его многочисленных других книг можно назвать: "Просветление всего тела" (The Enlightenment of the Whole Body), "Научное доказательство существования Бога будет скоро объявлено Белой Лошадью!" (Scientific Proof of the Existence of God Will Soon Be Announced by the White Horse!), "Легкая смерть" (Easy Death), "Страшный Гом-Бу, или Воображаемая болезнь, которую пытается вылечить религия" (The Dreaded Gom-Boo or the Imaginary Disease That Religion Seeks to Cure), "Передача сомнения" (The Transmission of Doubt). Отрекшийся от мира, он живет в уединении на островах Фиджи с небольшой группой своих последователей, время от времени посещая свои центры по всему миру. Более подробную информацию можно получить в Институте Смеющегося Человека – The Laughing Man Institute, P.O.Box 836, San Rafael, CA 94915.

ДЭН РАДЬЯР (1895-1985). Родился в Париже, во Франции, но с 21 года жил в Америке. Творчески одаренный во многих областях, он посвятил свою жизнь помощи зарождению глобального общества и трансформации человечества. После того как он переселился в Америку, он отказался от своей первоначальной фамилии Шевенье (Chevenniere) и взял себе другую, в основе которой – санскритский корень рудра, означающий динамичность действия и ту электрическую энергию, которая проявляется во время бурь, считая, что это больше соответствует его новому жизненному пути. Первоначально Радьяр приобрел известность как астролог, а потом – как пионер гуманистической и трансперсональной астрологии. Кроме того, он является композитором, поэтом, философом, художником, романистом и свободно мыслящим оккультным психологом. За свою работу им получен ряд почетных степеней. Среди его многочисленных книг – классическое исследование "Астрология личности" (The Astrology of Personality) (1936), и более поздние работы, такие, как "Планетаризация сознания" (Planetarisation of Consciousness) и "Астрология трансформации" (Astrology of Transformation), "За пределами индивидуализма" (Beyond Individualism) и "Ритм Целостности"(The Rhytm of Wholeness). Его работа связана с Институтом Трансперсональной Деятельности (Rudyar Institute of Transpersonal Activity, 3635 Lupine Avenue, Palo Alto, CA 94303), где можно приобрести книги и записи бесед Радьяра.

САТПРЕМ. Родился во Франции в 1923 году. Во время Второй Мировой войны провел год в немецком концентрационном лагере и после этого путешествовал по миру в поисках того, что он называл "настоящими приключениями". Сатпрем нашел то, что искал в идее "новой эволюции", предложенной Шри Ауробиндо. В 1953 году Сатпрем переселился в Индию, отрекшись от мирской жизни, и отдал свои силы служению Шри Ауробиндо и его духовной сотрудницы, Матери. Сатпрем оставался с Матерью на протяжении 19 лет, став ее доверенным лицом. Его беседы с Матерью опубликованы в 13-томной работе "Повестка дня Матери" (Mother's Agenda). Книга "Шри Ауробиндо, или Приключения сознания" была впервые опубликована в 1968 году. Более поздняя работа Сатпрема, "Разум клеток" (The Mind of the Cells), посвященная идеям Матери о мутации человечества, должна привести к появлению новой биологии и нового сознания. Его книги можно заказать в Институте Эволюционных Исследований (Institute of Evolutionary Research, 200 Park Avenue, New York, N.Y. 10166).

ХЬЮСТОН СМИТ. Профессор религии в университете Томаса Уотсона, а также адъюнкт-профессор Сиракузского университета с 1973 по 1983 год. Перед тем на протяжении пятнадцати лет был профессором философии Массачусетского технологического института. В настоящее время – профессор философии в г. Сент-Пол, Миннесота: Хьюстон Смит родился в семье миссионеров в Китае, где прошло его детство и юность. Это оказало влияние на его последующую работу по изучению философии и религий. Его книга "Религии человека" разошлась тиражом более двух миллионов экземпляров; его документальные фильмы о тибетском буддизме, суфизме и индуизме получили призы на международных фестивалях (эти фильмы можно заказать в Hartley Film Foundation, Cat Rock Road, Cos Cob, CT 06807). Аудиозапись "Музыка Тибета", сделанная Хьюстоном Смитом, демонстрирует открытую им способность некоторых лам к одновременному пению на многих тонах. Эта аудиозапись была отмечена "Журналом Этномузыкологии" (The Journal of Ethnomusicology) как одно из выдающихся достижений в исследовании неевропейской музыки, и более того, музыки вообще. В дополнение к его книге о сравнении различных религии, Смит является автором книги "Забытая истина: изначальная традиция" (Forgotten Truth: The Primordial Tradition) и "За пределами постмодернистского ума" (Beyond the Post-Modern Mind}. Сейчас он живет по адресу: 130 Avenida Drive, Berkeley, CA 94t08.

ОЛДОС ХАКСЛИ (1894-1963). Романист, автор статей и мистик-интеллектуал. Родился в Англии, но большую часть своей жизни провел в Южной Калифорнии. Один из наиболее выдающихся исследователей сознания в нашем столетии. Своей кульминации эти исследования Хаксли достигли, когда вместе с сэром Хэмфри Осмондом они в 1957 году предложили новый термин – "психоделики" – для названия веществ, расширяющих сознание. По этой причине, как и по многих другим, Хаксли можно считать отцом движения исследования сознания, которое сейчас получило распространение по всему миру. Среди его основных книг – "Врата восприятия" (Gates of Perception), "Небеса и Ад" (Heaven and Hell), "Завтра и завтра, и завтра" (Tomorrow and Tomorrow and Tomorrow), "Вечная Философия" (The Perennial Philosophy) , а также романы "Прекрасный новый мир" (Brave New World), и "Остров" (Island).

ЛЕКС ХИКСОН. Изучал философию и религию в Йельском университете, в Новой Школе социальных исследований (Объединенная теологическая семинария) и в Колумбийском университете, где он защитил докторскую диссертацию. Много лет практиковал медитацию, первоначально под руководством Свами Никхилананды и Свами Прабхавананды из ордена Рамакришны, а затем под руководством мастеров дзен, тибетского буддизма и исламской медитации. Руководителем дзенской коммуны Нью-Йорка, сенсеем Бернардом Тетсугеном Глассманом д-р Лекс Хиксон был провозглашен одним из учредителей этой коммуны. С 1970 по 1982 год Лекс Хиксон был ведущим еженедельной двухчасовой передачи "В духе" на Нью-йоркском радио. В этой передаче он брал интервью у разных духовных учителей и искателей, в том числе у Алана Уотса, Матери Терезы из Калькутты, Свами Сатчитананды, Рам Дасса, Равви Шломо Карлебаха, и у многих других. Автор книги "Возвращение домой" ("Coming Home"), Хиксон предпринял паломничество в Мекку и в Бодхгайя. В 80-е годы изучал православное христианство в Семинарии св. Владимира в Кресвуде, Нью-Йорк. С ним можно связаться по адресу: 5443 Palisade Ave, Bronx, New York, 10471.

ДЖОН УАЙТ. Имеет международную известность как автор и редактор книг, посвященных исследованиям сознания, человеческому развитию и паранауке. Занимал пост директора по образованию в Институте ноэтических исследований, исследовательской организации, основанной астронавтом "Аполлона-14" Эдгаром Митчеллом для исследования человеческого потенциала и планетарных проблем. Президент Альфа Лоджикс (Alpha Logics), школы саморазвития тела, ума и духа.

Уайт является автором книг "Сдвиг полюса" (Pole Shift), "Практическое руководство по умиранию" (A Practical Guide to Death and Dying), "Все, что ты хочешь знать о трансцедентальной медитации" (Everything You Want to Know about TM) и детской сказки "Рождественский мышонок" (The Christmas Mice). Кроме того, Джон Уайт также редактор многих антологий, таких, как "Высшее состояние сознания (The Highest State of Consciousness), "Психические исследования" (Psychic Explorations), "Что такое медитация?" (What is Meditation?), "Рубежи сознания" (Frontiers of Consciousness), "Будущая наука" (Future Science), "Расслабление" (Relax), "Иные миры" (Other Worlds), "Иные вселенные" (Other Universes) и "Кундалини, эволюция и просветление" (Kundalini, Evolution and Enlightenment). Статьи Уайта и интервью с ним публиковались в популярных журналах, таких, как "Ридерс дайджест", "Субботнее обозрение", "Эсквайр", "Наука об уме", "Омни" и "Нью Эйдж Джорнал", а также в таких газетах, как "Нью-Йорк Тайме", "Сан-Франциско Кроникл" и "Чикаго Сан-Таймс"

Уайт закончил Дармут-колледж и Йельский университет, где он изучал английский язык и журналистику. Он член многих академических и духовных организаций и, как редактор, участник ряда публикаций национального масштаба. Как лектор и ведущий семинаров, он проводит работу в общественных и профессиональных организациях в Соединенных Штатах и Канаде. Не раз выступал по американскому телевидению.

Уайт и его жена Барбара имеют четверых детей и живут по адресу 60 Pound Ridge Road, Cheshire, CT 06410, U.S.A.

КЕН УИЛБЕР. Широко известен как один из наиболее выдающихся теоретиков трансперсональной психологии, автор книг "Спектр сознания" (The Spectrum of Consciousness), "Никаких границ" (No Boundary), "Проекция Атмана" (The Atman Project), "Вверх из Рая" (Up From Eden), "Лицом к лицу" (Eye to eye), "Социабельный Бог" (А Sociable God) и многих других работ по психологии, философии, религии и исследованиям сознания. Получив образование в университете Дьюка, отправился в Университет штата Небраска в Линкольне, где завершил подготовку для получения степени д-ра биохимии. Перед тем как начать работу над докторской диссертацией, Уилбер взял отпуск для работы над своей первой книгой "Спектр сознания" и потом решил уже не возвращаться в университет. Практикует дзен с 1972 года под руководством различных мастеров. Еще одна книга, которую нужно отметить, "Система, Я и структура – очертания трансперсональной психологии" (System, Self and Structure – An Outline of Transpersonal Psychology), где предлагается новый взгляд на традиционные категории психологии – обусловливание, обучение, динамику, структуру, развитие, мотивацию, патологию, диагноз, терапию – в гуманистических и трансперсональных понятиях. Был редактором журнала "РеВижн: Журнал сознания и изменений" (ReVision: A Journal of Consciousness and Change (P.O. Box 316, Cambridhe, MA 02138).

РОДЖЕР УОЛШ. Преподает на факультете психиатрии Калифорнийского университета в Ирвине. Получил подготовку в области медицины, психиатрии и неврологии. Сейчас его интересы сосредоточены на природе психологического здоровья, развитии этого здоровья и на изучении как восточных, так и западных психологии, посвященных этому развитию. Его интерес к природе психологического благополучия вызван личным опытом в психотерапии и практике медитации. Роджер Уолш – редактор книг (вместе с Дином Шапиро) "За пределами здоровья и нормальности: исследования исключительного психологического благополучия" (Beyond the Healh and Normality: Exploration of Exceptional Psychological Well-Being) и книги "За пределами Эго: трансперсональные измерения в психологии" (Beyond Ego: Transpersonal Dimensions in Psychology) – вместе с Фрэнсис Воон. Он также был редактором (вместе с Дином Шапиро) книги "Медитация: древние и современные перспективы" (Meditation: Ancient and Contemporary Perspectives). Автор книг "На подступах к экологии мозга" (Toward the Ecology of Brain) и "Дух шаманизма" (The Spirit of Shamanism). Мысли Уолша о глобальном кризисе, представляющем угрозу для всей жизни, и путях его преодоления представлены в книге "Остаться живым: психология человеческого выживания" (Staying Alive: The Psychology og Human Survival). С Роджером Уолшем можно связаться по адресу: Department of Psychiatry, University of California Medical School, Irvine, CA 92717.

АЛАН УОТС (1915-1973). Англиканский клерикал, который оставил церковь и стал писателем, учителем и представителем мистицизма. Родился в Англии, эмигрировал в Америку, где был священником в Северо-Западном университете в Эванстоне, Иллинойс. Затем порвал с организованной религией и пошел своим собственным путем, в конце концов поселившись в домике на плаву в Саусалито (Калифорния). Как ориенталист, Уотс способствовал проникновению идей дзен в западный мир. Он также оказал большое влияние на развитие исследований психоделических веществ с целью научного изучения сакральных аспектов ума. Автор многих книг о религии, философии и мистицизме, в том числе "Психотерапии восточной и западной" (Psychotherapy East and West), "Высшего тождества" (The Supreme Identity), "Наблюдая дух" (Behold the Spirit), "Пути дзен" (The Way of Zen), "За пределами теологии" (Beyond Theology) и "Книги" (The Book). Его жизнь описана им в автобиографической книге "Моим собственным путем" (In My Own Way).