PSYLIB® – Чокьи Нима Ринпоче. ПУТЕВОДИТЕЛЬ ПО ЖИЗНИ И СМЕРТИ

БИБЛИОТЕКА

Чокьи Нима Ринпоче

ПУТЕВОДИТЕЛЬ
ПО ЖИЗНИ И СМЕРТИ

Перевел Б.Гребенщиков
Подправил В.Данченко

От переводчика
Предисловие Тулку Ургьена Ринпоче
ПРЕДВАРИТЕЛЬНЫЕ УЧЕНИЯ
ЕСТЕСТВЕННОЕ БАРДО ЭТОЙ ЖИЗНИ
ПРАКТИКА ДХАРМЫ
МУЧИТЕЛЬНОЕ БАРДО УМИРАНИЯ
КАК УМИРАТЬ
СИЯЮЩЕЕ БАРДО ДХАРМАТЫ
ПРЯМЫЕ НАСТАВЛЕНИЯ
КАРМИЧЕСКОЕ БАРДО СТАНОВЛЕНИЯ
Послесловие
Словарь

Библиотека Фонда содействия развитию психической культуры (Киев)


Эта книга посвящена памяти моей матери, Кунзанг Дечен, чья жизнь и смерть была вдохновением для всех нас. Я искренне желаю, чтобы читатель принял близко к сердцу драгоценные учения, данные здесь, и использовал их, чтобы добиться освобождения.

Чокьи Нима Ринпоче

Поймите, пожалуйста, что эта книга – не просто описание состояний бардо. Это – путеводитель, руководство по практике, как в этой жизни, так и в том, что дальше.

Чокьи Нима Ринпоче

От переводчика

Чокьи Нима Ринпоче родился в 1951 году, около Лхасы, в центральном Тибете. В 18 месяцев он был признан Его Святейшеством 16-м Гьялвой Кармапой как седьмая инкарнация великого йога Гар Друбчена, эманации Манджушри. Ринпоче покинул Тибет незадолго до захвата власти коммунистами в 1959 году.

Чокьи Нима Ринпоче (12 Kb) С 1959 года он учился под личным руководством и получал передачи от многих величайших буддистских учителей этого века: Его Святейшества 16-го Гьялвы Кармапы, Его Святейшества Дуджома Ринпоче, Его Святейшества Дильго Кьентце Ринпоче, своего отца – Почтенного Тулку Ургьена Ринпоче, Почтенного Калу Ринпоче, Кхенчена Тхрангу Ринпоче, Куну Ринпоче, Кхенпо Ринпоче и Кхенпо Дазера.

В 1974 году он переехал в Боуданатх, около Катманду (Непал), и помогал своему отцу в строительстве монастыря Ка-Ньинг Шедруп Линг. Позже Его Святейшество Кармапа сделал его настоятелем этого монастыря и возложил на него ответственность за физическое и духовное преуспевание монашеской общины. Выполняя желание своих учителей, в последние годы Ринпоче щедро отдает свое время и энергию на обучение людей со всех концов света.

Эта книга построена на материале учений, данных им осенью 1987 года, когда – по совету Дильго Кьентце Ринпоче – он проводил в Ка-Ньинг Шедруп Линге семинар по "Зеркалу-Напоминанию", классическому тексту по четырем бардо Тселе Нацок Рандола. Устные наставления живого мастера особенно драгоценны, так как они являются квинтэссенцией всех учений, полученных им и обычно недоступных для обыкновенных людей. Все мы глубоко обязаны Ринпоче и его учителям за эту бесценную возможность и счастливы разделить эти учения со всеми, в них заинтересованными.

Я искренне признателен всем, без кого этой книги не было бы: Эрику Пема Кунсангу и Марсии Шмидт авторов английского перевода, щедро делившихся своими познаниями во всех затруднительных местах; всем друзьям, помогавшим в работе над манускриптом; А. Терентьеву и М. Богоявленскому, внесшим ценнейшие поправки, О. Борисову, не жалевшему своего времени, чтобы привести книгу в тот вид, в котором она есть сейчас и конечно – самому Чокьи Нима Ринпоче – за сам текст, совет перевести его на русский язык и внимание и поддержку во время работы.

Пусть все благо от этой книги послужит пользе всех существ.

БГ

От редактора html-версии (30.11.2001)

Hе имея времени на полноценную литературную редакцию, я ограничился исправлением двух терминов: "осознавания" (=сознавание, неселективный процесс) и "реализации" (=постижение, осознание или осуществление, по контексту). Кроме того, я восстановил около десятка лакун, которыми страдают все обнаруженные мною в сети html-версии этой книги, включая расположенную на сайте "Аквариума". Оригинал издательства "Ясный Свет" (СПб., 1995) в pdf-формате находится здесь.

ВД

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


Предисловие Тулку Ургьена Ринпоче

Есть наставление о том, как нужно вести себя в момент смерти – как "ребенок, прыгающий в объятия матери". Ребенок узнает свою мать и без колебаний прыгает в ее объятия. "Ребенок без колебаний" – это человек, получивший устные наставления по Трекчо или Махамудре от квалифицированного учителя, и узнавший "свою мать", безначальную чистоту. Суть нашего теперешнего сознания – не имеющая никаких составных частей, свободная от умственных построений – это пустотный ясный свет безначальной чистоты. Умирая, мы должны узнать эту пустую суть. Тот, кто узнает такое состояние пустого сознавания в момент смерти, достигает просветления в дхармакайе.

Наше тело произошло на свет вследствие определенных причин и обстоятельств; конкретно говоря из белого и красного элементов наших отца и матери. Внутри тела есть центральный канал, называемый "Авадхути", похожий на центральную колонну в доме. В верхней части этого канала находится белое "бинду", или эссенция, унаследованная от нашего отца. По природе своей оно – как буква ХАНГ, белое и благодатное по ощущению. В нижней части этого канала – красный элемент, доставшийся нам от матери. Красный элемент находится на пересечении трех "нади", на четыре пальца ниже пупка.

Форма его называется "атунг", что значит подобный пламени. Он красного цвета и горячий, как огонь. Между ними – ветер жизни, жизненная прана, которая не дает этим эссенциям встретиться. Когда мы делаем последний вздох и ветер жизни прекращается, белый и красный элементы встречаются в центре сердца. Во время этого процесса происходят три переживания.

Первое из них называется "белизна", и происходит, когда буква ХАНГ (белый элемент, унаследованный от отца) медленно спускается вниз. Это похоже на медленно заходящую луну. Затем – из места пересечения нади под пупком – начинает, подобно солнцу, медленно подниматься красный материнский элемент. Это переживание называется "краснота" и оно напоминает красный цвет восходящего солнца. Когда два этих элемента-эссенции встречаются на уровне сердца, возникает переживание, похожее на встречу земли и неба. Это переживание – переживание "черноты" – тот момент, когда обычный человек теряет сознание.

Во время белого переживания прекращаются тридцать три состояния сознания, вызываемые гневом. Во время красного переживания прекращаются сорок состояний сознания, вызванных страстью. Когда встречаются две эссенции, прекращаются семь состояний сознания, вызванных неведением. Говорят, что во время черного переживания обычные люди и неопытные практикующие теряют сознание и остаются в забытьи, находясь в состоянии основы. Когда они теряют сознание, из их глаз струятся слезы; все восемьдесят состояний сознания полностью прекратились.

Тот, кто не получал наставления о том, как узнать суть сознания, впадает в забытье на три с половиной дня. Потом все – так, как будто небо и земля снова разделились. После пробуждения сознание может оставить тело разными путями – через верхушку головы, через пять органов чувств или через нижние отверстия тела. Если оно выходит через нижние отверстия, оно попадает в низшие миры.

Когда сознание выходит из тела, умерший чувствует смятение и думает: "Что мне теперь делать? Жив я или мертв?" Дух направляется в свой бывший дом, к семье, или к отцу и матери. Дух покойного начинает трогать их за плечо и говорить: "Не плачьте, я не мертв, я здесь, с вами", но они, естественно, ничего не слышат. В конце концов, умершего охватывает паника и он осознает: "Ох! Я умер".

Когда дух умершего идет по песку, он не оставляет следов. Умерший может свободно проходить сквозь твердую материю и не исключено, что он задумается: "Раньше я не умел проходить сквозь стены. Что случилось с моим телом?". Тело, которым мы располагаем в это время – это не настоящее тело; это то же тело, которым, как нам кажется, мы обладаем во сне; воображаемое тело. Из всех пяти составляющих нашего обычного тела, в этом теле отсутствует составляющая формы, но остальные четыре – ощущение, восприятие, концептуализация и сознание присутствуют, будучи связанными с ментальным телом. Из-за силы концептуального мышления (известной также под названием дух) ни на мгновение не может остановиться. Он все время передвигается с места на место. В это время он испытывает шесть видов неопределенности. Неопределенно место обитания, неопределенна поддержка, неопределенно поведение. Нет определенности в пище; пищей являются разнообразные запахи. Неопределенны те, с кем он общается; неопределенны переживания – его носит с места на место, как перышко на ветру.

В этом состоянии существу угрожают три бездны, соответствующие трем ядам сознания. Одна из них кромешно черная бездна невежества, другая – глубокая бездна агрессии, и третья – безмерно огромная бездна желания. В это же время слышатся громкие звуки, вызываемые четырьмя элем непрерывно падающей за спиной; рев гигантской быстрой реки; рев огромной пылающей массы огня (как вулкан); и рев чудовищного шторма. Более того, нет ни света луны, ни света солнца – их можно воспринять, только имея физическое тело. Сорок девять суток нет ни ночи, ни дня. Это – некоторые из тех ощущений, которые мы испытываем.

Повторю еще раз, что – в соответствии с наставлениями нашего учителя – мы должны узнать свою природу, являющуюся безначальной чистотой, и оставаться в состоянии сознавания, свободного от мыслей всех трех времен (прошлого, настоящего и будущего – прим. пер.). В момент сознавания этого состояния нет ни одной из 84 000 негативных эмоций. Узнавание этого сознавания во время трех переживаний (белизны, красноты и черноты), когда все эмоции полностью прекратились – дает нам возможность достичь стабильности в состоянии безначальной чистоты. Разумные существа, не узнавшие природу своего сознания, впадают в забытье; те же, кто узнал ее и практиковался в этом узнавании – сохраняют сознание. Время, когда происходят эти три переживания – это то время, когда нужно применять учение о ребенке, бросающемся в объятия своей матери. Сознавание, указанное нам учителем, – это ребенок. Сама безначальная чистота, ясный свет основы – как мать. Это узнавание в самый момент смерти, в бардо умирания, гарантирует освобождение.

После растворения пяти элементов и трех переживаний – появления, увеличения и достижения развертывание бардо дхарматы начинается с "растворения сознания в пространстве". За этим следует "пространство, растворяющееся в ясном свете", "ясный свет, растворяющийся в единении", "единение, растворяющееся в мудрости", "мудрость, растворяющаяся в спонтанном присутствии" и, наконец, "спонтанное присутствие, растворяющееся в безначальной чистоте". В тот момент, когда ясный свет растворяется в единении, проявляются божества ста мирных и грозных семей. Когда человек не узнает суть мирных божеств, появляются грозные божества. Неузнавание сути грозных божеств вызывает возобновление привычных тенденций, и с этого начинается бардо становления. С другой стороны, если мы узнаем суть сознания – мы достигаем просветления в уровне самбхогакайи в течении бардо дхарматы.

Когда человек понимает, что он мертв, ему следует соблюсти "шесть воспоминаний", т.е. например, вспомнить свою практику и своего Йидама. Если человек знает, как опознать суть сознания, и его самайи не нарушены, он сможет родиться из бутона цветка лотоса в одном из пяти эманированных "Полей Будд" одного из пяти направлений. Если самайя человека нарушена, он будет чувствовать себя в это время как будто бредущим в темноте или в очень густом тумане. Он полностью заблудится.

В бардо становления вновь проявляются восемьдесят изначальных состояний мысли. Человек начинает думать: "Где бы мне родиться?" и начинает искать, испытывая при этом страшные страдания и тревогу. Если его следующее рождение должно произойти в одном из трех низших миров, голова его будет обращена не вверх, а вниз – из-за сил кармы. Если следующее рождение произойдет в одном из трех высших миров, человек будет передвигаться прямо, головой вверх. Он ищет место своего рождения, пока не попадает туда, где его будущие отец и мать вот-вот зачнут его. У входа в лоно будут ожидать много существ, копошащихся, как мухи на куске мяса.

Если он должен будет родиться мужчиной, он почувствует агрессию по отношению к будущему отцу и влечение к будущей матери; если он должен будет родиться женщиной, все будет наоборот. Движимый силой этой агрессии и этого влечения, он немедленно попадает в лоно. Сознание здесь – как муха, а белый отцовский и красный материнский элементы – как клей; сознание прилипает к этому клею.

После того, как сознание входит в лоно, у него уже нет возможности выйти обратно или сказать "Это место мне не нравится". В течение последующих семидневных периодов, идущих один за другим, из крохотного зародыша развивается тело. Сначала создается центральный канал, соединяющий пупок с глазами. Мало-помалу каждые семь дней происходит новый этап в развитии, и, наконец, через девять месяцев и десять дней, человек рождается из лона матери. Говорят, что наша добрая мать вынашивает нас девять месяцев и десять дней (в тибетском календаре каждый месяц длится тридцать дней – прим. пер.). В течение этого времени у матери и ребенка одно дыхание. Когда мать активно что-то делает, ребенок испытывает большое неудобство. Когда она ест, он испытывает ужас – как будто его заваливают большой горой. Когда эти девять месяцев и десять дней подходят к концу, ребенок – силой особой праны – переворачивается вниз головой.

При рождении ребенок испытывает такую боль, как если бы его мясо отдирали от костей. Сам момент рождения – это как будто бы падаешь с неба и ударяешься о землю. Только когда человек, наконец, родился и сделал первый вздох – только тогда он становится независимым от дыхания матери.

В настоящее время мы находимся в бардо этой жизни; оно длится от момента нашего рождения до начала процесса смерти. В этом бардо мы, следуя наставлениям своего учителя, должны практиковать то, что называется "бардо медитации". Как я уже объяснял, в момент смерти произойдут три переживания: белизны, красноты и черноты. Если – следуя наставлениям учителя – мы сможем узнать сущность сознания, не впадая в забытье, то узнавание, тренировка и достижение стабильности – это как трижды щелкнуть пальцами. Мы достигаем полного просветления.


ПРЕДВАРИТЕЛЬНЫЕ НАСТАВЛЕНИЯ

Руководствуясь своим великим умением, мудростью и состраданием совершенный учитель, Будда Шакьямуни, дал 84 000 учений различных типов, соответствующих различным склонностям и способностям разумных существ. Все эти учения можно свести к двенадцати разделам совершенного Слова, или просто к Сутре и Тантре. Полная Сутра включает в себя три раздела – Винайю, Абхидхарму и Сутру.

Глубокая Тантра содержит четыре класса тантр. "Зеркало-Напоминание" относится к глубоким учениям Тантры, но является при этом сочетанием Сутры и Тантры. Этот текст полезен как продвинувшимся практикующим, так и начинающим изучать Дхарму. Он объясняет природу сознания и то, как сознание ведет себя в различных ситуациях.

Учения о бардо предназначены не только для буддистов. В состояниях, называемых "бардо", оказываются и буддисты, и небуддисты. "Бардо" здесь буквально означает "промежуток времени между двумя событиями". Сейчас мы находимся в бардо, которое началось с момента нашего рождения и закончится нашей смертью. За этим бардо последуют другие. Поэтому – буддисты мы или нет – нам стоит быть в курсе учений о различных бардо.

Можно изучать разные философии. Главная тема буддизма – это внутренняя наука духовной практики. Основное, с чем имеет дело буддизм – это исследование того, что такое наше сознание и как оно функционирует. Каково фундаментальное состояние того, что мы называем "сознанием"? Каковы его положительные и отрицательные аспекты?

Как, используя духовную и медитативную практику, мы можем развить его положительные качества и избавиться от отрицательных? Как же нам подойти к этой внутренней науке? Мы начинаем с изучения Дхармы, учения Будды. Но, чтобы избавиться от всех сомнений и достичь полной ясности, простого изучения недостаточно. Мы должны тщательно осмыслить изученное. Это называется "размышлять об учениях". И все равно, только воспринимать и обдумывать учения – недостаточно. Наше понимание все еще остается теоретическим. Чтобы самим испытать истинность учений, мы должны использовать третье – непосредственно практику медитации. Прилагая учения к своим собственным переживаниям, мы постепенно начинаем преодолевать негативные аспекты нашего сознания. И как только очищаются загрязнения сознания (т.е. дуалистическое мышление и беспокоящие эмоции), в нас начинает проявляться мудрость знания вещей как они есть, и мудрость восприятия всего, что существует. В конечном итоге мы избавляемся от всех дефектов и наши качества становятся совершенными.

Раньше бывало так: учитель молчал, а ум его покоился в естественном состоянии. Ученик мог обрести постижение, просто находясь рядом; никто не произносил ни слова. Иногда они могли обменяться парой фраз; ученик спросит: "Как это?", а учитель ответит: "Вот так". Этого бывало достаточно, чтобы передать постижение. Иногда учитель делал движение рукой или показывал какой-нибудь символический объект и таким образом происходила передача прозрения. Но в наши времена передачи такого рода, похоже, случаются не так уж часто; чтобы это произошло, ученику приходится много учиться, размышлять и медитировать. Мы должны полагаться на учения, думать о них и претворять их в практику. Почему все изменилось? Потому что в наши дни люди находятся в большем заблуждении и весьма отличаются от людей, живших во времена Будды. Ум у нас, может быть, и острее, но менее устойчив; а веры и открытости значительно меньше. Так как наш интеллект неустойчив (хотя и остер), нам сложно во что-то по настоящему поверить, и трудно выработать в себе доверие, сострадание и абсолютную веру в учителя (найти в нем недостатки и критиковать его значительно легче). Поэтому в наши дни редко встречаются люди, полностью осуществившие абсолютное состояние. Хорошие качества не возникают сами по себе. Мы должны развивать три рода знания, получая учения, обдумывая их и применяя их на практике.

Знание очищает пятна недопонимания, неправильного понимания и сомнений. Учимся мы, обдумываем или применяем учения на практике, всегда важно быть свободными от неверного понимания, сомнений и неведения. Если мы будем слушать и учиться с вниманием, вполне можно освободиться от трех этих дефектов. Во-первых, ясно поймите то, что сказано или написано. Во-вторых, держите это в голове, не забывайте этого сразу же. И затем – пытайтесь вспомнить по прошествии некоторого времени: что, собственно, было сказано? Что было главной темой? Верно это было или нет? Полезно ли это; разумно ли? Обдумайте это. Если есть неясные моменты, обсудите их со своими друзьями по Дхарме. Таким путем можно добиться ясного понимания. Если мы просто физически присутствуем на лекции по Дхарме, но наши мысли где-то витают, и мы на самом деле не сознаем того, что сказано, и не запоминаем этого – мы выбрали не самый эффективный метод достижения понимания.

Будда учил в соответствии с природой вещей. Эти учения верны. Разумный человек будет изучать и обдумывать их; и, чем больше он это делает, тем больше уверенности и веры в учения Будды будет возникать в нем, и с тем большим наслаждением он будет практиковать их. Поэтому, важно избавиться от трех пятен: недопонимания, неверного понимания и сомнения. Путь избавления от них – это изучение, размышление и практика (если заниматься ими правильно).

Далее, чтобы правильным образом изучать, обдумывать и практиковать учения Будды, необходимо собрать соответствующие условия. Важнейшее из них – это найти подлинного учителя. По традиции, учитель должен владеть как живым опытом, так и достижениями в трех направлениях: изучения, осмысления и медитации. Для определения квалификации учителя используется еще шесть дополнительных критериев: искусство изложения, искусность в дебатах и композиции; а также правильное поведение, благородство ума и знание.

Качества, которыми должен обладать учитель, по разному определяются в Хинаяне, Махаяне и Ваджраяне. Например, учитель традиции Хинаяны должен отказаться от того, от чего следует отказаться, и постичь то, что должно быть постигнуто (в соответствии с учениями этой традиции). Компетентному учителю Махаяны, в сущности, необходимо иметь постижение единства пустоты и сострадания. Если этого нет, бесполезно следовать за ним. Учитель, обладающий таким постижением, по определению не может давать ошибочные учения или вести по ложному пути, так как его мотивация чиста. Если ученики следуют за таким учителем, то (по причине своего сострадания) он никогда не обманет их и не уведет в сторону. Поэтому в учителе обязательно должно присутствовать это наиважнейшее качество.

В настоящий момент нам очень повезло. Мы люди. Мы можем получать, понимать и практиковать учения. Мы можем встретить квалифицированного учителя. Действительно, у нас благоприятная карма. Но, с другой стороны – повезло, да не до конца; в прошлом было много Будд и просветленных существ, но по какой-то причине мы не вошли с ними в контакт и не достигли совершенства. До сих пор мы еще не освободились; такое ощущение, что поезд ушел, а мы остались. Если бы у нас была идеальная карма, мы уже давно встретились бы с полностью просветленным Буддой.

Тем не менее, все равно нам повезло: мы встретились с некоторыми из духовных учителей современности. И не то, чтобы наш личный учитель лучше или выше Будд прошлого; сегодняшние учителя – которых мы можем встретить и от которых мы можем получить учения – существуют только потому, что когда-то в мире появился Будда и начал учить. Но, поскольку мы не встречались лично с Буддой, наш собственный учитель для нас является воплощением сострадания. Поэтому, в чем-то наш собственный учитель для нас даже более важен, чем Будда, появлявшийся в прошлом. На самом-то деле суть всех просветленных существ, всех Будд и бодхисаттв трех времен, и сознание квалифицированного учителя неразделимы. И, таким образом, наш учитель – это воплощение Будды.

Сознание нашего ламы – Будда, потому что учения, которые он дает, коренятся в постижении Будды и находятся в соответствии с его словами. Голос учителя – Дхарма. Учитель также является воплощением Сангхи. Поскольку он воплотился, как великий практикующий, его тело – Сангха. Таким образом. Три Драгоценности – Будда, Дхарма и Сангха воплощены в квалифицированном учителе.

Квалифицированный учитель – это главное условие; но ученик тоже должен быть готов к восприятию учений. Какими качествами должен обладать ученик-практик для того, чтобы воспринять учения? Есть много необходимых качеств: преданность, искренний интерес, прилежание, развитый ум и т.д. Но самое важное качество – это наша основная мотивация, побуждающая нас заниматься практикой. Мы должны твердо решить для себя: "Я буду практиковать, чтобы избавиться от всех беспокоящих эмоций!". Нужно думать: "Я сделаю все, что нужно, чтобы вырвать корень беспокоящих эмоций, заставляющих меня блуждать по сансаре. Драгоценная Дхарма – лекарство против этих эмоций". Все учения, которые мы слышим и понимаем, нужно немедленно применять на практике. Нельзя оставлять их пустой теорией, просто словами; нужно прикладывать учения непосредственно к своей жизни. Силой такого устремления мы действительно начинаем понимать Дхарму. Без этого наша практика Дхармы не является настоящей – напротив, она только углубит гордость и стремление соревноваться. И в этом случае толку от нее будет мало.

Возьмем камень, много сотен лет пролежавший на дне реки и расколем его; мы увидим, что, хотя снаружи он влажный, внутри он совершенно сух. Так же и человек, изучавший, обдумывавший и практиковавший драгоценную Дхарму, но не впитавший ее в свое существо – не может справиться со своими беспокоящими эмоциями. А если мы не можем справиться с ними, мы – как тот камень: влажны снаружи, но совершенно сухи внутри. Вот превосходная мысль, которую стоит всегда помнить: нам нужно практиковать Дхарму в качестве средства против своих собственных беспокоящих эмоций. И нужно начать культивировать эту мотивацию прямо сейчас, а не через месяц или через год.

Чем бы мы ни занимались, гуляем мы или спокойно сидим, мы должны отдавать себе отчет в том, что с нами происходит. Нужно быть своим собственным учителем. Если мы будем практиковать Дхарму так даже если мы знаем всего четыре строчки учения – польза будет огромной. Но если нам не удается сделать Дхарму частью своей жизни, она становится пустыми словами – даже если мы очень красноречивы в этих вопросах или замечательно пишем о них. Если Дхарма не проникла в наше сердце и мы не смогли укротить свое сознание, вся наша практика становится бессмысленной.

Другой аспект мотивации – это развитие в себе просветленного устремления бодхичитты: то есть желания, чтобы наши занятия Дхармой послужили на пользу всем разумным существам. Два основных типа бодхичитты называются "бодхичитта намерения" и "бодхичитта применения". "Бодхичитта намерения" – это желание достичь просветления для блага всех разумных существ. "Бодхичитта применения" означает на деле применять это желание и придерживаться положительных мыслей, слов и поступков; примером этого служат шесть парамит (великих деяний бодхисаттв). Когда мы совершаем любой поступок, руководствуясь этими двумя типами бодхичитты, эффект поступка во много раз увеличивается и результаты его будут в высшей степени благоприятны. Даже один раз прочитать "ОМ МАНИ ПЭМЭ ХУМ" становится очень полезным действием. А без мотивации бодхичитты даже самый добродетельный поступок не будет до конца полезным.

Из шести парамит первые пять – щедрость, нравственная дисциплина, терпение, прилежание и концентрация – называются обусловленными (или концептуальными) парамитами. Слово "обусловленный" означает, что практикуя их, мы накапливаем заслугу, исходя из своей точки отсчета. Шестая – это "праджняпарамита", и, культивируя ее, мы накапливаем мудрость.

Подходя к любому своему действию (в данном случае – к изучению Дхармы) с этими шестью парамитами, мы собираем два накопления. Это накопление заслуги углубляет наше понимание и способствует постижению двух уровней истины; таким образом мы достигаем двух кайй. Нужно ориентироваться на то, что основа (то, с чего мы начинаем) – это единство двух истин; путь – это единство двух накоплений; а плод – единство двух кайй.

Например, когда мы делаем подношение или преподносим дар после получения учений, это – первая парамита, парамита щедрости. Мы можем поднести цветы или любой другой материальный дар; а можем преподнести нечто, созданное в уме – например, мандалу всей вселенной, с горой Меру и четырьмя континентами. Все это включается в парамиту щедрости.

Уверенность в том, что у нас – правильная мотивация для обучения и верный настрой – это вторая парамита, парамита дисциплины.

Третья парамита, парамита терпения – это умение не придавать большого значения своему физическому состоянию. Иногда нам может быть слишком холодно или слишком жарко; или мы неудобно сидим; или лекция идет слишком долго. Тем не менее, не поддавайтесь усталости; поймите, что учения важнее, чем временные физические неудобства.

Четвертая парамита – прилежание – заключается в том, что мы радуемся обучению и всеми силами стараемся впитать в себя то, чему нас учат. Мы думаем о значении слов, переспрашивая себя: "Понял ли я это? Смогу ли я это запомнить?" Жгучее желание все понять и восторг от учений – вот что составляет четвертую парамиту.

Пятая – парамита концентрации – обуславливает то, что мы не отвлекаемся на посторонние впечатления (такие, как отвлекающие звуки, физические ощущения и блуждающие мысли). Мы должны только внимательно слушать и пытаться понять значение сказанного. Неотвлечение – вот сердце парамиты концентрации.

Шестая, праджняпарамита (или трансцедентальное знание) значит, что – в идеале – мы должны слушать, понимая единство двух истин. Другими словами, мы должны понимать относительную истину как зависимое возникновение (в отличие от самопроизвольного возникновения – прим. пер.), а абсолютную истину – как пустоту. Если мы не можем этого, по крайней мере нужно стремиться к этому: "я буду пытаться изучать, обдумывать и медитировать, находясь в состоянии постижения Видения пустоты". Подходить к процессу обучения, практикуя шесть парамит – чрезвычайно полезно, и эта польза распространится на все аспекты нашей практики Дхармы. Если же мы будем подходить с шестью парамитами и к относительному, и к абсолютному аспекту нашей практики, мы быстрее преодолеем и пять путей, и десять бхуми – как в скоростном самолете.

Ключевой момент любой практики – это соединение искусных методов и знания, праджни и упайи. Сочетание методов и знания – это самый быстрый путь к освобождению; поэтому он крайне важен.

Короче говоря, идеальные условия для духовной практики и истинного понимания – это встреча превосходного учителя и подготовленного ученика. Подходя к этому с другой стороны (в соответствии с системами Махамудры, Мадхьямики и Дзогчена), видение пустоты полностью лишено каких-либо умственных построений и осуществляется двумя методами – преданностью и состраданием. Поэтому в высшей степени важно зародить в своем сердце преданность своему коренному учителю для того, чтобы получить его благословения. Второй метод – это путь сострадания к тем, кто не осознал природу своего сознания и поэтому блуждает по различным сансарическим существованиям. Когда думаешь об этих существах, не знающих сути своего сознания и блуждающих в сансаре, постоянно страдая – поневоле испытываешь сострадание.

Итак, существуют два варианта: либо ты постиг, либо ты заблуждаешься. Если ты постиг, то ты – Будда; если ты заблуждаешься, ты – разумное существо. В чем причина и польза постижения безошибочного Видения? Быть постигшим – это понять, что "эго" не существует, так что фиксация на самодостаточном "я" и привязанность к нему исчезают. И тогда все, связанное с этим "я" – беспокоящие эмоции и кармические действия, заставляющие нас продолжать блуждать в сансаре – прекращается. "Постижение" означает, что человек освобожден от сансары и, в то же время, наделен многими высшими просветленными свойствами. Просветленный (или постигший) человек становится примером того, к чему остальные могут стремиться, кого они могут уважать и у кого могут учиться. Вот почему считается, что Три Драгоценности – это то, в чем можно принимать прибежище; то, чему можно доверять.

С другой стороны, существа, которые заблуждаются, не постигли и держатся за идею своего "я", вследствие этого дают возникнуть беспокоящим эмоциям и совершают кармические действия, создавая таким образом страдание, которое будет испытываться в разных областях сансарического существования. Размышляя об этом, мы поневоле испытываем сострадание. Все феномены сансары и нирваны абсолютно, изначально и полностью чисты. В естественном состоянии (в сути) нет таких вещей, как рождение, жизнь, смерть, радость, горе и т.п. Само собой понятно, что по большому счету даже эти слова являются абсолютно несуществующими. Все разумные существа заблуждаются. Они не сознают естественного состояния пустоты, свободного от всяких построений, находящегося за пределами возникновения, существования и прекращения. Их сознание сковано фиксацией, оно – в бесконечном плену пустых дуалистических переживаний. Думая об этом, мы поневоле чувствуем сострадание к мучающимся существам, скитающимся в сансаре.

Из-за кармических действий, совершаемых нами, мы перерождаемся в разных мирах. В каждом из них испытывается определенное страдание. Вы, вероятно, слышали об этих мирах. Говорят, что есть шесть миров сансарического существования: в адах мучаются от жара и холода; голодные духи страдают от голода и жажды; животные – от рабства и тупости. В мире людей есть страдания рождения, старости, болезни и смерти. В мире богов страдают от смерти и переселения сознания; в мире полубогов – от борьбы и раздоров.

Вообще говоря, есть три основных вида страдания: страдание изменчивости, страдание страдания и страдание обусловленности. Затем, есть меньшие страдания: неполучения того, что хочешь, столкновения с тем, чего не хочешь, разлуки с любимыми и встречи с врагами.

Где бы мы ни родились в шести мирах, страдание автоматически присутствует всюду. Размышляя о том, как много страданий испытывают разумные существа, мы всем сердцем чувствуем сострадание к ним.

Объектом нашего сострадания являются разумные существа; в прошлых жизней все они были нашими матерями или отцами и выказывали нам огромную доброту. Как же нам освободить всех своих "матушек" – разумных существ? Как нам привести их к просветлению, к уровню Будды?

Из желания освободить все эти разумные существа, Будды преподали бесчисленное количество различных искусных методов, включая вышеупомянутые традиции Хинаяны, Махаяны и Ваджраяны. Говорится также, что в учениях Ваджраяны много методов, мало трудностей и что они предназначены для людей с наиболее развитыми способностями. В учениях Ваджраяны основатели Практической Традиции дали много наставлений, суммирующих все ключевые моменты. Так же, как масло является сутью молока, учения о четырех бардо являются сутью глубоких тантр, обширных сутр и всех 84 000 различных учений Будды.

Обычно, когда люди слышат слово "бардо", они считают, что речь идет только о периоде между смертью и следующим перерождением. Когда кто-нибудь умер, говорят: "Теперь он в бардо". Этот период считается ужасающим, болезненным и трудным. Поэтому, чтобы помочь кому-то, находящемуся в этом состоянии, мы должны зарождать в себе сострадание к нему, молиться за него и совершать благие дела.

Но состояние после смерти – это не единственное значение слова "бардо". "Бардо" – это период между двумя событиями. В соответствии с "Освобождением Путем Слушанья в Бардо" существуют шесть бардо. Все аспекты жизни и смерти можно отнести к разным периодам бардо. В "Зеркале-Напоминании" Тселе Нацок Рандола говорится о четырех бардо: естественное бардо этой жизни, мучительное бардо умирания, ясно-сияющее бардо дхарматы и кармическое бардо становления.

Тселе Нацок Рандол упоминает, что два дополнительных бардо, бардо состояния медитации и бардо сна, включаются в бардо этой жизни. Эти четыре периода составляют полный цикл.

Каждый из них будет объяснен в последующих главах с трех точек зрения. Во-первых, каждое бардо будет кратко и точно определено. Во-вторых, будет дано объяснение того, что испытывает человек, находясь в этом бардо. В-третьих, будут уточнены наставления о том, что можно делать с этими переживаниями. И далее Тселе Нацок Рандол объясняет, каким каждое из этих бардо кажется человеку, никогда не практиковавшему; каким – более или менее опытному практику; и каким – человеку, достигшему в практике совершенства.

В "Зеркале-Напоминании" Тселе Ринпоче проясняет основные моменты этих переживаний в бардо. Стиль у него "общий", потому что он излагает не какую-то одну специфическую систему бардо, а сумму всех разнообразных учений о бардо, устно передававшихся от учителя к ученику, равно как и скрытых сокровищ – "терма". Текст проясняет все эти наставления, располагая их таким образом, что ученый человек может использовать их как базис для подробных объяснений. Вдобавок к этому, начинающий может прочесть этот текст и найдет его вполне понятным. А для практикующего "Зеркало-Напоминание" может послужить практическим путеводителем, руководством-инструкцией.

Английский перевод "Зеркала-Напоминания", на мой взгляд, верен и точен, так что основную часть текста легко понять. Поэтому в последующих главах я займусь важнейшими пунктами замечательных наставлений Тселе Нацок Рандола и местами, наиболее сложными для понимания.

Имейте в виду, что эти учения – не просто описание состояний бардо. Это – практические инструкции о том, как применять наставления Будд в этой и последующих жизнях. Каждый человек будет переживать разное, что зависит только от него самого. Поэтому мы должны знать различные практики, применимые к каждому конкретному случаю, какая польза будет от применения каждой из них и каковы будут последствия, если не практиковать. Для тех, кто идет по Пути, существует масса драгоценных наставлений. Начинающий должен получить наставления о методах, которые нужно применять в бардо умирания и бардо дхарматы, и начинать готовиться к этому прямо сейчас.

Обычные люди тратят жизнь в поисках удовольствия и счастья, любым путем пытаясь достичь славы, власти, влияния и материальных благ. Они заняты созданием ситуации, которая, как им кажется, принесет им удовлетворение. Это – цель обычного человека. Практикующий же стремится достичь освобождения в любом из четырех бардо. Поэтому уже в этой жизни он готовится к освобождению здесь и сейчас. Если это не получается у него при жизни, тогда, по крайней мере, он сможет освободиться во время смерти или в последующих бардо. Чтобы сделать это, он должен ознакомиться с практиками, применимыми в каждом бардо.


ЕСТЕСТВЕННОЕ БАРДО ЭТОЙ ЖИЗНИ

Есть много способов излагать Дхарму – это зависит от контекста и слушателя. Основная причина объяснять Дхарму – это помощь практикующему действительно практиковать. Существует определенный метод изложения учений и для обычных практикующим и для медитирующих. Один из вариантов его называется "указующие наставления старушки"; в нем используются очень простые слова, а также жесты рук и выражения лица – но они указывают на самую суть вопроса.

По традиции, в Индии существовали определенные методы обучения. Сам Будда, например, учил в контексте "пяти совершенств"; он также использовал для обучения свои чудесные силы тела, речи и ума. Бодхисаттвы обучают путем шести парамит; шраваки и архаты – путем трех аспектов чистоты. В великом монастыре Наланда пандиты для обучения трактатам использовали метод, называемый "пять указаний изложения". В других монастырях, таких, как Викрамашила, пандиты традиционно учили в соответствии с тремя аспектами чистоты. В этой книге моя задача – учить максимально прямо, чтобы принести немедленную пользу сознанию читателя. Эта польза зависит не столько от красивых выражений и поэтических аналогий, сколько от прямого изложения того, что важно.

Первое из четырех бардо, объясняемых в "Зеркале-Напоминании" называется "бардо этой жизни"; в буквальном переводе с тибетского – "бардо рождения и последующей жизни".

Если говорить о перерождении, то по традиции можно родиться четырьмя способами: из лона матери, из яйца, от тепла и влаги и мгновенно. За немногими исключениями, все люди в этом мире рождаются из материнского лона. Бардо этой жизни продолжается от момента нашего рождения до той поры, пока мы не встретимся с болезнью одного из 404 существующих типов или с одним из 80 000 негативных влияний, которые являются причиной смерти. Период от рождения до встречи с обстоятельствами смерти определяет бардо этой жизни.

То, каким люди ощущают бардо этой жизни, и то, как они проводят в нем свое время, зависит от того, что и как каждый из них принимает за реальность. У всех нас разные идеи о том – каковы вещи, как мы их воспринимаем и кто такие "мы" – те, кто это воспринимает.

В буддизме существуют несколько уровней школ мысли. Из четырех философских школ буддизма каждая по-своему определяет две истины, субъект, объект и реальность. В соответствии с индивидуальной системой каждой из них, разные вещи воспринимаются как реальные и истинные. Каждая школа исследует точки зрения, уступающие ее собственной, находит и отвергает их недостатки, и затем устанавливает некие положения, которые для себя считает истинными. Поскольку все феномены нирваны, сансары и пути включаются в категории двух истин (истины относительной и истины абсолютной), различия между школами заключаются только в том, как именно они определяют две истины. Человек, не усвоивший философских взглядов, особо не думает о различиях между двумя уровнями истины. Но, как только мы начинаем изучать философию, мы начинаем чуть-чуть понимать что-то о реальной ситуации: о том, каковы вещи на самом деле (в отличии от того, какими они кажутся; от того, что для нас – явная реальность). В зависимости от уровня нашего понимания абсолютной истины, мы воспринимаем разные вещи и испытываем разные уровни постижения.

Давайте посмотрим, как ощущает бардо этой жизни человек высшего класса, с наиболее развитым сознанием. Человек, который проводит много времени изучая, обдумывая и практикуя единство двух истин, быстро продвигается по пути собирания двух накоплений. Это позволяет постижению наступить быстрее и этот человек скоро увидит вещи такими, какие они есть. Самые счастливые (я имею в виду людей самых высоких способностей) видят мир и его обитателей, как спонтанно совершенную мандалу. Что это значит? В соответствии с общими учениями Махаяны, все разумные существа имеют природу Будды (татхагатагарбху), и все пронизано природой трех кайй. В соответствии с системой Ваджраяны, все, что появляется и существует, обладает божественной природой, все звуки – мантра, и все, происходящее на уровне мысли, является проявлением изначальной пробужденности. Человек с высочайшим интеллектом сознает, что так оно и есть. Не то, чтобы он должен был создавать мандалу божеств, мантр и мудрости путем неких умственных построений или практики визуализации; напротив он сознает всеохватывающую чистоту. Постижение человека высшего типа – это просто сознавание вещей такими, какие они есть на самом деле.

Вот, например, Миларепа. Он сказал: "Когда простые люди видят меня, они чувствуют жалость; но когда меня видят просветленные мастера, их переполняет радость". Человек, который долгой практикой достиг высокого уровня постижения, может с виду ничем не отличаться от обычного человека, но сознание его такое же, как у Будд. Тселе Ринпоче описывает постигших существ, говоря: "мысли их проявляются как игра дхарматы, и все существующее – природа трех кайй". Миларепа постиг это. В Дзогчене это состояние постижения называется "всеохватывающей чистотой внешней видимости и бытия". Другой используемый термин – это "непрерывность мудрости индивидуального опыта".

Обычный человек от рождения до смерти постоянно находится во власти неведения, негативных тенденций, переживаний-заблуждений и фиксации на конкретном. Что это значит? Мы еще не родились, а уже льнем к своему "я". Мы прочно держимся за идею "Я есть", и эта привязанность создает фиксацию на конкретной реальности; фиксацию на том, что "я" – воспринимает, а весь остальной мир – это нечто воспринимаемое. Это становится цепной реакцией, влекущей человека жизнь за жизнью, рождение за рождением, через шесть миров сансары: через адские миры, миры голодных духов, животных, людей, богов и полубогов. Этот порочный круг длится бесконечно. Вот как бардо этой жизни воспринимается обычным человеком. Так мы и продолжаем существовать (благодаря силе кармы), пока не добиваемся освобождения путем практики.

Тселе утверждает, что "Обычные, невежественные люди... принимают нереальное за реальное и ожидают, что непостоянное будет постоянным". Можно много сказать по поводу этого утверждения. Большинство людей не обращает внимания ни на что, кроме внешне реального – того, что мы воспринимаем глазами, ушами, носом и языком. Поскольку мы пойманы в сети очевидной реальности, и не слишком задаемся вопросами о том, что же реально и истинно на самом деле, мы редко воспринимаем абсолютную истину. Наш кругозор ограничен тем, что внешне кажется реальным. Но, исследуя вещи с помощью своего разума и цитат из учений, анализируя воспринимаемые объекты и воспринимающее сознание, мы можем прийти к пониманию того, что все вещи лишены подлинного существования.

Основная разница между Буддами и разумными существами в том, что Будды сознавали, что мир явлений не возникает, не продолжается и не прекращается; разумные же существа верят, что все является надежным и реальным. Другая разница – в том, что Будды понимают, что вещи не существуют; разумные существа верят в их существование. Понимая две истины, мы понимаем природу и внешних воспринимаемых объектов, и внутреннего воспринимающего сознания. Мы понимаем, что все в мире лишено субстанции и не имеет истинного самосуществования. Нет вещей, которые существовали бы конкретно и независимо друг создателя, который создал их.

Короче говоря, внимательно исследуя вещи, мы можем обнаружить, что внешние феномены лишены истинного существования. Даже наш старый знакомый преступник – привязанность к "я", отчаянное цепляние за мысль "Я есть" – даже это не имеет никакого базиса. Мы можем достичь какого-то понимания природы вещей, но это понимание все равно остается теоретическим. Недостаточно просто лелеять идею о том, что все – включая нас самих пусто. Мы должны испытать это на себе, непосредственно это ощутить. А чтобы ощутить это, мы должны пойти к учителю, который пережил это сам и умеет просто находиться в естественном состоянии, не строя никаких ошибочных умственных конструкций; к человеку, который воспринимает вещи, как они есть – пустыми и не имеющими твердой реальности.

Более того, нам нужно объединить свои собственные умозаключения с высказываниями просветленных мастеров и с устными наставлениями квалифицированного учителя. А квалифицированным является учитель, имеющий сострадание, понимание и собственный опыт. Получая устные наставления, мы должны обладать открытым сознанием, иметь преданность и веру, а также усердно и с умом применять эти учения. И уже путем личного переживания мы обнаружим то, что в общих учениях называется состоянием отсутствия "я", в системе Махамудры называется изначальной пробужденностью, а в Дзогчене – единой сферой Дхармакайи.

Давайте более внимательно рассмотрим заявление о том, что мы – как обычные люди – ожидаем, что непостоянное будет постоянным. У всех нас есть определенное грубое понимание непостоянства, но оно редко достигает тонкого уровня. Мы считаем что-то постоянным, пока оно не разрушается. Например, человек постоянен, пока он не умирает; чашка постоянна, пока она не разобьется. Это грубое понимание непостоянности. Начиная понимать тонкую непостоянность, мы сознаем, что все меняется каждое мгновение. Каждую микросекунду человек изменяется.

Можно, конечно, придать старению приятный ореол, говоря что дитя растет и взрослеет, но факт остается фактом – с самого момента рождения любой из нас с каждым днем стареет и приближается к смерти. То же относится к временам года, да и ко всем остальным вещам. Мы говорим: "Сейчас лето", и нам кажется, что, хотя лето и непостоянно, но оно непрерывно длится. И вдруг лето кончается и мы начинаем называть его "осень". На самом деле вещи изменяются каждое мгновение; даже самые тонкие частицы в твердой материи находятся в постоянном изменении. Ничто не остается стабильным. Это тонкое непостоянство.

Непостоянство – это факт, к которому нужно привыкнуть и никогда не забывать. Сделаем так, чтобы понимание непостоянства зрело в нашем сознании. Сделав так, мы станем менее привязаны к вещам этого мира; а наши способности понимать учения, воплощать их на практике и покоиться в равновесии медитации возрастут. Тренировка сознания в понимании непостоянства облегчает практику медитации. Говорится: "Если ты льнешь к этой жизни, ты – не практикующий".* Из-за того, что мы привязаны к вещам этой жизни и всегда чувствуем, что нам недостаточно того, что у нас есть, мы впустую тратим время, а жизнь наша медленно истекает.

* Эта цитата – первая из четырех строк учения, данного Сакье Пандиту в видении Манджушри. Остальные звучат так: "Если ты льнешь к сансарическому существованию, в тебе нет отрешения. Если ты льнешь к собственным интересам, в тебе нет бодхичитты. Если ты вообще льнешь к чему-либо, у тебя нет правильного взгляда".

У непостоянности есть четыре основных аспекта. Первый – это то, что все родившиеся рано или поздно умирают. Есть стопроцентная гарантия, что все, кто родился – умрут. Это само собой понятно; это просто вопрос времени.

Второе: те, кто вместе, рано или поздно будут разделены. Возьмем к примеру ежегодный семинар в моем монастыре в Непале. Это группа из 80-90 человек. Через несколько недель они разойдутся. Через несколько месяцев все уедут отсюда, а через несколько лет все будут жить в разных местах мира. Некоторые из них к этому времени умрут, а большинство остальных едва ли встретятся вновь. Через сто лет все они умрут; кого-то из них кремируют, кого-то похоронят. Через тысячу лет их имена и все следы их существования полностью исчезнут. Вот вам факт непостоянства.

Третье: все собранное рассеется или будет исчерпано. Как бы много богатств и материальных ценностей мы не собирали, рано или поздно все это будет исчерпано.

Четвертое: все построенное будет разрушено. Как бы прочен ни был материал, будь это сталь, железо или что бы то ни было, рано или поздно построенное распадется и разрушится.

Таковы четыре факта непостоянства. Так же, как огонь по своей природе горячий, а вода – мокрая, все феномены по своей природе непостоянны.

Мало того, что мы принимаем непостоянное за постоянное, мы еще путаем болезненное с приятным. Мы настойчиво создаем причины страдания и совершенно впустую тратим свои жизни, занимаясь тщетной, исходящей из самообмана и привязанности, деятельностью – восемью мирскими заботами (такими, как покорение врагов и защита друзей). Привязанность к своему эго, это наваждение, с которым мы родились – концепция истинно существующего "Я" – порождает беспокоящие эмоции гордости, ревности, агрессии и привязанности. Мы инстинктивно чувствуем, что наше мнение весьма важно. Из-за этой привычной тенденции мы не придаем большого значения тому, что говорят или чувствуют другие люди. Мы стараемся взять над ними верх всеми силами – словом, отношением и делом. Это называется "активностью подчинения врагов".

Есть много методов разделаться с врагами или людьми, которых мы не любим. Можно их физически убить. Можно подвести под них мину клеветой или критикой; можно пытаться настроить против них всех остальных. Можно злобно смотреть на них. Мы можем чувствовать раздражение, когда кому-то другому хорошо или у него все получается. Все это происходит от привязанности или агрессии в нашем сознании. Эти беспокоящие эмоции (происходящие из привязанности к эго) являются коренной причиной распрей между людьми, а – по большому счету – и между странами.

Человек, изощренный в политике, никогда прямо не нападает на оппозицию; он ведет закулисную борьбу, и заставляет других людей говорить то, чего сам никогда прямо не скажет. Встречаясь лицом к лицу со своими оппонентами, он будет жать им руки, улыбаться и говорить о дружбе и сотрудничестве, в то же самое время строя планы нанесения им ущерба. Существует много способов расправиться со своими врагами: прямо, тайно или обходным путем.

В любом случае, наше основное препятствие – это привязанность к своему "я"; тенденция считать то, что "я" хочет и чувствует – в высшей степени важным. Поскольку эта привязанность к "я" настойчиво держит наше сознание в прочных тисках, мы никогда не бываем по-настоящему удовлетворены. В какой бы ситуации мы ни оказывались, она никогда не бывает совершенной. Всегда чего-то не хватает, всегда хочется чего-то еще. А если мы получаем то, чего хотим, оказывается, что нам нужно вдвое больше. Если у нас есть доллар, нам нужно два; если мы получаем два доллара, оказывается, что нам нужно сотню или тысячу. Иногда даже этого мало. Нам нужно десять тысяч; сто тысяч – и так далее.

То же относится ко всему, чем мы владеем. Поначалу трудно достать то, чего душа просит; но, как только это сокровище стало нашим, его становится трудно сохранить. Оно может разбиться; может быть украдено; оно может сноситься. Далее, сложно приумножить то, что у нас уже есть. И, наконец, чем больше всего у нас есть, тем сильнее наше беспокойство. Бедные люди не боятся потерять то, чего у них и так нет. В старину люди беспокоились о скотине и слугах – о них нужно было заботиться и их кормить. Теперь мы больше беспокоимся о технических приспособлениях и домашних удобствах. Ведь всегда так раздражает, когда наши вещи ломаются и их приходиться чинить.

У нас, обычных людей, сознание полностью занято восемью мирскими заботами: привязанностью к удовольствию, похвале, хорошей репутации, материальным благам и отвращением к их противоположностям. Вдобавок к этому, мы волнуемся и испытываем боль, теряя то, что мы имеем, и не получая того, что мы хотим. Коротко говоря, большинство непрактикующих людей проводят жизнь, преследуя мирские цели, думая о себе, помогая своим друзьям и борясь с врагами. Они тратят бардо этой жизни, погрузившись в восемь мирских забот. Это очень печально.

Ночью, когда мы спим, мы находимся без сознания, подобно человеку, находящемуся под воздействием наркотиков или алкоголя. Если мы подходим к этому состоянию, не используя ключевые точки медитативной практики, мы мало чем отличаемся от дышащего трупа. Некоторые люди выпьют или примут наркотики и становятся крайне неприятными и несносными, хотя в трезвом виде они ведут себя достойно. Таким же образом, спящий выглядит очень тупым, и сложно признать в нем разумного человека, которым он бывает наяву.

На что уходит большая часть нашего времени во сне? Мы реагируем на переживаемое либо с привязанностью, либо с отвращением или безразличием. Сны иногда бывают очень неприятными; бывают и просто кошмары, от которых мы пытаемся убежать. Таким образом состояния бардо сна и бардо медитации также включены в бардо этой жизни.

Тселе цитирует "Сутру Благородного Истока Драгоценных", в которой Будда говорит: "Из-за силы привязанности существ к ошибочному мышлению, их всех носит по этой (сансаре)". Под ошибочным мышлением здесь имеется в виду то, как мы воспринимаем мир – воспринимаем, не видя, что все нереально и лишено конкретной субстанции. Один из методов понять это – путем логики, называемой "рассуждения о взаимозависимости". Вникнув в эти рассуждения, мы понимаем, что вещи нереальны, что они существуют только в зависимости друг от друга. Без этого понимания наше мышление неверно и противоречит тому, как все обстоит на самом деле. Привязанность к такого рода неверному мышлению – да и вообще любые привязанности и антипатии вот причина того, что существ, как ветром, носит по шести мирам сансары.

Тот же – продолжает сутра – кто понимает равенство природы всех вещей, видит самосуществующего Татхагату, истинного Будду – достигнет высших качеств спокойствия, что означает, что он придет к постижению истинного положения вещей. Понимание и непонимание природы вещей – вот разница между Буддами и существами.

Итак, мы обсудили бардо этой жизни как для постигших людей, так и для тех, кто не постиг. Однако, недостаточно просто выслушать это описание. Нам нужно знать, что делать. Подумаем о своей жизни – что мы делали до теперешнего момента? Подумаем о будущем – что мы будем делать? Как наиболее разумно и осмысленно провести остаток нашей жизни? Тселе Ринпоче говорит, что можно использовать две точки отсчета: либо учения просветленного Будды, либо свой собственный разум. Не стоит слепо верить тому, что говорит кто-то другой, будь он даже самим Буддой; нужно лично исследовать учения. Только тогда мы сможем обнаружить правду того, какими вещи кажутся и каковы они есть на самом деле. Уверившись в этой правде, мы должны получить наставления от учителя и научиться применять его учения на практике.

В Тибетском Буддизме есть четыре разные школы; каждая со своими особыми качествами, каждая делает упор на своем. Говорят, что Школа Гелуг унаследовала учения Сутры, Школа Сакья унаследовала композицию, Школа Кагью – практику, а Школа Ньингма – Мантру, имея в виду учения Ваджраяны. Школа Гелуг (и до некоторой степени – Сакья) делает упор на обучение и размышления над учениями. Они считают очень важным добиться полного понимания буддистских учений, а особенно того, что называется "Пять Великих Трактатов". Они проводят огромное количество времени, изучая их. Ясно поняв эти учения, они переходят собственно к практике медитации. В традициях Кагью и Ньингма упор делается на несколько ином: они подчеркивают важность немедленного приложения тех учений, которые человек получает. Конечно, нужно изучать и обдумывать учения, но не слишком долго, так как жизнь коротка. Нужно достичь определенного интеллектуального понимания, но его нужно и применить практически. Применение учений к своей собственной жизни – вот главный пункт. Если человек не собирается становиться учителем – кем-то, кто будет приносить пользу всем существам по большому счету, – ему необязательно приобретать детальное интеллектуальное понимание всех учений.

"Зеркало-Напоминание" говорит, что (в соответствии с системой Ньингма) мы должны быть подобны ласточке, влетающей в гнездо. Перед тем, как влететь в него, ласточка сначала проверяет, на месте ли оно, все ли в безопасности. И, когда она убедится, что все в порядке, она влетает в гнездо прямо и без колебаний. Это относится к подходу школ Кагью и Ньингма. Мы должны быть достаточно убеждены в истинности основного положения – пустоте природы всех вещей. Чтобы добиться этого, нужно для начала найти квалифицированного учителя и учиться у него.

Принято говорить, что сначала нужно суметь проверить учителя; затем нужно уметь следовать за учителем; и, наконец, нужно суметь впитать в себя его понимание, его мудрость. Чтобы сделать так, необходимо сначала найти подлинного учителя. Найти шарлатана, слепо следовать за ним, получать извращенные учения и в итоге самому стать шарлатаном это было бы катастрофой. Важно найти квалифицированного учителя и правильным образом получить учения, а затем правильно их практиковать. Необходимо искренно следовать за учителем, делать ему приятное и избавиться от всякого обмана в мыслях, словах и поступках.

Должно также принять три свода обетов: Хинаянские обеты Личного Освобождения, Махаянскую тренировку следования путем бодхисаттвы, и самайи Ваджраяны. Что касается обетов Личного Освобождения, то высшей их ступенью является принятие полного монашества, менее строгим вариантом принятие послушания, и, наконец, для мирян – простое принятие прибежища. Более того, в соответствии с уровнем принятых нами обетов, следует соблюдать правила Хинаяны, Махаяны и Ваджраяны. Тселе замечает по поводу этих обетов: "Их следует соблюдать, не запятнывая ни малейшим намеком на какое-либо нарушение". Если обеты и самайи нарушаются, необходимо немедленно их поправлять.

"Изучая и обдумывая все этапы Сутры и Тантры без предвзятости, следует полностью отбросить любое пристрастие и привязанность к определенной школе мышления". Это значит, что занимаясь практикой Дхармы, нельзя думать: "Я – Гелугпа", "Я Кагьюпа" или "Мне не нравятся другие учения". Важно быть свободным от этого предубеждения. Учиться и изучать нужно непредвзято, потому что нам необходимо понять что есть что, как в буддистских, так и в небуддистских учениях. Поймите разные точки зрения, которым вас учат, и тогда вы сами будете знать, что верно, а что – нет. А не учась, как вы сможете отличить верное учение от неверного, истину от не истины? То же относится и к небуддистским философиям и школам: нужно хорошо их знать, чтобы понять – верны они или нет. Нельзя говорить, что все небуддистское – ошибочно. Было бы глупостью держаться такой точки зрения, хотя в буддизме и принято считать, что все 360 небуддистских школ философии неверно смотрят на вещи. Почему? Не потому, что они небуддистские, а потому, что, в конечном итоге, ни одна из этих систем не сможет выдержать испытания рассуждениями и логикой. Неправильный взгляд неправилен в том смысле, что он не соответствует природе вещей. Только по этой причине взгляды небуддистских школ называются неверными. Важно знать это. Избегайте сектантства.

Хорошим примером знающего человека, свободного от предвзятости, является теперешний Далайлама, который обучался и принимал учения у мастеров всех традиций – не только своей школы. В Тибете несектантскую традицию Риме распространяли Джамьян Кьенце Вангпо 1-ый и такие держатели линии, как Кьенце Чокьи Лодро. Теперешний (недавно почивший) Дильго Кьенце Ринпоче изучал все учения разных традиций; его уважают все школы, как несравненного мастера и в объяснении учений, и в практике. Его пример достоин подражания.

"Если человек сбивается с пути и попадает в сети привязанности к великой учености, он просто гоняется за пустыми словами, не понимая их действительного смысла. Поэтому следует принимать близко к сердцу и применять к себе все то, чему научился". Наше изучение Дхармы становится извращением, как только мы... уметь разъяснять этапы пути и все детали учений. В чем суть обучения? Суть в том, чтобы добиться некоторого понимания, которое может привести к непосредственному переживанию. Относиться к Дхарме, как к интеллектуальной теории – это тратить учения впустую.

Один из моих учителей, Куну-лама Тензин Гьяцо, был индийцем. Он родился в Химачал Прадеше и изучал санскрит и пали. В Сиккиме он начал изучать Путеводитель по жизни и смерти, буддистские науки, а потом отправился в Тибет, где учился в монастырях Сера и Дрепунг. Потом он отправился в Кхам. Он был весьма образованным, но одновременно очень гордым, и считал, что никто в Кхаме с ним не сравнится. Прибыв в монастырь Каток, он встретился с Каток Ситу Ринпоче, но не был особенно впечатлен. Он подумал: "Как такой невежественный лама может быть настоятелем этого огромного монастыря и иметь столько монахов? Что творится?"

Куну Ринпоче любил книги и хотел надолго задержаться в библиотеке этого монастыря для того, что называют "библиотечным ритритом". Это значит, что ученый запирается на какое-то время в библиотеке и читает все книги, выясняет, кем они написаны и т.п. Когда он попросил разрешения это сделать, Каток Ситу Ринпоче ответил: "Библиотека у нас не очень впечатляющая, но несколько хороших книг у нас все-таки есть. Чтобы все изучить, потребуется несколько лет. Тем не менее, вы, вероятно, сможете ознакомиться с большинством за пять- шесть месяцев".

В библиотеке Куну Ринпоче обнаружил много подлинных индийских манускриптов на санскрите и пали, написанных на пальмовых листьях, и нашел много книг, о которых никогда не слышал. Позже он рассказывал, что они были написаны на ужасном санскрите, но смысл сохранялся. Обсуждая это с Каток Ситу Ринпоче, он обнаружил, что Ринпоче, оказывается, прекрасно знает санскрит и хорошо знаком со всеми учениями, содержащимися в книгах. Тут в Куну Ринпоче начали зарождаться вера и преданность.

Если бы вы спросили кого-нибудь сегодня – к какой традиции принадлежал Куну Ринпоче, то из-за его несектантского подхода и всеобъемлющих знаний, ньингмапинцы сказали бы, что он Ньингма, так как получил много учений от учителей Ньингма; последователи Гелуг сказали бы, что он – Гелугпа, поскольку он следовал учениям Гелуг, получал их и давал их другим. Можно было бы задавать этот вопрос последователям почти каждой школы, и вы получали бы разные ответы, потому что Куну Ринпоче учился везде. Но, если бы вы спросили об этом у него самого, он сказал бы: "Я просто буддист. Я практикую единство Сутры и Тантры". Лучше всего – стараться быть таким, как он: учиться у всех школ и быть полностью непредвзятым. Но если вы этого не можете, тогда, во всяком случае, воздержитесь от нападок на другие школы.

У нас может не быть достаточного количества времени или способностей, чтобы целиком воспринять все учения Дхармы; поэтому стоит следовать тем учениям, которые мы получили, практиковать их и не критиковать остальные традиции. Одни лишь устные наставления нашего учителя воплощают суть всех учений и размышлений. Нужно безо всяких сомнений вложить эти устные наставления в свое сердце. Даже если мы получили всего четыре строки учения, нужно усвоить их и воплотить на практике. Иначе нет вообще смысла получать какие бы то ни было учения.

Будда дал много учений; к ним существует огромное количество комментариев. Если человек не обладает наивысшим усердием и способностями, невозможно изучить и понять их в полном объеме. Поэтому, самое важное – применить на практике устные наставления учителя, который обучает нас. Наш учитель может сконденсировать все учения в ту форму, которую мы сможем применить. И не останавливайтесь на получении учений; получив, вложите их в свое сердце.

Процесс понимания и избавления от сомнений напоминает процесс очищения золота; ненужное уходит, остается чистое золото. Получив учения и применив их на практике, мы достигаем некоторого понимания – но есть и сомнения. Чтобы увеличить степень понимания, все время спрашивайте учителя о том, чего вы не понимаете. Непрестанно практикуя и получая учения, мы добиваемся все более глубокого понимания, пока, в конце концов, не избавляемся от сомнений. Чтобы сделать воду пригодной для питья в таких местах, как Непал, мы долго кипятим ее, чтобы избавиться от всех микробов. В конце концов, мы получаем чистую питьевую воду. То же должно происходить с пониманием учений.

Если мы не расстаемся с мирскими заботами, мы тратим жизнь впустую. Иногда люди говорят: "У меня нет времени практиковать". Почему они так говорят? Потому что они слишком заняты приготовлениями к удобной жизни. Иногда у людей даже нет времени нормально есть и спать – настолько они заняты работой, подготовкой к чему-либо или борьбой за это. Мои учителя часто говорили: "Человеческая жизнь уходит на подготовку. Готовишься к будущему, а жизнь пролетает мимо. Еще не подготовился, а уже умираешь". Люди бегают за материальными вещами; покупают себе то, чем хотят обладать и наслаждаться. Но часто бывает так, что они умирают, не успев одеть всю свою одежду, потратить все свои деньги или насладиться всеми своими игрушками.

Тселе Ринпоче обращается к людям, считающим практику самой важной частью своей жизни. Существует три основных типа практикующих: те, кто пребывает в одиночестве в уединенных местах; те, кто принимает постриг и ведет монашескую жизнь; и те, кто пытается практиковать в контексте повседневной жизни. В былые времена в Тибете и Индии было бессчетное количество людей, сделавших практику самой важной частью своей жизни, и в итоге достигших постижения. Много, много людей – как течение большой реки – достигали просветления, расставшись с мирскими заботами и концентрируясь исключительно на практике. Наиболее известный из них – Джетсун Миларепа; человек, полностью непривязанный к мимолетным объектам мирских удовольствий. Если бы его пригласили, например, в пятизвездный отель, он не нашел бы там ничего для себя интересного и подумал бы: "Какая тщета! Как бессмысленно верить, что вся эта роскошь может принести какое-либо продолжительное удовольствие. Все это – полностью непостоянно". Может быть, он даже опечалился бы, видя тщетность всех подобных целей.

Большинство людей занято борьбой со своими врагами и защитой своих друзей. Они считают ложное – истинным и непостоянное – постоянным. Они отравлены пятью ядами. Испытывая восемьдесят четыре тысячи беспокоящих эмоций, они накапливают карму из-за своих привязанностей, гнева и заблуждений. Даже если они отправятся в уединенное место, они (может быть) побудут там несколько месяцев – или даже несколько лет – а потом откажутся от этой идеи. Может быть, причиной для их ухода в затворничество послужила усталость от мирской суеты. Может быть, у них умер кто-то из близких или они поссорились с женой (или мужем). В общем, случилось что-то, что заставило их почувствовать усталость от всего мирского; им захотелось заняться практикой Дхармы. Тем не менее, поскольку они не до конца обрезали все мирские связи и привязанности, через какое-то время они возвращаются к цивилизации и вновь живут среди людей. Они возвращаются к своим прежним привычкам. В этом нет ничего хорошего. Лучше целиком отсечь все привязанности.

Зачем уходить в уединенное место? В уединении рождается молчание, а из молчания приходит покой в мыслях. Только когда нас не тревожат мирские заботы, у нас появляется свободное время, чтобы стопроцентно сконцентрироваться на практике. Хорошо практиковать в чистом, тихом, уединенном месте. Многие великие практики говорили, что в чистом месте, с чистым воздухом и чистой водой, сознание становится ясным и легко добиться постижения. Такая обстановка способствует силе переживаний и более скорому достижению постижения, в то время как в гуще деловой активности прогресс значительно медленнее.

Часто говорят, что лучший практикующий – это тот, кто отрешился от мира и уединенно живет в горах. Будда покинул свое царство, как будто оно было кучей соломы или гнездом змей. Однако, в отличие от зверей и птиц (тоже живущих в уединенных местах) он напрягал свои ум, речь и тело в духовной практике. Поэтому, хотя и говорят, что лучшие практикующие оставили мирские заботы и живут в горном уединении, недостаточно просто физического пребывания в уединенном месте. Самое важное – настрой нашего сознания. Ведь с другой стороны, если мы можем практиковать в обычной бытовой ситуации, не поддаваясь возникающим беспокойным эмоциям, мы приблизимся к цели даже быстрее, чем в затворничестве. И все равно, в отрешении от мирских забот и материальных привязанностей есть огромная польза.

Нам довольно трудно вот так – взять и все оставить; но даже попытка практиковать в мирской ситуации уже приносит огромную пользу. В общем-то, человек большого интеллекта и усердия может практиковать в любой ситуации. Много зверей и птиц живут тоже в горных пещерах; в самом по себе факте физического уединения нет ничего особенного.

Ключевой момент всех учений – это понять единство пустоты и сострадания, называемое иногда "пустотой, в центре которой – сострадание". Как только вы осознаете этот важнейший момент, просветления можно достичь и без больших знаний. Но, не осознав этого единства, можно много учиться, уметь излагать все учения, писать много книг – и этого будет недостаточно для того, чтобы достичь просветления. По большому счету, всех этих действий недостаточно; человек продолжает скитаться в сансаре. Состояние Будды – это значит, что все недостатки исчерпаны и просветленные качества доведены до совершенства. Слово "Будда" не применяется к людям, которые просто собрали много информации. Это состояние достигается опытом медитации, а не только путем обучения и размышления.

У человека может возникнуть мысль: "А при чем здесь мудрость, вера и преданность, если всего-то навсего нужно постичь единство пустоты и сострадания?" На самом деле, все эти качества воплощены в этом единстве. Каким образом? Когда сознаешь неразделимость сострадания и пустоты, сострадательная пробужденность уже присутствует. Когда это понимаешь, преданность и вера становятся непоколебимы. Нет больше места для сомнений.

Сейчас, пока мы еще не полностью постигли, наша преданность учителю непрочна; она то увеличивается, то уменьшается. Когда учитель добр и говорит о нас что-то приятное, мы чувствуем огромную преданность. Но, как только он начинает нас критиковать, или говорит что-то, что нам не нравится, наша вера в него немедленно улетучивается. Мы чувствуем раздражение; отношение наше становится критическим и пренебрежительным. Мы можем даже рассердиться и начать спорить с учителем. Такова природа нашей шаткой веры. Почему это так? Потому, что мы по-настоящему не сознаем пустоту. Чем глубже наше понимание пустоты, тем больше доверия и преданности мы испытываем к постигшим существам и к Будде, Дхарме и Сангхе. Сейчас наше восприятие пустоты – это умственное построение, не более, чем идея; наши сострадание и преданность – тоже надуманы и сфабрикованы. Однако, в тот момент, когда мы начинаем сознавать "пустоту с состраданием в ее центре", все эти качества становятся подлинными. Так же, как вода мокра, а огонь горяч, истинное видение пустоты естественно проникнуто сочувствием.

Мы можем понять природу пустоты – но это еще не все: ни в коем случае нельзя умалять тот факт, что у благих и злых поступков есть последствия. Нужно твердо верить во взамозависимость причин и следствий. Нам необходимо постоянно тренироваться в совмещении правильного видения с поведением, соответствующим словам Победоносного. Одного только понимания правильного видения пустоты недостаточно; это всего лишь первый шаг. Мы должны продвигаться по пути и проходить все бхуми. Если в начале практики делается слишком сильный упор на видение пустоты, есть опасность интеллектуально убедить себя: "Все пусто. Нет ни причин, ни следствий. Действительность находится за пределами этих искусственных видимостей!". Если мы исходим из таких убеждений (не имея непосредственного опыта), мы можем забыть о важности того, как мы относимся к другим. И тогда наша практика искажается. Прибавьте к этому, что интеллектуальное убеждение может сопровождаться медитационными переживаниями, такими, как блаженство, ясность и "не-мысль"; человек может внезапно почувствовать себя вполне просветленным и решить, что весь путь уже пройден, что развивать в себе больше нечего. Такого сорта ложные убеждения становятся сильным препятствием для дальнейшего развития. Необходимо уважать закон причин и следствий.

Нужно знать разницу между положительными и отрицательными действиями, потому что все существует на относительном (искусственном) уровне. Мы на самом деле испытываем удовольствие и боль; у нас есть прошлые и будущие жизни; наши хорошие и плохие поступки приносят плоды. Все, через что мы проходим, на относительном уровне является для нас правдой. В то же время на абсолютном уровне все феномены (как субъекты, так и объекты) являются исключительно природой "таковости"; они не имеют отношения к представлениям о возникновении, существовании и прекращении. Такова истина на абсолютном уровне; но относительный уровень тоже истинен. Поэтому, хотя все вещи и возникают взаимозависимо, но, пока мы еще не полностью просветлены, нам следует внимательно относиться к хорошим и плохим поступкам и собирать концептуальные накопления заслуги и неконцептуальные накопления мудрости. Мы делаем это, избегая отрицательных действий (особенно – десяти неблагих дел), и совершая положительные, т.е. десять благих дел. Почему? Так же, как ребенок – еще не взрослый, а росток – еще не цветок, интеллектуальное понимание Воззрения еще не равно просветлению. Это интеллектуальное понимание – семя, которое со временем станет настоящим цветком, но пока еще не созрело. Чтобы растение выросло, нужно сочетание различных условий: само семя, плодородная почва, влага, свет, тепло, пространство и удобрение. Должно пройти время. Когда сходятся все эти условия, растению не остается ничего другого, кроме как расти. Но, если хоть одного условия нет, у растения не хватит сил вырасти.

Пока растение не выросло, необходимо тщательно за ним присматривать. Может пойти град или подуть сильный ветер; может быть слишком влажно или слишком сухо. Человек, знающий толк в земледелии, сумеет предохранить росток от этих вредных условий. Иногда это довольно сложно. Самое существенное для роста – это место, где посажено семя. Почва должна быть надежной, без эрозии, не колеблющейся. Для таких практикующих, как мы, это значит, что нужно начинать с качеств твердости и постоянности. Нам необходима также влага сострадания и теплота преданности. Когда соблюдены все эти условия, цветок пустоты не сможет не расцвести. Это – жизненно важно.

Разные религии по-разному определяют добро и зло. В соответствии с буддизмом, мы создаем себе положительную и отрицательную карму мыслями, словами и делами. Как избежать отрицательной и принять положительную – формулируется в соответствии со следующими уровнями учений: моральные положения Хинаянских обетов Личного Освобождения; Махаянская тренировка бодхисаттвы и Ваджраянские самайи "держателя знаний".

Основанием всех обетов является отказ от десяти недобрых дел. Во-первых – дурных дел, совершаемых телом (убийство, присвоение того, что не было дано, и неправильное сексуальное поведение). Противоположностью убийству будет спасение жизней других существ; противоположность воровству – щедрость; противоположность неправильному сексуальному поведению – достойная и нормальная жизнь. В том, чтобы избегать негативного и держаться позитивного, есть большая заслуга. Существуют четыре недобрых дела, совершаемых посредством речи. За один-единственный день мы способны совершить все четыре: ложь; слова, настраивающие людей друг против друга; резкости; пустая болтовня. Незаметно для себя можно чуть-чуть повернуть слово, и оно превращается в ложь. Передавая какую-либо информацию, очень просто добавить что- то, совершенно не относящееся к делу, что может обеспокоить других людей. А уж сказать что-то резкое, что заставит людей хуже относиться друг к другу – вообще обычное дело. Будьте осторожны со словами. Любая попытка избежать дурных высказываний приносит большую заслугу.

Наиболее разрушительны негативные действия ума: недоброжелательность; жадность и завистливость; неверная точка зрения. Все религии сходятся в том, что недоброжелательность и жадность – дурны. Жадность – это желать того, что принадлежит другим. Когда мы видим радость, богатство или заслуги других людей, в нас может возникнуть неприятное чувство. Противоположность жадности – это радоваться тому, что есть у других. Недоброжелательность – это, в конечном счете, намерение сделать другим плохо. Этому можно противодействовать, если попытаться выработать в себе намерение приносить другим пользу. Определить, что есть неверная точка зрения – немного сложнее. То, что буддисты считают неверной точкой зрения, может считаться правильным в других религиях. Это – тонкий вопрос; давайте потратим немного времени на исследование того, что же такое – неверная точка зрения, считающаяся десятым отрицательным делом.

Что в действительности означает "неверная точка зрения"? Это значит – неправильно понимать четыре благородные истины. Когда изучаешь и понимаешь четыре благородные истины, ошибочные взгляды автоматически исчезают. Эти истины не выше нашего понимания. Любой, кто задумывается о них, может легко их понять. Не обязательно быть философом и изучить бесчисленное количество книг для того, чтобы осознать четыре благородные истины: страдание, его причины, его прекращение и путь к его прекращению.

Первая благородная истина в том, чтобы посмотреть на всех живых существ и понять, что они испытывают боль и страдание. Вторая благородная истина – искать причину страданий и несчастья всех существ и обнаружить, что эта причина – беспокоящие эмоции и вытекающие из них действия, называемые кармой. Третья благородная истина – это факт того, что, избегая причин, создающих страдание, достигаешь счастья. В буддистской терминологии это прекращение причин страдания называется просветлением (состоянием архата или Будды). Четвертая благородная истина – это путь к достижению просветления. Согласитесь, что невозможно мгновенно попасть на крышу прямо с первого этажа; для этого нужно подняться по ступеням лестницы. Это очевидно: чтобы куда-то попасть, нужно предпринять определенные шаги. Буддисты называют это "следовать путем к просветлению". Если мы понимаем четыре благородные истины, нас начинает заботить закон причины и следствия, что, в свою очередь, побуждает нас заняться практикой Дхармы.

Следует тренироваться в том, чтобы иметь правильный взгляд и – одновременно – вести себя в соответствии словам Победоносного, полностью просветленного Будды Шакьямуни. Некоторые считают, что правильное видение менее важно – важнее всего поведение. Но считать, что поведение важнее правильного взгляда – не самый быстрый путь. Это то же самое, что быть слепым с сильным телом. Когда идешь быстро, но вслепую, едва ли сможешь придти туда, куда ты хочешь. С другой стороны, имея и глаз знания, и сильное тело, быстро достигнешь цели.

Сейчас мы находимся в бардо этой жизни, в периоде между рождением и смертью. Долго ли это будет продолжаться? Неизвестно; нет гарантированного срока жизни. Большая часть нашей жизни уже позади. Мы уже взрослые, а прожить более 60-70 лет нам вряд ли удастся. Поэтому стоит начинать считать дни.

Как только исчерпывается привязанность к "я", все дуалистические переживания и заблуждения перестают существовать; нет больше необходимости проходить через остальные бардо. Однако, пока мы еще цепляемся за свое "я", за идею независимой самости, у нас всегда есть представление о "других" (как о чем-то отличном от нас), о "них", о "том" – и наши заблуждения углубляются.

Наиболее важное бардо – это бардо этой жизни. Все, что произойдет позже, зависит от этой жизни. Самое важное, чего мы можем достигнуть в жизни это освобождение, просветление. Если мы не можем этого достичь, стоит пройти хоть полпути; в самом крайнем случае, стоит хотя бы встать на путь, потому что в этом случае у нас будет больше шансов освободиться во время смерти.

Во время бардо дхарматы и бардо становления у нас появляется дополнительная возможность освободиться. Это похоже на завершение футбольного матча, когда остается пять минут до конца. Мы еще можем успеть забить гол. Но истечет последняя секунда и этого шанса не будет. Так и в жизни.

Стоит осторожнее тратить время, оставшееся нам в бардо этой жизни. Часто люди спрашивают: "Что мне следует делать в бардо? Как практиковать в посмертном состоянии? "Бардо дхарматы" звучит особенно многообещающе!" Накапливать эти учения, не применяя их в этой жизни – совершенно бессмысленно. Именно сейчас овладеть (хотя бы до какой-то степени) своим сознанием, именно сейчас добиться определенной стабильности в практике вот необходимое условие для того, чтобы достичь освобождения в момент смерти. Если у нас нет никакого практического опыта в этой жизни, то вероятность достичь освобождения в бардо дхарматы – а особенно в бардо становления – крайне мала. Тселе Нацок Рандол подчеркивает, что все, происходящее после смерти (т.е. три последующие бардо), целиком зависит от того, что мы делали в этой жизни. Если мы уже достигли в своей практике наилучших результатов, то можно не беспокоиться о прохождении дальнейших бардо. При наличии некоторого опыта у нас есть большой шанс освободиться в момент смерти или в последующих бардо. Поэтому бардо этой жизни, наша теперешняя ситуация, определяет абсолютно все.

Людям свойственно планировать свою практику Дхармы; особенно они любят мечтать о том, как уйдут в долгое затворничество. Мы представляем себе, как будет выглядеть хижина для затвора, ее форму и местоположение; мы определяем, когда начнем затворничество – через год или два, или ровно через три года. Планировать легко; осуществить эти планы оказывается сложнее. Поэтому реалистичнее заняться практикой Дхармы сегодня, прямо сейчас, а не завтра и не через год. Практикуйте сейчас, в какой бы ситуации вы ни находились. А не то, пока вы строите планы, ваша жизнь может подойти к концу. Не занимайтесь долгосрочным планированием.

Есть пословица: "Дхарма принадлежит усердным". Ведь, честно говоря, нам никто и никогда не мешает практиковать. Все в наших собственных руках. Можно заниматься практикой Дхармы в любой момент даже во время еды или в туалете. А если мы все планируем да планируем, а до практики руки так и не доходят, однажды неожиданно становится слишком поздно. Когда приходит время смерти, человек, интересовавшийся практикой Дхармы, но так ею и не занявшийся, очень жалеет об этом. Некоторые, оказавшись на смертном одре, от сожаления даже бьют себя кулаками в грудь.

Падмасамбхава сказал однажды: "Те, кто думал, что у них впереди много времени, очень заняты в момент смерти. Тут они начинают чувствовать большое сожаление, но, похоже, уже слишком поздно". Это означает, что бессмысленно сожалеть, когда стало слишком поздно. Поэтому стоит развивать в себе способность достичь просветления в бардо прямо с этого момента.

Многие считают, что бардо – это что-то, что будет потом. Они думают, что название "бардо" относится только к интенсивным и пугающим переживаниям после смерти. На самом деле, мы уже в бардо. Тренируйтесь в практике Дхармы сейчас. Крайне важно – учиться, размышлять, медитировать и добиваться прямого переживания. Особенно тренируйтесь в сознавании и узнавании пустоты.

Буддистские учения, распространившиеся в Тибете, известны под названием Восьми Великих Колесниц Практической Линии; каждая из них применяет практики в системе, являющейся единством Сутры и Тантры. До наших дней сохранились четыре школы: Кагью, Ньингма, Сакья и Гелуг; они живут и процветают.

Самые существенные практики медитации – это Мадхьямика, Махамудра и Дзогчен. Следует применять существенные учения, пока еще не поздно. Тселе Ринпоче говорит, что, после получения устных наставлений, какую бы практику Дхармы не выбрал человек, он вошел в дверь в соответствии со своей кармой и потенциалом. В силу этого, наша практика должна привести нашу сущность к зрелости и освобождению. Это означает, что мы должны практиковать то, учения о чем мы получили: не важно, Хинаяна это, Махаяна или Ваджраяна на учениях, полученных вами, и применяйте их к самим себе.


ПРАКТИКА ДХАРМЫ

В предыдущей главе было выделено три пункта: как распознать бардо этой жизни; каким это бардо кажется обычным заблуждающимся людям, которые не слишком много занимались практикой; и как результаты и польза от духовной практики в бардо этой жизни ощущаются людьми, которые осуществляют Путь методами обучения, размышления и медитации. В этом контексте я кратко упомянул о том, как практиковать в бардо этой жизни. Объясню эти инструкции более подробно.

Чтобы достичь освобождения в этой жизни, используя практику Ваджраяны, необходимы три вещи: посвящения, способствующие (духовному) созреванию (человека); освобождающие наставления; и вспомогательные текстовые передачи. Текстовая передача здесь означает разрешение использовать определенный текст, получаемое, когда держатель линии читает этот текст вслух.

Что касается посвящений, способствующих созреванию, Тселе Ринпоче бранит как учителей, так и практикующих своего времени. Сначала он описывает учителей: "Посвящения – в том виде, в котором большинство мастеров теперешнего темного времени выполняют этот ритуал, – редко соответствуют тантрам и традициям праотцов Видьядхар". Существуют хорошие, посредственные и плохие мастера. Тселе Ринпоче говорит, что плохие мастера дают посвящения только из соображений личной выгоды ради богатства, репутации, престижа и т.п. Далее, ученики, просящие посвящений, очень часто хотят получить их исключительно в мирских целях. Они надеются получить защиту от временных напастей, вроде болезни и демонических препятствий; или же чтобы добиться общественного положения, дружбы, богатства или долгой жизни. Многие получают посвящения только ради престижа – чтобы считаться членами особого класса практикующих. Они могут наряжаться в особую одежду, носить четки или надевать высокие шапки, но фактически они не ставят перед собой цели действительно применить эти учения. Некоторые посещают церемонии посвящения, чтобы найти себе пару; некоторые приходят просто посмотреть – кто учитель, как он выглядит, сколько народу пришло, во что они одеты и т.д. Некоторые приходят просто поразвлечься, как будто посвящение – это театральное представление. От таких мотиваций не слишком много пользы.

У нас должна быть правильная мотивация – веруя всем сердцем, мы должны стремиться к освобождению от сансары и достижению состояния всеведующего Будды, чтобы привести к созреванию несозревших и освободить неосвобожденных. Учения и посвящения стоит посещать для того, чтобы быстро достичь просветления и принести пользу другим. Это должно быть нашим единственным намерением.

Чтобы произошло настоящее посвящение и передача, необходимо, чтобы и учитель, и ученик имели определенную квалификацию. Ученики должны обладать определенными качествами, чтобы быть достойными принять учения. Они должны быть искренними – недостаточно просто делать вид, что ты достоин. Ученик должен иметь подлинную веру и преданность. Соответственно, учитель должен сознать все существующее – мир и существа в нем – как мандалу божества.

Передача означает, что что-то передается от учителя к ученику; передается не что-то физическое или конкретное – передается нечто гораздо более тонкое. Это подобно тому, как соприкасаются две свечи: если одна уже горит, то вторая загорается от прикосновения к пламени первой. Чтобы быть достойными принять учения, мы должны быть как свеча, готовая загореться, а не как свеча с подмоченным или хилым фитильком. Должны присутствовать все условия, способствующие передаче. И когда все эти условия имеются во время посвящения, передача происходит автоматически.

В чем действительная цель посвящения? При посвящении в уме ученика происходит некоторое осознание. Если же проникновения в суть не произошло и никакая, хотя бы малая, толика понимания не зародилась в уме ученика, остается только благословение от участия в церемонии посвящения. Благо такого типа может устранить только препятствия, связанные с нашими сиюминутными обстоятельствами. В действительности, посвящение дается для проникновения в суть.

До тех пор, пока не происходит хотя бы некоторого сознавания, ритуал – не более, чем детская игра. Тибетские дети ставят разные вещи друг другу на голову и играют в посвящения; взрослые смотрят на это и видят, что это игра и нелепо воспринимать ее всерьез. Подобно этому, церемония посвящения, в которой и учитель, и ученик не чужды обмана и пародии, очевидно – не самое эффективное средство созревания сознания человека.

Четыре посвящения знакомят нас с четырьмя уровнями постижения. Обычно они даются последовательно, на протяжении нескольких лет. Некоторым людям, однако, не обязательно получать четыре посвящения по отдельности, так как они способны единовременно осуществить понимание, к которому приводят посвящения. Так было, например, с королем Индрабодхи, который является примером "понимания и освобождения, происходящих одновременно".

Первое посвящение называется посвящением вазы. Во время получения посвящения вазы мы должны осознать, что внешняя видимость неотделима от пустоты. Это значит – осознать, что все предстающее перед нашими глазами, все, что мы испытываем в жизни – нереально и иллюзорно. Получая второе тайное – посвящение, мы должны до некоторой степени осознать единство ясности и пустоты. Третье посвящение, посвящение мудрости, дается с помощью духовного супруга (супруги), или кармамудры; здесь мы сознаем единство блаженства и пустоты. При четвертом посвящении – посвящении драгоценного слова, мы должны полностью слиться с единой сферой дхармакайи; с тем, что подразумевается под словами Дзогчен и Махамудра – с естественным состоянием, в котором все явления сансары и нирваны – все, что появляется и существует находится вне возникновения-продолжения-прекращения.

По традиции следует подготовить безукоризненное святилище, где будут находиться различные символы просветленного тела, ума и речи, используемые при посвящении. Однако, когда встречаются подготовленный ученик и совершенный учитель, наличие правильных церемониальных предметов не является самым существенным. Когда к нашей голове прикасаются ритуальным предметом, мы обычно думаем: "Вот, я получаю посвящение". Если же нам не стукнут чем-то по голове, мы думаем: "Я что-то упустил. Я не полностью получил это посвящение". Бывает и так; но истинная передача взгляда Махамудры или Дзогчена не зависит от того, прикоснулись чем-то к нашей голове или нет. Есть нечто более важное. Что же это?

Начнем с того, что весь смысл получения посвящения – это достижение прозрения, по традиции называемого "осознание мудрости, которая является природой посвящения". Пока это прозрение не зародилось в нас; пока не возникло какое-то понимание – посвящение в действительности еще не получено. Можно получить миллион посвящений, а самого главного даже и не коснуться.

По традиции, во время церемонии посвящения мастер сидит на высоком, покрытом парчой троне, очень изысканно одетый. Ученики должны умыться и надеть свои лучшие наряды и украшения. Они входят, делают простирания и подношения. Часто даже возникает затор: поток подношений движется в одну сторону, поток ритуальных предметов – в другую. Церемония продолжается; ученики прикасаются к постижению реальности. Я не хочу сказать, что в этом стиле проведения посвящений есть что-то неправильное. Но если мы упускаем главное – осознание прозрения, которое должно произойти во время этой замысловатой церемонии – тогда она становится всего-навсего театральным представлением. Главное – это достичь прозрения; осознать мудрость, являющуюся природой посвящения. Церемония может выглядеть величественно или очень просто – это далеко не самое важное. Если она должна быть замысловатой, чтобы подтолкнуть учеников к прозрению – отлично; но не это – главное. Есть масса историй о великих сиддхах прошлого, таких, как Тилопа и Наропа, Марпа и Миларепа, которые получали посвящения нетрадиционными путями. Стоит прочитать об этом в переводах рассказов об их жизни.

Одна из моих любимых историй – это история о Наропе и его учителе Тилопе. Ко времени встречи с Тилопой, Наропа был уже великим ученым. Он очень много учился и приобрел обширные познания, но чувствовал, что его понимание Махамудры является только интеллектуальным и ему не хватает прямого переживания. Он снова и снова умолял Тилопу: "Пожалуйста, дай мне передачу. Пожалуйста, дай мне указующие инструкции; дай мне посвящение Махамудры". Тилопа же его полностью игнорировал. Он не обращал на Наропу никакого внимания. Прямо скажем, он ужасно с ним обращался и устроил ему крайне тяжелую жизнь. Несколько раз он вовлекал Наропу в ситуации, где тот бывал избит другими людьми. И однажды Тилопа снял свою сандалию и неожиданно ударил ею Наропу по лицу. На какой-то момент Наропа был оглушен, но когда он пришел в себя, его постижение оказалась равным постижению Тилопы. Эта история подтверждает то, что передача не зависит от сложной церемонии, включающей в себя простирания, молитвы, мандалу на алтаре и так далее. Похожие истории есть в традиции Ньингма. Когда Шри Симха давал передачу Вайрочане, он сделал это более приятным образом. Он не бил Вайрочану сандалией; он дал ему яблоко. Говорят, что Вайрочана получил полное посвящение Дзогчен, известное как "выражение сознавания" просто через этот жест давания яблока.

Существует история встречи Гампопы с Миларепой. Миларепа был йогом, а Гампопа был монахом, соблюдавшим монашеские заповеди. Когда они встретились в первый раз, Миларепа заставил Гампопу выпить чанг из чаши, сделанной из черепа. Гампопа колебался, думая: "Я монах. Если я выпью алкоголь, я нарушу свои обеты. На меня смотрят люди. Что они подумают? Что они потом скажут обо мне?" Но Миларепа настаивал: "Пей! Пей!" Без дальнейших колебаний Гампопа выпил чанг до дна и в тот же момент достиг сильнейшего прозрения. Таким образом, как легко заметить, нет никаких фиксированных правил того, как квалифицированный учитель должен давать посвящение подготовленному ученику. Посвящение не зависит от вазы, касающейся нашей макушки, или благословения каким-либо особым символом просветленных тела, речи или ума.

Есть другая история о Пэлтруле Ринпоче, учения которого вы, может быть, читали. Он был очень ученым и постоянно практиковал. Но люди не знали, что он великий практик, потому что его часто видели спящим. Он, казалось, вообще никогда ничего не делал, был весьма эксцентричным и часто вел себя нешаблонно, а порою просто скандально. Хотя он и был полностью постигшим, но часто инкогнито приходил на учения других мастеров и садился в самый конец помещения. Большую часть времени он сидел, прислонившись к стене, или лежа, с открытыми глазами и ртом. А часто выходил на улицу, ложился на землю, смотрел в небо и ничего не делал.

Однажды он посетил монастырь Дзогчен Гомпа в восточном Тибете; в этом монастыре жил один ученый кхенпо, который еще не испытал глубокой уверенности в истинном Видении. Кхенпо попросил Пэлтрула Ринпоче дать ему указующие инструкции. Но его настойчивые просьбы были встречены притворным невежеством Пэлтрула Ринпоче. Много раз кхенпо просил: "Пожалуйста, дайте мне посвящения. Пожалуйста, дайте мне учения!" Но Пэлтрул Ринпоче говорил лишь: "Да, да. Посмотрим". Потом ложился на землю и смотрел в небо. Кхенпо подумал: "Я считаю его своим учителем и хочу получить учения. Может быть, мне стоит делать то же, что и он". Так что в конце дня он тоже вышел из монастыря, лег и начал смотреть в небо – с открытыми глазами, открытым ртом, раскинув руки и ноги и полностью расслабившись. Тогда Пэлтрул Ринпоче сказал: "Эй, кхенпо! Что ты видишь?" Кхенпо сказал: "Я вижу небо". Пэлтрул сказал: "Да, да". Через какое-то время Пэлтрул Ринпоче спросил: "Что ты видишь в небе?" Кхенпо ответил: "Я вижу луну".

Пэлтрул Ринпоче сказал: "Да, очень хорошо". Через несколько минут Пэлтрул Ринпоче спросил: "Ты слышишь, как лают собаки в монастыре Дзогчен?" Кхенпо сказал: "Да, и собак слышу". Этого обмена несколькими фразами оказалось достаточно – кхен по получил полную передачу Видения. Впоследствии он достиг очень высокого постижения.*

* Подробнее об этой истории рассказано в книге "Сознание Будды" Тулку Тондрупа Ринпоче (Snow Lion Publications, Ithaca, NY, 1989). Тулку Тондруп приводит собственные слова кхенпо: "В этот момент я достиг внутренней уверенности (в постижении). Я освободился от оков "это есть" и "этого нет". Я осознал безначальную мудрость, союз пустоты и изначально присущего сознавания. Я был введен в постижение этого его благословением". Как сказал Сараха: "Тот, в чье сердце вошли слова учителя, созерцает истину, как драгоценный камень на своей ладони". Тулку Тондруп продолжает: "Впоследствии, когда слова (Палтрула Ринпоче) были исследованы (интеллектуально), в них не оказалось ничего особенного; он лишь сказал, что сознаваемое зрением и слухом – часть изначально присущего нам сознавания. Однако, нужно давать себе отчет в том, что введение (в Дзогчен) – или указующее наставление – произошло (через эти слова) из-за передачи благословения, постижения смысла Сути Сердца".

Получив надлежащим образом посвящения, способствующие созреванию, следует также получить освобождающие наставления. Они включают в себя учения о "Четырех Мыслях, Меняющих Отношение К Жизни" – общие наставления о том, как отвернуться от сансары. За ними следуют инструкции о специальных внутренних предварительных практиках. И, наконец, мы получаем инструкции по практике стадии порождений и стадии завершения.

Четыре Мысли, Меняющие Отношение К Жизни абсолютно необходимы каждому практикующему. Если мы не сознаем бессмысленности сансары, то по-прежнему будем увлечены прелестью ее обманчивых переживаний. Не устав от сансары, мы не сможем заниматься подлинной практикой. Мы должны отвернуться от сансарических целей, приняв близко к сердцу Четыре Мысли, Меняющие Отношение К Жизни: размышляя о драгоценности человеческого тела; о непостоянстве и смерти; о причине и следствии кармических действий и недостатках существования в сансаре.

Первая из Четырех Мыслей – размышления о важности драгоценного человеческого тела – подчеркивает трудность обретения человеческого тела. Человеческое тело – лучшая возможная подмога для практики Дхармы. Невероятно трудно добиться рождения в теле человека и, поэтому, оно драгоценно. Просто получить человеческое тело – этого еще недостаточно; тело непостоянно и хватает его ненадолго. За рождением непременно следует смерть. Сейчас мы лелеем свое тело – кормим его лучшей едой и украшаем его хорошей одеждой. Однако, когда энергии, поддерживающие это тело, иссякнут, оно будет об явлено мертвым, начнет дурно пахнуть и станет всем омерзительно. Никто не захочет дотрагиваться до нашего мертвого тела; от него избавятся при первой же возможности.

Истинная правда – это тело когда-нибудь умрет. Размышляя над непостоянством и смертью, мы постепенно теряем уверенность, что будем жить очень долго, и чувствуем немедленную потребность практиковать. В результате, мы перестаем строить планы на далекое будущее и пытаемся эффективно использовать свое время сейчас.

А что же с кармой? Когда мы умираем, мы перестаем дышать, тело наше выбрасывается, а имущество попадает к другим людям. Все, что у нас остается – это кармические результаты наших прошлых поступков. Что есть причина и следствие кармы? Каковы результаты наших хороших и дурных поступков? Мы должны это изучить. Поняв связь между причинами и следствиями кармических действий – позитивных и негативных поступков – мы перестанем совершать ошибки в своей практике Дхармы. Это называется – использовать закон причин и следствий.

Куда отправится наше сознание после смерти? В каком из шести миров мы переродимся? До тех пор, пока мы скованы привычными моделями омраченного состояния ума, в каком бы из шести несовершенных миров сансары мы ни рождались, мы никогда не выйдем за пределы страдания. Существа трех нижних миров – обитатели адов, голодные духи и животные – испытывают только страдания и муки. Даже высшие миры богов, полубогов и людей лишены совершенного счастья. Существенно то, что, пока мы зациклены на дуализме и своем "я", пока льнем к идее независимой самости – мы всегда будем вовлечены в переживания-заблуждения; а они делают страдания неизбежными. Реально покончить с причинами, заставляющими нас цепляться за свое "я" и бесконечно жить заблуждениями, может только практика святой Дхармы. Поэтому самое важное – это практиковать Дхарму. Учиться и применять учения вот что называется "правильно применять драгоценное человеческое тело".

Приняв близко к сердцу эти общие наставления по Четырем Мыслям, Меняющим Отношение К Жизни, мы становимся готовы к специальным внутренним подготовительным практикам Ваджраяны, известным как "четыре стотысячные практики" или ньондро: принятие Прибежища с простираниями и о использования методов, которые с одной стороны искусны, а с другой – не слишком тяжелы. Используя эти подготовительные техники, можно очень быстро очиститься от последствий своих дурных поступков и омрачений ума, тела и речи.

Знаменитая фраза "Когда омрачения очищены, постижение происходит спонтанно" раскрывает весь смысл очистительных практик; ведь то, что не дает нам достичь постижения, – это наши собственные кармически дурные поступки и помрачения.

В Ваджраяне, пути Тайной Мантры, делается упор на нечто, называемое практикой йидама. Практикуя это, мы приближаемся к телу, уму и речи совершенного Будды. Чтобы избавиться от привязанности к своему "я" (которую трудно просто так – взять и отбросить), мы визуализируем божество как тело радужного света, повторяем мантру этого божества и пребываем в невозмутимости просветленного ума. Знакомясь ближе с нематериальным ментальным образом божества, мы постепенно отвыкаем от привычки цепляться за конкретную реальность. Практикуя визуализацию, мы в конечном итоге обретаем тело, являющееся единством света и пустоты.

Визуализируя форму божества, повторяя мантру, являющуюся речью божества и пребывая в невозмутимости ума божества, мы сознаем природу вещей. Почему это происходит? Потому что даже сейчас наше тело, речь и ум являются по своей природе чистыми аспектами трех тел – просветленным состоянием. Обычно мы воспринимаем тело как материальную форму, речь – как дуалистический метод общения, а ум – как сознание, сформированное дуалистическим мышлением. Через практику йидама мы получаем представление о чистой природе наших тела, ума и речи и можем сознавать ее; она – хоть и в затемненном виде – присутствует в нас изначально В этом вся цель практики йидама: осознать и осуществить три тела, воспринимая свое тело как единство видимости и пустоты; свой голос как единство звука и пустоты; а свой ум – как единство сознавания и пустоты.

Получив посвящения и наставления от различных мастеров, можно, конечно, пересчитывать их и считать своего рода верительными грамотами. Но просто гордиться: "Я получил то-то и то-то", просто щекотать свое самолюбие тем, что получил передачу – не приводит автоматически к освобождению. Единственный резон получать учения – это получать их для освобождения своей сущности. Посвящения, способствующие созреванию, и освобождающие устные наставления должны освобождать наше сознание – в том смысле, что эмоции, беспокоящие нас, должны убывать, а качества мудрости – прибывать. Пусть это будет вашим безошибочным компасом. Беспокоящих эмоций не становится меньше, если мы попусту собираем названия различных учений и полученных посвящений, пренебрегая при этом практикой этих наставлений и передач.

"Освобождение" значит здесь – уйти от концептуального мышления, разрушить фиксацию на заблуждении. Если у нас этого не получается, то мы как чай, налитый в треснувшую чашку: его наливаешь, а он вытекает. Мы сами должны тщательно исследовать все недостатки и мучения, происходящие из-за того, что мы вцепились в свое "я", а наше сознание держится за все мертвой хваткой. Никто другой не сделает этого за нас.

Какой бы практикой мы не занимались, должны появляться знаки достижения. В контексте "основы пути-созревания плода" эти знаки появляются в результате практики. Когда далеко уйдешь по пути, получаешь результаты созревания плода.

Точка зрения Ваджраяны – тонкая и глубокая вещь; но следует правильно себя вести – как в медитации, так и в жизни. Легко заблудиться, если ошибочно понимаешь учения или чрезмерно увлекаешься разнообразными переживаниями, возникающими при медитации.

Можно практиковать учения различных уровней – три или девять колесниц, четыре раздела Тантры и т.п. Хорошей аналогией для этого изобилия методов является рассмотрение кулинарии различных стран мира. В каждой культуре есть своя традиция приготовления еды. Но, если повар хорош, то блюдо будет вкусным; неумелый же повар плох в любой стране. При практике учений различных уровней, если учитель компетентен, а ученик подготовлен, то – даже если учение принадлежит пути шраваки (занимающем очень долгое время) – ученик постепенно придет к результату практики: освобождению от сансарического существования. С другой стороны, если учитель некомпетентен, а ученик не обладает ни остротой ума, ни усердием, то – даже если дается практика Ваджраяны – для освобождения может потребоваться больше времени, чем если бы ученик шел путем Хинаяны.

Какой бы путь или уровень учений мы не практиковали, скорость и эффективность зависят только от конкретного человека. Настойчиво практикуя путь шраваков (систему Хинаяны), можно уверенно достичь освобождения. С другой стороны, практиковать Ваджраяну, имея чисто теоретическую, – не пережитую непосредственно – точку зрения и с поведением, даже и не приближающимся к стандартам Хинаяны, опасно и может привести к крайне вредным результатам.

Самое главное во всех различных практиках Ваджраяны – это узнать необусловленную пробужденность, единство блаженства и пустоты. Хотя наше физическое тело материально и составлено из пяти элементов, возможно добиться того, чтобы эти составляющие части созрели и превратились в чистое радужное тело. В течение этой жизни можно достичь единого состояния двух кайй (единых в невозникающем пространстве дхармакайи, абсолютной сути сознавания).

Будучи сердцем всех освобождающих наставлений, учения Дзогчена включают в себя несколько разделов: внешний Раздел Сознания, внутренний Раздел Пространства и тайный Раздел Наставлений. Вдобавок, существуют подразделы, такие, как Ати, Чити и Янгти – каждый из них глубже предыдущего. Но все ключевые точки всех наставлений могут быть просто включены в два аспекта: Трекчо и Тогал.

Трекчо ("проруб, просека") значит – прорубиться сквозь происходящее (т.е. – происходящее на внешнем, относительном уровне), выявляя таким образом неприкрытое сознавание. Трекчо – это практика единства сознавания и пустоты. Когда человек достигает определенной степени стабильности в Трекчо, для усиления постижения ему дается практика Тогал. Тогал ("Прямая Переправа") – это практика единства внешней видимости и пустоты. В практике Тогал используются определенные ключевые пункты, в связи с которыми человек начинает переживать некоторые визуальные проявления. С течением времени эти проявления достигают степени завершенности и, в конце концов, пропадают.

В Дзогчене есть две системы передач: линия устной передачи ("Кама") и линия скрытых сокровищ ("Терма"). Неважно, какую систему мы практикуем, поскольку учения в них одни и те же. Существенно только одно – получить от квалифицированного учителя наставления во всей их полноте, а затем усердно практиковать их в уединенных местах.

По сути своей Видение Трекчо идентично окончательному Видению Мадхьямики, полностью лишенному восьми построений и четырех крайностей. Путем того, что мы – вновь и вновь – пребываем в состоянии, лишенном мысленных построений, негативные аспекты нашего сознания (т.е. беспокоящие эмоции и мысленная активность) постепенно истощаются, и начинают проявляться просветленные качества. Главное здесь – не следовать за мыслями (о прошлом, настоящем и будущем), а покоиться в ясном, обнаженном сознавании.

Система Махамудры констатирует, что, если мы находимся в состоянии покоя – формально не медитируя, но и не отвлекаясь – мысли о трех временах, переживания-заблуждения и беспокоящие эмоции (не дающие нам узнать природу сознания) постепенно прекратятся и мы осуществим свою неконцептуальную мудрость. Одновременно с этим начнут проявляться и расти наши просветленные качества.

Чокгьюр Лингпа, близкий ученик Джам янга Кхенце Уангпо и Конгтрула Лодре Тхайе, лаконично заметил: "Когда отказываешься от наблюдателя в своем собственном сознавании, остается абсолютная пустота, свободная от цвета и формы". Когда мы начинаем исследовать и смотреть – что же из себя представляет наш ум и что такое наблюдатель в нем, становится ясно, что невозможно указать какую либо конкретную вещь, которая имела бы цвет и форму; "Это" нельзя идентифицировать или как-либо определить. Мы не можем сказать, что наш ум существует; мы не можем сказать, что он не существует. Мы не можем сказать, что он – сочетание существующего и несуществующего, или – что он и не то, и не другое. О нем вообще невозможно что-либо сказать с окончательностью. Чокгьюр Лингпа продолжает: "Когда нет фиксации на мысли "Это пусто!" – это и есть момент видения природы ума". Оставаться с мыслью, что мы испытываем пустотную сущность ума – это все еще тонкая дуалистическая фиксация. Когда эта фиксация отброшена, когда мы позволяем идее "Это – пусто" исчезнуть, возникает момент видения природы ума. Это, опять-таки, и есть взгляд Трекчо, "Проруба".

Главный термин, используемый в системе Махамудры – это "обыкновенный ум". Это очень важное понятие. Почему мы неспособны все время оставаться в состоянии абсолютного Видения, в природе сознания? Очень просто – из-за нашей неспособности поддерживать естественную стабильность обыкновенного ума. Без тренировки мы неспособны сохранять ненадуманную естественность. Что же затемняет этот наш обыкновенный ум, нашу природу Будды? Наши блуждающие движения мысли. Мышление – это коренная причина наших дуалистических привязанностей и беспокоящих эмоций. Короче – Видение Махамудры, "обыкновенный ум" осуществляется в тот самый момент, когда мы освобождаемся от мысленных построений.

Хотя подходы к Видению в Мадхьямике, Махамудре и Дзогчене слегка различны, результат у них один и тот же. Махамудра и Дзогчен придают особое значение указующему наставлению, введению в сущность ума, тогда как в системе Мадхьямики приближение к абсолютной истине осуществляется путем интеллектуального анализа. Когда многократно исследуешь объект, субъект и сознание, и не находишь ничего истинно существующего, отсутствие истинного существования становится очевидным.

Чтобы заниматься аналитической медитацией ученого, нужна определенная степень веры и открытости; в Дзогчене и Махамудре для практики, называемой "медитация покоя простого практика", вера просто необходима. Вот почему в одном из текстов Праджняпарамиты Будда говорит: "Шарипутра, абсолютная истина постигается исключительно верой". Абсолютная истина постигается через сильную веру и сострадание.

Главное в бардо этой жизни – это правильно получить наставления от квалифицированного мастера, неважно какой традиции. "Правильно" – значит избавившись от сомнений, неверного понимания и невежества по отношению к учениям. Нельзя, чтобы ваше понимание было смутным или неуверенным. Снова и снова проясняйте каждый вопрос со своим учителем и пусть вам будет кристально ясно, как нужно правильно практиковать и в чем цель практики. Целиком получив устные наставления, вы можете удалиться в уединенное место и практиковать там самостоятельно. Как я уже говорил ранее, окружающие обстоятельства всегда влияют на нас. Жизнь среди людей с сильными привязанностями не может не влиять на нас. Когда же мы одни, на нас никто не может повлиять; можно, почувствовать себя одиноко, но и только. В такой ситуации следует полностью сосредоточиться на практике устных наставлений.

Короче говоря: все, кто приходил к совершенному достижению за одну жизнь, используя глубокие учения Восьми Практических Линий, процветавших в Тибете (таких, как Махамудра, Дзогчен, Ламдре ("путь-плод"), Джордрук ("шесть йог") и так далее), освобождались, находясь в этом самом теле, и им не нужно было проходить через какие-либо последующие бардо. Они достигали просветления за одну жизнь. Это – то, чем действительно можно измерить совершенство практики в бардо этой жизни. Однако в наши дни таких людей – как в Старой, так и в Новой школах – найдется не так уж много. Но, так или иначе, поскольку мы и вправду обладаем природой Будды, если мы практикуем целенаправленно и в соответствии с этими учениями, можно не сомневаться, что мы в состоянии достичь полного просветления за одну жизнь, как это делали многие практики прошлого.

Много ли времени в нашем распоряжении? Немного; времени почти не осталось. Так что же принесет нам непреходящую пользу? Только пребывая в лишенном "эго" состоянии неконцептуальной пробужденности, мы можем положить конец блужданию по сансаре – от жизни к жизни, от рождения к рождению; освободиться от заблуждений и достичь ни с чем не сравнимого состояния просветления. Для достижения этого несравненного состояния нужно культивировать постижение пустоты.

Время, имеющееся в нашем распоряжении, настолько драгоценно, что нужно использовать эту возможность, пока тело и сознание еще вместе. На этом конкретном отрезке времени мы еще контролируем то, что с нами происходит. Поэтому – если мы усердны в практике – и тело, и сознание окажутся в выигрыше. Чем более мы способны поддерживать состояние сознавания пустотности, тем ближе мы к достижению просветления. Если мы пренебрежем этой возможностью, тогда после смерти – когда тело и сознание разлучатся – мы отправимся блуждать по последующим бардо, а освободиться там будет трудно.

Не пытаться достичь просветления теперь – пока тело и сознание вместе – большая ошибка.


МУЧИТЕЛЬНОЕ БАРДО УМИРАНИЯ

О чем мы говорили до, настоящего момента? Сначала мы рассмотрели бардо этой жизни: что это такое, каким оно выглядит для обычных людей и каким – для практикующих. Я также говорил о том, что мы можем сделать в этом бардо, какие наставления нам следует получить и, наконец, – как нужно применять полученные учения. Понять эти жизненно важные советы (и все, что из них вытекает) называется "развивать знания, вытекающие из обучения". Думать о них и прояснять для себя соответствующие наставления называется "развивать знание, вытекающее из размышления". Когда же вы применяете эти учения к своей собственной жизни и воплощаете их в своем жизненном опыте, вы развиваете то, что называется "знанием, вытекающем из медитации".

Вторая тема называется "мучительное бардо умирания". Говорят, что бардо умирания мучительно, потому, что смерть обычно сопровождается болью и страданиями. Даже когда смерть бывает очень быстрой и нам кажется, что умирающий не успел ничего почувствовать, какая-то боль все равно присутствовала. Даже если кто-то умирает в состоянии комы или обморока, сознание все равно испытывает тонкую боль в момент, называющийся "прерывание жизненной силы". Этот термин относится к разрушению канала жизни, где находится прана, поддерживающая физическое тело. Когда ее циркуляция прекращается, умирающий чувствует боль.

Это второе бардо, мучительное бардо умирания, будет опять-таки объяснено мною по трем направлениям: – что это такое; – как мы его переживаем; и как применять относящиеся к нему наставления.

Существуют бесчисленные причины и многообразные обстоятельства смерти. Иногда обстоятельства смерти негативны; иногда даже положительные вещи – такие, как лекарство, но неправильно прописанное – могут привести к смерти. В соответствии с буддистской медицинской традицией, болезни возникают из-за дисбаланса между тремя компонентами – "ветром", "флегмой" и "желчью". Когда они не сбалансированы, болезнь или сочетание болезней может поразить физическое тело; иногда – со смертельным исходом. Три тревожащие эмоции – привязанность, гнев и заблуждение – могут принять форму злых влияний, вызывающих страх, дискомфорт и даже смерть. Безотносительно того, вызвана ли смерть дисбалансом трех основных компонентов или негативными влияниями ядов сознания, все эти отрицательные явления по сути своей происходят от привязанности к эго: тенденции цепляться за идею своего независимого "я".

Есть две основные причины смерти: либо наше время истекло, либо некоторые обстоятельства временного характера приводят к смерти. Когда истекает время жизни, сделать уже ничего нельзя: смерть неизбежна. Однако, если нашей жизни угрожает некое временное обстоятельство, можно прибегнуть к различным средствам, таким как медицина или выполнение специальных церемоний. Такими методами мы можем иногда на время отодвинуть смерть.

Иногда, когда мы очень больны, мы можем почувствовать: "Я умираю". Мы можем воспринять различные переживания, возникающие от болезни, как знак того, что мы умираем. На самом деле, существуют некоторые тексты, точно описывающие определенные внешние, внутренние и тайные знаки, указывающие на близость смерти. Большинство людей не слишком любит изучать эти тексты, потому что в них очень ясно объяснены знаки, указывающие умрет ли человек ровно через шесть лет, через три года, через шесть месяцев или даже через несколько недель. Мы не можем заглянуть далеко в будущее, но про ближайшие шесть лет можно узнать достаточно точно.

Определенные внешние, внутренние и тайные знаки показывают, что смерть близка. Прежде всего, поскольку тело сформировано из пяти элементов, то в начале процесса смерти сильно нарушается равновесие между этими элементами и в это время уже никакое лекарство не поможет.

Некоторые знаки смерти яснее в определенные дни лунного месяца. Например, обычно когда мы слегка надавливаем на свои закрытые глаза, появляется ощущение цвета и света. Когда на первый день месяца этого не происходит, это знак того, что смерть близка. Далее, обычно у нас в ушах всегда присутствует тончайший звон или резонанс. Если он более не слышен, это – еще один признак приближающейся смерти. Есть и много других знаков такого рода. Смерть можно предсказать также, исследуя менструальную кровь или мужское семя. Это – внешние знаки.

Внутренние знаки встречаются в снах человека. Обычно снам нельзя доверять; но знаки смерти достаточно очевидны. Иногда перед пробуждением вновь и вновь снятся определенные неблагоприятные сны. Например, ночь за ночью может сниться, что одеваешь черные одежды и идешь куда-то вниз. Иногда снится, что встречаешь дикого зверя (вроде тигра или леопарда) и едешь на нем вниз по холму; или входишь в темное место, где все становится черным. Такие сны предсказывают смерть.

Далее; если человек сильно заболевает и ему периодически снится, что солнце и луна заходят на небе – это знак того, что он умрет. Но видеть такие сны, будучи в добром здравии – знак того, что жизнь твоего коренного учителя находится в опасности.

Тайный знак приближения смерти – это перемены в нашем характере. Человек, ранее мягкий и добрый, неожиданно становится раздражительным и скорым на гнев. Ни добрые поступки, ни увещевания при этом не помогают.

Когда практикующий встречается с такими знаками, он понимает, что смерть близка. Если он (или она) еще не освободились в бардо этой жизни, то ему (или ей) следует стопроцентно сконцентрироваться на практике, ибо время на исходе. Молитесь своему коренному учителю и всем мастерам линии, смешивайте свое сознание с их сознанием-мудростью, развивайте в себе сострадание ко всем существам; и затем просто пребывайте в естественном состоянии. Поступая так, вы будете иметь хорошую возможность освободиться во время бардо умирания.

Практика смешения своего сознания с сознанием учителя имеет глубокую цель. Сознание квалифицированного учителя постоянно пребывает в неконцептуальном состоянии пробужденности, которое естественно наделено великим состраданием. С открытостью и верой молитесь так: "Пусть постигшее сознание всех Будд и сознание моего учителя немедленно удалят тревожащий эмоции, которые скрывают мою природу!" Взмолившись так от всего своего сердца, вы непременно достигнете определенного постижения. Это происходит из-за связи между благословением просветленного сознания учителя, вашей открытостью веры и истиной дхарматы, которая является естественным состоянием пробужденности.

Что такое мучительное бардо умирания? Первая часть этой главы называется "определение сути". "Это – весь период с того момента, как человек бывает поражен болезнью, которая приведет его к смерти, и до возникновения истинного сияния дхарматы, первого бардо". Существуют различные мнения – относится ли истинное сияние основы к концу бардо умирания или к началу бардо дхарматы; в "Зеркале-Напоминании" автор следует системе Дзогчен, по которой это сияние происходит в начале бардо дхарматы. Здесь, однако, мы отнесем его к концу бардо умирания.

Упомянутым ранее людям высшего типа, освободившимся в этой жизни, нет необходимости проходить все остальные бардо. Учения Дзогчен утверждают: "Как пространство снаружи и пространство внутри сливаются, когда разбивается сосуд, так же тело и сознание растворяются в пустоте дхармакайи".

В этом примере по сути нет разницы между пространством внутри сосуда и пространством снаружи; одно обширнее другого, и все.

Поэтому, если практикующий постиг Видение простоты, то – хотя его физическое тело сделано из плоти и крови – по сути нет разницы между его постижением и состоянием просветления. Дело только в том, что тела и мудрости Будды еще не полностью проявились. Когда сосуд разобьется – то есть когда физическое тело разрушится в момент смерти – мудрости и тела проявятся. Главное, что практикующему высшего типа не обязательно проходить стадии растворения.

"Средний йогин может умереть одним из трех методов: как малое дитя; как нищий бродяга; и как лев". Как малое дитя – это значит, что нет концепций умирания и неумирания. Умереть как нищий бродяга значит не заботиться об обстоятельствах смерти.

Некоторые люди очень печалятся, умирая, потому что им тяжело перенести разлуку с родными. Это особенно относится к родителям с маленькими детьми. Их сердце разбито, потому что они покидают своих детей не на какое-то короткое время, а навсегда. Это – расставание навечно. Поэтому хорошо быть таким, как Миларепа, и, подобно ему, делать пожелания: "Когда я буду умирать, пусть я умру в одиночестве, без чьих-либо рыданий, чтобы никакие родственники не оплакивали меня. Пусть я умру в уединении, чтобы никто и не увидел моего трупа". Когда отсечены привязанности к обстоятельствам это называется умереть как лев. Когда лев чувствует приближение смерти, он уходит ото всех, чтобы умереть в одиночку.

В первых двух случаях, практики высшего типа и средние йогины осознали суть ума, натренированы в ней и добились полной или частичной стабильности. Когда они умирают, им никто не нужен. Для них лучше умирать без помех, чтобы освободить свое сознавание. Менее искусным практикующим нужно напоминание: лучше всего, если при нашей смерти присутствует наш учитель, чтобы говорить нам: "Происходит то-то и то-то. Не привязывайся; не отвлекайся" и т.д. Если это невозможно, то хорошо, если присутствует наш друг по Дхарме – человек, с которым мы разделяли учения, и с которым нам было всегда хорошо. Если учения у нашего смертного одра читает вслух кто-то, кого мы не любим, мы можем впасть в раздражение и рассердиться. Вместо пользы выйдет препятствие. Пусть лучше чтением учений вслух занимается кто-то, кого мы совсем не знаем. В линии Ньингма есть много наставлений, которые следует читать вслух для умирающего; таких, как "Освобождение Путем Слушания В Бардо".

Когда умирают лучшие из практикующих, они не дают никому читать им вслух. Они остаются в уединении, чтобы добиться радужного тела. Им не нужно ни о чем напоминать. Практикующим классом пониже можно напоминать или не напоминать, это не имеет значения. Ничто не изменит того факта, что они освободятся. Но наименее искусный практикующий нуждается в чтении наставлений, чтобы припомнить их в момент смерти. Не обязательно, чтобы наставления были пространными. Некоторым практикам Дзогчена было достаточно того, что в их присутствии повторяли слог АХ.

"Зеркало-Напоминание" предназначено, в основном, для наименее искусных практикующих. Практикам высшего и среднего класса эта информация уже не нужна. Это не значит, что мы должны оставаться наименее искусными; изучив эти наставления, мы можем двигаться дальше. Пусть ничто не помешает этому. Но всегда нужно начинать с первой ступеньки лестницы и потом уже постепенно идти вверх.

"Вообще, тело всех существ первоначально формируется пятью элементами". Силы пяти элементов развиваются и эмбрион в лоне матери обретает форму. Из маленького комочка медленно формируются голова, руки и т.п. После рождения пять элементов продолжают поддерживать нас. И причина, по которой физическое тело, в конце концов, разрушается это то, что сила пяти элементов иссякает. Например, если мы теряем мизинец, то сила или ощущение, которыми этот мизинец обладал, возвращается обратно в тело. Когда силы элементов растворяются до конца, тело умирает и начинает разлагаться.

В теле есть пять основных пран (или ветров), а также – разные центры (или чакры), в которых эти ветры движутся. Во время смерти праны начинают разрушаться, одна за другой. Этот процесс сопровождается определенными внешними, внутренними и тайными ощущениями.

Один из основных пяти ветров называется "равно-пребывающим" ветром. Когда он перестает функционировать, человек теряет способность переваривать пищу. В это время он может только пить жидкости. Тепло в теле также начинает исчезать. Это значит, что тепло уходит из рук и ног и тело холодеет, пока, наконец, тепло не остается только в сердце. Даже хотя руки и ноги могут остыть, до тех пор пока сердце человека остается теплым, он еще не умер. Когда и сердце остывает – жизнь окончена.

"Исчезновение поддерживающего жизнь ветра делает сознание неясным и спутанным". Когда начинает пропадать ветер жизни, у человека начинаются разнообразные галлюцинации; он взволнован и испуган. Он испытывает максимальный дискомфорт. Это может случиться и в обычной жизни, когда лишний ветер входит в тонкие каналы ("нади") в сердце человека. Тибетские доктора называют его "ньинг-лунг", что значит "сердечный ветер". Он делает людей нервозными или пугливыми.

Когда начинает пропадать ветер, движущийся вниз, обычные автоматические функции тела, такие, как контроль над мочеиспусканием и испражнением, становятся затруднены. Человек этого больше не контролирует; это может быть достаточно неприятно.

"Когда пропадает восходящий ветер", еще одна из пяти пран, "человек больше не может проглотить какую-либо еду или питье". Становится очень трудно глотать любую жидкость и не хватает воздуха. Когда люди близки к смерти, дыхание становится нерегулярным и неглубоким. Выдохи очень долгие, а вдыхать очень тяжело. Развивается – как при очень коротком дыхании – удушье или предсмертный хрип.

Когда пропадает наполняющий ветер, дающий мускулам силу двигаться, тело человека становится как труп, хотя сам он еще не умер. Невозможно даже поднять руку, а потом – и палец. Тело полностью парализовано.

"Разрушение центров и нади начинается с пупочного центра нади. После этого, шаг за шагом, исчезновение поддерживающего ветра приводит к растворению элемента земли в элементе воды". Поддерживающий ветер – это ветер, создающий физическую энергию тела. Его исчезновение – это начало растворения элементов; оно сопровождается внешними, внутренними и тайными знаками. Внешний знак это потеря физической силы. Тело становится очень тяжелым и не может больше двигаться. Шея больше не может поддерживать голову. Ноги не могут поддерживать тело. Рука не может удержать тарелку с едой. Кожа теряет цвет и блеск. Лицо становится бледным и приобретает уродливую грибковатую бесцветную фактуру. На зубах появляются пятна. Невозможно удержать слюну и из носа течет слизь. Еще один знак – ноздри вваливаются и лицо выглядит, как пустое. Глаза, обычно блестящие, тускнеют.

Внутренние знаки относятся к состоянию сознания умирающего. Сознание притупляется и затуманивается, чувствуется умственная тяжесть. Думая, что это вызвано физическими условиями, человек просит окружающих: "Снимите с меня одеяло. Расстегните рубашку. Приподнимите меня немного". Он чувствует, как будто погружается в землю.

Короче говоря, умирающий бледнеет и чувствует страшное беспокойство. Голос его меняется; говорить становится трудно. Его глаза теряют фокус и закатываются, обнажая белки. Присутствующим становится не по себе при одном взгляде на его лицо.

Практикующие ждут тайных знаков – зрительных переживаний, напоминающих дым, миражи, светлячков и т.п. – и внимательно следят за ними; обычные же люди их даже не замечают. Хотя тайные знаки сияния неясны как мираж, практикующий сможет узнать их. Сконцентрировавшись на практике, которой он занимался при жизни, он сможет теперь продвинуться вперед.

Следующим разрушается сердечная чакра. В то же время ветер, производящий сияние, вызывает растворение элемента воды в элементе огня. Внешние признаки этого – сухость во рту и сухой язык. Во рту как будто комья, а губы белеют и делаются сморщенными. Обычно, высовывая язык, видишь его кончик; теперь это невозможно. Обычно, поднимая руку к лицу, видишь часть запястья; теперь этого уже не видно. Сейчас смерть уже совсем близка.

"Внутренние знаки – это то, что человек совсем сбит с толку и видит разнообразные видения". Сознание становится неясным и туманным. Человек то узнает окружающих, то отключается и не знает, что происходит вокруг. Он чувствует: "Я еще жив", но в следующий момент все становится неясным и туманным. Разнообразные галлюцинации находятся в соответствии с характером человека: злые люди будут видеть чудовищные видения и им будет страшно, в то время, как практикующие (карма которых лучше, а сознание чище) могут переживать восхитительные видения. Им может привидеться прекрасный пейзаж или их коренной учитель появится перед ними, как живой, и даст им четыре посвящения так, что они достигнут постижения. Собственно, этот момент показывает – какого рода практикующим был человек в бардо этой жизни.

"Зеркало-Напоминание" ясно описывает растворение элементов и соответствующие этому переживания. Растворение грубого и тонкого сознаний* процесс более сложный и требует детального объяснения. Чтобы полностью понять эти переживания, необходимо близкое знакомство с терминами "появление", "возрастание" и "достижение". Обычно они называются тремя переживаниями: белизны, красноты и черноты. Практикующий должен знать, чем эти переживания являются на самом деле. Белизна (или появление) происходит от движения вниз белого элемента, полученного от отца в момент зачатия. Это – переживание мерцающего белого света, похожего на свет луны. Внешний знак похож на восход или закат луны. Внутренний знак – это то, что сознание туманно, как мираж. Это нужно принять как переживание белизны.

* В соответствии с устными наставлениями Тулку Ургьена Ринпоче: "Растворение элементов происходит перед действительной смертью. Есть грубая, тонкая и очень тонкая стадии растворения. Грубая ощущается всеми. Она происходит перед тем, как останавливается дыхание; это – растворение пяти элементов. Первым начинает разлагаться элемент земли. Человек чувствует себя очень тяжелым. Именно тогда люди просят: "Пожалуйста, поднимите меня; приподнимите меня. Мне кажется, что я тону". Когда растворяется элемент воды, человек ощущает сильный холод и просит: "Согрейте меня, пожалуйста; здесь слишком холодно". Когда растворяется элемент огня, человека мучит жажда, он все время просит пить; губы его сохнут. Когда растворяется элемент ветра, человек чувствует себя витающим у края пропасти, без твердой опоры где-либо. Когда сознание растворяется в пространстве, это значит, что все становится очень большим и полностью лишенным основы. Внешнее дыхание остановилось, но внутреннее дыхание еще продолжается. Тонкая стадия растворения это три переживания: появления, возрастания и достижения. Они происходят, когда останавливается внешнее дыхание. Внутреннее дыхание, внутренняя циркуляция праны еще не прекратилась. Для большинства людей это происходит быстро: раз, два, три. Переживание красноты – как краснота заходящего солнца, распространяющаяся по всему полю зрения. Белизна – как лунный свет, а чернота – как будто все погрузилось во мрак. В тот момент, когда белый и красный элементы встречаются в сердечном центре, в момент союза блаженства и пустоты, человек либо впадает в бессознательное состояние, либо (если это практикующий, знакомый с состоянием ригпа) здесь есть четвертый момент – ясный свет основы полного достижения, или изначальная чистота. Ригпа не является бессознательным состоянием, но для людей, не знакомых с состоянием ригпа, в этот момент не происходит ничего, кроме потери сознания. Для йогина, имеющего определенную стабильность в ригпа, есть великая возможность достичь в этот момент просветления. Четвертый момент, ясный свет основы – это то же, что изначальная чистота, дхармакайя. Достичь стабильности в этот момент – это полное просветление" (из "Повторяя Слова Будды" Тулку Ургьена Ринпоче).

Переживание красноты (возникающее, когда красный элемент, полученный при зачатии от матери, поднимается вверх) похоже на солнечный свет в пыльном воздухе, так что солнце кажется очень красным. Внешний знак – восходящее или заходящее солнце. Внутренний знак – сверкающие искорки, которые появляются и исчезают наподобие светлячков. Переживание черноты похоже на темноту ночного неба. В этот момент сознание человека то ясно, то затуманено.

Три переживания – появление, возрастание и достижение – в первый раз происходят в момент зарождения нашего сознания, когда яйцо нашей матери соединяется со спермой нашего отца. Когда мы умираем, это – последние три переживания, происходящие перед тем, как сознание отделяется от физического тела. В этот момент нам нужно осознать суть природы этих переживаний. Если нам не удастся осознать (т.е. вспомнить, что мы всегда знали) их сущность, тогда они проявляются как три яда (привязанность, гнев и заблуждение), из-за которых мы впадаем в бессознательное состояние и перерождаемся вновь.*

* "Самое важное при встрече двух элементов в сердечном центре – это четвертый момент, переживание ригпа. Переживание встречи красного и белого элементов – это то же переживание, которое выхватило когда-то наше сознание из бардо в эту жизнь. Оно произошло при зачатии, когда отцовский белый и материнский красный элементы соединились. В этот миг пустоты-блаженства сознание отключается и происходит зачатие. Поэтому в высшей степени важно не терять сознания и оставаться отстраненным" (из "Повторяя Слова Будды" Тулку Ургьена Ринпоче).

Более того, природа пяти ядов в их чистом аспекте – это пять мудростей. В сущности, белый элемент можно приравнять к зерцалоподобной мудрости. Красный элемент – к мудрости равенства.

Сознание сопровождается движением праны (или ветра), которая по своей сути является различающей мудростью. Все они могут быть совмещены в одну – вседостигающую – мудрость. Целостное тело, созданное таким образом – это мудрость дхармадхату.

Не понимая этого, сознание принимает физическую форму и вступает в новое нечистое перерождение в сансарических мирах. Если же это понять, то можно принять чистое перерождение в проявлении пяти мудростей и достичь освобождения. Сознавать чистый аспект вещей – это главная цель Ваджраяны.


КАК УМИРАТЬ

Нам следует признать непостоянство всех обусловленных вещей, и особенно – быстротечность человеческой жизни. Признавая это, мы понимаем, что крайне существенно подготовить себя к смерти. А что, собственно, умирает в момент смерти? Умирают наше тело и речь; сознание неспособно умереть. Именно наше сознание продолжает блуждать по сансарическим существованиям; отнюдь не наше теперешнее тело или голос. Поэтому только то, что приносит пользу состоянию сознания, может помочь в момент смерти. Во время смерти считается разумным сконцентрироваться на том, что на самом деле ценно; беспокоиться только о физическом комфорте считается глупостью. Попытайтесь хоть немного подготовиться к тому моменту, когда ваша жизнь подойдет к концу.

Самое худшее – это знать, как использовать теперешнюю ситуацию, но не сделать этого. Мы все знаем, что когда-нибудь наступит конец этой жизни, но никто не знает точно, когда это случится. Смерть приходит без предупреждения. Разумеется, иметь гарантированный срок жизни – скажем, семьдесят лет – было бы очень удобно. Можно было бы планировать потратить некоторую часть жизни на бытовые проекты, думая при этом: "После этого я посвящу себя целиком практике Дхармы и все получится отлично". Но мы не знаем, когда наступит смерть. Она может настигнуть нас в любую секунду.

Обычно мы считаем, что только старые люди, седые и в морщинах, близки к смерти; молодежь с блестящими глазами и здоровым телосложением не может вот так – взять и помереть. На самом деле такой гарантии нет. Иногда бывает прямо наоборот: старики живут себе и живут, а молодые неожиданно умирают.

Что же по-настоящему ценно в момент смерти? Только личный опыт практики Дхармы: практика очищения от затемнений, сбор двух накоплений и особенно – постижение пустоты и состояния отсутствия "эго", наша тренировка Видения, свободного от умственных построений. Все остальное, чего мы могли добиться: славы, денег и других мирских радостей; все, что так высоко ценится в миру – в момент смерти становится совершенно бесполезным. Главная наша поддержка – это постижение состояния без "эго".

Нужно спрашивать себя: "Что поможет мне, когда я умру?". Сейчас, когда у нас проблемы, мы можем обратиться за помощью к семье и друзьям. Когда нам плохо, мы вызываем врача. Но кого нам вызвать в момент смерти? У кого просить помощи? Нужно задать себе эти вопросы. Когда мы честно подумаем об этом, станет ясно, что в это время могут помочь только результаты нашей практики Дхармы. Стоит немедленно начинать готовиться к моменту смерти.

Можно потратить годы на изучение интересующей нас религии или философской школы. Даже внутри самого буддизма существуют разные философии и различные уровни учений. Но только изучать эти учения, думать о них и прояснять их в своем сознании – недостаточно для того, чтобы это имело действительную ценность в момент смерти. Только применение учений в собственной жизни путем практики медитации сможет помочь; слова и теории немногого стоят перед лицом смерти. Подумайте об этом сейчас и знайте, что только практическое понимание и действительный опыт медитации могут помочь во время смерти...

Маленький ребенок не строит далеко идущих планов и особо не заглядывает в будущее. Если его непосредственные потребности удовлетворены, он доволен и счастлив. Пытаться закрыть глаза на то, что будет со всеми нами – ребячество. Но многие вполне взрослые люди так и поступают; они заняты удовлетворением своих непосредственных нужд, гоняясь за тем, что у них прямо перед носом и совсем не думая о подготовке к смерти. Потом неожиданно приходит смерть и становится слишком поздно.

Даже при занятиях так называемой практикой Дхармы есть много способов обмануть себя. Можно обманывать себя, тратя всю жизнь на интеллектуальное постижение структуры учений Дхармы, зазубривая все стадии пути, бхуми бодхисаттв и различные уровни опыта медитации. Можно стать весьма ученым во всех деталях Четырех Тантр; быть специалистом по всей структуре тантрического подхода и всем ритуалам. Однако, такое интеллектуальное понимание мало чего стоит в момент смерти. Более того, если наш ум остер, а язык хорошо подвешен, мы можем стать очень искусными в дебатах. Мы можем превосходно оспаривать различные аргументы, отражать нападки на учения и так далее. Но такая компетентность тоже бессмысленна, когда дело доходит до смерти. Что действительно важно сейчас – это практиковать, чтобы осуществить состояние без "эго". А уметь говорить про "безэговость", не имея ее практического ощущения – это просто дурачить себя.

Религиозные люди могут очень успешно собирать вокруг себя последователей, строить храмы и создавать изображения просветленных тела-ума-речи, заботиться о многих учениках и давать учения. Но если в них самих нет уверенности по поводу состояния неконцептуальной пробужденности – истинной сути практики Дхармы – тогда, в момент смерти, у них еще остаются сомнения, сожаления, цепляние и привязанности. Не позволяйте этому случиться с вами.

Когда приближается смерть, отбросьте все привязанности – к супругу, детям, родителям, друзьям и знакомым, к имуществу и собственности. Чтобы быть уверенным в освобождении, полностью отсеките все узы привязанности и не цепляйтесь за эти вещи. Это не значит, что мы должны перестать любить других людей, например наших близких. Любовь подлинна, когда она – сострадательная доброта, наполненная бодхичиттой и не удушенная привязанностью. Обычная любовь, смешанная с привязанностями, гневом и заблуждениями – прямая причина дальнейшего запутывания и привязывает нас к сансарическому существованию; в то время, как любовь, проникнутая великой страстью – неразрывными мудростью и состраданием – является причиной освобождения и просветления. Такой тип любви в миллион раз драгоценнее обычного пристрастия к другим. Обыкновенная любовь и пристрастие весьма непостоянны, тогда как любовь, пронизанная бодхичиттой и постижением пустотности – неизменна.

Неважно – каков объект привязанности. Это может быть привязанность к обычным вещам (даже к собственным ботинкам); привязанность к своему телу и своей жизни, к родине и дому, к золоту и серебру. Даже привязанность к религиозным объектам, таким, как статуи или тексту – все равно привязанность. Главное здесь – чтобы не оставалось ни одного объекта, на котором сознание сможет зафиксироваться в момент смерти. Лучше раздать все, что у вас есть – беднякам, друзьям, родственникам или учителю. Удостоверьтесь, что не осталось ни одной материальной вещи, к которой может привязаться сознание. Когда мы знаем, что время смерти близко, мы не должны ничем владеть. Лучше все раздать. Это сильно облегчит вам дело в момент смерти, поскольку одно из главных препятствий тому, чтобы находиться в собранности медитации, будет устранено.

Ко времени смерти мы должны истощить весь запас своих планов, неважно – злых или добродетельных. Например, может быть нам не удалось в чем-то опередить своих соперников; во время смерти не стоит беспокоиться об этом. Стоит отказаться от идеи увидеть в последний раз какого-то своего родственника или друга. Может быть, у нас есть враг, которому хотелось бы сказать последнее слово; следует полностью оставить такие мысли. Есть истории о людях, которые не могли спокойно умереть, потому что хотели увидеть последнюю атаку на своего врага. Даже полумертвые, они не давали себе умереть из гнева, злобы и обиды. Только узнав, что их враг мертв, они, наконец, могли позволить себе расслабиться и умереть. Не стоит быть такими. Пусть ничто незавершенное не связывает ваши мысли.

В момент смерти наше состояние ума или господствующая мысль могут стать крайне интенсивными, гораздо сильнее, чем всегда. В обычной жизни у нас есть внешние сенсорные впечатления, которые отвлекают нас от чувства гнева. Однако сумасшедший человек может быть целиком поглощен какой-то мыслью или эмоцией и она в нем вырастает до невероятных размеров. То же самое может произойти в момент смерти. Чтобы не испытывать интенсивного отвращения или сожаления, очень важно очистить сознание от всего, вызывающего угрызения совести. Например, если человек нарушил обеты любого из трех уровне человеком. Избавьте свое сознание от всех подобных сожалений, чтобы не осталось ничего, на чем сознание может задержаться. Пусть вам не мешает ничто из того, чего вы не смогли добиться; тогда все будет гораздо легче.

Лучше всего, если наш учитель может физически присутствовать при том, как мы умираем, потому что тогда мы можем еще раз получить необходимое посвящение или сущностное наставление, уточнить что-то, в чем мы не до конца разобрались и быть полностью уверенными в правильности своего воззрения. Более того, из-за связи между сильными благословениями постигшего сознания учителя и нашей сильной верой и неподдельной преданностью, нам гораздо легче узнать Видение, естественное состояние Махамудры или Дзогчен. Понять это правильное Видение – значит достичь освобождения. Иметь правильное Видение в момент смерти – огромное преимущество; фактически, это – лучшее из всех возможных обстоятельств.

Если наш учитель не может физически присутствовать, то лучше всего иметь рядом близкого друга по Дхарме, с которым вы делите чистые самайи; кого-то, с кем у вас хорошие отношения; кого-то, кому вы полностью доверяете. Такой друг в Дхарме может в процессе вашей смерти напомнить вам о вашей практике и дать достоверные ответы – если у вас появятся вопросы. Друг в Дхарме, обладающий глубоким пониманием, может принести вам огромную пользу. Но избегайте обычных людей, которые эгоистично заинтересованы в вашей смерти; избегайте тех, кто обижен на вас и тех, кто будет говорить только об обычных заблуждениях. Избегайте также присутствия тех, кто любит плакать и рыдать, поскольку это потревожит ваше медитативное сосредоточение в момент расставания с этой жизнью.

Людям, достигшим стабильности в своей практике, не нужны эти инструкции. Мои советы предназначаются тем, кто еще не слишком стабилен. Обстоятельства и окружающие в момент смерти люди существенны для тех практикующих, которые еще не достигли стабильности и на которых еще действуют внешние обстоятельства.

Известны примеры великих практиков, которые рассуждали так: "Завтра я умру, так почему бы не умереть каким-нибудь особым, необычным образом?" Для них смерть была своего рода игрой. Они принаряжались и садились в какую-нибудь забавную позу, чтобы, когда их тела будут обнаружены, эта находка произвела бы сильное впечатление. Другие ламы высокого постижения, чувствуя приближение смерти, говорили: "Хо-хо! Время умирать. Как бы мне умереть? В какой, говорите, позе умер такой-то? Скрестив ноги? Отлично, тогда на этот раз я умру лежа", – и, сделав так, спокойно покидали этот мир.

Для практиков, утвердившихся в постижении, умирание и бардо – своего рода игра, форма развлечения. Но для тех из нас, кто еще не достиг такой стабильности, те же переживания могут быть очень страшными.

Далее, не всегда можно сказать определенно, что стадии растворения будут происходить именно в этой последовательности. Мы не можем реально обобщать то, как будет умирать человек и что он будет переживать. Иногда различные стадии растворения элементов следуют друг за другом в совершенно другом порядке. Какой-то аспект может быть сильнее; какой-то – очень коротким. Стадии растворения зависят от физического устройства каждого отдельного человека, от состояния его каналов и обстоятельств его смерти (т.е. происходит она от болезни, злых влияний и т.д.)

Полезно ознакомиться и запомнить различные стадии растворения и внешние, внутренние и тайные знаки смерти так, чтобы, когда они начнут происходить, мы знали, что с нами происходит. Тогда мы сможем сконцентрироваться на том, что действительно полезно в это время. Есть различные техники, но больше всего пользы приносит просто пребывание в обыкновенном уме; в изначально присущей нам пробужденности.

Причина, по которой мы продолжаем блуждать в сансарическом существовании – это, прежде всего, то, что мы не узнаем обыкновенный ум, эту несфабрикованную пробужденность, уже присутствующую в нас. Кроме того, мы не тренируемся и не достигаем стабильности в этом узнавании. Наилучших результатов во время растворения элементов можно добиться, постигая обыкновенный ум. Если нам удастся просто покоиться в природе обыкновенного ума, это решает все проблемы. Во время смерти мы не можем более полагаться на друзей, деньги и кредитные карточки. Мы можем положиться только на самих себя. А это, опять таки, зависит от нашей способности находиться в обыкновенном уме. Когда пройдут все фазы растворения, можно – путем пребывания в обыкновенном уме – достичь освобождения во время события, называемого "встречей ясных светов матери и ребенка".

Какую физическую позу лучше всего принять, умирая? Лучше всего сидеть в позе медитации. Следующий вариант – это полулежать в так называемой позе спящего льва: большие пальцы обеих рук у оснований средних пальцев, левая рука на левом бедре, а правая- особым образом под подбородком. Это оказывает особое действие на движение тонких энергетических потоков в теле. Эта поза также облегчает узнавание ясного света пути во время процесса смерти и улучшает медитацию в это время.

Принято говорить, что человек, натренированный в узнавании ясного света пути при жизни, сможет узнать ясный свет основы в момент смерти. Это не значит, что есть два ясных света: один здесь, другой – там. Но, пока человек не научился узнавать ясный свет пути и не знает, как испытывать его во время практики, он не будет иметь понятия о том, что такое ясный свет основы, когда тот проявляется в конце стадий растворения. Опытный практик узнает ясный свет основы в этот момент, просто подумав: "Ага, вот и он" и затем пребывает в невозмутимости. Это называется встречей ясных светов матери и ребенка.

Не важно, кто был ваш учитель и какой практикой он занимался; в момент смерти очень важно чувствовать абсолютную веру в него и быть уверенным в своей собственной практике. Махамудра и Дзогчен используют разные терминологии для того, чтобы описать одно и то же переживание. Изначально присущую мудрость можно назвать обыкновенным умом; ее же можно назвать Видением Трекчо. На самом деле это одно и то же: просто узнавание ясного света пути. Если мы сможем узнать ясный свет пути в момент умирания, тогда – вне зависимости от того, что будет происходить в стадиях растворения – мы освободимся в дхармакайю.

Особенности терминологии Дхармы, которую мы используем, на самом деле не имеют значения. Ключевой пункт – это наше личное и практическое понимание Махамудры или Дзогчена, наша способность просто расслабиться и покоиться в состоянии воспринимающей пустоты – пустоты, неотделимой от восприятия. Когда мы просто покоимся вот так, полностью расслабленно, свободно и спокойно, тогда все, что происходит в стадиях растворения, на самом деле не имеет значения. Переживания просто проходят мимо нас. Это – ключевой пункт. Никаких техник и наставлений больше не нужно.

Если мы просто покоимся в этом состоянии пустого восприятия, называемого ясным светом пути, и совершенно расслаблены, когда проявляется ясный свет основы, мы освобождаемся естественным образом. По этому поводу нет ни вопросов, ни сомнений. Нет необходимости применять какие-либо специальные техники или приемы. Освобождение происходит автоматически.

"Следует твердо решить, что последовательные проявления есть не что иное, как ясно-сияющие дхармакайические проявления самоосознания". Ранее мы подчеркивали единство восприятия и пустоты. Здесь, в случае практикующего Тогал, мы должны решить, что все проявляющееся, все различные переживания в стадиях растворения – это игра нашего ума. И однако, основная практика – это просто покоиться в Видении.

Можно практиковать Шесть Доктрин Наропы или Махамудринскую практику блаженства и пустоты; Шакьяпинскую систему Пути и Плода, называемую Ламдре, или систему Калачакры Джордрук. Благодаря своему практическому опыту, основанному на каналах, эссенциях и энергиях, практикующий сможет опознать тонкие аспекты стадий растворения в то время, как они будут происходить.

В чем основные отличия практик Трекчо, Тогал и Шести Доктрин? В Трекчо и сущности Махамудры, главное – это способность пребывать в Видении и поддерживать его непрерывность. Этого достаточно для достижения освобождения. При практике Тогал (находясь в Видении Трекчо), человек использует все, проявляющееся в качестве украшения, в том смысле, что он отдает себе отчет: все разнообразные переживания в действительности есть игра или проявление безначальной пробужденности. Здесь человек достигает освобождения путем этого понимания. В соответствии с Шестью Доктринами, главное – это признать, что наше тело, речь и ум по сути своей Ваджрное тело, Ваджрная речь и Ваджрный Ум. Будучи таковыми, они становятся опорой различных техник йоги и мы, таким образом, узнаем чистые натуральные аспекты нашего тела, речи и ума. Этим путем мы постигаем Видение Махамудры.

В процессе умирания может возникнуть физическая боль, особенно в момент, называемый "прекращение жизненной силы". Когда умелый практик сталкивается с сильной болью, он просто смотрит в суть ощущения боли и боль перестает быть большой проблемой. Людям, не стабильным в практике, важно не слишком увлекаться, не придавать слишком большого значения ощущению боли или физического неудобства в это время. Нужно просто покоиться в Видении, вплоть до переживания, называемого ясным светом основы полного достижения.

Если это у вас не получается, тогда визуализируйте своего коренного гуру и, с чувством глубокой интенсивной преданности, сделайте пожелание познать природу ясного света. Объединив силу преданности с благословениями просветленного учителя, возможно в этот момент узнать ясный свет пути. И тогда, когда появится сияние основы, наступит полное освобождение. Ключевая точка здесь – это однонаправленная преданность. Соедините свое сознание с сознанием своего коренного учителя и выработайте мощную веру, чтобы постичь ясный свет пути. Если же вы неспособны зародить в себе такое доверие, тогда остается еще один шанс – практика под названием "пхова".

"Пхова" буквально означает "сменить место", переместиться с одного места на другое. Объяснить, что такое "пхова", можно с трех точек зрения: кто практикует пхову, когда практикуют пхову и как практикуют пхову. Практикам, имеющим высокий уровень стабильности в практиках Махамудры, Дзогчена или Мадхьямики, и достигшим определенного постижения, хватит уверенности для того, чтобы освободиться одновременно с последним выдохом. Для них не возникает последующих бардо. Они просто покоятся в дхармадхату. Таким людям нет смысла беспокоиться о практике пховы, потому что у них нет представления о реальной величине, которую нужно куда-то переносить, и они не лелеют надежд попасть в место, куда нужно быть перенесенным. Такие практикующие находятся вне этих концепций.

Для менее способных практикующих (которым не хватает уверенности в Видении естественного состояния) есть много наставлений в том, как практиковать пхову в момент умирания. Такие мастера, как Нагарджуна в Индии и Марпа в Тибете, делали вид, что практикуют пхову в момент смерти, чтобы показать этот путь всем остальным. Например, "Зеркало Напоминание" описывает то, как умирал Марпа. Сначала "он превратил свою жену Дагмему в свет и растворил ее в своем сердечном центре. Выпрямившись, он сказал: "Дети, если будете делать Пхову, делайте ее вот так!" Затем сфера пятицветного света размером с яйцо поднялась в небо из отверстия на макушке его головы". Так умер Марпа. И хотя это выглядело так, как будто бы он умер во время оставления своего физического тела, на самом деле он достиг того, что называется единым уровнем держателя ваджры.

Великий мастер Дзогчена Мелонг Дордже тоже умирал особым образом. Он собрал своих учеников вокруг себя, пел песни и давал последние учения на этом праздничном пиру. Затем он сказал: "А теперь я умру". Он "выпустил в воздух из макушки своей головы шар белого света, размером с кухонный горшок. Тот становился все больше и больше, пока не наполнил все небо радужным светом и кругами". Хотя и кажется, что Марпа и Мелонг Дордже делали пхову в момент смерти, в действительности нет никакой разницы между тем, что они делали, и достижением радужного тела. Раньше было много мастеров, подобных им.

Успех нашей практики в основном зависит от нашей преданности и веры – и от чистоты наших самайй. Когда преданность сильна, практика пховы несомненно будет успешной. Единственное, что определенно мешает успешной пхове – это нарушенные самайй. В практике пховы следует тренироваться сейчас, в этой жизни; тренироваться, пока не появятся признаки достижения цели. Один специальный знак, в особенности, показывает нам, что в момент смерти мы сможем успешно выполнить пхову. Однако, даже человек, которому пхова сейчас не очень удается, в момент смерти сможет выполнить эту практику с помощью ламы. Об единив усилия таким образом, можно легко достигнуть результата.

Пхову можно определить как движение сознания вверх вместе с праной. Сочетание праны и сознания засылается в хорошее и правильное место. Перемещение отсюда в это место назначения – это и есть пхова.

Существует связь между местом следующего рождения и отверстием тела, через которое сознание выходит в момент смерти. Например, если сознание выходит через нижние отверстия тела, человек переродится в одном из низших миров – в качестве обитателя ада, голодного духа или животного. Если сознание выходит через верхние отверстия (глаза, уши, нос и т.п.), перерождение будет в одном из высших миров – людей, асуров или богов (хотя все равно в сансаре). Поэтому, во время практики пховы, сначала нужно специальным образом заблокировать все отверстия, так чтобы открытым оставалось только отверстие на макушке головы. Когда сознание выходит из тела через это отверстие, человек перерождается в Чистой Земле за пределами сансары; там, где условия для практики совершенны.

Возможно делать пхову за другого человека; но нужно быть абсолютно уверенным, что тот человек мертв. Иначе будет совершен великий грех. Продвинутый практик, хорошо знающий признаки смерти, обязательно проверит нади, движение праны и температуру тела, чтобы убедиться, что человек умер и только потом будет делать пхову. Ее нельзя делать, пока человек не умер по-настоящему.

Более того; когда делаешь пхову для самого себя, нужно быть 100-процентно уверенным, что на самом деле умираешь, что это действительно конец. Если сознание будет выброшенно из тела преждевременно, то оно может не суметь вернуться назад. Поэтому будьте абсолютно уверены, что на самом деле пришло время смерти, что ситуация необратима. Критерии для точного определения времени смерти это когда уже произошли переживания белизны и красноты. В этот момент можно спокойно практиковать пхову.

Есть различные методы и уровни пховы. Дхармакайя-пхова, свободная от точки отсчета, выполняется просто пребыванием в природе Видения. Другими словами, в ней отсутствуют концепции "себя", как кого-то, кто куда-то переносится, и места, в которое это "я" переносится. Продвинутый практик Дзогчена просто покоится в Видении Трекчо и достигает Дхармакайи-пховы. Для того, кто истинно уверен в практике Дзогчен или Махамудры, слово "пхова", означающее "перенос", на самом деле уже неприменимо.

Пхова второго типа, самбхогакайя-пхова, практикуется, когда человек становится мастером по визуализации себя как божества. Усовершенствовав эту практику, во время смерти человек просто манифестирует себя как божество, и таким образом достигает самбхогакайя-пховы. В терминологии Шести Доктрин это эквивалентно достижению определенной стабильности в практике, называемой "иллюзорное тело". Во время смерти просто применяешь эту практику и достигаешь самбхогакайи.

Третий тип, нирманакайя-пхова, действительно предполагает сохранение концепции себя как путешественника, направляющегося в чистое место, в Чистую Землю. Ключевой пункт в нирманакайя-пхове – это иметь полное доверие к своему учителю и сострадание ко всем существам. Затем человек концентрируется на форме слога-семени, который выстреливается вверх по центральному каналу. Это движение сопровождается особым звуком, либо ХИК либо ПХАТ, в зависимости от традиции исполняемой практики. Чтобы успешно выполнить эту практику, не обязательно обладать великим постижением или придерживаться высокого взгляда. Необходимы только вера, сострадание и способность визуализировать слог-семя. Была еще одна традиция пховы, утерянная много веков тому назад. Она буквально называлась "перенос сознания", дронг-джуг, в отличие от "выброса сознания", пхова. Марпа Лотсава получил эту практику в Индии. Он передал ее своему сыну, который преждевременно умер и, к сожалению, не смог передать эту линию дальше.

Четвертый тип пховы аналогичен практике гуруйоги. В этой пхове, вместо визуализации божества или Будды вроде Амитабхи, Ваджрасаттвы или Гуру Ринпоче, мы представляем своего коренного гуру у себя на темени головы. В остальном, все детали те же.

Пятый тип, кхачо пхова, выполняется, когда человек достиг стабильности в йоге сна, в вызывании видений во сне.

Недостаточно изучить практику пховы по книгам. Мы должны получить устные наставления от духовного учителя и затем применить их на практике. Первый признак достижения результата в практике пховы – это сильный зуд, ощущаемый в макушке головы. Позже появляется маленькая дырочка, в которую можно реально вставить соломинку. Практику нужно продолжать под компетентным присмотром до тех пор, пока не появятся эти знаки.

Когда мы получили учения по пхове, тренировались в ней и добились знаков, мы становимся в чем-то независимыми. Когда, вдобавок, мы достигаем в ней некоторого мастерства, тогда мы можем помогать остальным практиковать пхову в момент их смерти. Более того, мы всегда готовы переместить свое собственное сознание в момент смерти.

Когда приходит время делать пхову по-настоящему, нам нужно однонаправленно сконцентрироваться на практике, и не отвлекаться на мысли о том, как позаботиться о родных или как напоследок уесть врагов. Сконцентрируйте внимание и отбросьте сомнения. Когда вы делаете пхову в последний раз, выстреливайте свое сознание, как умелый лучник, стреляющий из лука. Сознание вылетает безвозвратно и быстро достигает цели.

Слово "пхова" используется довольно часто, но, по сути своей, значит – не дать нашему сознаванию, являющемуся мудростью, неотделимой от пустоты, впасть в дальнейшую запутанность. Используя техники, такие, как визуализация слога-семени, смешивание своего сознания с праной, выстреливаемой из центрального канала и т.п., мы растворяем свое концептуальное сознание в сфере дхармадхату. Сознание полностью смешивается с природой дхармадхату.

Суммируя все вышесказанное, будьте уверены, что вы не тратите всю свою жизнь на преследование восьми мирских целей. Не дайте вашей практике Дхармы стать пустыми словами и теорией. Когда придет время умирать – если вы еще не достигли уверенности в своем постижении – тогда вы должны, по крайней мере, уметь выполнить практику пховы. Таким образом, ваша жизнь окажется прожитой не зря.


СИЯЮЩЕЕ БАРДО ДХАРМАТЫ

Третье бардо, сияющее бардо дхарматы, тоже будет рассмотрено нами по трем статьям: определение, переживания и что делать с этими переживаниями. При описании этого бардо обычно используют несколько сложных ключевых терминов, характерных для учений Тантры (особенно из систем Махамудры и Дзогчена). Два наиболее важных термина – это "основа освобождения" и "основа смятения". Наставления по тому, как понимать эти два термина, являются ключевыми точками, в высшей степени глубокими и существенными. Чтобы понять, на что указывают эти слова – осознать их важность – мы должны понять, что происходит во время сияющего бардо дхарматы.

Сияющее бардо дхарматы начинается после того, как растворятся все внешние элементы, способности восприятия и основания чувств, равно как и грубые, и тонкие мысли. Оно происходит по окончании переживаний белизны, красноты и черноты в конце болезненного бардо умирания. Напомним, что белый элемент опускается с макушки головы, а красный элемент поднимается из пупка. Когда эти два элемента встречаются в сердечном центре, сознание и принцип праны сплавляются вместе, что заставляет обычного человека впасть в обморок и оставаться в состоянии забытья.*

* Тулку Ургьен Ринпоче: "Обычные люди просто теряют сознание. С другой стороны, никогда нельзя сказать наверняка – кто-то может на короткое время остаться в состоянии медитации после того, как прекратится внешнее дыхание. Если человек практиковал шаматху или дхьяну, состояние посмертной медитации будет продолжаться ровно столько, сколько человек будет способен сохранять однонаправленную концентрацию. Конечно, для человека, никогда не практиковавшего медитацию, не может быть состояния самадхи. А великий грешник испытывает то, что называется "прямо вниз"; он попадает прямо в адские миры без какого-либо бардо".

Вне зависимости от того, практикующий это или нет, человек или насекомое – в момент встречи двух этих элементов начинается сияние основы дхармакайи. Тот, кто столкнувшись с этим, может осознать, что это такое, немедленно освобождается. Тот же, кто попал во власть цепляния за "эго" и не может осознать этого, впадает в забытье. В соответствии с общей системой учений, это состояние забытья длится три с половиной дня.*

* Ургьен Тулку Ринпоче продолжает: "Есть два аспекта – изначальная чистота и спонтанное присутствие. Изначальная чистота проявляется в конце бардо умирания. Тренированный практик узнает ее и будет освобожден в дхармакайю. Обычные люди теряют сознание приблизительно на три дня. Придя в себя, умерший испытывает затем раскрытие спонтанного присутствия с присущими ему светом, звуками, лучами света и божествами в бардо дхарматы.

Сияние основы или раскрытие изначальной чистоты относится к концу бардо умирания. Практикующий может достичь просветления в состоянии дхармакайи только в этот момент. Подобно этому, практикующий может достичь просветления в состоянии самбхогакайи в бардо дхарматы и нирманакайи – в бардо становления".

Три переживания – белизны, красноты и черноты – сопровождаются исчезновением трех ядов: привязанности, гнева и заблуждения. Белизна сопровождается полным прекращением сорока состояний сознания, вызываемых гневом. Краснота сопровождается прекращением тридцати трех состояний сознания, вызываемых привязанностью. Чернота отмечает прекращение семи состояний сознания, вызываемых заблуждением. То, что остается, когда прекращаются все эти состояния сознания – это просто несконструированная природа ума, называемая дхармакайей. В терминологии Дзогчена она называется "основная пробужденность" и является просто неприкрытым сознаванием. Учения Махамудры называют ее "обыкновенный ум". Это переживание происходит со всеми, кто бы они ни были; единственное различие – это продолжительность этого состояния.

Человек, получивший указующие наставления от квалифицированного мастера и сумевший узнать природу ума, должен в этот момент поддерживать непрерывность этого состояния и достичь освобождения. Тот же, кто не узнает этого базового состояния сознания, возвращается в состояние затемненности различными аспектами неведения, и результаты прошлой кармы снова поведут его к новому перерождению.

Когда происходят три тонкие фазы растворения, человек должен быть наготове, потому что сразу после этого происходит сияние основы. Общие учения называют это основное состояние абсолютной истиной или праджняпарамитой, трансцендентальным знанием. В буддизме это – абсолютная "таковость", которую нужно постигать. Разные системы учений дают этому сиянию основы разные названия. В системе Мадхьямики это – абсолютная истина, лишенная всех мысленных построений; в Махамудре это – узнавание в не-мышлении; в Дзогче – сознавание своей сущности.

До начала бардо дхарматы появляются различные манифестации – миражи, пятицветный свет и переживания, подобные солнечному свету, свету луны, свету масляной лампы и темноте. Когда все они прекращаются, сияние основы – которое выше, глубже и значительнее всех этих явлений – занимается, как чистое и безоблачное небо. Это сияние основы называют дхармакайей, сознанием Будды Самантабхадры, мудростью, которая глубже интеллекта, или просто основной пробужденностью. Практик, получивший в течении этой жизни указующие наставления и познавший то, что называется сиянием пути, немедленно признает сияние основы и таким образом достигнет освобождения. Этот момент называется встречей сияний матери и ребенка.*

* Тулку Ургьен Ринпоче: "Ясный свет основы – это природа Будды, шугатагарбха. Ясный свет пути – это естественное лицо, указанное нам нашим мастером, состояние ригпа, которое мы способны узнать. Ясный свет плода – это стабильность в ригпа. Это может быть достигнуто во время смерти после переживаний появления, возрастания и достижения. Опытный практик объединяет ясные света матери и ребенка. Это значит, что ясный свет основы (подобный матери) и ясный свет пути (подобный ее ребенку) встречаются и, подобно ребенку, прыгающему в объятия матери, мы захватываем твердыню ригпа. Это называется ясным светом плода". (См. также предисловие Тулку Ургьена Ринпоче).

В этом случае предыдущая тренировка практикующего делает освобождение весьма простым делом. Вот почему так необходимо снова и снова приходить в естественное состояние обыкновенного ума во время нашей жизни. Хорошо ознакомившись с сиянием пути сейчас, человек может достичь освобождения в дхармакайю в момент смерти. Вся цель практики – это просто познать сияние пути, естественное состояние Махамудры. Это и только это является подлинно эффективным во время смерти. Многие великие ученые, пренебрегавшие тренировкой при жизни, не достигали освобождения во время смерти.

По сути своей ясный свет основы пуст, но говорят, что по своей природе он сияет (что в этом контексте означает – он сознает). Эти два качества, пустотность и осознание неразделимы. За время нашего обучения мы много слышали о пустоте того и пустоте этого, но настоящая, истинная пустота прямо и неприкрыто присутствует в период, непосредственно предваряющий ясносияющее бардо дхарматы. Для всех разумных существ этот момент содержит в себе возможность стать либо основой освобождения, либо основой заблуждения, что, соответственно, приводит ли дальнейшему сансарическому существованию.

Практиковать Дхарму полезно по многим причинам, но главная из них в том, что это поможет нам достичь освобождения во время встречи ясных светов матери и ребенка.

Почему в этот момент мы видим ясный свет основы? Просто потому, что все разумные существа уже обладают просветленной сущностью, татхагатагарбхой. Эта сущность присутствует и пропитывает любого, кто обладает разумом, так же как любое зернышко кунжута пропитано маслом. Так почему же мы не узнаем ясный свет матери, если он всегда присутствует в нас в качестве нашей истинной природы? Мы не узнаем его, поскольку наша природа затемнена одновременно-возникающим неведением и концептуальным неведением. Омраченные этими двумя типами неведения, мы неспособны признать нашу врожденную пробужденность; мудрость, свойственную нам по природе. Мы барахтаемся в заблуждении, принимая непостоянное за постоянное и считая неистинное истинным. Эти заблуждения заставляют нас продолжать наши скитания по мирам сансарического существования.

Однако, под конец стадий растворения – белизны, красноты и черноты, завеса заблуждения на мгновение приподымается, и все помрачения (хотя и ненадолго) полностью отсутствуют. В это время мудрость основы явна и очевидна; естественное состояние Махамудры открывается непосредственно и обнаженно.

Обычные люди не узнают этого переживания, когда оно происходит с ними. Вместо этого в них вновь проявляются старые привычные тенденции, заводящие их в схемы концептуального мышления. Таким образом, они возвращаются к состоянию обусловленного существования. Однако практики, получившие указующие наставления и воплотившие их в своей жизни, смогут во время смерти, благодаря силе своей практики, узнать свое естественное лицо, изначальное состояние ясного света основы, и быть освобожденными. "Зеркало-Напоминание" описывает это узнавание: "Они встречаются как старые друзья, или как река, впадающая в океан". В этот момент единственное, что остается – это дхармадхату; пространство, полностью свободное от мысленных построений, однако естественно обладающее сознающей пробужденностью.

Система Ньингма называет этот ясный свет основы "Самантабхадра с супругой". Это – единение пустоты и сознавания, единство праджни и упайи, не имеющее конкретного существования, потому что по сути своей оно изначально чисто. Тем не менее, в то же самое время оно не является несуществующим, так как пять мудростей (и многие другие качества) спонтанно присутствуют. Сама природа его это спонтанное присутствие, которое есть "абсолютно чистая природа пространства, неразделимое великое блаженство,

Хотя это изначальное состояние возникает перед каждым, просто постигать его урывками в течении нашей жизни недостаточно. Мы должны хорошо познакомиться с ним и привыкнуть к нему с помощью тренировки.

Из-за наших привычек-тенденций и неведения, это состояние ясного света основы не полностью нами усвоено. Однако, в результате стадий растворения (появления, увеличения и достижения), все тревожащие нас эмоции на какой-то момент оказываются полностью удалены, как занавес, отодвинутый в сторону. Все, что мы видим, слышим, обоняем, осязаем, чувствуем на вкус, а также все дуалистические фиксации и привязанности – все полностью исчезает. Мы приходим к ясному свету основы, ясному свету матери; и поэтому ясный свет ребенка, ясный свет пути может слиться с ясным светом матери.

Поскольку отсутствует фиксация на объектах чувств, наша изначальная пробужденность способна проявиться в своем обнаженном виде. Это состояние нефиксирования ни на чем является пробужденностью, свободной от возникновения, существования и прекращения; однако, в этом состоянии все вещи могут быть осознаны. Это – не полное затемнение, а переживание естественной мудрости за пределами слов, лишенное субъекта, объекта и концепций "этого" и "того". В наших обычных переживаниях сознание всегда фиксируется на атрибутах объектов, воспринимаемых пятью нашими чувствами. Но здесь, поскольку такое дуалистическое переживание отсутствует, наша изначальная пробужденность ощущается нами напрямую. В этом состоянии мы узнаем свою собственную природу и достигаем просветления, описываемого как "самопроисходящее самоосвобождение". Мы сознаем, что источником всего, что возникает, является простор изначальной чистоты.

Если нам не удается признать ясный свет основы, мы снова начинаем создавать карму – из-за нашей фиксации на дуализме. Но если нам когда-то показали ясный свет основы (путем указующих наставлений), и мы натренированы в ясном свете пути, мы можем освободиться. Мы можем раствориться в просторе спонтанного присутствия. Все страхи и надежды, все принимаемое и отвергаемое, все дуалистические фиксации – все уничтожено. Мы освобождаемся простым фактом узнавания этого ясного света основы и нам больше не нужно проходить последующие бардо.

Здесь следует подчеркнуть различие между только что объясненным ясным светом дхармакайи и ясным светом самбхогакайи. Если мы не узнаем ясного света дхармакайи (или основы) под конец бардо умирания, ясносияющее бардо дхарматы дает нам еще один шанс достичь освобождения путем появления ясного света самбхогакайи.

Когда мы входим в бардо дхарматы, возникают необычные явления – проявления аспектов тела, ума и речи нашей собственной Будда-природы – появляются мирные и грозные божества, слышатся странные звуки и переживаются различные проявления сознания. Если мы достигли стабильности в практике и осознали пустоту, или если мы сильны в шаматхе, или если мы имеем некоторую стабильность в стадии порождения и можем визуализировать себя как божество, тогда эти манифестации, проявления дхарматы, содержат в себе потенциал для достижения освобождения.

Тут может возникнуть следующий вопрос: "А что с людьми, которые никогда не видели изображений мирных и грозных божеств и их не визуализировали? Столкнутся ли они в бардо с этими божествами?" Нельзя с уверенностью сказать, что именно непрактикующие испытывают в это время, но они определенно испытывают очень красочные и интенсивные видения. Слышатся невероятно громкие звуки, подобные ста тысячам раскатов грома одновременно. Свет может быть таким ярким, что кажется – он пронзает насквозь. Если человек при жизни практиковал, здесь есть много шансов на успех; но кто-то, незнакомый с практикой дхармы, может потерять сознание просто от испуга.

Появляется множество мирных и грозных видений. Человек может переживать видения "чистых земель" с божествами; не маленьких областей, а заполняющих все пространство. Так почему же возникают все эти явления – мирные и грозные божества, звуки, цвета и лучи света? Они появляются, потому что все разумные существа имеют природу Будды. Это является основой; то, что мы сейчас воспринимаем, как пять составляющих, пять элементов, наше сознание и объекты чувств, в своем чистом аспекте являются проявлением этой природы Будды, нашей изначальной пробужденностью. Все они уже являются чистой мандалой божеств. В конце стадий растворения эта манифестация изначальной пробужденности просто появляется в своей чистой форме.

Все разумные существа – Будды, но этот факт скрыт завесами наших временных помрачений. Когда эти завесы убираются, мы – на самом деле Будды. Когда во время смерти в наших дуалистических фиксациях образуется брешь, тогда все разнообразные проявления нашей природы Будды переживаются нами в незамутненном виде. В зависимости от нашей стабильности – или ее отсутствия – в практике, этот период может длиться несколько дней или промелькнуть мгновенно. Для кого-то, кто не знаком с духовной практикой, это переживание длится очень недолго, и тенденции к заблуждению и цеплянию за "эго", привязанность к дуализму быстро скрывают это сознавание, пряча от нас эти манифестации. Тогда начинается бардо становления.

Естественные проявления дхарматы, чистые аспекты пяти составляющих и пяти элементов – это пять мужских и женских Будд, мужских и женских бодхисаттв и т.д. Все вместе они известны, как сто мирных и грозных божеств. Обычно говорится, что появляются именно эти сто мирных и грозных божеств, но на самом деле это очень зависит от личности человека и его тенденций, а также от практики, которой он занимался. Короче говоря, появляющееся соответствует методу, который человек использовал для очищения и тому, что принималось за объект очищения (т.е. личной практике йидама и тому, что именно она должна была очистить).

По своей сути наша природа Будды пуста; по своей сущности она обладает сознаванием; а в своих проявлениях или функциях она беспрепятственна. Для обычного человека она скрыта временными помрачениями. Когда распадается цепляние за "я", наша изначальная мудрость, ясный свет дхарматы, проявляется ярко и обнаженно. Этот ясный свет основы не просто пуст; он еще и сияет, т.е. сознает. Этот аспект сияния и сознавания может проявляться, как угодно. Отсюда и происходят все разнообразные манифестации, появляющиеся в бардо дхарматы. Они могут выглядеть устрашающе – это зависит только от личных кармических тенденций. Человек может сильно испугаться и подумать: "Они пришли за мной!" или "Они нападают на меня!" Все это кажется очень реальным.

Короче, умерший человек переживает много чистых и нечистых видений, ярких и сверкающих, похожих на гигантские картины, неожиданно развертывающиеся в небе. В это время мы также приобретаем особые качества, которых у нас не было при жизни; такие, как ясновидение, полная память о прошлом и другие чудесные способности. Они известны как пять "сверхзнаний" (или шесть видов памяти, или полное воспоминание, или непрерывное самадхи). Однако, существенно здесь только одно – практиковали мы при жизни или нет. Если практиковали и можем вспомнить нашу практику, то мы можем освободиться. Если же нет, нас несет дальше, в то, что называется бардо становления; и оно надвигается на нас, вспыхивая, как во сне.


ПРЯМЫЕ НАСТАВЛЕНИЯ

Мы уже рассмотрели три первые бардо: бардо этой жизни, бардо умирания и бардо дхарматы. Обсудим теперь, как применить наставления, относящиеся к ним. Появление Ясного света основы дхармакайи в конце бардо умирания и ясного света самбхогакайи – в бардо дхарматы, предоставляют практикующему уникальные возможности достичь освобождения от сансарического существования. Это – очень существенный пункт и его нужно рассмотреть внимательно.

Многое происходит в течение бардо умирания и бардо дхарматы, но для большинства людей эти бардо длятся недолго, не более нескольких мгновений. Эти мгновения называются "моменты завершенного действия", и их продолжительность зависит от того, практиковал ли человек в этой жизни. Для большинства непрактиковавших эти моменты проходят очень быстро, не успеешь и щелкнуть пальцами. У практиковавших продолжительность их зависит от физического сложения человека, от того, какова структура тонких каналов тела, а также от степени стабильности, достигнутой в практике. У людей, достигших определенной стабильности, развертывание изначальной чистоты в конце бардо умирания может длиться столько времени, сколько обычно уходит на еду. В этом случае такой промежуток времени называется "медитационным днем". Этот "день" определяется как то количество времени, которое человек может сохранять естественное состояние, непрерывность сознавания изначально присущего знания, природы сознания. Практикующий, уверенный в освобождении, может находиться в этом состоянии столько, сколько хочет.

Что значит – быть уверенным в освобождении? Во- первых, недостаточно просто признать природу своего сознания – мы должны утвердиться в этом сознавании без малейших сомнений. Но даже этого недостаточно. Мы должны достичь полной уверенности в освобождении мыслей; это похоже на полную уверенность пловца, что он сможет переплыть на другой берег реки. Практикующий, владеющий такой уверенностью, во время смерти сможет покоиться в ясном свете основы столь долго, сколько захочет. Есть много примеров людей, чьи тела не начинали разлагаться в течении многих дней после их смерти; все это время в районе их сердечного центра сохранялась теплота. Это бывает в двух случаях.

Первый – когда человек познает Видение ясного света основы – необусловленную природу – и просто покоится в постижении этой природы.

Второй – когда человек достиг стабильности в определенной разновидности умственной концентрации, называющейся "немирская шаматха".

Есть два типа шаматхи – мирская и немирская. Когда человек достигает определенного уровня стабильности в немирской шаматхе, мертвое тело может находиться в неразлагающемся состоянии годы. В Бирме и Таиланде есть несколько умерших практиков, чьи тела еще не разлагаются; они находятся в этом состоянии уже несколько лет. "Шаматха" буквально означает "находиться в покое"; когда эта практика доведена до совершенства, человек преодолевает все свои негативные эмоции и мысленную активность. Как поверхность воды, не потревоженная ветром, он просто покоится в сконцентрированном состоянии без всякой объективной поддержки, и его ничто не может потревожить. Поэтому в таком состоянии можно находиться очень долгое время. На самом деле это очень хорошее состояние; оно свидетельствует о том, что человек в некоторой степени овладел своим умом. Это позволяет сознанию (неотделимому от праны) оставаться в теле, не давая телу разлагаться, столь долго, сколько человек хочет. После этого сознание покидает тело не через нижние отверстия (глаза, уши и т.д.), а выходит через отверстие в темени.

Опишу теперь, как происходит смерть для того, кто – в течение бардо этой жизни – достиг стабильности в ясном свете пути. Сейчас наше сознание находится в теле, как пространство в кувшине: пространство внутри отделено от пространства снаружи. В тот момент, когда кувшин разбивается, пространство снаружи и пространство внутри смешиваются и становятся неразделимы. Таким же образом, когда физическое тело перестает существовать в момент смерти, сознание продвинувшегося практика сливается с изначально чистой природой, ясным светом основы. В этот момент признаки того, что этот человек освободился, могут быть ясно видны всем остальным. Капелька красной и белой жидкости (называемая эссенцией бодхичитты) выделяется из левой ноздри или из макушки головы. Почему это происходит? В физическом теле есть определенные потоки энергии, называемые пранами: праны мудрости в левой стороне тела, кармические праны – в правой. Поэтому, когда кто-то умирает и эссенция бодхичитты выделяется из левой ноздри, это – очень хороший знак.

В то время, как практикующий покоится в состоянии медитации после смерти, сознание его остается в теле. Видимым знаком этого является то, что тело остается мягким и свежим. Кажется почти невозможным определить, умер этот человек или нет. В таком случае глаза сохраняют любящее, сочувственное выражение; в сердечном центре сохраняется тепло и тело кажется свежим и румяным. С другой стороны, если сознание остается в теле по причине сильной привязанности или неприязни, сердечный центр тоже может быть теплым, но тело будет закостеневшим (как у любого другого трупа) и лицо будет искажено неприятной гримасой.

Обе этих ситуации упомянуты, потому что наставления должны убрать все сомнения; иначе можно было бы решить, что теплота в районе сердца признак того, что человек после смерти находится в состоянии медитации. Это не всегда так.

Обычно большинство людей считает, что границей между жизнью и смертью является наличие дыхания. Но на самом деле, в упомянутых выше ситуациях сознание продолжает оставаться в теле уже после того, как внешнее дыхание прекратилось. Единственным верным признаком того, что сознание действительно покинуло тело, является появление красных и белых капель эссенций в отверстиях тела – нижних или верхних (таких, как ноздри или макушка головы).*

* Тулку Ургьен Ринпоче: "В тот момент, когда белый и красный элементы сходятся в сердечном центре, выделяются жидкости-эссенции. Это сопровождается интенсивным чувством страха, таким сильным, что из глаз невольно льются слезы, и человек теряет сознание. Обычные люди не узнают ясного света основы полного достижения, проявляющегося в этот момент. Именно тогда, когда выделяются эссенции, они теряют сознание. Это тот самый момент, когда прекращается внутреннее дыхание, мгновенно и абсолютно.

Когда сознание не теряется, а остается в состоянии ясного света основы полного достижения, это значит, что ригпа узнано. Знаком этого является появление капли нектара бодхичитты в ноздрях в тот момент, когда человек покидает состояние самадхи. Мы не можем утверждать, что у обычных людей не выделяется капля бодхичитты, потому что появляющаяся капля – это просто красный и белый элемент от отца и матери. Но – в случае обычных людей – эти капли появляются сразу же. Если же кто-то остается в состоянии "посмертной медитации", появление этих капель свидетельствует о том, что человек вышел из этого состояния".

В соответствие с буддистской традицией, если этого не произошло, тело нельзя ни хоронить, ни сжигать. Практикующему, вполне стабильному в своей практике, все равно, что сделают с его телом. Его можно тут же рубить на куски или сжигать. Но тело начинающего (или еще не обретшего достаточной стабильности в практике) следует оставлять в покое на то время, в течение которого сознание еще находится в теле – обычно три с половиной дня. В присутствии тела не надо кричать или разговаривать; не стоит даже жечь благовония.

Есть одна история; я часто рассказывал ее, но расскажу здесь еще раз. В 1986 году умер Лама Лобсанг Тенпа, практик из Непала. Он родился в северном Непале, но в молодости отправился в Тибет и получил там много учений. Хотя он и не был полностью постигшим, но был хорошим практиком и – уж определенно – не новичком. Он заболел и знал, что скоро умрет. Сам он уже смирился с этим фактом, но его благодетели, бизнесмены из Катманду, сказали: "Нужно сделать все, что в наших силах", – отправили его самолетом в Дели и положили в больницу. Доктора пытались сделать ему операцию на сердце, но ничего нельзя было сделать и он умер на операционном столе. Его благодетели и ученики находились снаружи, в холле больницы. После того, как он умер, тело его – само по себе – начало садиться в позу медитации. Доктора уложили тело горизонтально, но оно опять село прямо. Доктора, не привычные к такому повороту событий, привязали тело к столу, но оно все равно продолжало пытаться сесть. Пораженные таким поведением, они отправили тело прямо на кремацию, где оно было немедленно сожжено. Когда ученики, наконец, достучались до них и спросили: "Что случилось с нашим учителем?", – доктора сказали: "Случилось нечто очень плохое! Вот его пепел!" – и отдали урну с пеплом. Это невежественное с их стороны поведение послужило, вероятно, некоторым препятствием постижению Лобсанга Тенпа. Сознание иногда бывает весьма удивительным и это – странная история.

Но вернемся к основным вопросам: "Как нам узнать ясный свет основы, нашу природу Будды, во время бардо умирания? От чего зависит это узнавание?". Оно зависит от одной только вещи: от нашей теперешней практики. Если мы не практикуем сейчас, то очень маловероятно, что мы сможем узнать ясный свет основы во время бардо умирания. В течение бардо умирания происходят фазы растворения – появление, увеличение и достижение. По их завершению, если человек не смог распознать ясный свет дхармакайи, он может потерять сознание. И затем – когда он внезапно пробуждается его ожидает ясный свет самбхогакайи бардо дхарматы. Это – чрезвычайно ясное, сияющее, открытое и пустое состояние. Опытный практик испытывает чувство свободы и блаженства. Однако у человека, не знакомого с этим состоянием – не распознавшего ясный свет основы в течение этой жизни – ясный свет бардо дхарматы вызовет боль и страх. Начнется паника и уже через несколько секунд человека снова захватит старая тенденция цепляться за свое "я". Человек думает: "Что случилось? Что это? Где я?" Это цепляние за "я", это желание укоренить идентичность "я" и "всего" в дуалистическом противостоянии как раз и является базисом нашего переживания мира, как твердой реальности. Цепляние за самосущностное "я" – это прямая причина того, что порочный круг сансарического существования возникает снова и затягивает нас.

В бардо дхарматы ясное и открытое состояние возникает само по себе, в отличие от нашей повседневной жизни (где обычно нам приходится немного подталкивать себя, чтобы обращать внимание на состояние медитации). Обнаженное состояние медитации возникает здесь естественно и без усилий, потому что дхармата – наша изначальная природа ничем не о состояние является в высшей степени простым. Опытный практик может просто расслабиться и отдаться этому состоянию с полным доверием, зная, "Вот то, что я раньше практиковал. Теперь мне ничего даже не нужно создавать, оно происходит само по себе". С такого рода уверенностью, добытой путем повседневной практики, легко достичь стабильности и освобождения. В этой точке бардо дхарматы практика не связана с усилиями и мы достигаем свободного и удобного состояния сознания.

Почему мы все время используем такие слова, как "ясный свет", "таковость", "естественность", "несфабрикованное состояние" или "изначальная природа"? Потому что эти слова описывают, какова наша природа Будды, когда она сама по себе. Ключевой момент – это привыкнуть к состоянию ясного света прямо сейчас. Может быть, половина нашей жизни уже позади, и (считая, что половина еще осталась) стоит использовать оставшуюся часть на то, чтобы действительно познать это состояние изначального ясного света. Если мы сделаем это, тогда освобождение наступит во время смерти и нам не придется проходить последующие бардо или еще раз перерождаться. Сострадательный и искусный Будда дал много обширных и глубоких учений, но все они могут быть сведены к одной-единственной строчке: "Тренируйтесь сейчас в ясном свете пути, чтобы в момент смерти суметь растворить свое смятение в ясном свете основы".

Как только нам становится интересно самим почувствовать, что такое Дхарма, мы должны попытаться применить инструкции учителя о практике медитации. Есть много разных техник: некоторые предлагают концентрировать внимание на мысленно созданном объекте, некоторые – просто покоиться в состоянии медитации без того, чтобы что-то себе представлять; некоторые техники используют определенные концепции, некоторые – неконцептуальны; некоторые очень просты, другие весьма сложны. Тем не менее, поймите, что по сути своей есть только два состояния сознания. Я использую здесь их тибетские названия, чтобы мы могли запомнить их для дальнейшего использования. Одно состояние называется "сем", а другое "ригпа". "Сем" относится к состоянию концептуального мышления, включающего в себя фиксацию "на некоей "вещи". Это ошибочный метод восприятия. "Ригпа" означает свободный от фиксации. Это слово обозначает состояние естественной наставления и избавляясь от сомнений, мы сможем познать настоящий, подлинный путь духовной практики. Когда мы занимаемся подлинной практикой, время, проводимое нами в ригпа, может быть очень кратким – но многократное повторение этого подлинного состояния является высокоэффективным путем избавления от заблуждений и тревожащих эмоций. Мы быстро осознаем то, что нужно осознать, и развиваем в себе просветленные качества. С другой стороны, не зная подлинного ригпа, можно практиковать некоторое состояние ума, не будучи уверенным – где ригпа, а где сем, но эта практика не попадет в точку, и продвижение вперед будет значительно медленнее. Самое главное – уметь отличать сем от ригпа.

Учения Будды описывают реальность в двух аспектах: кажущееся и истинное, искусственное и абсолютное, относительное и подлинное; то, каким все кажется, и то, каково оно на самом деле. Все, что переживается в состоянии сем (концептуальном состоянии сознания) – всегда искусственно, всегда кажущееся; относительная истина; вещи, какими они нам кажутся. Но испытываемое в состоянии ригпа (состоянии неконцептуального знания) – всегда подлинно, абсолютно; вещи, как они есть. То, что Будда называл "ясным светом пути" – просто природа вещей. Этого нельзя обнаружить, просто приняв некую систему философских идей, будь они буддистскими или какими другими. Более того; ясный свет пути – это не то, к чему приводят умные мысли; не попытка создать приемлемую версию действительности. Это и не некоторое новое состояние, придуманное Буддой. Это просто природа вещей, как они есть.

Давным-давно человек, одетый в желтые одежды, по имени Будда Шакьямуни, начал рассказывать что-то. Его учения были собраны и, позже, им было дано название "Буддизм". Но, на самом деле, он просто указал на природу вещей, на знание, природно и изначально присущее нам (а не появившееся внезапно во времена Будды). Это подлинное состояние изначального знания, абсолютная природа по имени "обыкновенный ум" – это и есть ясный свет основы. Это – что-то, что мы все испытываем время от времени в очень малых дозах, но – в действительности – мы неотделимы от этого. Изначально присущая пробужденность – это не нечто особенное, что могут ощутить только Будды в некоем экзотическом месте далеко отсюда. Мы тоже ощущаем ее, но не даем себе отчета в этом. Поскольку мы не узнаем ясного света основы, мы не тренируемся в нем. И, даже если мы узнали эту изначальную пробужденность, из-за нестабильности нашего узнавания мы всегда снова теряем ее из виду и продолжаем сансарическое существование. С другой стороны, слово "Будда" обозначает кого-то, кто осознал свою изначальную пробужденность (или ясный свет основы), избрал ее в качестве пути и тренировался в ней, достигнув стабильности в этом сознавании. Он отбросил всю ложь, достиг освобождения и перевел из потенциала в реальность все свои просветленные качества. Вот что такое "состояние Будды".

Разные уровни буддистских учений, имеющихся в девяти колесницах, используют разную терминологию для того, чтобы описать это естественное состояние бытия. Терминология зависит от того, насколько прямы эти учения, но все термины указывают на то же самое: на ясный свет пути. Ну а как же лично мы должны практиковать ясный свет пути? Нам нужно полагаться на какую-то технику, на какой-то метод. Первым делом мы идем к учителю и спрашиваем его – что делать. Он говорит: "Медитируйте", и мы думаем, "Хорошо, я буду практиковать медитацию". Что происходит потом? Что такое медитация? Обычно принято думать, что медитация – это сидеть и концентрироваться на чем-то, будь то конкретный объект или нечто абстрактное. Мы считаем, что, поддерживая это мысленное сосредоточение, мы медитируем. Но действительное состояние ясного света пути не является медитацией на некоей "вещи"; не является оно и состоянием отвлечения, следования проторенными мысленными маршрутами. Само слово "ясный свет" уже обозначает что-то действительное, актуальное; просто то, что естественным образом есть здесь. Когда мы говорим об этом, мы используем термин "ясный свет пути", но тренироваться в этом – значит просто сохранять непрерывность естественно присущей пробужденности без всяких слов, без всякой медитации на каком-то конкретном объекте. Пока мы считаем, что есть какой-то объект, на котором мы должны сосредотачиваться, изначально присущая пробужденность не дается нам. Независимо от того, сосредотачиваемся мы на чем-то конкретном или на чем-то абстрактном, мы попадаем не туда и только затемняем ясный свет пути.

Услышав это, мы можем начать относиться свысока к практике медитации на обусловленных феноменах, считая ее чем-то не очень продвинутым. Мы думаем: "Теперь я сделаю следующий шаг и буду медитировать на необусловленном. Я не буду ни на чем сосредотачиваться!"; но на самом деле мы сохраняем концептуальную точку отсчета – мы фиксируемся на чем-то необусловленном. А это все равно является обусловленным, в том смысле, что у нас в сознании остается дуалистическая установка. Это не является настоящей медитационной практикой ясного света пути.

Может случиться еще одно: мы хотим достичь глубокого понимания философии буддизма. Мы слышим учения: "Все феномены пусты. Эго не имеет подлинного существования", и мы начинаем думать об этом – "Ага, то, что я обычно привык считать реальной действительностью, все, воспринимаемое пятью чувствами – видимое, слышимое, осязаемое, ощущаемое, как запах и вкус – все это, если при смотреться, не обладает подлинно независимым существованием. Хоть я и ощущаю все это, но, в действительности, все это не обладает самосущностью". И в какой-то момент мы чувствуем, что понять эту теорию пустоты не очень сложно. Более того; то, что различает, думая "это – верно, а это неверно", это "я", пытающееся найти само себя или выследить "эго" – тоже не есть что-то, что можно припереть к стене. Нам только кажется, что "я" существует. Кажется, что "я" есть, но, в то же время, это так называемое "я" невозможно реально найти. Теперь мы пришли к идее, что никакого "эго" на самом деле нет. В самой по себе этой идее нет ничего плохого. Мы теоретически понимаем пустоту – но опасно принять это за подлинное постижение, в то время, как это не более, чем теория; просто мысль о пустоте. Мы начинаем практиковать эту идею в медитации, укрепляем теории – и ничего не происходит. Могут пройти годы. Мы замечаем, что нам никак не сдвинуться с этой точки теоретического понимания, и у нас начинается депрессия. Мы думаем: "Я проделал всю эту практику и ничего не произошло. Во мне нет никакого толка!". Или мы начинаем сердиться и валить все на учителя, думая: "Он не дал мне правильных учений. Он обманул меня! Я впустую потратил время!" Это – довольно серьезная проблема, довольно большое препятствие. На самом деле, это – самая большая ошибка, которую мы можем совершить. Именно поэтому я придаю так много значения тому, что крайне важно прямо сейчас добиться определенной личной убежденности, практической уверенности в Видении; в изначально присущей пробужденности, лишенной каких-либо умственных построений. Вот что действительно необходимо. Но, однако, для этого может потребоваться некоторая подготовка.

Часто в учениях абсолютное Видение обозначается сложными терминами, такими, как "дхармакайя" или "ясный свет дхарматы". Но – на самом деле они обозначают наше теперешнее состояние сознания в тот момент, когда оно ни на секунду не отвлечено, и в то же время не медитирует ни на чем. Здесь "неотвлечение" означает не отклоняться и не терять из виду нашу изначальную природу. Ничего другого. Можно использовать слово "медитация", но – пока мы сосредотачиваемся на чем-то, будь то некий высший объект или вполне обычный – остается дуалистическая фиксация. Фраза "ясный свет дхарматы" означает, что дхармата, наша изначальная природа, будучи пустой, в то же время естественно все воспринимает. Она как пространство. Пространство пусто, однако мы можем говорить о его существовании. Пространство просто есть. Когда мы говорим об элементах – о земле, воде, огне и воздухе – это легко понять, потому что мы можем увидеть и потрогать их; их можно даже измерить. Нет вопросов о существовании первых четырех элементов. Мы должны также признать, что существует такой элемент, как пространство. Но, хотя пространство на самом деле не имеет конкретного существования, оно при этом все равно функционирует. Пространство вмещает в себя. Ясный свет дхарматы – аналогичным образом – элементарно прост.

"Дхармата" буквально значит "природа"; то, что не изготовлено; то, что просто естественно. Оно не сделано творцом; оно не имеет составных частей; оно – пусто. Но одновременно – так же, как пространство, которое хоть и пусто, но может вмещать в себя вещи – дхармата, будучи пустой, вмещает в себя возникновение (или проявления) всех вещей. При этом, в отличие от пространства, дхармата имеет множество других характеристик.

Для того, чтобы полностью воспользоваться бардо дхарматы, нам нужно прямо сейчас осознать правильное Видение. Далее, нам следует узнать, как сохранить непрерывность этого Видения; другими словами, как его не испортить. Но если мы пытаемся сохранить осознание его, как некоей вещи – или использовать его в качестве объекта, на котором мы концентрируемся при медитации – то оно немедленно портится.

Во всех 84 000 различных учениях, данных Буддой – в обширной Сутре, глубокой Тантре и существенных устных наставлениях – во всех различных категориях, таких, как Дзогчен и Махамудра, ключевая точка, по сути своей, идентична тому, что мы ощущаем в тот момент, когда занимается ясносияющее бардо дхарматы.

Поскольку в ясносияющем бардо дхарматы автоматически присутствуют три кайи, оно является состоянием Махамудры. Не думайте, что три кайи это физические божества со своими цветами и атрибутами. Три кайи – это просто слова, используемые для описания разных аспектов (или граней) этого обнаженного состояния ясносияющего бардо дхарматы. Учат, что дхармакайя пуста по своей сути, а самбхогакайя обладает качеством восприятия (или сияния), в то время, как аспект нирманакайи – это единство этих двух, пустоты и восприятия. Поскольку это состояние свободно от любого умственного усилия и нет попытки фиксироваться на каком-либо объекте или идее, мы можем назвать его праджнапарамитой, трансцендентальным знанием. Ранее, когда мы еще занимались концептуальным мышлением, нам было на самом деле не понять, что такое праджняпарамита.

Мадхьямика, Срединный Путь, определяется как отсутствие крайностей. Хороший кхенпо, который знает не только слова писаний, но обладает еще и опытом личной практики, мог бы объяснить взгляд Мадхьямики, как воззрения, находящиеся в совершенной гармонии со всеми остальными учениями. Это трудно для того, кто знает только учения, но не владеет практическим опытом. Заявления, сделанные с разных точек зрения, часто на первый взгляд противоречат друг другу. В Тибете было много споров между двумя школами, называемыми Рангтонг и Шентонг. Учитель, владеющий уверенностью Видения (имея в виду прямое переживание), может изложить точку зрения Рангтонга точно и без всякого противоречия. Она будет абсолютно логична. Более того, такой учитель сможет изложить и точку зрения Шентонга, не впадая при этом в противоречие. И здесь все будет логично. Но когда ученый строит свои рассуждения только на писаниях и теоретическом понимании, и говорит: "Все; все феномены, начиная от совокупности формы и кончая состоянием всеведущего просветления – все абсолютно пусто, наподобие пространства" – это звучит чересчур нигилистически. Создается ощущение, что, сколько ни практикуй, результаты все равно будут пустыми. Зачем тогда практиковать? Такой подход может отбить у человека охоту чем-либо заниматься. Аналогичным образом, когда неопытный учитель объясняет точку зрения Шентонга – что все кайи и мудрости в действительности самосуществуют и что состояние просветления является вечным и неизменным – это звучит слишком этерналистски, как будто это вообще не буддизм. Это тоже может сбить с толку. Поэтому главное в практике – это достичь Видения, свободного от умственных построений. Думать, что ничего не существует – это умственное построение; держаться противоположной точки зрения, считать, что что-то абсолютно существует – это тоже умственное построение. Реальное Видение не держится за какие-то подобные идеи. Вот почему говорится, что истинное Видение Мадхьямики свободно от тенет умственных построений.

Другие практические традиции в Тибете пришли к той же точке зрения. Главная практика линии Сакья – это система Ламдре. "Ламдре" значит путь-результат ("путь и плод"). "Путь" относится к учениям, применяемым во время практики; совмещая их с Видением результата, человек с самого начала делает конечный результат своим путем. Как это сделать? Ясный свет основы, необусловленную природу, можно постичь (воспринять) прямо, здесь и сейчас. Это постижение должно быть смешано со всем, что мы переживаем на протяжении пути. А поскольку, по сути своей, ясный свет основы и ясный свет пути идентичны, мы осуществляем свою абсолютную цель в бардо дхарматы тем, что начинаем привыкать к ясному свету пути прямо сейчас.

Зачем так много разных учений; почему недостаточно просто одного? Какой толк во всех этих разных названиях и разных подходах? У разных людей – разные интересы. У нас могут быть разные представления даже по поводу того, как выпить чашку чая. Некоторые не могут пить чай без сахара, в то время как кто-то другой не пьет его с сахаром. У всех – свои идеи о вкусной и здоровой пище; некоторые кладут много соли, некоторые – чуть-чуть, а кто-то вообще ест без соли. Один предпочитает непальскую кухню, другой – европейскую, или вообще – только французскую, хотя по сути своей вся еда одинакова – попадает в рот, выходит с другого конца и поддерживает в нас жизнь. Тем не менее, в зависимости от наших склонностей и привычек, мы предпочитаем разные методы приготовления и употребления пищи. Так же обстоит дело и с буддистскими учениями; они устроены так, чтобы легко подойти к разным особенностям разных людей. Вот почему в буддизме существуют разные традиции и разные подходы.

По своей великой доброте Будда дал множество разных учений и методов практики, но все эти разные системы сходятся в одной точке: нужно прямо сейчас (пока вы еще живы) привыкнуть к неконцептуальному знанию, называющемуся "ясносияющая дхармата"; состоянию, лишенному концепций и находящемуся за гранью медитации умственных построений. Вот то, к чему все сводится. Привыкните к неконцептуальному знанию сейчас, чтобы во время смерти вам не пришлось идти через остающиеся бардо к новому перерождению. Пребывания в состоянии неконцептуального знания достаточно для того, чтобы осуществить все аспекты практики. У этого состояния есть много названий; но, когда мы осуществляем его, "сущность Будды" превращается из концепции в непосредственное переживание. Высшей йоги нужно добиваться прямо сейчас. Находитесь в состоянии неконцептуального знания – и вы подлинный йог – и действительно квалифицированный практик.

Печально, но, когда некоторым людям прямо дается эта информация, как бы ясно она ни была объяснена, если у них нет кармической готовности для этого учения, они реально не понимают его. Множество учений, данных Буддой, описывают, как появляются все феномены, входящие в сансару, нирвану и путь. Есть "то, чем они кажутся", относительная истина, и их "действительная природа", абсолютная истина. То, что происходит в бардо дхарматы – это абсолютная природа вещей. Слово "дхармата" обозначает знание вне концепций; знание ничего не принимающее, ничего не отторгающее, без каких бы то ни было искусственных построений. Чтобы уверенно освободиться на этой стадии, нужно прямо сейчас тренироваться в пребывании в этом состоянии неконцептуального знания.

В учениях Дзогчен есть определенные практики, прямо относящиеся к переживаниям, возникающим во время бардо дхарматы. В системе Махамудры есть учения, называемые Шесть Доктрин Наропы, с такими практиками, как иллюзорное тело, йога сна и практика бардо. Если мы занимаемся этими практиками и совмещаем их с практикой медитации наяву (называемой бардо медитации) и практикой сна (называемой бардо сна), мы сможем узнать ясный свет глубокого сна. Таким образом мы сможем узнать ясный свет и достичь освобождения в бардо дхарма ты. Практикующему "путь средств", Шесть Доктрин, следует – как только он заметит разнообразные знаки видимого ясного света, такие, как миражи, белизна и т.д. – просто покоиться в самоосознании (неконцептуальном изначальном знании, обычном сознавании), и осознать, что все видимое – манифестации дхармакайи. Человеку, в основном практиковавшему дзогченовский Тогал, важно верить, что все различные переживания, все звуки, цвета и свет, мирные и грозные божества и т.д. – все является естественным проявлением его собственной природы. Если быть уверенным в этом, то освобождение достигнуто.

Существенно здесь осознать правильное Видение, будь то Махамудра, Дзогчен или Мадхьямика. Сначала узнайте Видение. Затем, чтобы упрочить свое переживание Видения и достичь стабильности, занимайтесь практикой (практикой Йидама, Шестью Доктринами, Тогал и т.п.). Система Дзогчен рекомендует практику Тогал, в которой наше постижение Видения углубляется путем различных манифестаций и переживаний. Точно так же, все, что будет происходить в бардо – все видимые переживания, проявления и манифестации – все будет упрочнять наше постижение. Все, что бы ни возникало в бардо – все становится проявлением или украшением изначально присущей нам пробужденности и никоим образом не может стать препятствием.

Тселе Ринпоче упоминает "Три Слова, Попадающие В Точку" Гараба Дордже. Эти три фразы конденсируют все учения Будды и дают их суть: признай свою сущность; – уверься в одном; – достигни уверенности в освобождении. Во-первых, признай свою сущность. Это – отправная точка, корень всего. Не признав сначала своей сущности, ты не сможешь принять по ее поводу решения, лишенного всяких сомнений. Если ты не сможешь решить, что это и есть абсолют, ты не сможешь достичь уверенности в освобождении.

Первое, на чем следует сосредоточиться, сфокусировать все действия тела, ума и речи – это признание сущности нашего сознания. Это – отправная точка. Фраза "Признайте суть своего собственного сознания" – в высшей степени важный пункт. Эта фраза значит: нужно просто признать то, что в нас уже есть; наше изначально присутствующая неконцептуальная пробужденность, которая уже есть в нас, не является чем-то новым.

До сих пор мы изучали, учились, и наше понимание вполне могло оставаться лишь идеей, отдельным объектом, находящемся в нашем сознании. Но естественное состояние дхарматы, ясный свет мудрости, как она есть, не является физическим объектом, состоящим из материи; не является он и формой определенного цвета, который мы можем увидеть. Это не так. Более того, это не то, что нам (как одной сущности) нужно было бы рассматривать суть нашего сознания как другую сущность. Мы не сможем признать свою сущность путем дуалистического действия: что-то одно смотрит на что-то другое. Узнавание основного состояния происходит совсем не так.

Что на самом деле имеется здесь в виду? Изначально присущая пробужденность, ясный свет дхарматы является самой сутью сознания, которое фиксируется на чем-то или о чем-то думает. Однако сама эта дуалистическая фиксация и мышление сходны с вуалью, которая покрывает и затемняет этот ясный свет.

Короче говоря, то, что узнается нами здесь, не является "вещью". Тогда что же мы узнаем? Нам нужно самим пережить эту обнаженную, изначально присущую пробужденность напрямую – и это происходит в тот момент, когда с нашего сознания снимается покров концептуального мышления. Это переживание, таким образом, не сфабриковано нами. Оно просто есть. Проблема – в том, что оно слишком близко к нам; как нечто, что держат настолько близко к нашим глазам, что мы практически не можем это увидеть. Более того, это слишком просто. Мы любим, чтобы было посложнее. Просто быть совершенно свободным от концепций – в высшей степени просто. Единственная сложность в том, что это идет против наших тенденций – нам нравится концептуальная активность, мы любим, чтобы было за что схватиться. Так что, хоть и просто быть свободным, но наши привычные тенденции тянут нас прочь из этого состояния.

Буддистские учения построены уровнями, один над другим; люди с острым умом могут сравнить низшие учения с высшими и обнаружить для себя, что в философских школах низких уровней есть некоторые дефекты и недостатки. Однако все философские идеи устанавливаются интеллектуально, через посредство концепций. В отличие от интеллектуальных рассуждений или концептуального осознания, Видение Трекчо является несфабрикованным, немедитацией и неотвлечением. Оно находится вне теоретических философий.

Будда сказал: "Я научил вас пути к освобождению, но знайте, что освобождение зависит от вас самих". Будда описал, как постичь абсолютную истину, но он не может заставить нас постичь ее – это мы должны сделать сами. Мы похожи на человека с катарактой на глазу: нам показывают яблоко и говорят: "Смотрите на это. Видите, как все ясно!", но, пока катаракта не убрана, мы не можем ясно видеть. Аналогичным образом, для того, чтобы мы смогли прямо воспринять естественное состояние и оставаться в нем, нужно убрать затемнения дуалистического знания и привычных тенденций. Наиболее эффективный путь быстро убрать эти тонкие затемнения – это получить от квалифицированного учителя введение в изначально присущее нам состояние пробужденности и потом просто находиться в непрерывности этого естественного состояния. Однако – если наши затемнения еще недостаточно расчищены и не стали совсем незначительными – невозможно просто прорубиться сквозь них. Вот почему даются все учения с концептуальными точками отсчета – для того, чтобы очистить наши затемнения. Поэтому мы должны собирать накопления заслуг и делать очистительные практики. В этом вся суть всех учений – продвигаться шаг за шагом, до тех пор, пока не станет возможным прорваться даже сквозь самые тонкие затемнения.

Все вещи возникают, когда сходятся причины и обстоятельства. Например, красивый ребенок рождается не обязательно из-за того, что красивы отец и мать; бывает, что и у красивых родителей рождаются уродливые дети. Необходимы также некоторые другие причины. Красота, в основном, бывает результатом того, что разумное существо сделало что-то полезное для физических тел других разумных существ когда-то в прошлом. Непосредственно сейчас, не вдаваясь в долгие объяснения, мы можем прямо установить, как наше ментальное отношение влияет на вещи. Спокойный, мягкий и дисциплинированный человек более способен правильно и гармонично сделать свое дело, чем кто-то, чье сознание замутнено агрессией или чувством соревнования. Когда обеспокоенный человек делает физическую работу, результат его труда будет немного искаженным. Наши действия создают привычки-тенденции, которые затем возникают в нашем сознании снова и снова. И наоборот – когда мы сознаем природу, как она есть, три яда и разнообразные негативные схемы мысли начинают исчезать, а замутнения сознания начинают становиться меньше. Как только замутнения уменьшатся, осуществление Видения становится простым. Из этого видно – весь базис практики Дхармы очень прост и напрямую связан с нашим теперешним состоянием ума. Практика основана не на старых историях и романтических сказаниях о прошлом.

Когда архитектор (или врач, или художник) очень возбужден негативными эмоциями – скажем, из-за проблем с женой или с деньгами – вряд ли он сможет хорошо сделать свою работу. Врачу сложно будет даже измерить пульс у пациента. Художнику сложно будет провести прямую линию. Почему? Потому что его сознание потревожено. Если человек находится на грани нервного срыва, если он подавлен или озабочен чем-то, он не сможет ничего сделать нормально.

Когда некоторые люди сильно рассержены, они перестают ясно видеть. Даже обычные восприятия пяти органов чувств меняются; что уж говорить о восприятии изначальной мудрости. С другой стороны, когда наше сознание в покое и мы чувствуем себя легко и свободно, мир становится прекрасным. Все в мире мило и приятно. Цветы замечательны, еда вкусна и быть с друзьями – радостно. Но когда наше сознание возбуждено и потревожено – все становится для нас неправильный. Лучший друг раздражает, красивые вещи кажутся уродливыми, аппетит пропадает. Если сидишь на одном месте, хочешь быть где-то в другом. Если идешь куда-то, хотелось бы спокойно сесть. Ночью не заснуть. В этот момент мы уже чуть-чуть сумасшедшие. Это – легкая форма безумия. А что же сводит нас с ума? Воплощения наших собственных тревожащих эмоций, манифестации нашей кармы и затемнений. Не лучше ли просто находиться в естественном состоянии, в котором пустота и сознавание – одно и то же?

Нужно увериться в одном. Естественное состояние полностью свободно от каких-либо умственных построений: хороших или плохих, сложных или простых; оно совершенно пусто. Оно пусто – но оно не бессмысленно. Оно естественным образом сознает, оно воспринимает. Это состояние пустоты и сознавания, пребывающих в единстве – естественное состояние ясного света основы. В этом контексте оно называется ясным светом дхарматы и это именно то, что показывает нам квалифицированный учитель во время указующих наставлений. Он говорит: "Вот это!" – и в этот момент это "это" может быть узнано нами. Но просто узнать "это" недостаточно. Нам нужно полностью освободиться от сомнений по этому вопросу. Вот что имеется в виду под словами "нужно увериться в одном". Если вы осознали, что пережитое вами является именно состоянием изначально присущей пробужденности, и знаете это без малейшего сомнения – начинайте тренироваться в том, чтобы быть уверенным в освобождении. А когда у вас есть уверенность Видения, тогда что бы ни говорили ученые и другие люди – даже если Будды и боддхисаттвы появятся и скажут: "Ты неправ, ты заблуждаешься, ты все еще ошибаешься" – поскольку вы уже испытали естественное состояние вещей, абсолютную истину – основы для сомнений нет. Вы достигли абсолютной уверенности.

Основываясь на своей уверенности в освобождении, мы продвигаемся к истинному постижению. И тогда смерть – как разбивающийся сосуд: пространство внутри и пространство снаружи сливаются и между ними нет ни малейшего разделяющего фактора. Это похоже на рождение снежного льва: он родился и у него сразу же хватает сил, чтобы ходить и прыгать. Или как новорожденная птица гаруда: в тот момент, когда она вылупляется из яйца, она уже может летать. Также и для практикующего, уверенного в освобождении, смерть и освобождение происходят одновременно. Наши переживания ясного света пути в течение жизни и переживание ясного света основы, происходящее в момент смерти, сливаются в одно переживание. Это – не два разных ясных света; это – один ясный свет, неразделимо слитый с дхармакайей.

Может быть, мы принадлежим к такому типу личности, которому не нужно полагаться на сложные практики для того, чтобы стабилизировать "ригпа", неконцептуальную изначальную пробужденность. А может быть, напротив, для стабилизации нашего понимания нам необходимо использовать другие практики. Если бы стабилизировать ригпа было просто для всех и ничем другим можно было бы не заниматься, то Марпе не было бы большого толка заставлять Миларепу испытывать все лишения, через которые тот прошел. Ключевой момент здесь в том, что если человек может прямо осознать ригпа, то это замечательно. Но если это затруднительно, то необходимо заниматься практиками, чтобы собрать накопления и очистить затемнения; это ускорит узнавание вами вашей собственной природы Будды.

"Подобно смятению в снах, которые снились прошлой ночью, Позже будет трудно практиковать в бардо". Может быть мы и узнали природу сознания во время указующих наставлений, но, если мы оставим все, как есть, и решим: "В прошлом году я получил указующие наставления, передачу природы сознания. Этого достаточно. Теперь у меня все есть", то столкнемся с тем, что этого недостаточно. Почему? Хотя мы и узнали природу сознания, все равно разве мы не заблуждаемся, когда мы спим и нам снятся сны? Когда во сне происходят приятные и неприятные события, мы либо принимаем, либо отвергаем их; чувствуем счастье или страх – и т.д.; другими словами, мы находимся во власти заблуждения. Если такое происходит с нами сейчас, что же случится, когда мы попадем в бардо дхарматы? В наших теперешних снах мы не можем вспомнить даже учения, не говоря уж о природе сознания. Так что у неопытного практика мало шансов добиться освобождения в бардо дхарматы. Недостаточно просто узнать один-два раза свою природу сознания; нужно тренироваться в ней снова и снова, и настолько ясно знать ее, чтобы не впадать в смятение, встречаясь с разнообразными переживаниями, даже во сне.

Тселе Нацок Рандол утверждает: "Если проводить свои дни и ночи в заблуждении и всеми силами цепляться за твердую реальность – сейчас, когда тело, речь и сознание еще вместе, и есть еще некоторая свобода – то надежд на то, что удастся сохранить состояние медитации во время интенсивной боли, сопровождающей момент смерти, или во время бардо дхарматы, когда страхи и видения кружатся, как смерч – этих надежд не остается. Поэтому я думаю, что нужно готовиться к великой и постоянной цели".

Сейчас наши дни и ночи заняты, в основном, тем, чтобы удержать ощущение твердой реальности. Мы считаем вещи постоянными, в то время, как они не являются таковыми; считаем, что обусловленное существование – это счастье, хотя это не так; что нечистые феномены чисты – а они не чисты; уверены, что существует истинное "я", хотя в действительности его не существует. Обманутые своей фиксацией на твердой реальности, мы проводим всю свою жизнь в погоне за бессмысленными целями, думая, что одного момента узнавания истины достаточно, и что – позже – мы определенно узнаем эту истину и освободимся в бардо дхарматы. Думать так – в высшей степени глупо. Сейчас, пока наше сознание еще находится в нашем теле, мы свободны выбирать, что нам делать. Не лучше ли проводить время, готовясь к состоянию, в которое мы попадем после смерти? Окончательной цели – осуществлению естественного состояния ясносияющей дхарматы, изначально присущей нам пробужденности – мы можем достичь силой нашей теперешней практики. Вот что действительно важно.


КАРМИЧЕСКОЕ БАРДО СТАНОВЛЕНИЯ

Мы разобрали с вами три первые бардо и пришли теперь к четвертому, кармическому бардо становления. Почему оно называется "кармическое бардо становления"? После смерти в нашем сознании доминируют результаты наших кармических действий, совмещенные с двенадцатью звеньями взаимозависимого возникновения (такими, как невежество, сознание, формирующие факторы и т.п.). И мы, в основном из-за накопления прошлой кармы, поддаемся новому перерождению. Подобно предыдущим, это бардо будет объяснено по трем направлениям: как его идентифицировать, что мы испытываем в нем, и, наконец – как применять наставления.

Необходимо понять, что кармическое бардо становления происходит не со всеми. Продвинувшиеся практики уже освободились и им не нужно проходить это бардо. Поэтому упоминать здесь постигших практиков нет никакой необходимости. Это учение – для йогов-практиков меньших способностей; для тех, кто не смог достичь освобождения при жизни, в момент смерти или в ясносияющем бардо дхарматы. Тибетское слово, используемое здесь для обозначения практикующего йога – "налджорпа". "Нал" значит – естественное состояние; "джор" соединяться с ним, находиться в нем. Человека, приверженного естественному состоянию, называют практикующим йогом.

Может случиться так, что в течение жизни мы получили указующие наставления и немного практиковали, но не достигли в практике реальной стабильности и не слишком продвинулись. Поэтому мы не освободимся в момент смерти или в бардо дхарматы. Есть, однако, еще один – последний – шанс на освобождение в кармическом бардо становления.

Для того, чтобы достичь освобождения в этом бардо, нам нужна привычка к практике. Недостаточно того факта, что мы просто выслушали учения; важно, чтобы мы практиковали их, хотя бы совсем немного. Мы должны быть в состоянии хотя бы вспомнить наставления, полученные в течение жизни. Применить те учения, которые мы получали будь то учения по Дзогчену, Махамудре или Мадхьямике – будет очень полезно в кармическом бардо становления. Мы, по крайней мере, должны быть в состоянии вспомнить, что в течение жизни мы узнали ясный свет пути; изначально присущую нам пробужденность, свободную от умственных построений, и находящуюся вне возникновения, существования и прекращения.

Кармическое бардо становления – как сон; кажется, что оно длится совсем недолго. Будет хорошо, если в это время мы попытаемся отбросить страх и привязанности, вспомним драгоценные учения Дхармы и обратимся с молитвой к нашему коренному гуру. Сила нашей преданности послужит гарантией того, что до нас дойдет его благословение. Из-за совпадения трех факторов: – благословений нашего учителя; – того, что мы практиковали наставления и помним их; – силы естественной природы вещей; мы окажемся в силах переродиться в естественной области нирманакайи, одной из областей пяти Будд; переродиться, как бы просыпаясь от сна.

"Как бы просыпаясь от сна, они достигнут самадхи сознавания". Самадхи сознавания в это время – это то же самое, что рсуществляется в практике Махамудры или в практиках Тогал и Трекчо. Это – ясный свет пути, описанный в учениях Мадхьямики: свободный от четырех крайностей и восьми построений; не существующий и не-несуществующий, не то и другое одновременно, и не ни того, ни другого; не возникающий и не прекращающийся; ни в едином числе, ни во множественном; не постоянный и не прерывающийся; не приходящий и не уходящий. Много других учений объясняют ясный свет пути и все они указывают на то же самое.

Самадхи сознавания – это то, что дает нам возможность переродиться в чистой земле. Что это значит? Это значит, что затемнения тревожащих эмоций уже очищены, но еще остаются затемнения дуалистического знания и затемнения привычных тенденций. В этой ситуации мы можем родиться в чистой земле одного из пяти Будд, чтобы там пройти остающиеся этапы пути. В "Зеркале-Напоминании" упомянуто, что, говоря метафорически, требуется пятьсот лет практики в подобном месте, чтобы достичь освобождения. В естественной области нирманакайи мы продолжаем практику узнавания сути сознания, тренируемся и совершенствуем ее. И, наконец, мы приходим к состоянию Будды, называемому "великая изначальная чистота". Достигнув этого, мы можем манифестировать две формы рупакайи – самбхогакайю и нирманакайю – на пользу всем существам.

Практикующий, достигший определенной степени стабильности в практике, не являющийся полным новичком, не нарушивший тантрических обязательств и самайй по отношению к учителю и ваджрным друзьям и владеющий некоторой силой в результате своей практики, испытает бардо становления лишь на очень краткий миг, как бы просыпаясь от недолгого сна. На самом дел", такой человек реально не проходит бардо становления, потому что он очень быстро освобождается и попадает в Чистую Землю. но он ощущает это бардо (хотя и совсем недолго), поэтому мы упоминаем это здесь. Такой человек не войдет в лоно матери и не будет более перерождаться.

Сейчас у нас есть физическое тело, состоящее из плоти и крови, элементов, совокупностей и сознания. Мы понимаем, воспринимаем и ощущаем; мы называемся – живое человеческое существо. Когда эти составляющие отделяются друг от друга, мы становимся мертвецом, бестелесным сознанием. Единственное отличие от переживаний этой жизни – в том, что тело и сознание отделились друг от друга.

Ранее я объяснял, что мы ощущаем, когда прекращается внешнее дыхание, и – когда прекращается внутреннее. В этот момент человек испытывает ясный свет дхарматы с сопровождающими его манифестациями света, звуков и цветов. Нам не удается остаться стабильными в состоянии изначально присущей нам пробужденности и наши привычные тенденции заставляют наше сознание принять форму ментального тела и двигаться в сторону бардо становления. Само бардо становления определяется как "период, начинающийся с появления тенденций-заблуждений, и длящийся до вхождения в лоно следующей жизни". В то время, как ментальное тело путешествует по бардо становления в поисках места нового перерождения, человек испытывает страх и отчаяние. В этом состоянии переживаются невероятные мучения.

Так что же является нам в бардо становления; что мы испытываем там? Обычный человек – это человек, не получавший устных наставлений, и поэтому никогда не прилагавший их к практике. "Вдобавок, их превалирующие кармические затемнения делают для них затруднительным сформировать подходящее состояние ума или подготовить благоприятное рождение путем таких наставлений, как пхова". Человеку трудно практиковать пхову в момент смерти, если у него нет силы практики или его сознание затемнено нарушением тантрических обязательств. Его сознание носимо по бардо, как осенний лист на ветру. В этот момент оказывается очень полезным, если при жизни человек накопил некоторые заслуги и очистил свои негативные действия, или имел связь с духовным учителем (позитивную или негативную).

Все проблемы, испытываемые в бардо становления и дальше – в следующей жизни – вытекают из одного: из того факта, что во время нашей жизни мы не признали свою изначальную природу, просветленную суть. Не признав свою базовую природу, когда она обнажилась в сияющем бардо дхарматы, со всеми ее манифестациями звуков, цветов, света и мирных – грозных божеств, мы впадаем в ужас и теряем сознание. Пытаясь спастись от этих впечатляющих и из ряда вон выходящих чистых проявлений, мы, в конце концов, попадаем в кармическое бардо становления. Эта тенденция избегать узнавания природы сознания и прятаться от чистых проявлений в спасительный дуализм – вот та причина, которая нас несет к новому перерождению в одном из шести миров сансары.

Выйдя из необусловленного бардо дхарматы, мы снова взбираемся на колесо двенадцати звеньев взаимозависимого возникновения, кружащегося по звеньям невежества, формирующих факторов, сознания – и далее, в совокупности имени-и- формы – и так далее, и так далее; бесконечно. Некоторые из этих двенадцати звеньев – беспокоящие эмоции; некоторые – страдания; некоторые – порождения кармы. К примеру, невежество – это беспокоящая эмоция; формирующие факторы – карма, и т.п. Но на самом деле, каждое последующее звено зависит от предыдущего. Это колесо продолжает вращаться и привозит человека к следующему перерождению.

Невежество, первое звено – это факт неузнавания ясного света основы, нашей фундаментальной природы Будды. Из невежества и смятения в нашем сознании возникают мысли в форме притяжения к одному, отталкивания от другого или просто чувства безразличия. Эти мысли становятся все более и более прочными, мы начинаем за что-то цепляться и результат этого – фиксация, становящаяся все сильнее.

В это время мы обладаем так называемым ментальным телом; в отличие от нашего теперешнего тела, оно не состоит из физической субстанции. Оно кажется материальным, поскольку состоит из сущностей пяти элементов, и поэтому мы чувствуем голод и т.п. Хоть мы и не можем в это время употреблять физическую пищу, мы чувствуем необходимость как-то подкрепляться. Говорят, что ментальное тело в состоянии бардо живет на запахах. Однако умерший человек может употреблять запахи только в виде сжигаемых подношений, специально посвященных этой цели.

Далее, в это время мы обладаем некоторой степенью ясновидения и способны воспринимать мысли других людей. Поскольку красный и белый элементы (от отца и матери) отсутствуют в этом ментальном теле, мы не воспринимаем внешние солнце и луну. Но ментальное тело определенным образом светится, так что, где бы мы ни были, мы освещаем все своим собственным свечением. Когда мы возвращаемся к себе домой, мы видим своих родных и пытаемся заговорить с ними, но они не могут воспринять наше ментальное тело и поэтому нам не отвечают. Мы видим, что они начали тратить наши деньги и использовать принадлежащие нам вещи, и это может рассердить нас; мы можем почувствовать сильную привязанность к бывшим своим вещам.

Умерший человек может путешествовать и мгновенно попасть в любое место, за двумя исключениями. Он не может оказаться в лоне своей будущей матери и не может попасть на Алмазный Трон в Бодхгайе (Индия)*. Мы попадаем в новое место одновременно с возникновением желания попасть туда. Мы можем неожиданно понять, что умерли, когда замечаем, что наши ступни не оставляют следов на земле, а наше тело не отражается в зеркале. Тут нам становится очень страшно и мы думаем: "Неужели я действительно умер?". И постепенно мы понимаем, что это – правда.

* Иногда под Алмазным Троном подразумевается неуничтожимое состояние просветления.

Переживаемое нами в бардо становления – исключительно продукт нашей личной кармы. Для некоторых эти переживания могут быть какое-то недолгое время довольно приятными, а потом смениться ощущением интенсивного ужаса. Говорят, что пять элементов возникают в виде врагов; некоторые люди чувствуют, что горят; некоторые – что их уносит поток; некоторые – что их разрывает на части. Но, опять-таки, все это зависит от личных кармических феноменов. К примеру, люди, убивавшие животных или насекомых, могут ощущать, что эти животные и насекомые гонятся за ними, пытаются с есть их или разорвать на части.

Изредка случается, что сознание, оставив тело, возвращается назад в свой труп, оживляет его и продолжает жить. На тибетском это называется "возвращение из мертвых". Хотя духи умерших не видны обычным людям, ясновидящие или люди, которые достигли высоких уровней постижения, могут воспринимать их. Но сами духи видят друг друга, поскольку у них один и тот же статус; они принадлежат к одному классу существ. Известна одна история о человеке, который умер, и в бардо становления встретил другого умершего. Тот сказал: "Это ужасно. Будучи живым, я спрятал много золота в стене своего дома, и я сильно привязан к нему. Если кто-нибудь не найдет и не использует его, я буду вынужден торчать здесь очень и очень долго". В бардо становления дух мертвого человека обладает ясновидением и может предвидеть будущее. Поэтому дух сказал: "Ты возвратишься из мертвых и будешь опять живым. Пожалуйста, найди мою семью, живущую в таком-то месте, и скажи им, что золото спрятано в стене такой-то комнаты. Передай им, чтобы они вынули его, добродетельно потратили его и посвятили эту заслугу мне". Первый человек действительно воскрес. Он сделал все, о чем попросил его дух умершего, встреченный им в бардо, и родственники того человека действительно нашли это золото и потратили его указанным образом.

Существуют только две категории людей, не попадающих в бардо становления. Одна из них – продвинувшиеся практики, немедленно освобождающиеся в момент смерти или в бардо дхарматы. Другая крайне злые люди, из ненависти и злобы убившие очень много людей – эти сразу попадают в ады. За исключением этих двух случаев, все живые существа после смерти переживают бардо становления в течении приблизительно сорока девяти дней (это не точный срок, а усредненная цифра). В некоторых случаях люди проводят в бардо становления месяцы и даже годы. Во время этих семи недель дух умершего – раз в каждые семь дней – вновь умирает и, придя в себя, обнаруживает, что находится в бардо.

Если кто-то занимается духовной практикой за умершего – особенно в первые четыре дня после смерти – это приносит умершему огромную пользу. Далее, в это время грандиозный эффект дает чтение вслух (другом по Дхарме) учения под названием "Освобождение Посредством Слушания в Бардо". Человек, достигший силы путем практики трех самадхи, может призвать сознание умершего. Природа вещей такова, что бессильное сознание умершего появится перед таким практиком. Тогда он сможет изложить Дхарму и дать последние наставления, такие, как: "Теперь это происходит с тобой. Не бойся. Не отвлекайся! Практиковать сейчас нужно таким-то образом. Делай это и это". До нас дошло много историй о том, насколько эффективны и полезны такие наставления бывали для умерших.

Выполнение духовной практики за умершего во время сорока девяти дней бардо становления приносит ему огромную пользу. Наиболее благоприятное время – т.е. время, когда умерший может достичь освобождения – настает каждые семь дней (седьмой, четырнадцатый и т.д. день после смерти). Вот почему в эти дни часто исполняются специальные церемонии для умершего.

Лучше всего, если есть возможность, попросить духовного мастера сделать что-то для умершего. В данном случае под "мастером" имеется в виду человек, понимающий пустоту и надежно утвердившийся в постижении. В силу этого любое благое действие, произведенное им (такое, как подношение или церемониальный ритуал, накапливающий заслугу), будет сочетанием обусловленного и необусловленного блага. Если нельзя найти великого живущего мастера, по крайней мере можно найти кого-то, кто сможет с чистой мотивацией петь сутры и т.п., или делать подношения просветленным существам и посвящать заслугу умершему. Это тоже будет очень полезно.

В середине этих семи недель наступает поворотная точка. Первая половина бардо становления проходит под знаком ощущений и привычного метода восприятия, свойственных человеку в прошедшей жизни. Во второй – чем дальше, тем сильнее доминирует характер наступающего перерождения. Отчасти это перерождение зависит от того, какая из шести беспокоящих эмоций сильнее всего в нашем сознании. Это не означает, что в нас нет остальных пяти ядов – но наиболее сильная в нас эмоция (из шести: привязанность, гнев, заблуждение, гордость, зависть и алчность) определяет, в каком из шести миров мы переродимся.

Поскольку сутью этих беспокоящих эмоций все-таки является мудрость, возможно освободиться, опознав их природу. Если мы не опознаем ее, мы снова оказываемся в бардо становления и продолжаем бродить по сансаре.

В бардо становления появляются разные цвета; бледные и тусклые, каждый из которых обозначает один из шести миров. Если следующее рождение состоится в мире богов, мы видим белый свет; красный означает рождение в мире полубогов, синий – в мире людей, зеленый – в мире животных, бледно желтый – среди голодных духов, и серый – или черный – видятся нам, если мы собираемся переродиться в одном из адов.

Если вы будете перерождаться человеком в нашем мире, но в одном из трех несвободных состояний, вам будет казаться, что входите в туман. Если же, напротив, вы вот-вот получите драгоценное человеческое тело, в котором сможете практиковать Дхарму, вы увидите, что входите в прекрасный город.

При перерождении человеком, сознание входит в лоно матери. Есть признаки того, будете вы мужчиной или женщиной: если вы чувствуете сильную привязанность к своему будущему отцу, значит, вы собираетесь стать девочкой; если же сильная привязанность к матери – мальчиком. По отношению же к родителю одного с вами пола вы чувствуете агрессию. Даже если вы будете рождаться не из лона матери, а мгновенно (что называется чудесным рождением), привязанность и отвращение все равно будут присутствовать. Человек всегда рождается с сочетанием двух этих эмоций.

Тселе Ринпоче констатирует, что нашу природу ясный свет основы – проще признать в бардо дхарматы и бардо становления, чем в бардо этой жизни. Даже если мы признаем ее, нам трудно тренироваться и прогрессировать. Даже если мы достигнем определенной стабильности, трудно стать полностью освобожденным. Тем не менее, "Зеркало-Напоминание" и другие пособия по медитации утверждают, что в бардо становления и бардо дхарматы добиться освобождения достаточно легко. Почему это так?

В настоящий момент наше сознание – называемое "неразделимые-ум-и-прана" – заключены в физическом теле. Будучи заключенным в материальном теле, сознание не является действительно свободным. Но в состояниях бардо – дхармате и становлении – сознание и тело разделены до тех пор, пока мы не войдем в лоно следующей жизни. В это время сознание не заземлено и не сковано своей "оболочкой"; поэтому в этих двух бардо легко узнавать, тренироваться и достигать стабильности.

Вся возможность освобождения сводится к одному: во время бардо этой жизни мы должны тренироваться и хорошо ознакомиться с ясным светом пути. Если мы полностью знакомы с этим ясным светом (т.е. стабильны в этом переживании), тогда – при наилучшем раскладе – нам вообще не придется проходить все вышеописанные бардо. В зависимости от нашей степени стабильности мы определенно достигнем освобождения либо в момент смерти, либо в сияющем бардо дхарматы, либо – в бардо становления. В этом нет никаких сомнений.

Некоторые практики, которыми мы можем заниматься сейчас, помогают узнаванию сути сознания во время посмертных переживаний. В йоге сна и практике иллюзорного тела мы при жизни пытаемся привыкнуть к этой идее – "Это все – сон. Все иллюзорно и подобно сновидению. Я уже мертв. Нет ничего реального. Все внешнее, что я воспринимаю все это нереально и лишено субстанции". Если это привычно отпечатается в нашем сознании, нам когда мы действительно умрем – будет гораздо легче понять этот факт, применить устные наставления и достичь освобождения.

Тилопа сказал Наропе: "Человека сковывают не внешние видимости, а его собственные привязанности. Так что отсеки свои привязанности, Наропа!". Во всех учениях, главное, что подлежит отсечению это не наши переживания, а наша привязанность к ним, наша фиксация и цепляние за них. Вот основная цель.

Главное, что мешает нам освободиться в бардо становления – это отсутствие уверенности в (истинном) Видении. Может быть, мы узнали его на какой-то момент; узнали и признали – но, к несчастью, не достигли стабильности в этом узнавании. Другое, что действительно является огромной помехой в состоянии бардо – привязанность к нашему былому имуществу или сильные негативные чувства. Поэтому чрезвычайно важно – перед смертью или во время ее – полностью оставить все мысли о чем-либо или о ком-либо, к чему (кому) мы испытываем сильную привязанность или гнев. Иначе – если эти негативные состояния мысли появятся в нас во время бардо – они очень затруднят наше освобождение.

И "Зеркало-Напоминание", и "Освобождение Путем Слушания в Бардо" дают инструкции по поводу того, как закрыть ворота, ведущие к следующему перерождению, находясь уже на пороге вхождения в лоно матери. Здесь возможно избежать перерождения и – вместо этого – достичь освобождения. Лучшее средство – просто пребывать в Видении Махамудры, Дзогчена или Мадхьямики. Если мы не можем этого, стоит визуализировать мать и отца в форме божества "яб-юм" ("отец с матерью"), и так избежать перерождения. В противном случае, наши желания и неприязни потащат нас, беспомощных, в новую жизнь. Важно сделать все возможное, чтобы этого не произошло.

Когда вот-вот переродишься, лучше всего применять стадию завершения; если это не получится, хорошо применять стадию зарождения. Этими методами мы можем быстро усовершенствовать практику узнавания сути сознания и достижения освобождения. Но если у нас совсем не выходит ни того, ни другого, и мы не контролируем состояние своего сознания, нужно сделать сильное пожелание и взмолиться, обращаясь к своему коренному гуру: "У меня нет сил выбирать; пожалуйста, пошли свои благословения, чтобы я родился там, где смог бы войти в контакт с учениями, получить устные наставления, и продвигаться по этапам пути просветления. Пожалуйста, позаботься, чтобы я родился с драгоценным человеческим телом!" Из-за совпадения благословений Будд и бодхисаттв, природы вещей и силы такого устремления, возможно родиться в такой ситуации, в которой можно будет восстановить связь с учениями.

Что оставшиеся в живых могут сделать для умершего? Можно сделать многое: можно исполнять разнообразные ритуалы; можно класть умирающему в рот определенные священные вещества; можно читать вслух "Освобождение Путем Слушания в Бардо"; можно поместить на тело священный образ, называемый "Освобождающий путем ношения". Особенно эффективно будет, если постигший мастер исполнит ритуал, которым он призывает дух умершего к себе, и затем растворяет его в специальном изображении, которому вслед за этим дает четыре посвящения. Во время каждого из посвящений дается четкое и ясное введение в природу сознания. Этот ритуал, называемый "сжигание имени", крайне полезен для мертвого человека.

Я хотел бы рассказать одну историю. У Дильго Кхьенце Ринпоче было два брата. Одним из них был Сангье Ньенпа Ринпоче, тоже великий лама. Другой не был продвинувшимся практиком, но несколько раз встречался с Его Святейшеством 16-м Кармапой. Кармана хорошо к нему относился и, встречаясь, они всегда подтрунивали друг над другом. Кармапа называл его шутником и любил с ним побалагурить.

Когда Дильго Кхьенце Ринпоче с братьями ехали из Восточного в Центральный Тибет, этот третий брат умер. Незадолго до смерти он упал и сломал себе передний зуб. Кхенце Ринпоче и Сангье Ньенпа продолжали свой путь в Центральный Тибет; там они встретились с Его Святейшеством Кармапой, который сказал им: "Я уже встретил вашего брата. Он проходил тут некоторое время тому назад. Зуб сломан, но в остальном у него, похоже, все в порядке".

Кармапа никак не мог знать, что брат Кхьенце Ринпоче умер во время путешествия; но, даже если бы он слышал об этом, трудно себе представить, что он знал бы про сломанный зуб. Но каким-то образом он знал об этом. Кхьенце Ринпоче был поражен и сказал: "Откуда Вы знаете об этом? Это действительно поразительно". Кармапа сказал: "Нет смысла говорить об этом. Я – Кармапа. Из-за прошлых моих устремлений и практики во мне развились определенные качества; нет необходимости говорить о них. Но одна вещь случается всегда: все те, кого я встречал в этой жизни – независимо от того, хорошие или плохие связи были между нами – всегда приходят и навещают меня после смерти, перед тем, как двигаться дальше. Некоторым я могу помочь; некоторым, но не всем. Во всяком случае, у вашего брата, судя по всему, не было никаких проблем".

Есть другая история про моего деда, Чимей Дордже; судя по всему, он был весьма продвинутым практиком. Он был в затворничестве, и мой отец, Тулку Ургьен Ринпоче, прислуживал ему. Когда дел уходил в затвор, многие из его учеников жили недалеко от него. Одна из них, монахиня, неожиданно услышала, что ее отец умер; ее охватили печаль и отчаяние. Она побежала прямо к хижине, где затворился Чимей Дордже и начала стучаться в дверь с криком: "Пожалуйста, пожалуйста, сделайте быстрее что-нибудь! Мой отец умер!" Имея в виду ритуал вызывания сознания умершего, монахиня взмолилась: "Пожалуйста, исполните немедленно ритуал сжигания имени, чтобы мой отец не успел попасть в плохое перерождение!" Она так настаивала, что Чимей Дордже сказал Ургьену Тулку Ринпоче: "Разложи ритуальные об екты". Все необходимое было разложено перед Чимей Дордже; имя покойника было написано на листке бумаги и водружено на палку. Чимей Дордже начал вызывать его сознание. Он сделал это раз, другой; затем неожиданно сказал: "Это бессмысленно!". Он отложил свою ваджру с колокольчиком и сказал: "Упакуй их снова. Нет смысла продолжать. Отец монахини не умер". Тулку Ургьен Ринпоче сказал: "Но монахиня же говорит, что он умер. Он перестал дышать и тело уже отнесено на кладбище. Единственное, что остается – это разрубить тело на куски и скормить птицам". Чимей Дордже ответил: "Нет. Уж по крайней мере сказать – мертв человек, или нет, вызывается сознание, или нет – я могу. Может, я не до конца просветлен, но это-то я умею". На следующий день приехал человек на лошади и рассказал, что отца монахини отнесли на кладбище, но, уже лежа там, он очнулся, и его принесли обратно домой. Он не умер.

Ритуал сжигания имени мертвого человека лучше всего может исполнить мастер, надежно утвердившийся в постижении. Нет вопросов по поводу пользы этого ритуала. Любой лама или Буддистский священник может, конечно, прочитать вслух этот ритуал, но этого недостаточно. Более того, его нужно исполнять с чистой мотивацией, действительно желая помочь. Даже когда практикующий не слишком опытен, и у него нет силы призвать сознание – если его мотивация чиста, то ритуал принесет пользу покойнику.

Далее, существует традиция делать благие дела и посвящать заслугу от них покойному. Это нужно делать надлежащим образом, так как мертвый способен воспринимать состояние ума участников этого и знать, какой будет эффект. Никогда не убивайте животных в ознаменование чьей-либо смерти. Важно, чтобы все, что делается, делалось бы чистым образом. Если умер великий практик, он уже освободился и не нуждается в дальнейшей помощи. Но, если покойный не был продвинувшимся практиком, ритуалы и благие поступки приносят большую пользу.

Тем не менее, для того, чтобы достичь освобождения, недостаточно того, что кто-то после вашей смерти будет исполнять в вашу честь ритуалы и совершать благие дела, посвящая их вам. Нужно знакомиться с практикой сейчас, пока вы еще живы. Человеку, постигшему абсолютную истину естественного состояния, целиком находящуюся вне ментальных построений, нет необходимости проходить все эти бардо. Состояния бардо переживаются только теми людьми, которые не постигли абсолютную истину и не актуализировали ее.

На этом кончаются учения о четырех бардо. Некоторым людям может показаться, что учения о бардо – это отдельная вещь, и не самая важная в буддистском каноне. Им может показаться, что эти учения – нечто, что можно изучать в свободное время; что не они – главное. Такая точка зрения указывает на отсутствие понимания с их стороны. Все, что мы переживаем во время нашей жизни и смерти – все происходит в одном из четырех бардо, и все буддистские учения даны только для того, чтобы дать человеку возможность справиться с этими состояниями и достичь освобождения.


Послесловие

Моя мать, Кунсанг Дечен, умерла 24 апреля 1991 года. Хотя она много месяцев страдала от очень болезненного панкреатического рака, никто не слышал, чтобы она хотя бы раз пожаловалась на свою боль. Меня попросили написать что-нибудь о ее жизни и смерти, что имело бы отношение к учениям, изложенным в этой книге; я чувствую, что лучше всего использовать ее собственные слова: "Теперь, когда пришло время умирать, у меня не осталось никаких привязанностей. Когда я была молодой, я боялась смерти. По этой причине всю свою жизнь я усердно занималась практикой. Сейчас я стою на пороге смерти. Я слышала, что для лучшего из практиков смерть – это счастье. Практик рангом ниже не имеет страха; рангом еще ниже – не имеет сожалений. Во мне нет ни страха, ни сожалений. В тот миг, когда ловушка моего материального тела распадется, я вылечу из него, как птица из клетки. Я молюсь теперь только о том, чтобы держатели линий жили долго на благо всех существ. Я хотела бы принять на себя любые препятствия, которые могут встретиться держателям линий, чтобы их путь был свободен. Вот к чему я стремлюсь".


Словарь

АБХИДХАРМА (чос мнгон па): Одна из трех частей Трипитаки, Слов Будды. Систематические учения о метафизике, концентрирующиеся на развитии различающего знания путем анализа элементов переживаний и исследования природы существующих вещей. Главные комментарии на Абхидхарму – это "Абхидхарма Коша" Васубандху (с точки зрения Хинаяны) и "Абхидхарма Самуччая" Асанги (с точки зрения Махаяны).

АБСОЛЮТНАЯ ИСТИНА (дон дам па'и бден па): абсолютная природа относительной истины; то, что все феномены – вне появления, пребывания и прекращения.

АВАДХУТИ (санскр.): центральный канал (психической энергии) в теле. Он идет от основания позвоночника до темени.

АРХАТ (дгра биом па): "уничтожитель врагов"; кто-то, покоривший четырех Map и достигший нирваны, четвертого и окончательного результата пути Хинаяны.

АТИЙОГА (шин ту рнал 'бьор): третий из Трех классов Внутренних Тантр (по классификации школы Ньингма). В ней делается особый акцент (как говорит Джамгон Контрул Первый) на том, что освобождение достигается путем постепенного привыкания к видению и сознаванию природы безначального просветления, в которой нет ни принятия, ни отвержения; ни надежды, ни страха. В наши дни Ати Йогу чаще называют "Дзогчен", Великое Совершенство.

БАРДО ДХАРМАТЫ (чос ньид кьи бар до): период от момента смерти до появления в ментальном теле бардо становления. "Дхармата" значит "изначально присущая природа". В краткой версии "Бардо – Тантры Союза Солнца и Луны", скрытой в виде терма Падмасамбхавой и обнаруженной Пема Лингпа, бардо дхарматы описывается как последовательность семи очень тонких стадий растворения: "сознание, "растворяющееся в пространстве", "пространство, растворяющееся в Ясном Свете", "Ясный Свет, растворяющийся в единстве", "единство, растворяющееся в мудрости", "мудрость, растворяющаяся в спонтанном присутствии", "спонтанное присутствие, растворяющееся в безначальной чистоте", и, наконец, "вездесущая мудрость безначальной чистоты, растворяю тройственной мудрости единения". Эти стадии описываются в "Зеркале-Напоминании".

БАРДО МЕДИТАЦИИ (бсам гган гьи бар до): бардо медитации имеет место в бардо этой жизни. Когда практикующий получил указующие наставления, это бардо захватывает период, начинающийся с сознавания природы ума, и длящийся до первого отвлечения от нее.

БАРДО СНА (рми лам гьи бар до): период от засыпания до пробуждения. Он тоже должен быть охвачен устными наставлениями учителя.

БАРДО СТАНОВЛЕНИЯ (срид па'и бар до): период, продолжающийся от возникновения заблуждения и проявления в ментальном теле до вхождения в лоно следующей жизни. Это время поиска следующего перерождения. Слово "становление" здесь значит также "возможность".

БАРДО УМИРАНИЯ ('чи кха'и бар до): период от начала процесса умирания до конца трех тонких стадий растворения.

БАРДО ЭТОЙ ЖИЗНИ (скье гнас кьи бар до): период от момента зачатия и до встречи с неотвратимой причиной смерти. Слова "этой жизни" здесь буквально означают "родиться и остаться в живых".

БЕЗНАЧАЛЬНАЯ ЧИСТОТА (ка даг): основная природа всех существ, изначально незапятнанная никакими осквернениями, и пребывающая вне смятения и освобождения.

БЕСПОКОЯЩИЕ ЭМОЦИИ (ньон монгс па): пять ядов – желание, гнев, заблуждение, гордость и зависть которые угнетают, беспокоят и мучат сознание. Непрерывное действие этих беспокоящих эмоций – одна из главных причин сансарического существования.

БЕЛИЗНА (дкар лам): первая стадия тонкого процесса растворения, "появления, увеличения и достижения".

БИНДУ (тхиг ле): 1) Красная и белая эссенции, 2) Сферы или круги света.

БЛАЖЕНСТВО, ЯСНОСТЬ И ОТСУТСТВИЕ МЫСЛИ (бде гсал ми ртог та): три временных переживания при медитации. Фиксация на них закладывает основания для перерождения в одном из трех миров сансары. При отсутствии фиксации на них, они являются украшениями трех кайй.

БОГ (лха): в этом контексте понятие "бог" относится к одному из шести классов существ.

БОДХИСАТТВА (бьянг чуб семе дпа'): некто, развивший в себе бодхичитту, стремление достичь просветления для того, чтобы помочь всем существам; особенно "благородный" бодхисаттва, достигший первой ступени (т.е. прямого постижения Пустоты).

БОДХИЧИТТА (бьянг семе, бьянг чуб кьи семе): "пробужденное состояние сознания". 1) Стремление достичь просветления ради блага всех существ. 2) В контексте Дзогчена или Махамудры – изначально присущая пробужденность пробудившегося ума; то же, что "ригпа", сознавание. 3) Капля жидкости, появляющаяся иногда из ноздрей после смерти.

БОДХИЧИТТА ПРИМЕНЕНИЯ ('джуг па'и бьянг чуб кьи семе): приняв обет бодхисаттвы, практикующий старается применить на деле свое желание освободить все существа. Состоит, в основном, из практики парамит.

БОДХИЧИТТА СТРЕМЛЕНИЯ (смон па'и бьянг чуб кьи семе): мотивируемый любовью и состраданием ко всем существам, практикующий зарождает в себе желание освободить все существа от сансарического существования. Состоит, в основном, из Четырех Неизмеримых.

БУДДА (сангс ргьяс): Просветленный или Пробудившийся, полностью оставивший все затемнения и доведший до совершенства все хорошие качества. Совершенного бодхисаттву, достигшего истинного и полного просветления, называют Буддой. Обычно под Буддой имеют в ви в. до нашей эры. В прошлые эры было бессчетное количество Будд, являвших дорогу к просветлению. В Хорошую эру (в которую нам выпало жить) будет тысяча Будд, из которых Будда Шакьямуни является четвертым по счету.

БУДДА САМАНТАБХАДРА (сангс ргьяс кун ту бзанг по): безначальное просветленное состояние "буддовости", из которого эманируют все остальные Будды мирных и грозных мандал. Этот принцип Будды – изначальный исток всех тантр Ваджраяны.

БУДДА ШАКЬЯМУНИ (сангс ргьяс ша кья тхуб па): исторический Будда, считающийся основным учителем теперешней эпохи.

БУДДА-ПОЛЕ (сангс ргьяс кьи жинг кхамс): в соответствии с сутрами, это – чистый мир, появившийся как манифестация устремления бодхисаттвы в сочетании с благом существ. В соответствии с тантрами, это – выражение просветленного состояния. Есть Будда-поля, являющиеся чистой самбхогакайей; наполовину самбхогакайей и наполовину – нирманакайей; а также – миры "естественной нирманакайи", такие как Сукхавати, Чистая Земля Будды Амитабхи (во время бардо становления практикующий имеет шанс переродиться в ней, если в нем присутствует сочетание чистой веры, достаточной заслуги и однонаправленной решимости).

БХУМИ (са): бодхисаттвы; десять ступеней, проходимых бодхисаттвой на пути к полному и совершенному просветлению. Эти десять ступеней соответствуют трем последним из пяти путей Махаяны. См. также "Десять бхуми".

ВАДЖРА (рдо рдже): "алмаз", "король камней". Как прилагательное, это слово означает "неразрушимый", "неуязвимый". Обычная ваджра – это ритуальный предмет, имеющий материальную субстанцию. Абсолютная ваджра – это Пустота.

ВАДЖРАЯНА (рдо рдже тхег па): "алмазная колесница". Практика, при которой результат является путем. То же, что "Тайная Мантра".

ВАЙРОЧАНА (санскр.): великий и несравнимый переводчик эпохи короля Трисонга Децена. В числе первых семи тибетских монахов он был послан в Индию учиться у Шри Симгхи. Вместе с Падмасамбхавой и Вималамитрой он был одним из трех основных мастеров, принесших Дзогчен в Тибет.

ВИДИМОСТЬ (снанг ба): 1) сенсорное впечатление или ментальное происшествие; все, что испытывается сознательным. умом. Обычный человек всегда чувствует, что видимое где-то "там" и существует отдельно от воспринимающего, в то время как в буддистской философии Махаяны "видимости" воспринимаются во-первых только как ментальные события, во- вторых – как лишенные истинного существования, и, наконец, – как находящиеся вне таких умственных построений, как возник точки зрения самосуществующей пробужденности, "видимости" изначально неотделимы от пустоты и поэтому являются чистым выражением мужских и женских аспектов Будд и бодхисаттв. 2) Одна из трех тонких стадий растворения.

ВИДЬЯДХАРА (риг па 'дзин па): "Держатель Знания". Держатель (дхара) или носитель знания (видья) – мантры. Постигший мастер на одной из четырех ступеней тантрического пути Махайоги, тантрического эквивалента уровней бодхисаттвы. Другое определение – носитель глубокого метода, знания, являющегося мудростью божества, мантры и великого блаженства.

ВИКРАМАШИЛА (санскр.): знаменитый монашеский институт в древней Индии.

ВИНАЯ ('дул ба): "дисциплина". Одна из трех частей Трипитаки. Учения Будды, касающиеся этики, дисциплины и морального поведения, являющиеся основанием всей практики Дхармы как для монахов, так и для мирян.

ВОЗРАСТАНИЕ (мчед па): второе из трех переживаний (появления, возрастания и достижения). Соответствует растворению 40 состояний сознания, порождаемых желанием, и сопровождается переживанием красноты.

ВОСЕМЬ ВЕЛИКИХ КОЛЕСНИЦ ПРАКТИЧЕСКОЙ ЛИНИИ (сгруб бргьюд шинг рта бргьяд): восемь независимых школ буддизма, существовавших в Тибете: Ньингма, Кадам, Марпа Кагью, Шанпа Кагью, Сзкья, Джордруг, Ньендруб, Шидже и Чо. На сегодняшний день тол1ко первые пять существуют в виде независимых традиций.

ВОСЕМЬ ПРАКТИЧЕСКИХ ТРАДИЦИЙ (сгруб бргиод бргьяд): См. выше.

ВОСЕМЬ МИРСКИХ ЗАБОТ (джиг ртен чос бргьяд): привязанность к выгоде, удовольствию, похвалам и славе; неприязнь к потерям, боли, обвинениям и дурной репутации.

ВСЕОХВАТЫВАЮЩАЯ ЧИСТОТА ВИДИМОСТИ И БЫТИЯ (снанг срид даг па раб 'бьямс): термин, особенно используемый в учениях Внутренних Тантр, он демонстрирует, что все феномены изначально совершенны: пять СОСТАВНЫХ частей – это пять мужских аспектов Будд, и т.д.

ГАМПОПА (сгам по па) (1079-1153): главный ученик Миларепы, обладавший как высшим постижением, так и великой ученостью. Он был автором "Драгоценного Орнамента Освобождения". После долгого изучения и практики учений Кадампы, в возрасте 32 лет он встретил Джетсуна Миларепу, у которого стал основным учеником. Среди главных учеником Гампопы были первый Кармана – Дюсум Кхьенпа и Пхагмо Друбпа.

ГЕЛУГ (дге луге): Тибетская школа буддизма, основанная Цонкапой, как реформация традиции Кадам, идущей от Атиши Дипамкары. Теперешний глава Гелуг – Его Святейшество Ганден Трипа.

ГОЛОДНЫЕ ДУХИ (йиД двагс): один из шести классов существ, мучимых своим собственным нечистым кармическим восприятием, заставляющим их невероятно страдать от ненасытности, голода и жажды.

ГРОЗНЫЕ БОЖЕСТВА (лха кхро бо): Будды и бодхисаттвы, являющиеся в грозных формах, чтобы укротить то, что невозможно преодолеть мирными средствами. ГУРУ (бла ма): духовный наставник.

ДАКА (дпа' бо): 1) Эманация центральной фигуры мандалы, выполняющая четыре активности; мужской эквивалент дакини. 2) Просветленный мужчина, практикующий Ваджраяну.

ДАКИНИ (мкха' 'гро ма): 1) Существа духовного плана, выполняющие просветленные активности; женские тантрические божества, защищающие буддистскую доктрину (и практикующих ее), и служащие им. 2) Просветленные женщины, практикующие Ваджраяну.

ДВА НАКОПЛЕНИЯ (тсогс гньис): накопление заслуги – с концепциями, и накопление мудрости – вне концепций.

ДВЕ ИСТИНЫ (бден па гньис): относительная и абсолютная истины. Относительная истина описывает кажущийся порядок вещей; абсолютная – их истинный поря док. Эти два аспекта реальности по-разному определяются четырьмя философскими школами, равно как и тантрами Ваджраяны.

ДВЕНАДЦАТЬ АСПЕКТОВ ПРЕВОСХОДНОЙ РЕЧИ (гсунг раб ян лаг бцу гньис): согласно тибетской традиции, унаследованной от школы Сарвастивада, 12 подразделений Слова Будды таковы:

  1. Сутра (мдо еде) – диалоги и афоризмы Будды.
  2. Гейя (дбьянгс кий бсньяд па) – песни.
  3. Вьякарана (лунг ду бстан па) – пророчества и откровения.
  4. Гатха (тшигс су бцад па") – стихи.
  5. Удана (мчед ду брджод па) – торжественные речи.
  6. Нидана (гленг гжи) – индивидуальные поучения.
  7. Авадана (ртогс па брджод па) – притчи.
  8. Итивриттака (де лта бу бюинг ба) – легенды о прежних временах.
  9. Джатака (скьес па'и рабе) – истории о предыдущих жизнях Будды.
  10. Вайпулья (шин ту ргьяс па'и еде) – самые пространные и важные из Сутр Махаяны).
  11. Адбхутадхарма (рмад ду бьюнг па чос) – рассказы о чудесных способностях святых.
  12. Упадеша (гтан ла дбаб па бстан па) – наставления, прямо объясняющие смысл Сутр.

ДВЕНАДЦАТЬ ЗВЕНЬЕВ ВЗАИМОЗАВИСИМОГО ПРОИСХОЖДЕНИЯ (ртен чинг 'брел бар 'бьюнг ба): двенадцатичастный цикл причинных связей, привязывающих существа к сансаре и тем самым продолжающий страдания: неведение (ма риг па) порождает кармические формации ('ду бьед), порождающие сознание (рнам пар шее па), порождающее имя и форму (минг данг гзугс), порождающие шесть основ чувств (скье мчед друг), и так далее – путем контакта (рег па), ('тсор ба), желания (сред па), цепляния (нье бар лен па), становления (срид па), рождения (скье па) и старости со смертью (рга ши). См. также "зависимое происхождение".

ДЕСЯТЬ БХУМИ (са бчу): десять уровней превращения "благородного" бодхисаттвы в полностью просветленного Будду. На каждом уровне очищаются все более тонкие затемнения и проявляются дальнейшие просветленные качества: Радостный, Незапятнанный, Сияющий, Блестящий, Практически Непобедимый, Постигший, Далеко Проникающий, Непоколебимый, Доброе Сознание и Облако Дхармы.

ДЕСЯТЬ БЛАГИХ ДЕЛ (дге ба бчу): вообще говоря, воздерживаться от десяти неблагих дел. В частности заниматься их прямой противоположностью: например, спасать жизнь, быть щедрым и т.п.

ДЕСЯТЬ НЕБЛАГИХ ДЕЛ (ми дге ба бчу): физические – это убивать, брать то, что не было дано, и развратничать; связанные с речью – лгать, вести разделяющие людей речи, произносить резкие слова и заниматься пустой болтовней; мысленные – желать чужого, желать кому-то зла и придерживаться неверных взглядов.

ДЖАМ'ЯНГ КЬЕНТЦЕ ВАНГПО ('джам дбьянгс мкхьен бртце'и дбанг по) (1820-1892): великий мастер прошлого века. Он был последним из Пяти Великих Тертонов и считался совместным перерождением Вималамитры и короля Трисонга Децена. Он стал мастером и учителем для всех школ тибетского буддизма и основателем движения Римэ. Существует десять томов его сочинений, не считая его терм.

ДЗОГЧЕН (рдзогс па чен по, санскр. Махасандхи): а также – Великое Совершенство и Ати Йога. Высшие учения ньингмапинской школы ранних переводов. В этом мире наиболее известными мастерами линии (из числа людей) являются Гараб Дордже, Манджушримитра, Шри Симгха, Джнянасутра, Вималамитра, Падмасамбхава и Вайрочана. У Дзогчена есть два главных аспекта: традиция писаний и традиция наставлений. Вдобавок, многочисленные учения Дзогчена были в свое время скрыты этими мастерами в виде сокровищ (терма), для того, чтобы быть обнаруженными в течение последующих веков. Линия наставлений воплощена в устных наставлениях, лично получаемых от квалифицированного мастера держателя линии Дзогчен.

ДОСТИЖЕНИЕ (тхоб па): Третье из трех переживаний – появления, увеличения и достижения. Это переживание соответствует растворению семи состояний сознания, являющихся результатом заблуждения, и сопровождается оно ощущением темноты.

ДУАЛИСТИЧЕСКОЕ ЗНАНИЕ (гньис снанг ги шее па): переживание, имеющее структуру: "воспринимающий" и "объект восприятия".

ДХАРМА (чос): учения Будды. Иногда словом "дхарма" обозначаются феномены или мысленные объекты, а также атрибуты или свойства.

ДХАРМАДХАТУ (чос кьи дбьингс): "феноменальный мир"; "таковость", в которой пустота и зависимое возникновение неразделимы. Природа сознания и феноменов, находящаяся вне возникновения, продолжения и прекращения. В книге "Природа Будды" Тхрангу Ринпоче говорит: "В этом контексте пространство обозначается словом "дбйингс". Это – то же слово, которое используется в слове "дхармадхату": "мир" или "пространство" вещей. Слово "пространство" использовано, потому что дхармадхату - как мир пустого пространства, в котором разные предметы (такие, как облака, птицы или самолеты) могут летать, не рискуя встретить препятствие. Это происходит потому, что природа пространства пуста и "несуществует". Благодаря этому качеству открытости, все может происходить. Аналогичным образом, дхармадхату – это суть всего (суть пустая и неконкретная), в которой все феномены (такие, как деревья, дома, горы, мы сами, все остальные существа, эмоции, мудрость и все переживания) могут открыто происходить.

ДХАРМАКАЙЯ (чос ску): первая из трех кай, "тело Дхармы"; лишенная построений, как пространство. "Тело" просветленных качеств. Ее следует понимать в трех разных смыслах (в соответствии с основой, путем и плодом). ДХАРМАТА (чос ньид): изначально присущая природа всех феноменов и сознания.

ЗАВИСИМОЕ ВОЗНИКНОВЕНИЕ (ртен чинг 'брел бар 'бьюнг ба): естественный закон того, что все феномены возникают "в зависимости" от своих собственных причин и "в связи" со своими собственными индивидуальными условиями. Факт того, что ни один феномен не возникает без причины и ни один не сотворен "внепричинным" создателем. Все возникает исключительно "благодаря" и "в зависимости" от причин и условий, без которых появление было бы невозможно.

ЗАТЕМНЕНИЯ (сгриб па): два покрова – беспокоящих эмоций и дуалистического знания – скрывающих нашу природу Будды.

ЗАТЕМНЕНИЕ БЕСПОКОЯЩИХ ЭМОЦИЙ (ньон монгс па'и сгриб па): эмоции пяти ядов: гнева, желания, неведения, гордости и зависти.

ЗАТЕМНЕНИЕ ДУАЛИСТИЧЕСКОГО ЗНАНИЯ (шее бья'и сгриб па): тонкое затемнение, состоящее в том, что мы продолжаем придерживаться концепций субъекта, объекта и действия.

ЕДИНАЯ СФЕРА ДХАРМАКАЙИ (чос ску тхиг ле ньяг чиг): символическое описание дхармакайи как единой сферы, поскольку она лишена дуализма и ограничений, и отрицает все "грани" концептуальных построений, могущих быть сформированными по ее поводу.

ИЗНАЧАЛЬНО ПРИСУЩАЯ ПРОБУЖДЕННОСТЬ (ранг гнас кьи йе шее): фундаментальная природа нашего сознания.

ЙИДАМ (йид дам): Будда в форме личного божества, корень достижения в Трех Корнях. Йидам практикующего – личный защитник его практики и проводник к просветлению. По традиции, практика йидама – основная практика, следующая за предварительными практиками. Она включает в себя две стадии развития и. завершения, и является совершенным мостом, ведущим к более тонким практикам Махамудры и Дзогчена. Позднее, практика йидама – совершенное дополнение к Видению этих тонких практик.

ИЛЛЮЗОРНОЕ ТЕЛО (сгью лус): одна из Шести Доктрин Наропы.

КАГЬЮ (бка' бргьюд): традиция учений, полученная индийскими сиддхами Тилопой, Сарахой и другими от дхармакайя- Будды Ваджрадхары, и принесенная в Тибет Марпой-Переводчиком. Эта традиция была передана Наропой и Майтрипой тибетскому переводчику Марпе, а он передал ее Миларепе, Гампопе, Кармане и другим. Основное ударение в ней делается на путь средств (которыми являются Шесть Доктрин Наропы) и путь освобождения – наставления по Махамудре, данные Майтрипой.

КАМА (бка' ма): Устная традиция школы Ньингма, свод учений, переведенный, в основном, во время пребывания Гуру Ринпоче в Тибете, и передаваемый от учителя к ученику до наших дней.

КАРМА (лас): "действие", безошибочный закон, в соответствии с которым хорошие действия приносят хорошие результаты, и т.п.

КОНГТРУЛ ЛОДРО ТХАЙЕ (1813-1899): известный также, как Чжамгон Конгтрул Лодро Тхайе и – под своим именем тертона – как Чимей Юнгдрунг Лингпа. Глава движения Римэ в 19 веке. Он был известен, как мастер, ученый и писатель; является автором более 100 томов писаний. Наиболее известными являются его "Пять Сокровищниц", среди которых – 63 тома "Ринчен Терд зо", терма-литература ста великих тертонов.

КОНЦЕНТРАЦИЯ (тинг нге 'дзин, санскр."самадхи"): состояние однонаправленного внимания. См. "самадхи".

КОНЦЕПТУАЛЬНОЕ НЕВЕДЕНИЕ (кун ту бртагс па'и ма риг па): В Ваджраяне – неведение концептуализации субъекта и объекта; концептуальное мышление. В системе Сутры – концептуальное неведение означает "наложенные на" или "привнесенные" неверные воззрения; грубые общие воззрения, затемняющие природу вещей.

КОНТИНЕНТ ДЖАМБУ ('дзам бу глинг): известный нам мир. Самый южный из четырех континентов в классической буддистской космологии, названный так, потому что он украшен деревом джамбуврикша (розовая яблоня).

КОРЕННОЙ УЧИТЕЛЬ (ртца ба'и бла ма): коренной гуру. У практикующего Ваджраяну может быть несколько типов коренных учителей: ваджра-мастер, дающий посвящения; дающий текстовые передачи; объясняющий значение тантр. Основным же коренным учителем является мастер, дающий "указующие наставления", т.е. знакомящий человека с природой его сознания.

КРАСНОТА (дмар лам): вторая из трех стадий тонкого растворения – появления, возрастания и достижения.

КХЕНПО (мкхан по): титул человека, завершившего обширный курс обучения традиционным ветвям буддистской философии, логике, Винайе, и т.д. Курс этот занимает около десяти лет. Этот титул может также относиться к настоятелю монастыря или к священнослужителю, который постригает в монахи.

МАДХЬЯМИКА (дбу ма): Срединный Путь. Высшая из четырех философских школ буддизма. Срединный Путь – не придерживаться никаких экстремальных воззрений, особенно – воззрений этернализма и нигилизма.

МАНДАЛА (дкьил 'кхор): 1) "Центр и окружение". Обычно это – символическое представление мира обитания тантрического божества. 2) Словом "мандала" также обозначают подношение, визуализируемое как вся вселенная, а также расположение предметов на алтаре во время тантрического ритуала.

МАНТРА (снгагс): 1) Синоним Ваджраяны 2) Определенное сочетание звуков, символизирующее и передающее природу божества, что ведет к очищению и постижению; например – 0м Мани Падме Хум. Существует три основных типа мантры: гухья мантра, видья мантра и дхарани мантра.

МАРПА (мар па): великий праотец линии Кагью. См. "Life Of Marpa The Translator", Shambhala Publications.

МЕДИТАЦИЯ (сгом па): в контексте практики Махамудры или Дзогчена, медитировать – значит привыкать или поддерживать непрерывность сознавания собственной природы Будды, указанной квалифицированным учителем. В контексте "обучения, обдумывания и медитации" это значит – делать учения частью своей жизни, привыкая к ним путем действительной практики.

МАХАМУДРА (пх яг ргья чен по): буквально "великая печать"; самая прямая практика для осознания своей природы Будды. Система учений, являющаяся основной точкой зрения практики Ваджраяны (в "новых" (тиб. Сар-ма) школах – Кагью, Гелуг и Сакья).

МАХАЯНА (тхег па чен по): "Большая колесница"; когда мы говорим о Большой и Малой Колесницах (Махаяне и Хинаяне), Махаяна – это свод учений для идущих по Пути бодхисаттвы. Она включает сутру и тантру. Хинаяна же состоит из свода учений для шравак и прать екабудд. Сравнительные характеристики "Большая" и "Малая" относятся к масштабу устремлений, применяемым методам и глубине прозрения.

МЕНТАЛЬНОЕ ТЕЛО (йид кьи лус): нематериальное тело, образованное привычными тенденциями; совсем как воображаемая физическая форма, которую мы имеем во сне.

МИЛАРЕПА (1040-1123): один из самых известных йогов и поэтов в религиозной истории Тибета. Большая часть учений школ Карма Кагью прошла через него. Подробнее о нем в книгах "The Life Of Milarepa" и "The Hundred Thousand Songs Of Milarepa", Shambhala Publications.

МИРНЫЕ И ГРОЗНЫЕ БУДДЫ (жи кхро): в контксте учения о бардо – 42 мирных Будды: Самантабхадра и Самантабхадри, 5 мужских и женских Будд, 8 мужских и женских бодхисаттв, 6 муни и 4 мужских и женских хранителей ворот. 58 грозных Будд: 5 мужских и женских херук, 8 йогинь, 8 богинь трамен, 4 хранительницы ворот и 28 швари.

МУДРОСТЬ ЗНАНИЯ ПРИРОДЫ, КАК ОНА ЕСТЬ (гнас луге джи лта ба мкхьен па'и йе шее): знание, сознающее природу вещей.

МУДРОСТЬ ВОСПРИЯТИЯ ВСЕГО, ЧТО СУЩЕСТВУЕТ (шее бья джи сньед па гзигс па'и йе шее): знание, сознающее обыденные явления.

НАКОПЛЕНИЕ ЗАСЛУГИ (бсод намс кьи тсогс): Благие дела или практика медитации, выполняемые с концептуальным сознанием; например, с концепцией "себя", "дела" и "цели".

НАКОПЛЕНИЕ МУДРОСТИ (йе шее кьи тсогс): Благие дела или практика медитации, если человек выполняет их с различающим знанием осознания пустоты, с неприкрытым сознаванием, свободным от концептуального мышления.

НАДИ (ртса): каналы ваджрного тела, по которым движутся потоки энергии.

НАЛАНДА (санскр.): великий монастырский центр в древней Индии, университет буддизма; место его расположения находится в современном штате Бихар.

НАРОПА (на ро па): великий индийский махасиддха, главный ученик Тилопы и учитель Марпы в традиции Кагью. Cм. "Rain Of Wisdom", Shambhala Publications.

НЕВЕДЕНИЕ (ма риг па): неведение благих и дурных поступков заставляет нас перерождаться в одном из трех миров сансары. Неведение абсолютной истины – главная причина сансарического существования.

НЕМЫСЛЬ (ми ртог): состояние, в котором отсутствует концептуальное мышление. Это слово может относиться к неконцептуальной пробужденности, но обычно им обозначают одно из трех временных медитативных переживаний (блаженство, ясность и не-мысль), которые часто могут быть запятнаны тонкой привязанностью и очарованием.

НИРМАНАКАЙЯ (спрул ску): "тело эманации", "форма магического явления". Третья из трех кай. Аспект просветления, который могут воспринять обычные существа.

НОНДРО (снгон 'гро): см. "предварительные практики".

НЬИНГМА (рньинг ма): учения, принесенные в Тибет и переведенные в основном во время правления короля Трисонга Децена и позже, вплоть до Ринчена Сангпо в девятом веке; они были принесены и переведены великими мастерами – Падмасамбхавой, Вималамитрой, Шантиракшитой и Вайрочаной. Два основных типа передачи в Ньингма – это Кама и Терма. Практики основаны как на Внешних, так и на Внутренних Тантрах, но особенно – на Внутренних Тантрах Махайоги, Ану Йоги и Ати Йоги.

ОБЩАЯ ОСНОВА (кун гжи, санскр. "алайя"): Буквально по- тибетски это значит "основание всех вещей". Основание сознания, а также как чистых, так и нечистых феноменов. Это слово имеет разные значения в разных контекстах, и следует понимать его соответственно. Иногда оно – синоним природы Будды, или дхармакайи; иногда оно относится к нейтральному состоянию дуалистического мышления, воспринимаемому без изначально присущей пробужденности.

ОБЫКНОВЕННЫЙ УМ (тха мал гьи шее па): речь идет не об обыкновенном состоянии ума непросветленного человека; "обыкновенный" здесь значит, что присутствующая пробужденность никоим образом не сфабрикована, ничем не изменена и не исправлена.

СОЗНАВАНИЕ (риг па): в воззрениях Великого Совершенства или Махамудры словом "сознавание" обозначают сознание, свободное от неведения и дуалистических фиксаций.

ОТНОСИТЕЛЬНАЯ ИСТИНА (кун рдзоб кьи бден па): кажущийся, неестественный и обманчивый аспект реальности. Он по-разному определяется разными философскими школами.

ПАНДИТА (мкхас па): ученый мастер или профессор в буддистской философии.

ПЛОД ('брас бу): результат действия, конец пути. Обычно – состояние полного и совершенного просветления. Может также относиться к одному из трех уровней просветления шраваки, пратьекабудды или бодхисаттвы. См. также "Видение, медитация, действие и плод".

ПОБЕДОНОСНЫЕ (ргьял ба, джина): то же, что Будды.

ПОЛУБОГИ (лха ма йин): один из шести классов существ; в их ментальности преобладает чувство соревнования и борьба.

ПОСВЯЩЕНИЕ (дбанг): передача силы ("энергии") или разрешения практиковать учения Ваджраяны; незаменимый вход в практику тантры. Посвящение дает человеку контроль над изначально присущими ему ваджрным телом, ваджрной речью и ваджрным умом, а также позволяет ему относиться ко всем формам как к божеству, ко всем звукам как к мантре, и ко всем мыслям – как к мудрости. См. также "Четыре Посвящения".

ПОДНОШЕНИЕ ТРАПЕЗЫ (тсогс кьи 'кхор ло): трапезное собрание, выполняемое практиками Ваджраяны для накопления заслуги и очищения нарушенных священных обязательств.

ПРАДЖНЯ И УПАЙЯ (тхабс данг шее раб): праджня – осознанное знание; в особенности – сознавание состояния отсутствия собственного "я". Упайя – метод или техника, приводящая к постижению.

ПРАДЖНЯПАРАМИТА (шее раб кьи пха рол ту пхьин па): "трансцендентальное знание". Учения Махаяны об сознавании пустоты, выходе за пределы фиксации на субъекте, объекте и действии. Связаны со Вторым Поворотом Колеса Дхармы.

ПРЕДВАРИТЕЛЬНЫЕ ПРАКТИКИ (снгон 'гро): общие внешние предварительные практики – это Четыре Мысли, Изменяющие Сознание; специальные внутренние предварительные практики – это четыре по сто тысяч практик прибежища и бодхичитты, чтения мантры Ваджрасаттвы, подношения мандалы и гуру-йоги. См. "Torch Of Certainty", Shambhala Publications, и "The Great Gate", Rangjung Yeshe Publications.

ПРИВЫЧНЫЕ ТЕНДЕНЦИИ (баг чагс): тонкие склонности, запечатленные в сознании общей основы.

ПРИЧИНА И СЛЕДСТВИЕ (ргью 'брас): 1) Естественный закон зависимого возникновения. 2) Закон кармы.

ПРОСВЕТЛЕННАЯ СУТЬ (бде гшегс сньинг по, сугатагарбха): в этой книге используется как синоним "природы Будды".

ПХОВА ('пхо ба): выброс сознания в Будда-поле в момент смерти.

ПЯТЬ СОСТАВНЫХ ЧАСТЕЙ (пхунг по лига): пять совокупностей физических и ментальных компонентов существа: физические формы, ощущения, представления, формирующие и сознания.

ПЯТЬ ПУТЕЙ (лам лига): пути накопления, соединения, видения, культивации и "за пределами тренировки". Эти пять путей включают в себя весь процесс – от искреннего начала практики Дхармы до полного просветления.

ПЯТЬ СОВЕРШЕНСТВ (пхун сум тсогс па лига): совершенные учитель, окружение, место, учение и время. Эти пять атрибутов характеризуют миры самбхогакайи.

ПЯТЬ СВЕРХЗНАНИЙ (мнгон шее лига): способность совершать чудеса, божественное зрение, божественный слух, память о прошлых жизнях и знание мыслей других.

ПЯТЬ МУДРОСТЕЙ (йе шее лига): мудрость дхармадхату, зеркалоподобная мудрость, мудрость равенства, различающая мудрость и вседостигающая мудрость. Они представляют из себя пять различимых функций татхагатагарбхи.

РАДУЖНОЕ ТЕЛО ('джа' лус): когда человек покидает этот мир в массе радужного света, не оставляя здесь мертвого тела.

РАЗДЕЛ ИНСТРУКЦИЙ (ман нгаг еде): третий из трех разделов Дзогчена, сформированный Манджушримитрой и подчеркивающий особые ключевые моменты.

РАЗДЕЛ ПРОСТРАНСТВА (клонг еде): раздел Дзогчена, подчеркивающий пустоту.

РАЗДЕЛ УМА (семе еде): первый из Трех Разделов Дзогчена.

РАНГГОНГ (ранг стонг): аспект тибетской школы Мадхьямики, фокусирующийся на пустоте, лишенной самоприсущего бытия. Ср. с "Шентонг".

САКЬЯ (са скья): одна из четырех главных школ тибетского буддизма. Она была основана в одиннадцатом веке Дрогми Лотсавой ('брог ми ло тса ба), учеником индийского мастера Вирупы.

САМАДХИ (тинг нге 'дзин): "сверхровность". Состояние однонаправленной концентрации или медитативного погружения, которое в контексте Ваджраяны может относиться как к стадии развития, так и к стадии завершения.

САМАЙЯ (дам тсиг): священные обеты, обещания или принятые на себя обязательства в практике Ваджраяны. Самайи по сути своей состоят: с внешней стороны – из поддержания гармоничных отношений с ваджра-мастером и друзьями по Дхарме; а внутренне – из сохранения непрерывности практики.

САМБХОГАКАЙЯ (лонгс спьод рдзогс па'и ску): "тело совершенного наслаждения". В контексте "пяти кай плода" самбхогакайя – это "полуманифестированная" форма Будд, наделенная "пятью совершенствами" – совершенные учитель, окружение, место, учение и время которую могут воспринять только бодхисаттвы десятого уровня.

САНСАРА ('кхор 63): "циклическое существование", "порочный круг", или "круговорот" рождений, смертей и перерождений, происходящий в шести мирах бытия, и характеризующийся страданием, непостоянством и неведением. Состояние обычных существ, скованных неведением и дуалистическим восприятием, кармой и беспокоящими эмоциями. Обычная реальность, бесконечный цикл тщеты и страдания, возникающий как плод кармы.

САНГХА (дге 'дун): сообщество практикующих, обычно – монашеское. Под Благородной Сангхой имеются в виду те, кто достиг пути видения и таким образом освободился от сансары.

САРАХА (са ра ха): один из индийских махасиддх, мастер традиции Махамудры. См. "The Royal Songs Of Saraha", Shambhala Publications.

СОПОЯВЛЕНИЕ (лхан чиг скьес па): рожденное вместе; совпадение природы вещей (естественное или изначальное).

СТАДИЯ ЗАВЕРШЕНИЯ (рдзогс рим): "Стадия завершения со знаками" означает йогические практики, такие, как туммо. "Стадия завершения без знаков" – это практика Дзогчена. См. также "развитие и завершение", СТАДИЯ РАЗВИТИЯ (бскьед рим, санскр. "утпаттикрама"): один из двух аспектов практики Ваджраяны. Мысленное создание чистых образов для очищения привычных тенденций. Суть стадии развития – "чистое восприятие" или "святое видение", т.е. восприятие всего видимого, слышимого и мыслимого, как божеств, мантр и мудрости.

СТАДИИ РАСТВОРЕНИЯ (тхим рим):

  • растворение грубых элементов
  • растворение тонких состояний сознания
  • очень тонкое растворение происходящее в бардо дхарматы.
    По поводу последнего см. также "бардо дхарматы".

СТО МИРНЫХ И ГРОЗНЫХ БОЖЕСТВ (жи кхро'и лха бргья): 42 мирных и 58 грозных божеств, воплощающих различные качества природы Будды. См. "мирные и грозные Будды".

СУГАТАГАРБХА (бде бар гшегс па'и сньинг по): "суть Сугаты". Наиболее привычное санскритское обозначаение того, что на Западе называют "природой Будды".

СУТЬ УМА (семе ньид, семе нго): природа сознания, то же, что "природа Будды". Не следует путать ее с "умом" (семе), что относится к обычному мышлению, основанному на неведении. "Суть ума" – это изначальное пространство, из которого и в котором эти мысли появляются.

СУТРА (мдо, мдо еде): 1) лекция, данная или вдохновленная Буддой. 2) писание из Сутра Питаки, входящей в Трипитаку. 3) все экзотерические писания буддизма, принадлежащие к Хинаяне и Махаяне; причинные писания, воспринимающие путь как причину просветления, в отличие от эзотерических, тантрических писаний.

ТАКОВОСТЬ (де бжин ньид): природа всех явлений и сознания.

ТАНТРА (ргьюд): учения Ваджраяны, данные Буддой в его самбхогакайя-форме. Истинная суть тантры – "непрерывность", изначально присущая природа Будды, известная как "тантра выраженного значения". Общая суть тантры – это экстраординарные тантрические писания, известные как "тантра выражающих слов". Может относиться также ко всем вытекающим из этого учениям Ваджраяны в целом.

ТАТХАГАТА (де бжин гшегс па): "Таким-Образом-Ушедший". То же, что полностью просветленный Будда.

ТАТХАГАТАГАРБХА – см. Шугатагарбха.

ТЕКСТОВАЯ ПЕРЕДАЧА (лунг): передача права изучать определенный текст, получаемая, когда кто-то, имеющий эту передачу, читает этот текст вслух.

ТЕРМА (гтер ма): "сокровище". 1) передача, осуществляемая методом "скрытого клада"; эти "клады" были скрыты, в основном, Гуру Ринпоче и Йеше Тсогьял для того, чтобы быть обнаруженными в надлежащее время "тертоном", "обнаружителем сокровищ", для блага будущих учеников. Это – одна из двух основных традиций школы Ньингма (другой традицией является Кама). Говорится, что эта традиция будет продолжаться долгое время после того, как исчезнет даже Винайя Будды. 2) Разнообразные "клады" – скрытые сокровища – включая тексты, ритуальные объекты, реликвии и естественные предметы.

ТИЛОПА (санскр.): индийский махасиддха, гуру Наропы и отец линии Кагью.

ТОГАЛ (тход ргал): "прямая переправа". Дзогчен состоит из двух главных частей: Трекчо и Тогал. Первая из них концентрируется на безначальной чистоте (ка даг), а вторая – на спонтанном присутствии (лхун груб).

ТРАНСЦЕНДЕНТНОЕ ЗНАНИЕ (ше рабе кьи пха рол ту пхьин па, праджнапарамита): мудрость, превзошедшая концептуальное мышление. "Трансцендентный" буквально означает здесь "ушедший на другой берег", в смысле ухода с "этого берега" дуалистических концепций.

ТРЕКЧО (кхрегс чод): "проруб", "просека". Прорубывание сквозь поток заблуждения и мыслей о трех временах (прошлом, настоящем и будущем) на пути выявления неприкрытого сознавания, лишенного дуалистической фиксации. Узнать это Видение с помощью устных наставлений своего учителя и поддерживать его непрерывность во всех аспектах своей жизни – вот сама суть практики Дзогчена.

ТРИ ВИДА ЧУДЕСНЫХ СИЛ (чо 'пхрул гсум): совершенные действия нирманакайя-Будды, совершаемые посредством его тела, ума и речи.

ТРИ ВЫСШИЕ МИРА (мтхо рис гсум): миры людей, полубогов (асуров) и богов (дэвов). Эти миры более приятны, чем низшие миры – животных, голодных духов и обитателей адов – но и они лишены постоянного счастья, поскольку являются частью сансары.

ТРИ КАЙИ (ску гсум): дхармакайя, самбхогакайя и нирманакайя. Как основа, эти три кайи являются, соответственно, "сутью, природой и функцией"; как путь "блаженством, ясностью и не-мыслью"; как плод, они "три кайи состояния Будды". Три кайи состояния Будды – это дхармакайя, лишенная сложных (мысленных) конструкций и обладающая "двадцать одним сводом просветленных качеств"; самбхогакайя, имеющая природу света и наделенная совершенными большими и малыми признаками, видимыми только для бодхисаттв и божеств; и нирманакайя, манифестирующаяся в формах, воспринимаемых как чистыми, так и нечистыми существами. (В русской традиции буддистского перевода три кайи иногда именуются Тремя Телами Будды – прим. пер.).

ТРИ КОРНЯ (ртса ба сум): Гуру, Йидам и Дакини. Гуру – корень благословения, Йидам – корень достижения и Дакини корень активности.

ТРИ САМАДХИ (тинг нге 'дзин гсум): самадхи тако вости, просветленности и коренного слога. Они формируют фундамент стадии развития.

ТРИ ЯДА СОЗНАНИЯ (дуг гсум): привязанность, гнев и заблуждение.

УКАЗУЮЩИЕ ИНСТРУКЦИИ (нго спрод): прямое знакомство с природой сознания.

УПАИЯ (тхабс): см. "праджня и упайя".

УЧЕНИЕ, РАЗМЫШЛЕНИЕ И МЕДИТАЦИЯ (тхос бсам сгом гсум): "учение" – это получение устных наставлений и изучение писаний для того, чтобы очистить свое неведение и неверные воззрения. "Размышление" это удаление неуверенности и неправильного понимания путем тщательного обдумывания предмета. "Медитация" значит – добиться прямого и непосредственного сознавания путем применения учений в своей жизни.

ФИЛОСОФСКИЕ ШКОЛЫ (груб мтха'): четыре буддистские школы мысли – это Вайбхашика, Саутрантика, Читтаматра и Мадхьямика. Две первые относятся к Хинаяне, две последние – к Махаяне.

ФУНКЦИЯ (тхугс рдже): в Дзогчене – один из трех аспектов: суть, природа и функция; естественное выражение нераздельности пустоты и ясного света.

ХИНАЯНА (тхег па дман па): колесницы, занятые созерцанием четырех благородных истин и двенадцати звеньев цепи зависимого возникновения ради индивидуального освобождения.

ЧАНГ (чанг): тибетское ячменное пиво.

ЧЕРНОТА (наг лам): переживание полной тьмы, являющееся третьей стадией "появления, возрастания и достижения".

ЧЕТЫРЕ ПОСВЯЩЕНИЯ (дбанг бжи): посвящение вазы, тайное посвящение, посвящение мудрости-знания и посвящение драгоценного слова. Падмасамбхава говорит в "Ламрим Иеше Ньингпо": "Посвящение вазы, очищающее тело и нади, является зерном ваджрного тела и нирманакайи. Тайное посвящение, очищающее речь и праны, является зерном ваджрной речи и самбхогакайи. Посвящение "пхонья", очищающее сознание и эссенции, является зерном ваджрного ума и дхармакайи. Высшее посвящение, очищающее привычные схемы всеосновы – это зерно ваджрной мудрости и свабхавикайи".

ЧЕТЫРЕ БЛАГОРОДНЫЕ ИСТИНЫ ('пхагс па'и бден па бжи): четыре истины – это истина страдания, истина происхождения, истина прекращения и истина пути. Истина страдания относится к миру и существам. Истина происхождения относится к кармическим действиям и беспокоящим эмоциям. Истина прекращения – это состояние избавления как от кармы, так и от беспокоящих эмоций вместе с их последствиями. Истина пути – это пути и уровни буддизма, абсолютного решения проблемы страдания. Истина страдания – как болезнь, истина происхождения – как причина болезни, истина прекращения – как выздоровление, а истина пути – как процесс лечения. Эти четыре истины понимаются все глубже и глубже с тем, как практикующий проходит через три колесницы.

ЧЕТЫРЕ ФИЛОСОФСКИЕ ШКОЛЫ (груб мтха' бжи): См. "философские школы".

ЧИСТЫЙ МИР (жинг кхамс, даг па'и жинг): мир, населенный исключительно просветленными бодхисаттвами, в котором Будда учит в своей форме самбхогакайи.

ЧИТИ ЙОГА (спьи ти'и рнал 'бьор): одна из частей Секции Инструкций в Дзогчене: Ати, Чити и Янгти. Чити определяется как описывающая основные пункты Дзогчена.

ЧОКГЬЮР ЛИНГПА (1829-1870): Открыватель сокровищ (терма); современник Джам янга Кьенце Вангпо и Джамгона Контрула. Он считается одним из главных тертонов всей истории Тибета; его термы широко практикуются школами Кагью и Ньингма. Более подробно о нем см.: "The Life & Teachings of Chokgyur Lingpa", Rangjung Yeshe Publications.

ШАМАТХА (жи гнас): "спокойное пребывание" или "пребывание в покое" после того, как сходит на нет мысленная активность; а также медитационная практика успокоения ума для того, чтобы быть свободным от беспокойства, вносимого мыслями.

ШАРИПУТРА (ша ри'и бу): один из двух главных учеников Будды, отличавшийся особой мудростью.

ШЕНТОНГ (гжан стонг): аспект тибетской школы Мадхьямика, подчеркивающий неразделимость пустоты и ясного света и утверждающий, что кайи и мудрости состояния Будды естественным образом присутствуют в сути сугаты.

ШЕСТЬ ПАРАМИТ (пхар пхин друг): шесть трансцендентных действий – щедрость, дисциплина, терпение, прилежность, концентрация и различающее знание.

ШЕСТЬ МИРОВ (риге друг ги гнас): миры богов, полубогов, людей, животных, голодных духов и обитателей адов.

ШЕСТЬ ВОСПОМИНАНИЙ (рджес дран друг): наиболее приемлемый из всех различных вариантов Шести Воспоминаний – это воспоминание о йидаме, пути, месте перерождения, состоянии медитации, устных наставлениях учителя и Видении. В своих "Великих Указующих Наставлениях Для Четырех Состояний Бардо" Падмасамбхава упоминает эти воспоминания: "Вспомнив йидама, ты видишь лики мирных и грозных божеств всех трех кай. Вспомнив путь, обретаешь власть над изначально присущей природой в бардо. Вспомнив о месте перерождения, перерождаешься в мире нирманакайи, даже если у тебя не лучшие данные. Вспомнив о состоянии медитации, остаешься в медитации пять дней. Вспомнив устные наставления своего учителя, осознаешь, что твои переживания – не что иное, как нескованная пробужденность. Вспомнив Видение, осознаешь, что спонтанное присутствие – это мандала самбхогакайи. Как будто встречаешь давно знакомого человека – узнаешь свое естественное лицо".

ШРАВАКА (ньян тхос): "слушатель". Хинаянист практикующий Первый Поворот Колеса Дхармы (четыре благородные истины), понимающий страдание, присущее сансаре, и фокусирующийся на понимании того, что не существует независимого "я". Покоряя беспокоящие эмоции, он освобождается – достигая сначала ступени Входящего В Поток на Пути Видения, затем – ступени Возвращающегося Лишь Однажды (того, кого ожидает лишь одно перерождение), затем – ступени Невозвращающегося (того, кто более не переродится в сансаре). Последняя ступень – стать Архатом. Эти четыре ступени известны также, как "четыре результата духовной практики".

ШРИ СИМХА (санскр.): главный ученик и наследник Манджушримитры в линии учений Дзогчен. Он родился в городе Шокьям в Кхотане и учился у мастеров Хатибхалы и Бхелакирти. Среди основных учеников Шри Сингхи были четыре выдающихся мастера: Джнянасутра, Вималамитра, Падмасамбхава и тибетский переводчик Вайрочана.

ЯНГТИ (янг ти): подразделение Секции Инструкций в Дзогчене, касающееся уникальных ключевых пунктов.

ЯСНЫЙ СВЕТ ('од гсал): ключевой термин философии Ваджраяны; здесь Ваджраяна отходит от чрезмерного подчеркивания пустоты, который может привести к нигилизму. Согласно Мипхаму Ринпоче "ясный свет" значит "свободный от темноты незнания и наделенный способностью сознавать".

ЯСНЫЙ СВЕТ ОСНОВЫ (гжи'и 'од гсал): то же, что "материнский ясный свет", дхармакайя.

ЯСНЫЙ СВЕТ ОСНОВЫ ПОЛНОГО ДОСТИЖЕНИЯ (ньер тхоб гжи'и 'од гсал): ясный свет дхармакайи, занимающийся сразу после трех тонких стадий растворения: белизны, красноты и черноты.