СтартВолшебника

Вадим ГУРАНГОВ и Владимир ДОЛОХОВ

КУРС НАЧИНАЮЩЕГО ВОЛШЕБНИКА

Книга знакомит с основами игрового эзотерического психотренинга Симорон. Это оригинальная отечественная чисто практическая система, отвечающая на вопрос: “что и как делать?”, когда возникают жизненные проблемы. В системе разработаны простые и эффективные методы изменения обстоятельств жизни, доступные любому человеку. Эти методы универсальны, то есть одни и те же средства применимы и к болезням, и к страхам, и к эмоциональным проблемам, и к неуверенности, и к денежным проблемам и т. д. Юмористический настрой позволяет весело расставаться с проблемами.

В книге приведено множество реальных историй из практики волшебников. Эти рассказы побуждают самостоятельно взяться за преображение своей жизни и делают обучение практическому волшебству простым и увлекательным.

Книга адресована широкому кругу читателей, которые хотят жить полноценной радостной жизнью в гармонии с окружающим миром и собой. Книга также рассчитана на интересующихся психологией, магией, эзотерикой и тех, кто стремится к самосовершенствованию.

ОГЛАВЛЕНИЕ

ПРЕДИСЛОВИЕ.......................................................................................... 5

БЛАГОДАРНОСТИ..................................................................................... 8

НЕКОТОРЫЕ ТЕОРЕТИЧЕСКИЕ АСПЕКТЫ СИСТЕМЫ СИМОРОН 10

СОСТОЯНИЕ ПАРЕНИЯ............................................................................................................ 10

ПРАВА НА ЖИЗНЬ..................................................................................................................... 13

МАТРЕШКИ. ЧТО ТАКОЕ СИМОРОН?................................................................................. 14

ВОССТАНОВЛЕНИЕ ПРАВ....................................................................................................... 17

ИЛЛЮЗОРНОСТЬ МИРА. СИМОРОН – ТЕАТР АБСУРДА............................................ 19

ОСНОВНАЯ МЕТАФОРА СИСТЕМЫ СИМОРОН............................................................. 20

ВЫВОДЫ ИЗ МОДЕЛИ ПЛАНЕТАРИЯ................................................................................ 23

СИМОРОНСКИЕ ПРИНЦИПЫ РАБОТЫ С СИГНАЛАМИ............................................... 24

СТАДИИ СИГНАЛИЗАЦИИ.................................................................................................... 29

РАБОТА С ДАЛЬНИМИ СИГНАЛАМИ. ПВБ..................................................................... 35

ТЕХНИКА БЛАГОДАРЕНИЯ................................................................................................... 37

О РЕЗУЛЬТАТАХ СИМОРОНСКИХ АКЦИЙ. СПЛЕН....................................................... 46

ТРЕТИЙ ЭКРАН........................................................................................................................... 48

ТЕХНИКИ ПЕРЕИМЕНОВАНИЯ............................................................................................. 50

ПЕРЕИМЕНОВАНИЕ С ПОИСКОМ КОРНЯ.......................................................................... 54

ПЕРЕИМЕНОВАНИЕ АКТУАЛЬНОГО СИГНАЛА............................................................ 59

ПЕРЕИМЕНОВАНИЕ С ПОИСКОМ СИМОРОНСКОГО СЛЕДА..................................... 61

ПЕРЕИМЕНОВАНИЕ ЧЕРЕЗ ТРЭК.......................................................................................... 64

ЕЩЕ ОДНО ПРИМЕНЕНИЕ ПВБ.............................................................................................. 67

СИМОРОНСКИЕ ИСТОРИИ..................................................................... 70

ГЛАВА 1. ИСТОРИИ О ЛЮБВИ. СИМОРОНСКАЯ СЕМЕЙНАЯ ТЕРАПИЯ 71

СНЯТИЕ ВЕНЦА БЕЗБРАЧИЯ.................................................................................................. 71

НЕВЕРНЫЙ МУЖ........................................................................................................................ 76

ВОЗВРАЩЕННАЯ ЛЮБОВЬ..................................................................................................... 78

МАМИН РЕМОНТ....................................................................................................................... 81

ТАК С БЕРЕМЕННЫМИ НЕ ПОСТУПАЮТ!........................................................................ 83

НОВОГОДНИЙ ТАНЕЦ, ИЛИ “КАК СТАТЬ ШАМАНОМ”............................................. 88

МЕТАМОРФОЗЫ........................................................................................................................ 90

ДУБЛЕНКА ДЛЯ ЖЕНЫ............................................................................................................ 92

ВЫЗОВ ВРАЧА............................................................................................................................. 93

ДОЛОЙ КОНТРОЛЬНУЮ ПО АНГЛИЙСКОМУ!............................................................... 94

СИНИЙ ЧЕМОДАНЧИК И КАРЛСОН.................................................................................... 95

ГЛАВА 2. ИСТОРИИ О МАТЕРИАЛЬНЫХ УСПЕХАХ..................... 97

КВАРТИРА И ДАЧА................................................................................................................... 97

НЕМНОГО О ПОЛЬЗЕ БОРЩА.............................................................................................. 102

ПЕРЕМЕЩЕНИЯ В ПРОСТРАНСТВЕ................................................................................... 104

ЖЕРТВАМ ФИНАНСОВЫХ ПИРАМИД............................................................................. 107

ВЕЛОСИПЕД ДЛЯ ФЕДОРА, ИЛИ ДЕЛО О НЕУПЛАТЕ АЛИМЕНТОВ.................... 111

ПРИБАВКА К ЗАРПЛАТЕ....................................................................................................... 112

ГЛАВА 3. ПОВЕСТЬ О МАЛЕНЬКОМ БУДДЕ................................. 114

ПРОРОЧЕСКИЙ СОН................................................................................................................. 114

ПУТЕШЕСТВИЕ ПО ВЕНЕЦИИ.............................................................................................. 116

НЕ ЗАБУДЬТЕ ВЫКЛЮЧИТЬ ТЕЛЕВИЗОР........................................................................ 118

ЗУБАСТАЯ ЩУКА.................................................................................................................... 119

БУДДА, ПАРЯЩИЙ В СМОКИНГЕ...................................................................................... 120

ВЫШИТЫЙ СЛОН И СНЕГОВЫЕ САНДАЛИИ................................................................ 121

ПРИМИРЕНИЕ В ЦАРСТВЕ ЖИВОТНЫХ.......................................................................... 125

ЛОДКА И ФЛОТИЛИИ............................................................................................................ 126

БЕЛЫХ ЯБЛОНЬ ДЫМ............................................................................................................. 127

КАК ШУРИК ПОДРУЖИЛСЯ С ПЕТРУХОЙ...................................................................... 129

САНАТОРИЙ “СИМОРОН”.................................................................................................... 130

ДОЛОЙ ЭКСПЛУАТАЦИЮ ТРУДЯЩИХСЯ!................................................................... 131

ЭПИЛОГ....................................................................................................................................... 133

ГЛАВА 4. ИСЦЕЛЕНИЯ ПО-СИМОРОНСКИ................................... 134

ЦЕЛИТЕЛЬСТВО........................................................................................................................ 134

ОБОРОТЕНЬ................................................................................................................................ 140

ЗАГАДКА ДЛЯ ЭСКУЛАПОВ.............................................................................................. 148

ЗЛАТОВЛАСАЯ КУКОЛКА................................................................................................... 150

ДОЛГОЖДАННЫЙ МАЛЫШ................................................................................................ 152

ИСЦЕЛЯЮЩАЯ РОГАТКА.................................................................................................... 154

КАК ИЗЛЕЧИТЬСЯ ОТ ГРИППА ЗА ОДИН ДЕНЬ........................................................... 156

СНИМАЮ ЖЕЛУДОЧНЫЙ СПАЗМ.................................................................................... 157

ГЛАВА 5. СИМОРОНЦЫ НА ОТДЫХЕ.............................................. 158

ОТПУСК В КРЫМУ................................................................................................................... 158

ПОХОД ЗА ГРИБАМИ............................................................................................................. 165

ТУЧИ НАД ПИТЕРОМ............................................................................................................. 168

ГЛАВА 6. ИЗ МИРА ФАУНЫ............................................................... 170

О НАСЕКОМЫХ......................................................................................................................... 170

РЯБИНОВСКИЕ ЛЮБИТЕЛИ СВЕКОЛКИ........................................................................... 173

ГЛАВА 7. СИМОРОНЦЫ И БЮРОКРАТЫ....................................... 175

МАЛИНОВЫЙ ПИДЖАК........................................................................................................ 175

С ГРОЗНОЙ СТРАЖЕЙ ПОДРУЖИТЬСЯ........................................................................... 179

ТОРЖЕСТВЕННЫЙ ПАРАД................................................................................................... 182

ГЛАВА 8. КАРЕТА ПОДАНА!............................................................... 184

ЭКСПРЕСС ДЛЯ ЗАПОЗДАЛЫХ ПАССАЖИРОВ........................................................... 184

ЗАБЛУДИВШИЙСЯ В ЛЮБЕРЦАХ...................................................................................... 185

ВЕЗИ МЕНЯ, ИЗВОЗЧИК!........................................................................................................ 187

ПОДОЖДИ МЕНЯ, РОДНОЙ!................................................................................................ 188

БИЛЕТЫ В “ОЛИМПИЙСКИЙ”............................................................................................. 189

ГЛАВА 9. РАЗНОЕ.................................................................................. 192

ТРЕНИНГИ В УРЮПИНСКЕ................................................................................................... 192

ЖАДНОСТЬ................................................................................................................................ 198

ВОЛШЕБНОЕ ПРЕОБРАЖЕНИЕ............................................................................................ 200

ЗАКЛЮЧЕНИЕ........................................................................................ 203

ПОСЛЕСЛОВИЕ БУРЛАНА.................................................................. 204

ЛИТЕРАТУРА.......................................................................................... 205

О ТРЕНИНГАХ........................................................................................ 207

ТРЕНИНГ В КРЫМУ............................................................................. 210

ПРЕДИСЛОВИЕ

Незнайка подозрительно посмотрел на старичка:

– Вы, может быть, скажете еще, что вы волшебник и есть?

– Да, я волшебник и есть.

Н. Носов. Незнайка в Солнечном Городе

Когда мы приступали к написанию предисловия, то обратились к своему опыту приобретения книг. Первым делом обращается внимание на название книги. Если название привлекло, то дальше читаются аннотация и оглавление. Затем книга открывается два-три раза на произвольном месте где-то в середине. Если попавшиеся отрывки вызывают интерес, и нет явных противоречий с мировоззрением авторов, то книга покупается. Предисловия обычно бегло просматриваются по диагонали уже дома, или в транспорте по дороге домой. Мы рекомендуем при покупке этой книги воспользоваться приведенной стратегией.

Данное предисловие посвящается тем, кто читает предисловия.

Маленький Никита с трепетом в душе поглядывал на часы. До Нового года оставалось меньше часа. Никита играл на полу, а мысли его были далеко. Он представлял себе Деда Мороза с большим мешком подарков, в котором находилась заветная игровая приставка “Dendy” с картриджами. Червячок сомнения слегка омрачал радужную картину: “А вдруг Дед Мороз перепутает подарки?” Но Никита успокаивал себя тем, что в прошлом году Дед Мороз не промахнулся и подарил долгожданного робота-трансформера. Незаметно мечты о подарке плавно перетекли в сон. А когда утром Никита проснулся, то, сгорая от любопытства, стремглав бросился под елку…

Знакомо, не правда ли? В каждом человеке, сознает он это или нет, живет вера в чудо. Особенно сильно ожидание чуда в детстве. Ребенок живет в сказке. Он играет и общается со сказочными персонажами: Карлсоном, Чебурашкой, Бабой-Ягой… Он искренне верит в волшебников, и сам является одним из них. С возрастом мир становится предсказуемым, и в нем не остается места для чудес. Но в глубине души каждого человека теплятся детские воспоминания, которые иногда поднимаются на поверхность.

Мы тоже с годами перестали верить в чудеса. Но вот – встретили Петра Терентьевича Бурлана, автора системы Симорон. И чудеса снова вошли в нашу жизнь и стали происходить каждый день, а мы превратились в настоящих волшебников.

Впрочем, по мнению Бурлана:

– “Чудеса” – это болезни, неурядицы, катастрофы, отклонения от природной нормы, гармонии. В проявлениях светлого человеческого могущества, здоровья, радости – ничего чудесного нет. Все это естественно как воздух, которым мы дышим, надо лишь пробудиться от мирской спячки.

Симорон – попытка кратчайшего и нетрудоемкого восстановления утраченной целостности. Проявить безграничные возможности человеку мешает его отношение к своему окружению как к внешней, чужеродной среде.

Замыслы симорониста созвучны замыслам Природы, действенным проводником которой он выступает. Все работает с ним “в одной упряжке”– люди, фауна, флора, мир минералов, видимые и невидимые силы Вселенной. Симоронист безошибочно знает: где, когда и как он может получить через “справочное бюро” вроде бы случайных событий любую информацию об ожидающих его приключениях. Корректируя в соответствии с этой информацией свое поведение, он изменяет и ход событий вокруг себя, причем в благоприятном направлении для всех участников этих событий.

Созданная Бурланом в середине 80-х годов система Симорон приобрела известность в странах СНГ и дальнего зарубежья. Центр симоронского движения находится в Киеве – именно там живет и работает Бурлан, оттуда совершает он “вылазки” в другие края, проводя выездные семинары и тренинги. Но большая часть его времени отдана выпестованной им киевской школе волшебников (официально – “Холистическая эзотерическая школа Симорон”). Ежегодно через нее проходят сотни людей, они научились выигрывать в жизни, открыли для себя ее подлинный вкус.

Популярность школы стремительно растет. Здесь не звучат научные или оккультные термины, санскрит, здесь не требуют аскетизма, ритуальных обязательств. На занятиях царит смех, веселая раскованность – атмосфера, в которой сами собой исчезают психологические барьеры, комплексы.

Авторам настоящих записок все это хорошо знакомо – мы многократно участвовали в симоронских семинарах. Тем не менее мы не берем на себя смелость утверждать, что открываем абсолютную истину и что методика Симорон в данной редакции настолько совершенна, что, изучив книгу, читатели могут смело вылетать в форточки и парить над миром.

Методика постоянно развивается и совершенствуется. Школа Симорон не претендует на исключительность, похожие идеи можно встретить в различных эзотерических и оккультных системах знаний, в современных системах экспериментальной психологии. Но, в принципе, Симорон – достаточно самобытная холистическая система.

Следует заметить, что мы лишь слегка касаемся вершины айсберга под названием Симорон. И эта книга скорее популярное введение в систему, чем подробное изложение основ. Авторы не представляют, как можно полно передать Симорон в книге, потому что глубокое усвоение системы возможно только на тренинге, в непринужденной атмосфере групповых симоронских игр и медитаций.

Те читатели, которые вначале предпочитают получить представление о практике волшебников, могут начать чтение с симоронских историй, а затем ознакомиться с теоретическими основами.

БЛАГОДАРНОСТИ

В течение четырех лет мы активно применяли симоронские методы для разрешения своих проблем, потом проблем наших близких, а затем и вовсе стали прирабатывать волшебниками. В это время Бурлан, пребывающий в неустанном творческом поиске, не менее двух раз в год приезжал в Москву с новыми идеями. И семинары обычно начинались словами: “Забудьте все, чему я вас учил – система кардинально изменилась!”

Участники семинаров надеялись получить от Бурлана подробную книгу по Симорону. Но время шло, а она так и не появилась. Мы поняли, что система развивается настолько быстро, что Бурлану просто некогда писать книги, апеллируя к прошлому опыту, ему интересно искать новые, непроторенные пути. Тогда мы и задумали это пособие для начинающих волшебников, в котором собраны некоторые техники, созданные до 1995 года. Позднейшие технологии планируется включить в следующую книгу.

Мы благодарим Петра Терентьевича Бурлана за создание системы Симорон, за вдохновенные семинары, а также за предоставленные материалы. С любезного разрешения Бурлана мы воспользовались стенограммами его семинаров, методическими пособиями и его неопубликованной книгой “Кратчайший путь к гармонии (произвольный способ парения)”. Из этих материалов и состоит большая часть “теоретических основ” данной книги.

Мы признательны всем тем, кто сообщил чудесные истории. Поименное перечисление заняло бы много места, но мы хотели бы отметить симоронистов, передавших законченные рассказы в письменном виде или на аудиокассете: Женю Листова, Сашу Кожина, Нину Смирнову, Лену Макарову, Лену и Маргариту, Наташу, Свету, Лену Михайлову, Татьяну, Олю Агешину, Гену Овчинникова, Катю, Аллу Ильюшенкову.

Хочется поблагодарить всех участников московских семинаров Бурлана, в особенности тех, кто после семинаров продолжал освоение симоронских техник на занятиях московской группы. Отдельную благодарность выражаем Андрею Ушакову, “занесшему” Симорон на слеты “Радуга”, где один из нас познакомился с этой системой, а также Тане Князевой и Гене Овчинникову, усилия которых подвигли нас на овладение новейшими симоронскими технологиями.

Огромный вклад внесла в развитие Симорона в Москве Нина Смирнова, привлекшая на симоронские тренинги добрую половину участников московских семинаров.

Благодарим УВК “Феникс” и его директора Юрия Ивановича Россихина за предоставление прекрасного актового зала для занятий по Симорону и проведению Танцев Всеобщего Мира.

Выражаем благодарность Сергею Сорокоумову, организовавшему серию симоронских семинаров в Архангельске, и всем участникам этих семинаров.

Мы благодарны Жозефине, обратившей наше внимание на множество ошибок и неточностей рукописи. После этого Нина, Жанна и Александра прочитали рукопись и внесли много полезных изменений. Наконец, грандиозную работу провела Люсия, скрупулезно вычитавшая рукопись. Ее озабоченность интересами потенциального читателя способствовала значительному упрощению текста и прояснению многих “темных” мест. О таком редакторе мы и не мечтали. Приносим им всем нашу искреннюю признательность.

Отдельное спасибо: Н. А. Морозову (народнику), М. М. Постникову, Евгению Щепину, Юрию Муранову, Наде Жавко, Саше Федорову, Андрею Худиярову, Николаю Курилкину, Славе Табаченко, Василию Иванычу Чапаеву, Виктору Пелевину и барону Юнгерну, старику Хоттабычу, донам Хенаро, Хуану и Карлосу, речке Яхрома, слетам “Радуга”, Васудэве и Большой Белой Насте, Танцам Всеобщего Мира и Самуэлю Льюису, Милтону Эриксону, Роджеру Желязны и Роберту Хайнлайну, бабуле Дундусе из села Нижние Варгуны, русским народным сказкам, гавайским шаманам, Дональду Шимоде и Ричарду Баху, нашим женам: Ленуле и Люсии, Лао-Цзы, Кришнамурти, Pentium-133, Hewlett Packard Laser Jet 6L, Microsoft, Митинскому радиорынку, фильмам “Назад в будущее” и “Небывальщина”, группе “Enigma”.

НЕКОТОРЫЕ ТЕОРЕТИЧЕСКИЕ АСПЕКТЫ СИСТЕМЫ СИМОРОН

Внутри и вне, вверху, внизу, вокруг –

Театр теней, нет ничего другого;

Волшебный Ящик, Солнце – в нем свеча,

А мы лишь призраки бесплотные на стенках.

О. Хайям. Рубаи

Представьте себе непроветренную комнату, в которой набилось ужасно много народу. И все они сидят на разных уродливых табуретах, на расшатанных стульях, каких-то узлах и вообще на чем попало. А те, кто попроворней, норовят сесть на два стула сразу или согнать кого-нибудь с места, чтобы занять его самому. Таков мир, в котором вы живете. И одновременно у каждого из этих людей есть свой собственный трон, огромный, сверкающий, возвышающийся над всем этим миром и над всеми другими мирами тоже. Трон поистине царский – нет ничего, что было бы не во власти того, кто на него взойдет. И, самое главное, трон абсолютно легитимный – он принадлежит любому человеку по праву. Но взойти на него почти невозможно. Потому что он стоит в месте, которого нет… Он находится нигде.

В. Пелевин. Чапаев и Пустота

СОСТОЯНИЕ ПАРЕНИЯ

И вдруг его осенило.

– Слушай, – закричал он, – да ведь это и есть полет! Мы летали!

Затворник кивнул головой.

– Я уже понял, – сказал он. – Истина настолько проста, что за нее даже обидно.

В. Пелевин. Затворник и Шестипалый

Видели вы, как парит птица? Распластав крылья, скользит она в пространстве, ничего не преодолевая, – слившись со стихией, сама став стихией. Она не тратит сил и может бесконечно долго перемещаться в синем небе.

Состояние парения является одним из базовых понятий в системе Симорон. В этом состоянии стремятся жить симоронисты. Если я “парю”, могут ли в такие минуты возникать проблемы, требующие моего внимания? Все решения обретаются сразу, без усилий. Трасса парения – это зеленая улица успеха, где передо мной открываются все двери, безостановочное движение навстречу жизненным удачам. Возникает гармоничное согласие с собой и миром, естественное, всеобъемлющее понимание, которого не достигнешь годами подвижничества.

Описать в книге состояние парения довольно сложно, поскольку для каждого это – субъективные внутренние переживания. Когда я – в парении, мне и в голову не придет как-то называть, определять испытываемые ощущения. Жизненные обстоятельства, при которых один человек оказался в состоянии парения, для другого могут ничего не значить. Выразить состояние парения можно лишь метафорически, как в следующем коротком рассказе.

Когда-то в детстве я учился ездить на двухколесном велосипеде “Ветерок”. Я никак не мог удержать равновесие. Проехав пару метров, велосипед, будто заколдованный, в очередной раз заваливался на бок, и я летел на асфальт, получая синяки и ссадины.

И вот однажды мне удалось “поймать” положение равновесия, и я, отчаянно виляя рулем, поехал! Постепенно я выровнял велосипед и почувствовал, что темно-синий “мустанг” слушается меня. Я слился с ним в единое целое и, почти не тратя усилий, чтобы крутить педали, катился вперед. Мир вокруг меня: и серый асфальт тротуара, и длинные тени от заходящего солнца, и кусты сирени, и старая дуплистая груша, и щебет птиц, и ласковый летний ветерок – все это обрело какое-то иное, неуловимое, необъяснимое словами значение. В этом новом мире исполнялись желания, и каждый следующий миг был неповторимым и поглощал меня целиком.

Каждый человек много раз в жизни испытывал состояние парения, когда научился ходить, плавать, танцевать, рисовать…

В состоянии парения человек становится творцом, его посещает вдохновение, и из любого его прикосновения к миру получаются совершенные произведения, будь то: картина, рецепт торта, мелодия, постройка дома, научное открытие… В сновидениях мы часто испытываем состояние парения, когда летаем, сочиняем стихи, находим потерянные вещи, решаем научные проблемы, …

Мы надеемся, что теперь читатель получил представление о том, что мы вкладываем в понятие «парение», и может вспомнить моменты парения в своей жизни.

Чаще всего это состояние возникает спонтанно, независимо от нашего желания, и так же внезапно исчезает. Система Симорон – это попытка научиться переходу в состояние парения и пребыванию в нем.

Что происходит, если я парю, если я угоден природе, если она меня поддерживает? Ответ очевиден – организм не изнашивается, личность не изнашивается, останавливается процесс старения, останавливается процесс разрушения организма. И скажите, может ли после этого наступить смерть?! Логика подсказывает, что смерть является естественным исходом наших ошибок. Тогда мы видим человека, который заявляет:

– Все! Складывайте меня! Не справился я с задачей, госпожа Природа!

Это очередной игрок, которому Природа кричала:

– Стой, не лезь в бутылку, вернись в состояние парения!

– Нет, я полезу!

– Там же худо!

– Все равно полезу. Не мешайте мне свободно падать! Куда хочу, туда и лезу!

После чего его запаковывают в деревянный ящик, где удобнее хранить кирпичи или фрукты, и с надрывными звуками везут на кладбище, на переплавку.

Симоронист, который находится в состоянии парения как минимум отдаляет смерть, а в идеале – снимает ее. Он может выбрать другую посадочную площадку, когда ему надоест эта реальность. Причем неважно, сколько он успел наломать дров в своей жизни. Важно, что он в какой-то момент остановился, спохватился и вошел в состояние парения. Дальше остается лишь пребывать в этом состоянии, организм перестает стареть и разрушаться, и, более того, начинается процесс восстановления, омоложения.

ПРАВА НА ЖИЗНЬ

Вы доказали, что вы наилучшим образом готовы к существованию.

Дж. Грэхэм. Как стать родителем самому себе

В некотором царстве, в некотором государстве, жили-были король с королевой. И была у них единственная дочка Фрося неописуемой красоты. Долго думал король, как найти достойного жениха для принцессы. И однажды приснился ему сон: спрятана его дочь в темной пещере на далеком неизвестном острове Буяне. Сон этот оказался вещим – принцесса исчезла. И были отправлены глашатаи во все уголки королевства и послы в далекие заморские страны, чтобы объявить королевский указ: “Кто отыщет принцессу, тот женится на ней и получит полцарства в придачу”. И откликнулись на этот указ двадцать семь миллионов претендентов. Были среди них королевичи и принцы, богатыри и воины, купцы и простые люди. На пути к острову Буяну смельчаков подстерегало много трудностей и опасностей, и чтобы достичь цели, нужно было проявить силу, упорство, бесстрашие. А самое главное, нужно было проявить непоколебимую веру в себя. Все эти качества выказал крестьянский сын Федор. Он искусно прошел все испытания, проник в укромную пещеру и заключил красавицу Фросю в объятия.

Мы рады сообщить читателю, что Федором-победителем являетесь именно вы. Примите наши поздравления! Именно вы однажды победили в этом состязании в один из важнейших моментов личного бытия – момент зачатия, когда одна-единственная материнская клетка (принцесса) слилась с одной из миллионов мужских (Федор). Все остальные претенденты ушли в небытие.

Как вы думаете, природа столь нерациональна, неразумна, что просто случайно выбрала из множества отцовских клеток какую-то одну, чтобы дать вам право на жизнь? Скорее всего, этот отбор произошел не случайно, и из отцовских клеточек была отобрана как раз та, которой в соединении с материнской было поручено выполнить особое задание госпожи Природы.

И если природа поступает таким образом, то, давая нам права на жизнь, она дает нам какие-то обязанности. Нам поручается сыграть в жизни определенную роль, выполнить задание сложнее, чем Штирлицу. Каждый из нас от рождения получает права на качественное выполнение этого задания: права на благополучие, права на творчество. Но почему-то эти права утрачиваются чуть ли не со дня рождения: мы болеем, начинаются неурядицы, тревоги, страхи, проблемы, горести. Не успев стать на две ножки, человечек обрастает проблемами, которые мало чем отличаются от проблем его будущего взрослого бытия.

Где, когда, почему, в какой момент мы потеряли права на жизнь, полученные в момент слияния двух клеточек?

МАТРЕШКИ. ЧТО ТАКОЕ СИМОРОН?

Приходит Чапаев к Анке, а она голая сидит… Он ее спрашивает: “Ты почему голая, Анка?” – А она отвечает: “У меня платьев нет”. Он тогда шкаф открывает и говорит: “Как нет? Раз платье. Два платье. Привет, Петька. Три платье”…

Чапаев стал объяснять Анне, что личность человека похожа на набор платьев, которые по очереди вынимаются из шкафа, и чем менее реален человек на самом деле, тем больше платьев в этом шкафу… Она пыталась доказать, что все может обстоять так в принципе, но к ней это не относится, потому что она всегда остается собой и не носит никаких масок. Но на все, что она говорила, Чапаев отвечал: “Раз платье. Два платье”… Потом Анна спросила, кто в таком случае надевает эти платья, и Чапаев ответил, что никого, кто их надевает, не существует. И тут Анна поняла. Она замолчала на несколько секунд, потом кивнула, подняла на него глаза, а Чапаев улыбнулся и сказал: “Привет, Анна!”

В. Пелевин. Чапаев и Пустота

Попробуем понять, где и когда мы теряем права на жизнь, на счастье, на благополучие, где и как мы обрастаем проблемами. Сейчас мы пишем эти строки, сидя в комнате. Она ограничена стенами, потолком, полом, окнами, дверьми. Мы чувствуем себя достаточно комфортно, мы защищены от возможных неурядиц. За окном сильный ветер и дождь со снегом, а в комнате тепло, сухо, светло. А за пределами этого помещения существуют какие-то границы, защищающие нас? Конечно, это район, в котором мы находимся. Если бы рядом раздавался грохот строительства, нам бы это мешало.

Город – это следующая черта, полоса границ, которыми мы окружены. За пределами города есть другие границы – область, государство. Если бы в Новой Лемурзии образовалась партия, которая задумала завоевать Россию, наши пограничники достойно встретили бы этих всадников на бегемотах с пиками и мечами и дали бы им отпор.

Границы земного шара тоже защищают нас. За пределами этой территории есть наша родная обжитая Солнечная система. Она находится внутри нашей Галактики, внутри нашего звездного острова. Следующая граница – Вселенная, Космос. А что дальше? А ничего. Если мы дошли до края, предположительного края, то бесконечную Вселенную очертили границами. Все! Мы нарисовали все границы бытия, которые нас окружают.

Наш опыт подтверждает, что мы всегда окружены пространственными границами.

Рассмотрим время. Есть хоть кто-нибудь, кто ни разу в жизни не регламентировал, не рассчитывал время? Конечно, нет. В разных местах нашего земного шара время не совпадает. По-разному идет оно под землей и в Космосе, ночью и днем для каждого человека! Но в любом случае внутри нас работают часы.

И в пространстве, и во времени мы постоянно ставим границы, чтобы не было неприятностей, чтобы почувствовать себя определенно, уверенно. Если на дверях крепкие замки – мы спокойны. Если завтра начнут выплачивать компенсацию за моральный ущерб, нанесенный перестройкой, я приду в сберкассу вовремя. Одна мысль о компенсации добавляет мне уверенности в будущем.

Выясним, насколько нас оберегают границы. Вернемся к помещению, в котором мы пишем книгу. Пока мы здесь сидим, мальчишки могут избрать наше окно мишенью для стрельбы из рогатки. Значит, это помещение нас охраняет недостаточно. А район, город, Россия так ли уж защищены? Вспомним 1941 год. Страна расположена на континенте. Если верить преданиям, Атлантида была надежно устроена на континенте, но нет ее, уже многие века нет...

Перейдем к временным границам. Баба Дуся увлеклась телесериалом и, в результате, оказалась в конце очереди за компенсацией. Деньги выплатили только первой десятке, а бабу Дусю увезли на “скорой помощи”.

Следовательно, ни пространственные, ни временные границы нас не охраняют. Очевидно, что любая граница, которую мы ставим, не является надежным укрытием от катастроф, катаклизмов, неприятностей.

Когда мы привыкаем к установившемуся режиму, он защищает нас временно, а стало быть, не защищает в принципе. Мы идем в лес по грибы, а попадается ядовитый гриб; мы выходим в солнечную погоду, а промокаем под ливнем. Как можно жить в этом мире, люди добрые? Невероятно! Если мы подумаем, где находимся и чем пытаемся себя защитить, то нужно прямо сейчас всем харакири сделать! Никакие границы нас не защищают.

Пространственные границы – мои личные вещи, моя комната, мой дом, моя улица, моя страна, моя планета, моя солнечная система, моя галактика. Временные границы – мой рабочий день, мой месяц отдыха, мой учебный год, моя юность, моя зрелость, моя жизнь. Еще есть внутренние границы – мои планы, мои идеи, мои переживания, мои мечты, мои привычки, мои страхи, мои болезни, мое здоровье. Все это границы, отличающие меня от других людей. А где же нахожусь Я?

В мозгу, в душе, в центре вселенной, в физическом теле, внутри своего сознания? Любое слово выделяет, отграничивает какой-то объект. И если я называю что-то, то тем самым, ставлю границу между этим объектом и тем, что этим объектом не является.

Вспомним нашего друга, товарища и брата Кощея Бессмертного. Куда он спрятал свою жизнь? В иглу, иглу в яйцо, яйцо в утку, утку в зайца, зайца в сундук, сундук подвешен на дереве, дерево находится на острове в море-океане. Он окружил собственное Я такими границами, что, казалось, достичь его было невозможно. Но именно потому, что к любой границе есть ключик, известные персонажи добрались до его жизни.

Что останется, если убрать все границы? Представим, что мы раскрываем все оболочки как матрешки, и доходим до последней. Что внутри нее? Пустота. Но эта пустота является основой всей жизни. Оболочки, в которые мы себя одели, случайны, эфемерны и взаимозаменяемы. Но то, что находится внутри, – нетленно и неприкосновенно. Все мои внешние и внутренние обозначения – это только упаковки моего вечного, глубинного, беспредельного Я.

Подытожить приведенные рассуждения можно классическим высказыванием.

Есть нечто бесформенное, прежде неба и земли существующее, беззвучное, бескачественное, ни от чего независящее, неизменное, всепроникающее, неизбывное. Его можно назвать матерью всего, что существует под небом. Истинного имени его мы не знаем.

Это определение Лао-Цзы достаточно убедительно, хотя оно и состоит из слов. Мы не можем назвать то, что неназываемо. Мы не можем употребить ни одно понятие, ни одно определение, не поставив тем самым очередную границу.

Упаковки, оболочки легко обнаруживаются, а то, что находится внутри, выскальзывает как мыло. Нельзя познать то, что непознаваемо. Возможный выход – отделаться безобидной шуткой.

Поэтому назовем это СИМОРОН. Безобидно. И ничего не значит, ничего не определяет. Вы можете назвать его Петя Рыбкин, или матрос Васькин, или Моськин кот, зная прекрасно, что все это ярлыки, за которыми не стоит ничего. Ибо мои внешние и внутренние обозначения – это границы, это оболочки, это упаковки того Симорона, о котором мы сейчас говорили. В дальнейшем мы иногда будем называть Симорон – Степанычем, подчеркивая наш шутливый, игровой подход. Ну как можно поклоняться какому-то Степанычу?!

ВОССТАНОВЛЕНИЕ ПРАВ

Чтобы оказаться в нигде и взойти на этот трон бесконечной свободы и счастья, достаточно убрать то единственное пространство, которое еще остается, то есть то, где вы видите меня и себя самого. Что и пытаются сделать мои подопечные. Но шансов у них мало, и через какое-то время им приходится повторять унылый круг существования. Так почему бы вам не оказаться в “нигде” при жизни… Вы, наверно, любите метафоры – так вот, это то же самое, что взять и выписаться из дома умалишенных.

Барон Юнгерн,

Командующий Особым Полком Тибетских Казаков

– Ничего не поделаешь, – возразил Кот. – Все мы здесь не в своем уме – и ты, и я!

– Откуда вы знаете, что я не в своем уме? – спросила Алиса.

– Конечно, не в своем, – ответил Кот. – Иначе как бы ты здесь оказалась?

Л. Кэрролл. Приключения Алисы в Стране Чудес

Теперь мы можем ответить на вопрос об утере природных прав. Они теряются в самозащите, в утверждении своих оболочек, начиная от самой дальней и заканчивая самой ближней. Как только я говорю, что это – мое, а то – чужое, немедленно возникает оболочка. Закрывается глубинное Я, которому и принадлежит все. Отсюда напрашивается простой вывод – для восстановления своих прав достаточно освободиться от системы упаковок.

Упаковки, оболочки, любые законы, любые правила, все придуманное человеком – это просто попытка обозначить границы. И они работают в пределах тех игр, которые я признаю действующими. Но за пределами этих игр они не работают. И тогда появляется Ньютон, устанавливающий законы. Затем Эйнштейн развивает идеи Ньютона, а вслед за Эйнштейном кто-нибудь уточнит идеи гениального Альберта. И так границы раздвигаются все время, и этот процесс бесконечен.

Разбив клювом запор дверцы, птица вылетела из клетки, думая, что освободилась. Она не видит, что находится вместе с прежней клеткой в клетке большего размера, а та в следующей клетке, и так до бесконечности. Аналогично мы, постигая те или иные законы, натыкаемся на очередную дверцу, которую надо открыть. Смысл нашего освобождения не в том, чтобы открывать дверцы, а в том, чтобы заглянуть туда, где создаются все дверцы и все клетки. Тогда и дверцами заниматься не надо будет, тогда окажется, что мы изначально свободны, но не умеем этой свободой пользоваться. Если мы заглянем в себя, то найдем там Симорон, найдем могущественную искорку творения, которая создала нас и все остальное.

Я добрался до серединки, до своего истинного Я (Симорона), одного Я на всех. Это Я неизмеримо глубже, чем то, что мы называем личностью, которая состоит из физического тела, ощущений, эмоций, мыслей, прошлого опыта. Это Я разлито по личностям, сосудам, упаковкам. Каждый объект в мире – тот же Симорон, запечатанный в другие сосуды, в другие матрешки.

Есть одна притча. Слепые наткнулись на слона. Один взялся за хобот и решил, что это змея, другой прислонился к боку и подумал, что это стена, третий прислонился к ноге и принял ее за колонну. Каждый из них отстаивал собственную позицию. Предположим, что каждый отстаивал бы ее до конца и собрал бы единомышленников. Образовались бы государство хоботистов, нация ножистов. Они пошли бы друг на друга войной. Как в путешествии Гулливера лилипуты воевали с соседями по поводу того, что одни разбивали яйцо с острого конца, а другие – с тупого. Все наши сражения похожи на эти битвы, и в подобных схватках мы теряем всю жизнь. Когда я отстаиваю свои принципы, я сражаюсь с собой.

Если я вижу сражение упаковок и всерьез сочувствую одной из них, то становлюсь соучастником этой баталии и утрачиваю связь с Симороном. Так я теряю природные права в бессмысленном укреплении своих границ. Упаковки условны и действуют только в режиме моей поддержки. Стоит мне лишить их этой поддержки, т. е перестать подпитывать их своими мыслями, желаниями, и они тут же слетают с меня, как шелуха.

ИЛЛЮЗОРНОСТЬ МИРА. СИМОРОН – ТЕАТР АБСУРДА

Реальность воображаема, а воображаемое – реально!

В. Соло. Начало магии

Мир, где мы живем, – просто коллективная визуализация, делать которую нас обучают с рождения. Собственно говоря, это то единственное, что одно поколение передает другому.

В. Пелевин. Чапаев и Пустота

Мы выяснили, что Симорон запрятан в систему упаковок, которые имеют названия и составляют модель мира (ср. “описание мира” у К. Кастанеды). Эта модель мира есть иллюзия, которую личность воспринимает как реальность, оживляя ее своим воображением.

Приведем известную метафору из индийской философии. Возьмем светящуюся точку, маленький горящий уголек. Это – начало мира, это – Симорон. Она не имеет ни длины, ни толщины, ни глубины, ее нельзя взвесить. Посмотрим, что будет происходить, когда эта точка начинает расти. Как она может расти, если в мире есть одна эта точка и ничего больше? Единственным образом: она будет повторять саму себя. Прикладывая точку к самой себе, мы получим светящуюся линию, светящийся луч. Обратите внимание – он иллюзорен, он так же неизмерим, как неизмерима породившая его точка. Начните раскручивать эту линию. Вы увидите светящийся круг. Он иллюзорен, он нереален, однако мы его видим. Из круга получается светящийся шар, объем, которого в реальности не существует, а существует только породившая его светящаяся точка. Если мы вытянем из этого шара лучики и будем вращать их, то получим то, в чем существуем, в чем живем – мы получим мир.

Он голографичен, иллюзорен. Почему мы этого не видим? Да потому, что сами как личности являемся голограммами. Голограмма голограмму видит издалека! Итак, мы имеем дело с многократным воспроизведением Симороном самого себя – основным принципом миростроительства.

Можно ли всерьез относиться к набору упаковок, матрешек? Система Симорон также является упаковкой или, лучше сказать, театром. Этот театр учитывает собственную иллюзорность. Поэтому он комедийный, шутовской, театр абсурда, в отличие от драматических театров, в которые так любит играть человечество. Основой симоронского искусства является улыбка, чувство юмора. Не принимать всерьез свою проблему – это способ выхода из нее. Если я улыбнусь, увидев себя в цепях, – цепи ослабнут, если буду продолжать улыбаться – они совсем спадут. Иногда хохот на симоронском семинаре можно услышать за несколько кварталов. Обучение на семинаре больше напоминает непринужденную детскую игру (в волшебников), чем привычный академический процесс.

ОСНОВНАЯ МЕТАФОРА СИСТЕМЫ СИМОРОН

Я был вчера в огромном городе,

Где совершенно нет людей.

И в каждом доме вместо окон

Я видел только зеркала.

Когда я просто улыбался,

То улыбался мне весь город.

И если я кивал кому-то,

То все кивали мне в ответ.

Иногда казалось мне, что город жив,

И что вокруг миллион людей.

И вновь, и вновь не мог поверить я, что я один,

И что вокруг лишь зеркала.

А. Макаревич. Хрустальный город

Мы достаточно подготовили читателя, чтобы привести базовую метафору системы Симорон. Все симоронские приемы и техники предназначены для того, чтобы как можно глубже осознать эту метафору.

Представьте себе планетарий. В центре планетария находится шар с дырочками, внутри которого расположена яркая лампа. Когда лампу включают, из всех дырочек пробиваются лучики света, которые на темном куполе планетария превращаются в светящиеся точки, изображающие звездное небо. Мы имеем полиэкранную систему: внутри шара расположен источник света – Симорон; шар – как первый экран на пути этого света; купол планетария является вторым экраном. Источником является лампа. Выключите лампу – погаснет первый экран, исчезнет и второй. Включите лампу – оживут все экраны.

Симоронисты считают, что эта модель в точности соответствует процессу, в который мы вовлечены от рождения. Сила, выпустившая меня (или любой объект мироздания) в жизнь, находится не вне меня, а – внутри. Этот источник света и называется Симороном. Вокруг него – шар, в этом качестве выступает моя личность. Если я пропускаю излучение, которое меня выпустило в мир, дальше, то вне меня будет выписано мое продолжение. Этим продолжением является весь видимый, проявленный мир. Такой аналог звездного неба называется вторым экраном. Каждый человек, растение, животное, камень, каждый предмет видимого мира является моей проекцией, укрупненным продолжением меня самого. В тот момент, когда я бросаю взгляд на какой-то предмет, я выпускаю луч и выписываю вне себя свое продолжение, соответствующее дырочке, сквозь которую я выпустил этот луч. Дырочки разной формы, соответственно, и проекции разные.

Итак, включилась внутренняя лампа. Она начинает освещать, транслировать животворящее излучение. Вообразите, что в тот момент, когда вы родились на белый свет, вас поместили в барокамеру и вы ни с чем не познакомились. И до сего дня вы бы пребывали в абсолютной пустоте и полагали, что в мире существуете лишь вы, потому что другой информации у вас бы не было. Если вы сейчас закроете глаза, уши, ноздри, выключите накопленный личный опыт, то сможете почувствовать, что в мире присутствуете только вы, присутствует начало, выпустившее вас в жизнь – Симорон.

На пути излучения возникает первый экран – шар-личность, дальше которого лучи могут и не пройти. В шаре дырочки – это каналы жизненных устремлений личности, ее чаяний, замыслов, планов. Первый экран – это первый слой оболочек, в которые запакован Симорон: это я со всей психофизической начинкой, мое тело, инстинкты, ощущения, эмоции, мысли.

Вторым экраном будет то, что находится за пределами первого: внешняя среда, внешний по отношению к личности мир. Многообразные объекты второго экрана расположены однородными слоями, и таких слоев будет три.

Прежде всего, это – личностное окружение: мои вещи, предметы обихода, мой огород, домашние растения и животные, окружающие меня люди, родственники, друзья, те, с кем я в постоянном контакте. Я их узнаю, они узнают меня.

Далее располагается окололичностное окружение – все, что попадает в поле моего непосредственного восприятия, но не является моей собственностью. Это предметы, помещения, растения, животные, люди, временно оказавшиеся в поле моего зрения. Все, что временно примыкает к моему личностному окружению, а потом уходит из него, мы называем окололичностным окружением. Когда мы идем по улице, путешествуем, мы входим в контакт с окололичностным окружением. Оно более скоротечно, более кратковременно, чем личностное окружение.

Последний слой второго экрана – дальнее окружение. Это – комплекс объектов второго экрана, с которым я практически не пересекаюсь, но знаю о его существовании. Я никогда не был в Амстердаме или на Бетельгейзе, но я знаю об их существовании.

Таким образом, мы разделили упаковки Симорона на четыре слоя: личность, личностное окружение, окололичностное окружение и дальнее окружение.

ВЫВОДЫ ИЗ МОДЕЛИ ПЛАНЕТАРИЯ

– Что случилось? … Вы укололи палец?

– Еще не уколола, – сказала Королева, – но сейчас уколю! А-а-а!

– Когда вы собираетесь сделать это? – спросила Алиса, с трудом сдерживая смех.

– Сейчас буду закалывать шаль и уколю, – простонала бедная Королева… острие соскользнуло, и Королева уколола себе палец.

Л. Кэрролл. Алиса в Зазеркалье

Рассмотрим, какие выводы следуют из модели планетария. Я испускаю луч творения и тем самым создаю внешнюю среду. Значит, окружающий мир является моим продолжением, моим порождением, он зависит исключительно от меня. Что я излучу, что я создам, то и будет вокруг меня. Я и только я (это может сказать о себе каждый человек) порождаю внешнюю среду, картину на втором экране.

Симорон или творящее начало, находящееся в каждом из нас и создающее миры, напоминает жонглера, который берет части своей личности и перекидывает из одной руки в другую. Мы перебрасываем природное, творящее Я друг другу, и в результате возникает продуктивный обмен, который способствует утверждению жизни на земле. Если жонглер будет не перебрасывать, а забирать из одной руки в другую, то, в конечном счете, возникнет дисбаланс, и какая-то рука окажется пустой или менее наполненной, чем другая. Наблюдая катастрофы, аварии, беды, мы видим именно эту картину – из одной руки взято слишком много.

Если я вместо трансляции животворящей энергии буду забирать ее из мира, из другой руки жонглера, то я пострадаю в большей степени, чем мир. Что произойдет с шаром в модели планетария, если заткнуть все дырочки, ничего не транслировать вовне? Он просто расплавится! Затыкание дырочек – это копание в себе, это желание получить, ничего не дав взамен. В Симороне заинтересованность своей персоной, первым экраном, называется пупосмотрением, то есть заглядыванием себе в область пупа и в запупное пространство. Если я занимаюсь исключительно первым экраном, то на втором экране возникает все больше безобразий. Чем больше я увлекаюсь самоспасением, тем вернее я уничтожаю и себя, и других.

В рамках модели планетария понятия эгоизма и альтруизма сливаются в одно: мне выгодно транслировать благо, творить добро моим проекциям, в этом – мой “шкурный” интерес.

Личности напичканы жизненным опытом, знанием мира, мыслями и отличаются друг от друга. Следовательно, первый экран является трафареткой, которая определяет картину на втором экране. Каждый по-своему видит, но только то, что пропускает фильтр первого экрана. Личность представляет существенное отличие от универсальной проекции, которую транслирует Симорон. Симорон один на всех. На каком этапе искажается универсальная информация, которую он дает? На личностном экране. То, чем мы его засоряем, то и увидим на втором экране.

Если мой жизненный опыт построен в основном на болевых ощущениях, то я страдаю, я болею. И во внешней среде я увижу ту же картину, которую наблюдаю в себе. Вне себя я буду замечать больных людей, картины разрушения, все, что связано с болевыми ощущениями. Я буду видеть болезни там, где их в помине нет. Если я пострадал оттого, что мне наносили удары, то я буду ожидать повторения этого “удовольствия”. И, глядя на других, буду высматривать в них потенциальных бандитов, буду как бы притягивать их.

У одного симорониста был эпизод в жизни, когда на него напали и сильно избили. После этого он месяц ходил с железной палкой, завернутой в газету. Он вольно или невольно ждал следующего нападения.

Если я засорен страхом, я увижу на втором экране опасность, исходящую от других, либо увижу других, которые одержимы страхом. Хотя, скорее всего, мое воображение само рисует эти картины.

Итак, я лично ответственен за то, что происходит в поле моего зрения. И если вне меня картинка не соответствует моим ожиданиям – что-то разрушительное, какая-то беда, несчастье, – то кто это мог сделать, кроме меня? “Неча на зеркало пенять, коли рожа крива”. Поскольку я это сделал, я могу это исправить. Поэтому симоронист прежде всего пытается перестать играть в игру под названием “Кто виноват?”, в которую играет почти все человечество.

СИМОРОНСКИЕ ПРИНЦИПЫ РАБОТЫ С СИГНАЛАМИ

– Воин недоступен. Он никогда не стоит посреди дороги, ожидая, пока что-нибудь его пришибет. Он сводит к минимуму возможность возникновения непредвиденных ситуаций. Того, что люди называют случайностями, почти всегда можно легко избежать. Обычно такие вещи происходят с дураками, вся жизнь которых – сплошное разгильдяйство.

– Но ведь невозможно двадцать четыре часа в сутки думать и жить стратегически, – сказал я. – Представь, например, что кто-то поджидает тебя с мощной винтовкой…

– Если кто-нибудь будет ждать меня, вооружившись мощной винтовкой с оптическим прицелом, то меня просто там не окажется.

К. Кастанеда. Отдельная реальность

На начальной стадии системы Симорон изучаются простейшие способы коррекции внешней среды как зеркала, отражающего меня – личность. Если я корректирую то, что находится вне меня, то, само собой разумеется, что я исправляю себя. Если я вижу вне себя болезнь, это как бы укрупненное изображение того, что гнездится во мне. Потому что породить болезнь мог только я, протранслировав ее на второй экран, пропустив ее через несовершенную дырочку. Я в себе, быть может, не заметил эту болезнь, так как она едва зарождается. Я еще не знаю, что мне предстоят радости, но я вижу, как кто-то радуется. Стало быть, во мне зарождается радость, и второй экран сообщает об этом.

Картины на втором экране для меня как для личности являются предупреждающими сигналами о том, что может со мною случиться через некоторое время. Глядя на них, я заблаговременно распознаю, что меня ожидает через минуту, через секунду. Я работаю с картинами на втором экране, порожденными мною, как с предупреждающими сигналами. Это одно из наиболее существенных наблюдений симоронской школы.

Видя вне себя болезнь, изменяя ее на здоровье, я профилактически работаю с собой, корректирую и меняю себя, устраняю возможность собственного заболевания. Симоронист не занимается своей личностью, он занимается собою исключительно в своих проекциях, в отражении на внешнем экране.

Сигналы могут быть и положительными, свидетельствующими о том, что я угоден природе, что я гармоничен. Тогда – это сигналы удачи, сигналы поддержки. Что бы я ни делал, мне везет, я вижу вне себя успех, радость. Это значит, что я гармоничен сам, что дырочки на внутреннем шаре не закупорены, и я через них излучаю природную силу. Это и есть состояние парения. Если сигналы говорят о противоположном, то я себя закрыл, поставил пробки личной заинтересованности, и моя задача заключается в том, чтобы вытащить эти пробки, корректируя вне себя внешнюю среду. Высшее наслаждение для симоронавта – это отсутствие себя полностью и наблюдение себя исключительно во внешних проявлениях. Когда я творю жизнь, у меня не возникает никакой мысли, никакой эмоции или ощущения, потому что я весь распространен вне себя.

Если передо мной появилась деструктивная проекция, то я закрыл какие-то дырочки на первом экране. Значит, оставил часть симоронского излучения внутри шара, а на втором экране образовался дефицит этого излучения. Моя задача – протранслировать луч на второй экран и именно той проекции, которая сейчас передо мной. Как это сделать? Я пытаюсь понять, чего недостает моей проекции. Ей недостает того, чего она пытается лишить меня как личности. Какие ценности есть у личности, если убрать второй экран? То есть если убрать объекты материального мира? В системе Симорон считается, что у личности существуют четыре основные ценности: здоровье, смелость или спокойствие, душевный комфорт (эмоциональное равновесие), уверенность *.

Если я попытаюсь удовлетворить проекцию обычными человеческими способами, то она предъявит мне громадный список объектов второго экрана, которые хочет иметь. А на первом экране список сокращается до четырех позиций. Когда я удовлетворю истинные требования проекции на первом экране, я осуществлю ее запросы и на втором.

Догадаться, чего от меня хочет проекция, не всегда просто. Вор забрался в квартиру, намеревается унести все мои сбережения. Отдать их ему с легкой душой? Но разве он покушается на них? Нет, на первом экране меня собираются лишить уверенности в себе, в будущем. Собственно, в этом нуждается злоумышленник, аккурат это ему и следует вручить. Бюрократ терзает меня из-за отсутствия каких-то бумажек. Чего ему не хватает? Благодушия, спокойствия. Проекция может покушаться сразу на несколько ценностей личности. Попытка изнасилования. Дать на истерзание собственное тело? Но в этом ли потребность насильника? У меня хотят забрать спокойствие, душевный комфорт, уверенность, а может быть, и здоровье. Если я не удовлетворю свою проекцию, она появится вновь под другой маской.

Сформулируем следующий фундаментальный принцип системы Симорон. В любой проекции (даже самой разрушительной) всегда находится элемент созидания, зернышко, из которого можно вырастить могучее дерево. В каждом разрушительном явлении, с которым я сталкиваюсь, можно найти искру надежды, положительный элемент в нем самом, потому что эта искра создана мною, Симороном. Разрушая, я одновременно заложил там искорку возрождения, восстановления. Если я нахожу эту искорку вне себя, я раздуваю ее и автоматически включаю в себе прибор трансляции жизненности. В результате я помогу и самому себе.

В даосском знаке Инь-Ян две рыбки, черная и белая, сплелись друг с другом. В белой рыбке – черный глазик, а в черной рыбке – белый. В каждой бочке меда есть ложка дегтя, и в каждой бочке дегтя есть ложка меда. Симоронист старается найти везде светлый глазик, старается поддержать в своих проекциях самое лучшее, что в них есть, утверждает, укрепляет их природную силу.

Неурядицы – это результат принятия на себя красок объекта, раскрашивания себя под него, присоединения к нему как к хозяину. Для избавления от неурядиц предлагается принципиально иной подход. Мы не исправляем недостатки, не искореняем беды, а находим везде и во всем элементы здоровья, силы, радости и утверждаем их. Тогда зло, горе уходит само по себе. Это основополагающий принцип всех симоронских технологий. Симоронист не диагностирует, не засоряет внимание бедами, а сразу находит во всем элемент созидательности и утверждает его. Диагностика используется лишь на этапе обучения.

Мы выяснили, что временные границы являются упаковками Симорона. Поэтому для Симорона нет ни прошлого, ни будущего, а есть только настоящий момент:

Призрачно все в этом мире бушующем,

Есть только миг, – за него и держись.

Есть только миг между прошлым и будущим,

Именно он называется жизнь.

Здесь будет уместно образное сравнение. Мы нашариваем в темноте тумблер, нажимаем его – загорается лампочка. Свет от источника мгновенно распространяется по всей комнате. Все предметы, находящиеся в ней, оказываются освещенными. Заметьте, свет не задерживается в маленьком объеме, каковым является лампа, он заполняет все пространство.

Подобным образом, в результате симоронской акции включается мощнейший источник животворящего излучения. И свет Симорона, вспыхнувший в одном-единственном кадре, не остается внутри этого кадра, а растекается по всей жизненной киноленте. Вся последовательность кадров озаряется новыми, яркими красками, преображается этим светом. Неважно, на каком участке киноленты – в прошлом, настоящем или будущем включится освещение. Напомним, что кинолента – иллюзорна, голографична, реален же источник света, который и спроецировал все эти картины.

Корректируя один кадр, симоронист автоматически влияет сразу на всю киноленту жизни. Работая с разрушительным событием прошлого, привнося в него симоронское излучение, я осветляю все предыдущие и последующие негативные события, вплоть до настоящего момента. И в настоящем начинаю движение по обновленной траектории, гармонично выстраиваю будущие отношения с миром. И наоборот, работая с сигналом, который сейчас находится передо мной, я изменяю и прошлое, и будущее, наполняю всю киноленту новым позитивным содержанием.

Абсолютно несущественно, какой эпизод моей жизни послужил тумблером, взлетной площадкой для перехода в состояние парения. Важно то, что мне удалось попасть в поток, ощутить ликующее, вдохновенное чувство полета – миг между прошлым и будущим.

Такой подход коренным образом отличается от традиционных представлений, в частности, от модной ныне теории кармы. Красивый кармический театр впечатляет драматизмом. Идея кармы подразумевает тяжкий груз грехов и проступков, совершенных в прошлом. И избавиться от них можно лишь путем покаяния, раскаяния, страдания, искупая былые ошибки в течение жизни (или многих жизней). Приняв одно время идею кармы, авторы долго терзались вопросом: как отныне жить со всем этим грузом?! На самом деле, мы сами взваливаем этот груз на свои плечи, разделив идею кармы, которая, как и любая другая идея, является коллективной галлюцинацией, иллюзией.

Полностью избавиться от игры в причинно-следственный театр достаточно сложно – настолько она впиталась в личность. Но, если относиться к идее кармы легко, с юмором, то искупление кармы происходит гораздо быстрее и без страданий. Можно отрабатывать карму целую жизнь (или много жизней), а можно попытаться это сделать в течение месяцев, дней, часов, минут. Можно весело подмигнуть, забавно подпрыгнуть – и тысячелетней кармы как не бывало. Отношение симоронцев к этому вопросу выражают поговорки: “Держи карму шире”, “Своя карма ближе к телу”.

Как удержаться “в этом мире бушующем” на орбите парения? Прежде всего, не ставя перед собой таковую цель! Ибо ожидание результата – это планирование, ориентация на пункт приезда, то есть заведомый уход с орбиты парения. Это всегда проект, ибо, сколько бы мы не обманывали себя, но мы ждем чего-то определенного. И пытаемся втиснуть бесконечное разнообразие возможных исходов в прокрустово ложе планов. Когда мы не планируем ни конкретный результат, ни время его достижения (не ограничиваем творчество природы), то возможный исход часто превосходит наши самые смелые расчеты.

В Симороне принята шуточная универсальная количественная мера – “магическое” число 27. На вопрос: когда мне ожидать благополучный исход? – симоронист ответит: через 27. Причем никогда не уточняется, в каких единицах дается ответ.

СТАДИИ СИГНАЛИЗАЦИИ

Беда не приходит одна.

Народная мудрость

В поисках принцессы Федор забрел в дремучий лес и вышел на чуть заметную тропинку, которая привела его к огромному замшелому валуну. Сквозь мох и плесень Федор едва различил надпись: “Налево пойдешь – голову потеряешь, прямо пойдешь – попадешь к Кощею, направо пойдешь – сгинешь без следа в виртуальной реальности!” Сел Федя на землю и крепко задумался. И не заметил, как оказалась перед ним древняя старушка Дундуса.

– Что пригорюнился, добрый молодец, что голову повесил?

– Не мешай думать мне, старая. И без тебя тошно.

– Невежливо ты, Федор, со старшими разговариваешь.

– Пошла вон, бабка!

– Смотри, Федя, пожалеешь, – молвила бабуля и медленно растаяла.

Было поздно. Усталость навалилась на Федю, и сморил его сон. Во сне Федя плыл на байдарке по бурной речке Крямже. Проплывая под мостом через Крямжу, он услышал обрывок разговора:

– В этом году на Варгунских болотах не уродилась клюква.

«Какое мне дело до Варгунских болот», – пронеслось в Фединой голове.

Захотелось Феде поесть. Он причалил к обрывистому берегу, развел костерок и сварил душистую уху из щуки. Перед ушицей Федя выпил из фляжки домашней наливочки. Неожиданно он вздрогнул от резкого свиста. Глянул Федя на противоположный берег и ахнул. Там свистела и отчаянно махала руками все та же Дундуса.

– Чего тебе, бабка?

– Перевези меня на другой берег, голубчик.

– Некогда мне. За принцессой плыву.

– Да мне бы просто покурить с тобой.

– Я, бабуля, веду здоровый образ жизни. Не курю.

И поплыл Федор дальше. Какое-то время он размышлял: «И чего не помог старухе? Небось скучно одной в дремучих лесах. Ладно, пусть сама себя развлекает».

А ночью, когда он спал сладким сном, у Федора украли именную саблю “За победу над Змеем Горынычем”.

– Одни воры кругом. Бардак в губерниях, – долго возмущался крестьянский сын. – В следующий раз заночую подальше от деревни, – утешал себя Федор, но так и не смог успокоиться.

Разгоряченный Федор утратил бдительность и не заметил корягу, затаившуюся в водорослях. На полном ходу лодка напоролась на корягу и перевернулась. Федору с трудом удалось выбраться на берег. У него осталась одна дырявая байдарка. Все остальные вещи унесло быстрым течением. Федор долго лязгал зубами и не мог согреться, так как спички были мокрые, а зажигалок в то время еще не изобрели. Начинался жар, и все тело трясло. “Пришла беда – отворяй ворота! А что делать, всем сейчас тяжело”,– успел подумать Федор и потерял сознание.

В Симороне принято считать, что существуют четыре стадии сигнализации, соответствующие четырем слоям упаковок Симорона. Первая стадия – это дальние сигналы, нарушающие безоблачность моего существования. Они едва зарождаются во мне, проходят все слои второго экрана и оказываются заметными на самом дальнем участке. Вторая стадия – сигналы, приближающиеся ко мне, окололичностные. Третья стадия – близкие личностные сигналы. Четвертая стадия сигнализации – внутриличностные сигналы.

Внутриличностные сигналы – это мои болезни, страхи, печали, сомнения.

Личностные сигналы охватывают объекты, которые мне принадлежат. Я сам приблизил, приручил эти объекты, взял на себя обязательство обслуживать их по самым высоким меркам. Моя задача – непрестанно транслировать в их сторону чистое симоронское излучение. И стоит мне об этом забыть, как в личностном слое немедленно поднимается бунт: предметы ломаются, телевизор барахлит, утюг перегорает, кошка заболела, растение загнивает, родственники ссорятся. Здесь сигналы красноречиво барабанят меня вовсю, и отступать некуда.

Окололичностные сигналы возникают реже, они не требуют такого внимания, как личностные. Холодильник в магазине не работает, но я не буду им заниматься так, как занимаюсь собственным. Мера моего участия будет различна в зависимости от того, на какой стадии я наблюдаю сигналы.

Дальний сигнал малозаметен, опеки вроде бы не требует, и создается иллюзорное ощущение абсолютной отстраненности от него. Но объекты, расположенные в этом слое, созданы мною, они – мои проекции. Забыв об этом, человек упускает чрезвычайно редкие дальние сигналы, из-за чего вскоре и страдает, потому что они наступают на него и захлестывают.

Если я контролирую все четыре слоя, проблем ни на втором, ни на первом экранах не возникает. Но вот, как бы незаметно для себя, я создал помеху, внес соринку в личностную первоэкранную картину. На пути следования симоронского луча появится увеличивающееся пятно. Достигнув границы второго экрана, пятно станет настолько заметным, что только отпетый лентяй его не зафиксирует.

Несколько примеров. Нулевая стадия – абсолютная успешность, все хорошо, у меня чудесное настроение и ничего меня не отвлекает. Наружные сигналы подтверждают мое успешное продвижение: вовремя пришел троллейбус, в нем нашлось место для сидения, много света и можно почитать книгу. Все выглядят преуспевающими, как и я, никто не бранится, никто никого не задерживает. Я парю, пусть даже это длится всего минуту.

Посмотрим, как развиваются сигналы в привычной обстановке. Я шел по улице на важную встречу и случайно бросил взгляд на витрину магазина, заметил вещь и на секунду остановился, отвлекся. Это – первая стадия. Я получил предупреждающий сигнал в виде витрины, мне не нужно было останавливаться. Вторая стадия – нужный мне автобус отошел на две секунды раньше, чем я к нему приблизился. Третья стадия – я опоздал на деловое свидание, и выгодная сделка сорвалась. Четвертая стадия – я расстроился, у меня разболелись голова, сердце, желудок. Сигнал вошел в меня, упущенный мною в самом начале. Безобидное предупреждение в виде витрины привело, в конечном счете, к неприятностям и болезни.

Следующий пример. Я сидел в ресторане, и с аппетитом уплетал салат. Все вокруг лучезарно, радостно. Первый сигнал – издали донесся негромкий звук, вроде бы что-то упало. Я отвлекся и подумал: “Что там могло упасть?”. И все – коготок увяз, птичке пропасть. Вторая стадия – пока я прислушивался, подошедший незаметно для меня официант поставил передо мной заказанную тарелку с супом. Третья стадия – не зная, что на столе уже стоит тарелка, я положил руки прямо в нее. Четвертая стадия – тарелка опрокинулась на меня, залила одежду горячей жирной жидкостью.

В этих примерах просматривается одна модель поведения – отвлекшись, попал на приманку сигнала первой стадии. Не заметил, не принял всерьез его предупреждения о будущих неприятностях, которые со мной могут произойти. Обратите внимание: я уже не иду на встречу, а смотрю на витрину; я уже не ем в ресторане, а слушаю, что там стучит. Я вытеснил случайной информацией прежнюю программу поведения. Но все-таки, спохватившись и вспомнив о ней, я пытаюсь вернуться назад. Другое дело, что я уже не попадаю на тот поезд, который нес меня к цели. Поезд ушел, события развиваются по другому, драматическому сценарию.

Так работает один тип упущенных мною сигналов. Но эти события могут развиваться значительно драматичнее. Если я соблазняюсь отвлекающим сигналом, то могу пойти по его траектории, даже не думая о возвращении к прежнему пути, начисто вычеркнув этот путь из памяти. И это довольно типичное явление. Когда я засмотрелся на витрину, то на встречу все-таки пришел, хотя делового партнера не застал. Когда сидел в ресторане, испачкался, но что-то съел – ресторан я не покинул.

А вот примеры того, как я полностью ухожу со своей траектории и оказываюсь вообще неизвестно где. Я сидел с семьей, мы смотрели телевизор, наслаждались фильмом. Первый сигнал – реклама фантастически целебного препарата, который меня жутко заинтересовал. Я бросился искать бумагу, ручку, чтобы записать информацию. Вторая стадия – поскольку я никогда не имел дело с ручками, ибо я слесарь-водопроводчик, я долго искал, перевернул все и не смог найти ручку. Третья стадия – я набросился на жену с претензиями, что всегда она все прячет, в доме беспорядок. Четвертая стадия – жена ответила мне соответственно, я схватил чемодан и ушел к маме.

Другой пример. Я лежал на берегу реки, сочинял стихи. Первый сигнал – кто-то поблизости включил магнитофон, зазвучала музыка. Вторая стадия – я попытался заткнуть уши, как-то перестроиться. Не помогло. Третья стадия – я двинулся энергично в направлении музыки и увидел идущего навстречу приятеля. Хотя он вроде бы никакого отношения к данной музыке не имеет, я придрался к нему. Обвинил приятеля в том, что после его недавнего визита в наш дом пропали золотые кольца. Четвертая стадия – приятель нокаутировал меня в свое удовольствие.

Началось с того, что смотрел телевизор, кончилось тем, что ушел к маме. Началось с того, что я на берегу реки сочинял стихи, закончилось тем, что приятель меня нокаутировал. Какая связь? События развиваются по сценарию, где никакой, казалось бы, логической связи нет. Попытайтесь вспомнить начало, если дошли до четвертой стадии. Попробуйте подойти к тому, кто уходит с чемоданом к маме и сказать ему: “Послушай, по телевизору продолжается прекрасный, замечательный фильм”. Он даже не поймет, о чем вы говорите. Какой фильм? Нокаутированный человек лежит весь в синяках, а вы подходите и спрашиваете:

– Это не твои стихи: “Она сидела на помойном баке, и две огромные собаки…”?

Он посмотрит на вас, как на умалишенного.

Эти схемы работают во всех наших жизненных приключениях. Как примитивные трехкопеечные автоматы, мы подчиняемся типовым правилам игры, которые действуют во всех случаях жизни. И когда человек начинает понимать и отслеживать в собственной жизни эти простейшие схемы, которыми он руководствуется, то чаще всего поражается шаблонности своих действий.

В обоих вариантах важным для меня является самый первый сигнал, отвлекающий от моего маршрута, предупреждающий о возможности дальнейших разрушительных событий. И тот, кто научится замечать первый, дальний сигнал и работать с ним, может считать себя профессиональным волшебником экстракласса.

Если я пропустил сигнал, что с ним произойдет? Он будет повторяться, приближаться ко мне, и на каждом витке будет выглядеть все крупнее. Я не заметил, как вник в содержание сообщения, примерил на себя его упаковку, присоединился к нему своим интересом, и возникает водоворот – сигнальный вихрь.

Приходилось ли вам, забивая гвоздь и ударив себя молотком по пальцу, ударять по тому же пальцу опять? Знакома ли вам такая ситуация: женщина развелась с выпивающим мужем, вышла замуж за другого, а он оказался алкоголиком или наркоманом? Это примеры вихревых сигналов, которые характеризует повтор, укрупнение, приближение ситуации.

Один уважаемый человек умудрялся на все свои брюки во время еды ронять либо картофелину, либо кусок жирного мяса, либо что-то другое. И именно на левую штанину. У него на всех брюках, на левых штанинах были повторяющиеся сигналы.

Можно привести много примеров повторяющихся сигналов. Но мы чаще всего не улавливаем, что сигнал не изменился, или автоматически фиксируем его, не анализируя. Сигнал выглядит несколько иначе, и мы его не узнаем. Через минуту, через день, через месяц, через год снова появляется он, но зовут его не Ваня, а Таня, и он не в брюках, а в чадре. Он не в троллейбусе, а на осле.

Возникает ощущение водоворота. Как белка в колесе мы движемся, не в силах выбраться из кутерьмы обстоятельств, потому что попали в водоворот, в цикл, в вихревую сигнальную ситуацию. Если информация второго экрана игнорируется и дальше, то вихрь может перейти в смерч, из которого выбираются единицы.

РАБОТА С ДАЛЬНИМИ СИГНАЛАМИ. ПВБ

– И это все? – спросила робко Алиса.

– Да, – сказал Шалтай-Болтай. – Прощай!

Этого Алиса не ожидала, но после такого прозрачного намека оставаться было бы невежливо.

Л. Кэрролл. Алиса в Зазеркалье

В Симороне разработан очень простой способ работы с дальними сигналами. Улыбка открывает симоронский луч и мгновенно включает осознавание, что препятствие – всего лишь безобидная провокация, за которой может последовать лавина неприятностей, если я не приму к сведению этот сигнал. Я как бы говорю препятствию: “Не проведешь, брат, не купишь, я понял суть твоего предупреждения, я не отвлекусь от цели, я не последую за тобой, я пойду дальше”.

Все это можно выразить фразой: “Пошел вон, болван” или, сокращенно, ПВБ. Коротко и ясно. Естественно, современному человеку не скажешь: “Пошел вон, болван”. Это из того мира, который от нас давно ушел, когда барин таким образом отсылал своего слугу. Однажды найденная шуточная форма обращения автоматически поднимает нас над уровнем серьезности. ПВБ – это дружеское рукопожатие, а не изгнание; это не удар, не пинок – это шутка, приглашение к сотрудничеству. С напряженным лицом я не смогу говорить ПВБ, на моем лице возникнет улыбка. Это механизм включения симоронского луча. Улыбка высветила другую возможность, препятствие для меня несущественно, и я спокойно двигаюсь дальше.

Я не буду драться с препятствием, я ему скажу: “Я понял, брат, вот тебе нос, и мы с тобой разойдемся по-хорошему. Пошел вон, болван”. Если вам не нравится ПВБ, можете придумать другое слово.

Слабые дальние сигналы люди привычно воспринимают как нечто, не имеющее к ним отношения. Скажем, информация в газете: в Китае снежные заносы. Где там этот Китай? Или в Млечном Пути происходят странные явления, там звезды воруют. Бог его знает, где Млечный Путь и звезды, у меня свои проблемы, какое мне дело до звезд? Или в Сицилии свирепствует вендетта – кровная месть, а здесь, в лучшем случае, сосед другому соседу в морду даст, и на том разберутся.

Я еду в автобусе, читаю газету, и в поле зрения строка: “В Китае из-за снежных заносов…”. Если я буду читать дальше, я прочитаю: “гибнут люди”, а люди гибнут не только в Китае, и не только из-за снежных заносов. И если я прочитаю “гибнут люди” – у меня сразу возникнет отношение к гибели людей. Я не останусь равнодушным, сигнал войдет в мое окололичностное окружение, а пока это дальнее окружение. Я не знаю, что происходит в Китае, я еще не дочитал эту фразу до конца: “В Китае из-за снежных заносов…”. Стоп. ПВБ и все.

Едва я заметил, как меня что-то отвлекает от цели, я говорю ПВБ. Я сделал ПВБ, я не переключился на это сообщение и двигаюсь в прежнем направлении. Но самое интересное, что я при помощи ПВБ не поставил барьер между собой и препятствием, а послал улыбку, симоронский луч. И всем, кому я открыл канал трансляции симоронского луча, одновременно станет хорошо. И китайцы получат поддержку, потому что расстояние для Симорона не имеет никакого значения. Если в Китае из-за снежных заносов гибнут люди, то в результате моего ПВБ либо помощь начнет прибывать, либо снежные заносы прекратятся, либо найдется другой выход.

Я сижу на работе. Сослуживец рассказывает, что в Млечном Пути происходят странные явления. ПВБ и все. Разумеется, речь идет не о том, что я сделаю это буквально. Он мне говорит о Млечном Пути, а я ему мысленно: ПВБ. Что произойдет с сослуживцем? Его желание втянуть меня в сопереживание или в размышления по этому поводу будет удовлетворено. Он отвлечется, перестанет загружать меня этой информацией и займется чем-то более полезным. ПВБ я сказал, не успев понять, что происходит в космосе. Очень важно, что дальний сигнал не обозначен, он не вызывает у меня личных ассоциаций, я еще не знаю, что это, и не хочу знать. ПВБ. Если в Млечном Пути кто-то задумал похитить очередную звезду, то в это время он вспомнит, что у него в амбаре море энергии, и ему совершенно не надо похищать звезду.

Сообщение о том, что в Сицилии свирепствует… ПВБ. И если сицилиец в данный момент поднял ружье, чтобы бабахнуть в оппонента, то в результате ПВБ у него промашка выйдет или он передумает и скажет: “Дружище, мы с тобой не допили кварту пива в ближайшей таверне. Идем допьем, а потом подумаем, стреляться нам или нет”.

Я произношу ПВБ, пока не включил осознавание: что мне делать с этим препятствием? Когда я не стал примерять его на себя, еще не подсоединился к нему, как Рамакришна, у которого покраснела и распухла спина при виде человека, исполосованного ударами хлыста. Тут простое ПВБ уже не работает. Вместо того чтобы принимать на себя удар и страдать, легендарный йог мог бы применить свои недюжинные способности для преображения прохожего. И следы ударов на теле несчастного могли бы исчезнуть.

ТЕХНИКА БЛАГОДАРЕНИЯ

Взяток не берем, а благодарности принимаем.

Русская поговорка

Не существует такой проблемы, в которой бы не было бесценного дара для тебя. Ты создаешь проблему, потому что эти дары тебе крайне необходимы.

Р. Бах. Иллюзии

Федор очнулся. Постепенно пятно перед ним собралось в знакомое морщинистое лицо Дундусы.

– Ну что, милок, покуролесил?! – спросила старуха. – А теперь внимательно послушай, что я тебе расскажу.

Однажды мой племянник, молла Насреддин, никак не мог сдвинуть с места своего осла, который остановился на полдороги в Мекку. В изнеможении он прилег под инжирным деревом, вблизи бахчи. Молла смотрел на арбузы и дыни, на инжирное дерево, под тенью которого лежал, и размышлял:

– Как в этом мире все устроено шиворот-навыворот. На малюсеньких кустиках растут здоровенные арбузы и дыни, а на таком огромном дереве – маленький инжир.

Молла был в глубоком раздумье, и вдруг с дерева ему на голову упал инжир. От неожиданности он вскочил на ноги и посмотрел наверх. Огромная обезьяна готовила целую горсть плодов для броска. Молла начал вдохновенно благодарить ее:

– Благодарю тебя, обезьяна, за то, что ты показала мне, что если бы все мои желания исполнялись, то сейчас я не смог бы тебя поблагодарить. Вместо этого я бы лежал погребенный под грудой арбузов и дынь. Чем я могу отблагодарить тебя?

Обезьяна прислушалась к пламенной речи, но продолжала держать горсть инжира. Тут великий симоронист всех времен и народов выудил из складок халата четки и бросил их обезьяне. Обезьяна ловко поймала четки и сразу нацепила их на шею. Инжир выскользнул из ее руки и привлек внимание осла, который подбежал и принялся его есть. В озарении молла воскликнул: “Эврика!”

Так появилось гениальное изобретение, позволяющее управлять упрямыми ослами. Вскоре можно было наблюдать это изобретение в действии. Осел увлеченно трусил за клоком сена, который маячил на палке перед его мордой, а палка крепилась к ослу.

На этих словах Дундуса начала медленно превращаться в радужное облачко, которое затем растворилось. В голове Федора долго звучало ее напутствие: “Не отступай и не сражайся, будь в нуле!”

Федор проснулся и увидел все тот же замшелый валун. Не успел он окончательно прийти в себя, как послышался дикий гвалт и треск веток. На тропинку выкатился мохнатый клубок, оставляя по пути клочья шерсти. Докатившись до Федора, клубок распался, и перед ним оказались два черта. Прекратив драку, они радостно завопили:

– Сейчас мы тебя зажарим, человече!

Рука Федора привычно потянулась к сабле. Увидев его движение, черти дико загоготали. Старший достал из кармана игрушечную гаубицу. В мгновение ока она выросла до натуральных размеров.

– Тебе ли, Федюня, с нами тягаться? Ты естеством, а мы колдовством, – молвил младший.

Федор понял, что убежать тоже не удастся. Он вспомнил сон, и внутри него голос Дундусы повторил напутствие: “Не отступай и не сражайся, будь в нуле!” Федора осенило – нужно уладить конфликт чертей:

– Стойте, окаянные! Чего деретесь?

– Помер у нас отец и оставил в наследство золотой песок. Так поделить не можем.

– Это не беда. Знаю, как вам помочь.

– Если обманешь, съедим. А если поможешь, одарим.

Федя хитро прищурился, глядя на старшего, и предложил тому поделить золотой песок поровну. Черт быстро разделил золотишко. Затем Федор предложил младшему выбрать понравившуюся кучку. В результате оба черта остались довольны.

– Да ты прям Соломон! – обрадовались черти и провалились сквозь землю. А на их месте появился новенький, пахнущий свежей краской ковер-самолет. Взмыв в воздух, Федор обратил внимание на надпись, вспыхнувшую на ковре: “Всегда есть выход”.

Эта аллегория приведена для иллюстрации симоронского подхода к работе с препятствиями. Давайте разберемся, как мы пытаемся справиться с жизненными проблемами. Возьмем типичный пример. Предположим, что я иду по темной улице и вижу, что на моем пути стоит подозрительный мордоворот. Появляется страх. В воображении мгновенно прокручивается фильм, как мордоворот пристает ко мне: “Кошелек или жизнь?!” Я уже проигрываю возможные реакции – отдать деньги, дать в торец или развернуться и убежать. Во всех вариантах могут возникнуть проблемы. Кровные деньги отдавать жалко, в торец можно и самому схлопотать и мордоворот (назовем его Иван) может оказаться рекордсменом района по бегу. Что делать? Или словами Гамлета: “Быть иль не быть – вот в чем вопрос. Что благороднее: сносить удары неистовой судьбы (отдать деньги) – иль против моря невзгод вооружиться (газовым баллончиком)?”

Для симорониста подобный вопрос бессмысленен, потому что мордоворота породил он сам. Иван показывает, что симоронист вышел из состояния парения и отдаляется от этого состояния. Чем дальше от состояния парения, тем более угрожающе выглядит ситуация на втором экране. Мордоворот подобен красному бакену, предупреждающему: “Стой! Куда прешь?! Впереди мель! Вернись в русло реки!”

Может ли симоронист быть неблагодарным за такое сообщение?

Напомним, что пока ничего не произошло, мордоворот далеко от меня. Может быть, он меня даже не заметил.

Мы подошли к одной из центральных идей Симорона – идее благодарения. Симоронист, увидев мордоворота в темном закоулке, произнес бы примерно следующее (не обязательно вслух!):

– Я благодарю тебя, Ванечка, за то, что ты предупреждаешь меня, что я вышел из состояния гармонии. Поэтому ты и возник на моем пути. Мне нужно разобраться с тобой, иначе тучи сгустятся, и меня окружат плотной толпой ужасные проекции. И в итоге я могу превратиться в одну из них.

Это один из бесконечного числа возможных монологов благодарения. Если бы мы стали писать монолог спустя десять минут, то он был бы совсем другой. Система Симорон – не догма, а руководство к действию.

Монолог благодарения – это первая часть акции благодарения, и его произнесение может сразу разрядить ситуацию. К примеру, мордоворота может кто-нибудь позвать; мимо может проехать милицейская машина; из соседнего подъезда могут выйти мои друзья; между нами может завязаться диалог, и неожиданно выяснится, что я с Иваном ходил в один детский сад и т. д.

Монолог благодарения предотвращает дальнейшее ухудшение ситуации. Теперь достаточно протранслировать Ване симоронское излучение. Я задаю себе вопрос: чего мою личность лишает мордоворот-Иван (см. раздел “Симоронские принципы…”)? Если я испугался, значит, меня лишают спокойствия, смелости. А если бы Ваня покушался на мое здоровье, или эмоциональное равновесие, или уверенность, то как раз этого Ване и не хватает, и моя задача выдать ему это. В нашем случае Ваня нуждается в спокойствии и смелости. И если он их получит, препятствие исчезнет или ослабнет. Как это сделать? На какой тарелочке, в какой таре это передать? Необходима упаковка*, доступная для нас и приемлемая для получателя. Причем каждый раз, в каждом конкретном случае – иная, незаменимая. Очевидно одно: тара для таких вещей, как смелость и спокойствие, не может быть сделана из досок или металла. В Симороне предлагается изящное решение. Я транслирую Ване это излучение в виде картинки, образа.

На что обращает внимание покупатель при выборе подарка? Правильно, – на то, насколько нужен подарок, на цену, на упаковку, на качество. А если есть несколько подходящих подарков по одинаковой цене? На упаковку и на качество. Яркая, красочная, приятная на ощупь упаковка притягивает покупателя. Если дополнительно выяснится, что товар высшего качества, то лучшего подарка не найти.

Симорон знает потребность своей проекции. Выступая от имени Симорона (а не личности), Я являюсь бездонным резервуаром здоровья, смелости, благодушия, уверенности… Поэтому вопрос о цене отпадает – у Симорона все бесплатно. Качество товара гарантируется. Осталось найти красивую упаковку.

Представьте, что вам подбирают подарок. И дарят именно то, о чем вы мечтали, да в прекрасной упаковке. И если даритель угодил точно в яблочко, удовлетворил ваше самое сокровенное желание, могут ли после этого возникнуть какие-то разногласия между вами? Мир, дружба на все времена.

Заметим, насколько мы падки на красивые упаковки: длинноногая незнакомка, сверкающая иномарка, украшенный торт, с иголочки одетый джентльмен. “По одежке встречают, по уму провожают”. Зачастую красочная упаковка является решающим аргументом тогда, когда мы сталкиваемся с выбором.

Как создаются упаковки для товаров? Над ними работает целый коллектив художников, оформителей, дизайнеров. Но Симорон выполняет все эти функции и может создать самую совершенную обложку, самый красивый фантик. Открывается беспредельный простор для творчества. Симорон не ограничивают ни размер полотна, ни набор красок, ни правила построения рисунка. Симоронскому художнику не нужны кисти, палитра и холст. Он творит в воображении и создает невероятные картины. Они составлены из кусочков второэкранных образов и могут быть как реалистичными, так и с элементами сюрреализма. Авторы этих записок предпочитают необычные картинки, хотя есть симоронисты, придерживающиеся строгого “классического” стиля. Если мы рисуем дерево, то вместо плодов могут свисать бублики или мыльные пузыри, а крона составлена из прокладок “Lybresse invisible”. Русские народные сказки изобилуют такими образами: избушка на курьих ножках, молочные реки с кисельными берегами, Царевна-лягушка. В реалистическом варианте мы могли бы нарисовать дерево с развесистой кроной, могучей корневой системой, мясистыми сочными листьями и т. д

Теперь мы можем завершить акцию благодарения мордоворота Вани:

– Я благодарю тебя, Ванечка, за предупреждение о том, что ты можешь пристать ко мне. И все может закончиться тем, что ты меня изобьешь и отнимешь деньги. И мне придется стать таким, как ты, или придется просить деньги на автобусной остановке, – без денег меня жена домой не пустит. И за то, что предупредил меня об этом, я тебя благодарю и дарю тебе смелость и спокойствие в виде журавля в болотных сапогах, который красит пылесосом забор в зеленый цвет.

Акция благодарения состоит из двух основных частей: монолога благодарения и формирования подарка. Поговорим сначала о формировании подарка. Подарком является излучение (смелость и спокойствие), которое я транслирую своей проекции (мордовороту). Упаковкой подарка является образ, в виде которого я дарю подарок (журавль).

Читателю может быть непонятно, почему журавль, а не что-то другое? Причем здесь пылесос, болотные сапоги, забор?

Предположим, что я провел день на стройке: занимался беспокойными поисками стройматериалов, трудоемким внедрением каких-то проектов. Устав после трудового дня, сваливаюсь в сон “без задних ног”. Мне может присниться коршун, клюющий безвинных птенцов. Другой вариант. Безоблачный день, мне повезло и со стройматериалами, и с людьми, легко принявшими мои проекты. Соответствующий сон: цветы на лужайке, разбившись на пары, , танцуют польку-птичку или водят хоровод.

Образ, возникающий во время благодарения, идентичен образам сновидения, вырастающим из моих приключений наяву. Произнося монолог благодарения, я подхожу к границе, отделяющей явь от сна. И свободно ныряю в сновидческое пространство (см. раздел “Третий экран”).

Если бы я нырнул в это пространство, не отблагодарив сигнал, а “уснув” во время его драматического появления, “сон”, скорее всего, оказался бы печальным. Он ассоциативно продолжал бы разрушительный сюжет моего дня (коршун, клюющий птенцов). Благодарение погашает драматизм, нейтрализует его, и в результате мне “снится” благополучное разрешение ситуации (цветы водят хоровод). Образ цветов, спроецированный мною через первый экран, метафорически показывает, что в повседневной реальности произойдут позитивные изменения. Проблема, с которой я вышел к акции благодарения, разрешится.

Поясним, как создается упаковка подарка. Монолог благодарения начинается от лица личности, а на слове “дарю” происходит отождествление с Симороном. Монолог является трамплином. Разогнавшись с этого трамплина, я отталкиваюсь от него (на слове “в виде”) и перед моим мысленным взором возникает какая-то деталь. Это может быть пятно, точка, полоска, черточка и так далее. Данная деталь моим воображением достаточно быстро оформляется в узнаваемый образ, например в клюв. Дальше я развиваю образ (до журавля), обогащаю его новыми деталями (пылесос), раскрашиваю его, до тех пор, пока не получится законченный образ. Картинка должна нравиться художнику, мурчать ему. Как мурчит Моськин кот, когда его поглаживает рука любимого хозяина.

Упаковка подарка во время благодарения может трансформироваться, и не один раз. Начав с журавля с пылесосом, мы могли бы перескочить на обезьяну с контрабасом. Та, в свою очередь, превратилась бы в пещеру на берегу моря и так далее. Не стоит слишком долго заигрываться, изменяя картинку как в калейдоскопе. Помните, картинка изменяется не сама по себе. Это вы ее рисуете и раскрашиваете.

Если вас отвлекают второэкранные образы, можно зажмуриться. Как говорил Бальзаминов: “Маменька, не включайте свет. В темноте лучше фантазировать”. Если вы испытываете сложности с созданием картинки, то можно стартовать с любого предмета второго экрана. Допустим, ваш взгляд упал на пуговицу. Дальше возможны различные варианты. Пуговица может превратиться: в летающую тарелку, озеро, шайбу и так далее. После того как построен начальный образ, довольно легко украсить его деталями.

Для того чтобы активизировать воображение, рекомендуется озвучивать процесс рисования. Допустим, я смотрю на стол в углу квартиры и мысленно начинаю его разрисовывать, проговаривая вслух:

– Я рисую на левой половинке стола хрустальный шар. На шаре стоит динозавр. Он стоит в позе Фавна. В правом уголке его рта заводская труба. Он дымит ею. Динозавр жует огромный кусок хозяйственного мыла и облизывается.

Таким образом я нарисовал картину.

Если интенсивно практиковать благодарение, то пауза между монологом благодарения и выработкой картинки будет уменьшаться. Со временем формирование упаковки подарка будет естественно вытекать из благодарственного монолога. Это делается в режиме непрерывности. Вспомним, что трансляция симоронского луча происходит молниеносно, без задержки. Пауза означает, что на пути луча образовалось загрязнение, вносимое личностным экраном. Происходит искажение информации. Работа в режиме непрерывности обеспечивает чистоту выхода в сновидческое пространство, я не успеваю затиснуться в узкие рамки логики.

Мы предпочитаем рисовать нестандартные смешные картинки. Нарисовав журавля, мы поместили его в необычную обстановку. Желательно, чтобы в каждой картинке была своя изюминка. Симоронский настрой – несерьезность, улыбчивость, детскость – позволяет легко, играючи создавать картинки. Кроме визуального канала, можно включать аудиальный и кинестетический. В случае с журавлем, это может быть звук гудящего пылесоса, ощущения вибраций от его работы, запах краски.

Вновь подчеркнем, что я сам рисую этот образ, а не считываю его – я отождествился с Симороном. Если я его считываю, значит, кто-то его нарисовал. А кто его может нарисовать, кроме Симорона?

Поговорим о монологе благодарения более подробно. Я благодарю сигнал за то, что он предупреждает о возможном ухудшении ситуации, о возможном переходе в следующие стадии сигнализации. Напомним, что когда я увидел мордоворота, то в воображении мгновенно прокрутился фильм ужасов под названием “Как меня обобрали” или “Как меня покалечили”. Во время монолога благодарения я честно озвучиваю этот фильм, точнее, его сценарий, последовательно проходя все стадии сигнализации, вплоть до печального финала. От этого трагического конца я и испытываю страх.

Так как симоронисты народ веселый, то в монологе благодарения финальная сцена доводится до гротеска. Намеренно сгущаются краски до такой степени, что невозможно оставаться серьезным. Особенно, если вспомнить, что послужило толчком для создания фильма. Наиболее впечатляющи монологи благодарения, посвященные сигналу первой или второй стадии сигнализации.

Вспомним, как происходило развитие сигнала во время сна Федора – плавания по Крямже. Первая стадия – обрывок разговора о неурожае клюквы на дальнем болоте. Вторая стадия – трапеза, нарушенная свистом Дундусы. Третья стадия – кража сабли. Четвертая стадия – кораблекрушение и болезнь. Приведем монолог благодарения, который мог произнести Федор, проплывая под мостом.

– Я благодарю вас, мужики, за предупреждение о том, что благополучное плавание находится под угрозой. Возможен неурожай картошки и зерновых. В связи с этим может возникнуть голод. В лесах могут появиться бандитские формирования, которые начнут грабить водных туристов. И я могу быть раздет до нитки и подвешен за ногу к высокой сосне…

Вследствие благодарения Федин сон изменился бы, что немедленно проявилось бы на втором экране. Феде пришла бы подсказка, как ему поступить. Это могла быть пролетевшая ворона, указавшая нужное направление, или пронзительный крик совы, или листик, упавший с дерева… А так нашему герою пришлось разбираться с чертями наяву. И разрешив проблему проекций на втором экране, Федя нашел выход и для себя.

Сигнал может предупреждать, что я стану похож на проекцию, перетащу на себя ее проблемы. Больного я благодарю за предупреждение, что могу заболеть, а нищего – за то, что могу обнищать. Если в троллейбусе ругаются, то я благодарю за предупреждение, что я могу с кем-нибудь поругаться, а впоследствии стать скандалистом. Если баба Мотря рассказывает, что по телевизору сообщили об аварии, то она предупреждает, что и я могу попасть в аварию.

Если акция благодарения проделана с воодушевлением, на одном дыхании, то последствия не заставят себя ждать. Благодаря творческому возобновлению связи с Симороном (создание монолога благодарения и упаковки подарка) страх перед мордоворотом исчезнет. А если, вследствие инерции мышления, страх вернется вновь, то достаточно вспомнить упаковку подарка. При этом монолог благодарения можно повторно не произносить, ибо я уже понял, о чем Ваня меня предупреждает. Другими словами, при появлении страха перед Ваней нужно детально воспроизводить журавля до тех пор, пока не будет найден выход. Возможные исходы благодарения перечислены выше, а на самом деле их бесконечноемножество, хотя мозг, действуя по шаблону, демонстрирует две или три возможности.

Если мне надоел неизменный образ подарка, то я могу развивать картинку, обогащая ее новыми деталями. К примеру, журавль мог на зеленом заборе начертать лозунг: “Крепись, Маруся!”

Мы не случайно дали мордовороту имя Иван. Симоронцы условились называть все сигналы обобщенным именем: Ваня, Ванечка. Это удобно при работе с внутриличностными сигналами: болями, страхами, дискомфортом, неуверенностью, когда на втором экране нет сигнализатора, то есть объекта второго экрана, послужившего мне препятствием (в нашем примере – мордоворот). Одна симоронистка не вынесла ущемления женских прав и предложила называть сигнал Маней. Читатель может сам придумать подходящее имя для сигнала, хоть Африкан Нурмухамедович.

В результате благодарения негармоничный сигнал преображается в сигнал успеха. Сюжет подобного превращения неизменно присутствует в русских сказках – Иванушка-дурачок, пройдя трудные испытания, становится Иваном-царевичем.

Подведем краткий итог. Я пропустил зарождающийся сигнал, самый первый, дальний, не успел сказать ему ПВБ. Он уже привлек мое внимание, я вышел из состояния парения и включился в навязанную мне игру. И если я не отблагодарю вовремя возникшее препятствие, не выдам ему то, на что оно покушается, то препятствие может войти в мое личностное окружение (третья стадия сигнализации), может возникнуть сигнальный вихрь. Работу с сигналами третьей стадии мы разберем чуть позже в разделах о переименовании.

Я произношу монолог благодарения (не обязательно вслух), в котором благодарю препятствие во внешней среде за предупреждение о том, что я совершил ошибку и двинулся не в том направлении. Дарю сигналу подарок в красивой упаковке – оригинальную воображаемую картинку. Каждый раз, когда сигнал напоминает о себе, я воспроизвожу упаковку подарка. В результате акции благодарения открывается просвет в череде препятствий, открывается выход, который я не видел, пока работал с препятствием по принципу Дон-Кихота. Благородный рыцарь должен был обязательно убедить мельницу в том, что она его оппонент, и сразиться с ней на равных.

О РЕЗУЛЬТАТАХ СИМОРОНСКИХ АКЦИЙ. СПЛЕН

Никто, конечно, не говорит, что Незнайка был неисправимый лентяй. Научившись как следует читать, он просиживал целыми днями над книжками, но читал вовсе не то, что было нужней, а то, что поинтереснее, главным образом сказки… Главное, говорил Незнайка, что тот, у кого есть волшебная палочка, может всему без труда научиться, то есть ему даже не нужно учиться, а только взмахнуть палочкой.

Н. Носов. Незнайка в Солнечном Городе

Когда мы парим, то любой наш план, любой замысел беспрепятственно осуществляется. Это идеал, так должно быть, так мы устроены. Если мы незаметно отошли от природного пути, перед нами вырастает преграда. В результате благодарения (или других симоронских акций) происходит трансляция творческого луча на второй экран. И второй экран продемонстрирует наилучший исход для всех участников вселенского спектакля. В преграде обнаруживается просвет, выход, которого раньше мы не замечали. Воспроизведя образ подарка или утвердив формулу успеха (см. раздел «Техники переименования»), мы возвращаемся на трассу парения, и ситуация сама по себе разрешится. Причем часто неожиданным способом.

Так было с симоронисткой Аней, у которой не складывались отношения с подчиненной. Аня ее отблагодарила, и буквально на следующий день та нашла более высокооплачиваемую работу и уволилась. В выигрыше оказались обе.

Посему симоронист не программирует исход, не ждет конкретного результата и готов к любому итогу. В этом коренное отличие Симорона от магии, колдовства и других систем, которые работают на конкретный результат и пытаются навязать миру волю своей личности. Симоронист сам не предпринимает активных действий, не проявляет инициативы. Он действует по запросу, когда внешние обстоятельства побуждают его к этому. И с его стороны последует лишь корректное приглашение к танцу, и не более того. Мир может отвергнуть это приглашение, если оно исходит не от Симорона, а подкрашено личным интересом. Если инициатива исходит от меня, а не от сигнала, может получиться так: лежит окровавленный человек, я бросаюсь вытирать ему кровь. А он, пробудившись, бьет меня кувалдой по голове. За что? А он говорит: “Не лезь в мои дела!”

Приведем пример непредсказуемой развязки событий. Нашей знакомой не выдавали зарплату перед Новым годом – на предприятии не было денег. Она отблагодарила этот сигнал, и внезапно ее отделу другое предприятие заплатило деньги за давно выполненную работу, которые она и не надеялась получить.

Симоронавт напоминает Емелю, который лежит на печке (в крайнем случае – на диване) и руководит всеми процессами на Земле. Образ Емели олицетворяет одну из основных заповедей Степаныча: симоронист своими ногами никуда не ходит. Ибо, если он будет бегать, пытаясь заткнуть все дыры, то никуда не успеет. Основное состояние симорониста – это состояние СПЛЕНа (Состояние Приятной ЛЕНости). Когда ленивец висит на хвосте на дереве, окружающие его граждане возмущенно кричат: “Какой позор! В то время, когда мы строим социализм или капитализм, он, видите ли, висит на хвосте!” А ленивец не суетится, не делает лишних движений, он выполняет свою природную задачу, он – настоящий симоронист. И он выходит из этого состояния, когда ему нужно что-то реальное выполнить. И если после прочтения этой книги вы обнаружите себя висящим на одной ножке на дереве, то считайте себя симоронистом, и мы вам заранее аплодируем!

ТРЕТИЙ ЭКРАН

– Какие здесь вещи текучие! – жалобно проговорила Алиса… – Полезу за ней до самой верхней полки. Не улетит же она сквозь потолок!

Но из этой затеи ничего не вышло: вещица преспокойно вылетела себе сквозь потолок…

– Грести умеешь? – спросила Овца и подала Алисе пару спиц…

В ту же минуту спицы у нее в руках превратились в весла. Она увидела, что сидит в лодочке, а лодочка скользит по реке меж берегов.

Л. Кэрролл. Алиса в Зазеркалье

У читателя может возникнуть вопрос: откуда мы взяли журавля для подарка Ване? На втором экране никакого журавля не было. Адепт одной школы сказал бы, что мы считываем информацию с ноосферы, а представитель другой – что из астрала. Могут сказать, что эта информация приходит к нам оттуда, откуда приходят сны, грезы и фантазии. Это попытки обозначить разными словами одну и ту же инстанцию, которую в Симороне называют третьим экраном или, сокращенно, “трэком”, хотя буквальных аналогов этого понятия в других системах нет.

Напомним метафору о планетарии. Есть источник света в планетарии (Симорон), помещенный в шар с дырочками (личность). Сквозь дырочки лучи следуют дальше и выписывают под куполом планетария видимость звездного неба – это внешняя среда по отношению к личности – второй экран. Наивно было бы предполагать, что творчество Симорона ограничится вторым экраном. Луч бесконечен, он следует дальше, и за пределами второго экрана открывается третий. Пройдя через звездочки на черном небосводе планетария, лучи следуют дальше через крышу, и там открывается бесконечный, беспредельный купол, на котором лучи прорисовывают свои продолжения.

Представьте маленькую фотографию, которую поместили в газете в очень укрупненном виде. Точечки, сделавшие эту фотографию резкой, контрастной, увеличились и стали различимыми. На маленькой фотографии они не заметны, а когда мы ее увеличили, они стали видны. Примерно то же самое мы видим на трэке, являющимся продолжением второго экрана. Конкретные очертания форм, структур второго экрана размываются и становятся нерезкими. Третий экран – это отсутствие четкости, размывание всех форм, бесконечное движение, переливание, перетекание одного в другое. Трэк довольно убедительно изображен Робертом Желязны в “Хрониках Амбера”, там он называется Хаосом.

Третий экран – это основной экран, на который проецируется излучение Симорона. Это как бы первооснова, фундамент мира, который мы привыкли видеть, ощущать вне себя. Симоронские лучи, пройдя через фильтр первого экрана, затем через фильтр второго, выписывают на третьем экране исключительно подробные картины, которые не угадываются ни в одной из форм второго экрана.

Мы привыкли ограничивать мир вторым экраном, модель которого внедряется с помощью родителей, педагогов, окружения, и делаем вид, что не замечаем трэка, хотя подсознательно осуществляем перевод трэковской информации в привычные формы второго экрана. И хотим мы этого или нет, мы всегда работаем с третьим экраном.

Чтобы увидеть трэк, достаточно убрать второй экран, например закрыть глаза. Мы можем увидеть какие-то искры, точки, полосы, пятна – это трэк. Если некоторое время понаблюдать за этими искрами, пятнами, они могут соединиться в привычные образы: людей, зверей, машин…

Мы описали стандартный способ увидеть трэк. Но у многих людей есть другие, привычные для них, способы. В частности, одна наша знакомая предпочитает видеть трэк боковым зрением. Для наблюдения трэковских образов Дон Хуан предлагал расфокусировать взгляд (см. книги К. Кастанеды). Спонтанное видение трэка происходит в сновидениях.

Симоронист не ждет, пока появится изображение на трэке, а сам рисует его. Разрисовка трэка происходит очень быстро, и создается иллюзия, что трэковские картинки существуют сами по себе, а мы “видим” их, считываем с трэка. В дальнейшем мы будем употреблять слово “видеть” применительно к третьеэкранным образам, подразумевая при этом слово “рисовать”.

Обучение работе на трэке в системе Симорон осуществляется посредством большого количества тщательно подобранных упражнений, что требует значительного времени. Изложение этого обширного материала не входит в задачи данной книги.

ТЕХНИКИ ПЕРЕИМЕНОВАНИЯ

– Я из-под Холма; мой путь лежал через горы, под горами и по воздуху. Я тот, кого никто не видит.

– Это-то я и сам вижу, – ответил Смог. – Но вряд ли это твое настоящее имя.

– Я – Разгадывающий загадки и Разрубающий паутину, я Жалящая Муха… Я тот, кто живыми хоронит друзей, топит их и достает живыми из воды. Я тот, кто невредимым выходит из костра, из воды, из-под земли… Я – друг медведей и гость орлов. Находящий кольца, Приносящий счастье, Ездок на бочках, – продолжал Бильбо, очень довольный своими загадками.

Дж. Р. Р. Толкин. Хоббит

Ранее мы рассмотрели работу с сигналами на первой стадии (дальнее окружение) и на второй стадии (окололичностное окружение). На этих двух участках можно легко справиться с проблемой, воспользовавшись благодарением. Однако, если мы не сделали ПВБ на первой стадии, не отблагодарили сигнал на второй, то проблема достигнет уровня личностного окружения. И сигналу придется уделять больше внимания.

Как мы работаем с сигналами третьей стадии? Первый шаг для того, чтобы вернуться к парению, восстановить связь с Симороном – произнесение монолога благодарения, который останавливает нарастающую лавину невзгод. Подарок мы не дарим, вместо него последует акция переименования, но чтобы перейти к ней, мы сделаем небольшое отступление.

Следующая легенда взята нами из книги Д. Чопры “Путь волшебника”. Однажды Мерлин, указав на короля Артура, предложил наградить мешочком золотой пыли человека, который сможет сказать, кто это такой. Были разные ответы: сын Утера Пендрагона, английский монарх, цветок Альбиона и так далее. Мерлин высыпал золото в окно, объяснив свой поступок тем, что только ветер дал ему правильный ответ, так как ветер не умеет говорить.

Подобно Артуру, каждый из нас пользуется в театре жизни большим набором ролей, большим набором масок. Фактически, личность представляет собой набор масок, упаковок Симорона. Любую маску можно назвать, дать ей имя, описать словами, что и делали придворные короля Артура.

Если подсчитать все маски, которыми мы пользуемся в течение дня или всей нашей жизни, то этот список будет бесконечным: маски пассажиров транспорта, маски работников, покупателей, учащихся, маски членов семей и так далее. Начиная со дня рождения, наши маски постоянно меняются, становятся все более разнообразными, виртуозными.

Так ли важно держаться за какие-либо маски, если мы можем легко и свободно их менять? Когда мы упорно держимся за неудачную маску, у нас начинаются неприятности. Представьте, что я буду держаться за маску больного: “Лечите меня или не лечите, я больной!”, или за маску неудачника, или за маску конфликтующего на работе, неуспевающего, отверженного, угнетаемого и так далее. Это лишь маска, которая требует от меня демонстрации себя в определенных ролевых ситуациях.

Исходя из модели планетария, можно заявить, что среда вокруг нас (на втором экране) соответствует надетой маске. В результате смены маски окружающая обстановка меняется, как было с гадким утенком, которого все лупили, а когда он стал прекрасным лебедем, все ему аплодировали.

Приведем известную дзэнскую притчу. За одним монахом гнался тигр. Убегая, монах оказался на краю обрыва. Он стал спускаться по лиане и увидел, внизу другого тигра. Вдобавок лиану стала подгрызать мышка. И вдруг монах увидел спелую ягоду земляники. Протянул руку и съел самую вкусную ягоду в жизни.

Монаху удалось спастись, иначе мы никогда не узнали бы этой истории. Мы подошли к ключевой идее системы Симорон, идее переименования (смены масок). Диагностическое имя (старая маска) монаха звучало примерно так: “Я тот, который висит на лиане, перегрызаемой мышкой, и которого поджидают тигры”, а новое имя: “Я тот, который ест ягодку земляники”.

Предположим, что моя маска неудачна, задерживает часть излучения. Тогда появляется проекция (сигнализатор), которая сообщает об этом. Я разотождествляюсь с личностью (снимаю маску), возвращаюсь к центру – Степанычу и выясняю потребность проекции. Затем подбираю новую маску, которая беспрепятственно пропускает симоронское излучение. Передача излучения происходит в виде конкретного действия, выполняемого от имени новой маски. В результате второй экран сигнализирует: “Все о`кей!” Проекция преображается, препятствие исчезает.

Для наших практических целей будут нужны специфические имена – формулы переименования, заимствованные из древних источников. Эти имена выражают процесс трансляции симоронского излучения на второй экран. В таких именах присутствуют три элемента. Я как Симорон (а не личность); объект второго экрана как моя проекция; и то излучение, которое я ей транслирую. Как в классической триаде: бог Отец, бог Сын и бог Святой Дух. Я – бог Отец; тот, кому я даю, посылаю благо – мое дитя; то, что я ему даю – трансляция, передача, дух.

При этом в формулу вкладывается конкретное содержание созидательной акции, трансляции блага. Приведем примеры симоронских имен: Я тот, кто ремонтирует стул; Я тот, кто сажает дерево; Я тот, кто причесывает собаке загривок; Я та, кто угощает Васю сметаной. Обратим внимание, что все действия в этих именах совершаются в настоящем времени, они как бы продлеваются “здесь-и-сейчас”.

С симоронской точки зрения в имени “Я тот, кто ест ягоду земляники” не только нет трансляции на второй экран, а налицо попытка забрать, “перетащить одеяло” со второго экрана на первый. Такого же типа и формулы: “Я та, кто радуется цветам” или “Я та, кто любуется закатом”. Более точно построены имена: “Я тот, кто выращивает ягодку земляники на краю обрыва”, “Я тот, кто наливает спелостью ягодку земляники”. В этих именах я подчеркиваю свой симоронский статус – именно я спроецировал ягодку, впрочем, как и тигров.

Если я скажу: “Я тот, кто любит людей” или “Я тот, кто дарит всем радость”, то эти имена могут работать слабо. Кого и как конкретно я люблю? Кому и как я дарю радость? Обращаем ваше внимание на это еще и потому, что в последнее время принято по поводу и без повода таять от признания в любви к Богу, к человечеству или к чему угодно. Человек получает море удовольствия от того, что он говорит: я всех люблю, и не замечает голодного щенка, которому всего-то и надо, что шкурку от колбаски дать. И пока он будет признаваться в любви к человечеству, щенок умрет на его глазах.

Я могу переименовать не свою личность, а сигнализатора, ведь и то и другое – упаковки моего истинного Я, Симорона. Например, у меня конфликты с тещей. Ее диагностическое имя: “Я та, кто закатывает скандалы”, а новое имя: “Я та, кто нежно гладит котенка”. В этих именах подчеркнуто, что теща – это тоже Я. Можно переименовать не тещу, а свою личность: “Я тот, кто мастерит полочку для тещи”. В конечном счете, все равно, кого переименовывать – сигнализатора или личность, так как в обоих случаях я работаю со своими упаковками.

Если сигнал вошел в личностное окружение (третья стадия), например теща выгоняет меня из дома, очевидно, что длинная цепочка предыдущих сигналов осталась без внимания. Препятствие, возникшее передо мной (теща), является последним звеном в этой цепочке. Когда я вдохновенно, искренне говорю: “Я тот, кто мастерит полочку для тещи”, я отождествляю себя с Симороном и транслирую препятствию симоронское излучение.

Если маска приросла (“Я тот, кто ненавидит тещу”) и отодрать ее непросто, то превращение происходит не мгновенно, не сразу. Когда я регулярно повторяю (пропечатываю) новое имя, окружение начинает вести себя в соответствии с новой маской.

Допустим, я печатаю на машинке, и текст получается бледным, тогда я возвращаю каретку и еще раз пропечатываю. Я проявляю фотографию, пока не пропечатается четкое изображение. Я повторяю, воспроизвожу формулу, утверждаю через ее трансляцию симоронские права и полномочия до тех пор, пока проблема не разрешится полностью.

Могут спросить: сколько времени надо пропечатывать новое имя? Это зависит от того, в какой стадии находится сигнал и насколько прочно я связан с Симороном, насколько легко я могу «разотождествиться» со своей личностью. Время пропечатки не определяется по каким-то объективным законам, а каждый устанавливает это время для себя сам. Поэтому для разрешения схожих проблем, одному может понадобиться 27 секунд, другому – 27 лет, а третьему – 27 жизней. Если я смогу рассмеяться, увидев свою личность в “оковах” драматической ситуации, то освобождение произойдет гораздо быстрее.

Нужно пропечатывать новое имя каждый раз, когда я замечаю, что принимаю старое. Если это имя давнишнее, то слишком много предметов второго экрана связано с ним. Допустим, я прожил с женой десять лет, и все эти годы я ее любил. Вдруг она ушла от меня к Ивану Ивановичу. Огромное количество различных сигналов напоминает мне о ней: мелодия, под которую мы танцевали; парк, в котором гуляли; запах ее духов; одежда; голос; общие знакомые… Каждый раз вместо диагностического имени: “Я тот, кого бросила жена” я пропечатываю новое имя. И ситуация каким-то образом разрешится: жена может вернуться или я встречу женщину своей мечты, а, может быть, женщины вообще перестанут меня интересовать...

Перейдем к описанию конкретных техник переименования. В целях сокращения объема монолог благодарения в примерах переименования мы опустим.

ПЕРЕИМЕНОВАНИЕ С ПОИСКОМ КОРНЯ

Зри в корень.

Козьма Прутков

Долго ли, коротко ли летел Федор на ковре. Он был опьянен успехом и не заметил маленькое пятнышко в чистом небе. Вскоре пятнышко превратилось в облачко. Увидев его, Федя испытал легкую досаду, но тут его внимание отвлекла Баба-Яга, с гомерическим хохотом пронесшаяся в ступе с реактивным двигателем.

«Хорош движок, 27 драконьих сил. Эх, мне бы такой», – подумал Федор и поежился от сильного порыва ветра. Подняв голову, он увидел зловещую грозовую тучу. Хлынул ливень. Ковер промок и стал стремительно терять высоту. Федю спасло только то, что он шел на бреющем полете и вовремя успел спрыгнуть в подвернувшийся стог сена.

Пока Федя приходил в себя, дождь кончился, и поляну заволокло густым туманом. И почудилась Феде в очертаниях тумана знакомая фигура Дундусы.

– Что, голубчик, опять завихрился?! – съязвила она.

Федя приготовился к очередному внушению. И Дундуса привычно загнусила свое повествование.

– Когда я ходила в девках, мои родители купили дачу. Там был замечательный огород, но в одном месте рос хрен с огромными листьями. Каждую неделю я выдергивала листья, но они отрастали вновь. Тогда я замыслила удалить корень и выкопала глубокую яму. Корешок был тоненький и обломился. “Ну и хрен с ним”, – подумала я. Все лето не было хреновых листьев, и я забыла о них. Следующей весной я приехала на дачу и ахнула. Меня встретили пять хреновых побегов вместо одного. Я поняла, что нужно докопаться до самого начала, иначе хрен заполонит весь огород. С особой осторожностью я докопалась до того места, где структура грунта не была нарушена корневой системой. На этом месте я посадила яблоню, и до сих пор она дает невиданный урожай несколько раз в год.

Туман рассеялся, и Федя подумал: «Чудится всякая галиматья! Наверное, контузило при падении».

Но внушение Дундусы внедрилось в его подсознание, и он начал перебирать транспортные неудачи в своей жизни. Федя почувствовал, что погружается все глубже и глубже в прошлое.

Он вспомнил яркий эпизод из детства. Когда Феде было три года, папа смастерил ему самокат на подшипниках. Федя вырулил на дорогу, где встретил соседского Гришку. На просьбу Гришки прокатиться Федя ответил отказом и поехал дальше. Как черт из табакерки, на дорогу выскочил домовой Кузя и отобрал самокат. Федя пришел домой зареванный, а отец его вдобавок выпорол.

«Зря не дал Гришке покататься», – сделал вывод Федор. Он представил, как дает Гришке самокат. Гришка предлагает поехать на речку, чтобы погонять с горки. Федя пережил неповторимое чувство свободы и скорости, которыми сопровождался спуск с горки.

В ту же минуту Федя уловил странный шум. Из-за соседнего стога сена показалась русская печь, на которой возлежал мужик в треухе:

– Подвезти, что ль?

– Благодарствую.

– Ложись, вдвоем веселее.

Под звуки балалайки и удалых песен печка скрылась из вида.

Рассмотрим ситуацию третьей стадии, когда сигнал подошел к вам вплотную. Возьмем случай из практики симоронистки Вари.

– Я пришла домой 23 февраля, а мой сын сидел с дружками и распивал вино. Это меня очень встревожило. Стала искать эпизод, когда я в первый раз испугалась пьяного человека. Вспомнился момент, когда мне было три года. Я помню все очень подробно. Мы ждем отца, сестра делает уроки, бабушка готовит. Отца все нет и нет. Бабушка говорит, что, наверное, он придет пьяный. И продолжает: «Вы вечно виснете на отце, нет, чтобы ему сказать: ах ты такой-сякой! Соседский мальчик сказал, и его отец две недели не пьет!»

Приходит отец, и мы ему говорим то, чему научила бабушка. Начался скандал. Отец замахнулся на маму, и она убежала. Затем он бросил в бабушку пальто, чтобы замолчала. Сестра сказала ему что-то обидное и убежала, а я сижу на стуле. И хотя я очень любила папу, я ему сказала, что он – пьяная свинья. Он подошел ко мне и замахнулся.

Я мысленно переиграла ситуацию – уговорила бабушку испечь пироги, и мы встретили его с пирогами. Я стала повторять имя: “Я та, кто встречает папу с пирогами”. Мой сын постепенно перестал встречаться с пьющими ребятами, а затем поступил в институт, и у него появились новые друзья.

Прокомментируем этот рассказ. Диагностическое имя Вари: “Я та, кто встревожена выпивками сына”. Чтобы разрешить проблему с выпивками, Варе не обязательно переименовывать всех пьяных людей (сигнализаторов проблемы) в ее жизни, которые произвели на нее впечатление. Ведь на это могут уйти годы. Можно применить симоронскую технику поиска корня – найти самого первого сигнализатора и протранслировать ему симоронское излучение. Если я сделаю это качественно, то он передаст по всей цепи сигналов: “Ребята! Это наш, пропустите его”. И все часовые, которые стоят в этом лабиринте, пропустят меня.

Если сразу не удается отыскать корень, я исследую цепочку сигналов, начиная с последнего. И постепенно, развязывая узелок за узелком, прихожу к первому подобному событию в своей жизни. Варя вспомнила первый пропущенный сигнал – приход домой пьяного папы. Она могла поступить двумя способами.

Первый способ. Задача – найти благодарственный поступок (то есть действие, выражающее трансляцию симоронского излучения сигнализатору) по отношению к сигнализатору (папе), относящийся к тому же времени, что и корневой эпизод. Так как папа сильно напугал Варю, то он нуждался в спокойствии. Например, Варя могла вспомнить, что на папин день рождения нарисовала для него картинку. На ней мама, бабушка и папины друзья вручали ему цветы, воздушные шарики и другие подарки. Папа был очень растроган подарком и хранит рисунок до сих пор. Благодарственный поступок Вари включается в формулу переименования: “Я та, которая рисует день рождения папы”.

Второй способ. Варя мысленно возвращается в преддверие корневого эпизода, когда еще все безоблачно, когда ничего не предвещало драмы. Нужно разыграть события по новому сценарию, выдать сигнализатору спокойствие. Варя уговаривает бабушку испечь пироги и встретить папу с пирогами, что и было зафиксировано в новом имени.

В новом сценарии Варя не ждет, пока кто-то другой изменит ситуацию, а сама предпринимает активные действия, чтобы подарить папе спокойствие. К примеру, она могла бы представить, что бабушка увлеклась радиопередачей о воспитании детей, одумалась и сказала: “Ой, что это я! Родителей надо почитать”, – и папу встретили бы уважительно. В этом примере Варя пассивна, зависит от обстоятельств и складывает с себя симоронские полномочия. Напротив, в эпизоде с пирогами Варя – главное действующее лицо, транслятор симоронского излучения.

Второй способ переименования (не всегда в симоронском варианте) часто использовали герои фильма “Назад в будущее”. Варя предпочла этот способ, хотя оба метода равноценны. Федор, дав Гришке самокат, тоже использовал его. Если кому-то трудно вспомнить благодарственный поступок, то применяется метод “назад в будущее”.

Человечество поддерживает очень сильную веру в причинно-следственную связь событий. Поэтому техника переименования с поиском корня (причины) весьма эффективна. Она часто используется в психотерапии и является, по-видимому, одной из древнейших. В книгах Карлоса Кастанеды описана одна из базовых техник Дона Хуана – перепросмотр, по существу являющийся схожей техникой.

С.К.Кинг в книге “Городской шаман” приводит несколько примеров применения похожей техники. Невероятный случай произошел с жительницей Калифорнии, которая сильно обожгла ногу о выхлопную трубу мотоцикла. Ожог долго не заживал. Она представила благополучный исход события (без касания выхлопной трубы), прокрутила его в воображении сорок раз и получила впечатляющий результат – тяжелая рана затянулась за три дня.

Отметим, что многие идеи и техники этой замечательной книги перекликаются с симоронскими.

В нейро-лингвистическом программировании (НЛП) широко используется похожая техника “изменение личностной истории”. В последнее время в России идеи кармы, благодаря господину С.Н.Лазареву, стали внедряться в обыденное сознание. Техника переименования с поиском корня, фактически изменяющая карму, встречает понимание и принятие. Отметим, что варианты переименования с поиском корня являются основными в холодинамике и дианетике.

Эффективное использование техники поиска корня основано также на том, что человек последовательно вспоминает яркие картины собственной жизни, как правило, глубоко погружаясь в детство. И испытывает вновь те острые и насыщенные эмоции, которые можно пережить лишь ребенком.

Сделаем несколько замечаний для тех, кто захочет применить технику переименования с поиском корня в работе с заказчиком*. Все начинается с того, что человек излагает проблему. Затем следует отыскать более ранний эпизод его жизни, похожий на проблемный. Потом еще более ранний, и так до тех пор, пока не будет найден эпизод, за которым не видно предыдущего. Этот эпизод считается корнем сегодняшней проблемы. Как правило, корневые эпизоды располагаются в раннем детстве. Чтобы помочь человеку вспомнить корень, можно рассказать несколько историй о том, как другие вспоминали корневые эпизоды. Причем, следуя сложившимся канонам, можно рассказать несколько историй, вложенных одна в другую (так называемая спираль Милтона Эриксона). Пример работы по изложенному плану описан в рассказе “Так с беременными не поступают!”.

ПЕРЕИМЕНОВАНИЕ АКТУАЛЬНОГО СИГНАЛА

– Все на ней вкривь и вкось! – подумала Алиса, глядя на Королеву…

– Разрешите, я поправлю вам шаль, – сказала она вслух. – Она съехала на бок… А волосы! В каком они виде!..

Алиса осторожно вытащила щетку и, как могла, причесала Королеву.

Л. Кэрролл. Алиса в Зазеркалье

Едут Федя с Емелей на печке.

– Как отыскать мне принцессу? – спросил Федор.

– А на кой ляд она тебе?

– Влюбился во Фросю, и без нее мне свет не мил, – ответил Федор.

Видя, что Федя пленен очередным миражом, опытный волшебник понял, что брать того в ученики для передачи знаний рановато.

«Обучу я его хотя бы работе с актуальным сигналом», – подумал Емеля.

– Иди, Федя, по этой тропинке. Увидишь терем – не терем, избу – не избу. Там найдешь то – не знаю что. Если тебе удастся взять это с собой, то оно поможет найти принцессу.

Федор обнял Емелю, слез с печки и зашагал по тропинке. Она привела его к избе без окон, без крыльца. Он туда вошел и спрятался за печью. Вдруг входит в избу мужичок с ноготок, борода с локоток. Да как крикнет: “Эй, сват Хрон, есть хочу!” Откуда ни возьмись, появляется стол накрытый, на нем бочонок пива да бык печеный, в боку нож точеный. Мужичок сел возле быка, вынул нож точеный, начал мясо порезывать, в чеснок помакивать, покушивать, да похваливать. Обработал быка до последней косточки, выпил целый бочонок пива. “Эй, сват Хрон, убери объедки!” Стол пропал, как и не бывало.

Федя дождался, когда уйдет мужичок. Вышел из-за печки, набрался смелости и позвал:

– Сват Хрон, покорми меня…

Откуда ни возьмись, появился стол, на нем разные кушанья, закуски и заедки, вина и меды. Сел Федя за стол и говорит:

– Сват Хрон, садись со мной, станем есть-пить вместе.

Отвечает ему невидимый голос:

– Спасибо тебе, добрый человек. Столько лет я здесь служу, горелой корки не видывал. А ты меня за стол посадил.

Смотрит Федя и удивляется: никого не видно, а кушанья со стола словно кто метелкой сметает. Вина и меды сами в рюмку наливаются – рюмка скок да скок.

– Сват Хрон, покажись мне…

– Нет, меня никто не может видеть, я то – не знаю что.

– Сват Хрон, хочешь у меня служить?

– Отчего не хотеть? Ты, я вижу, человек добрый.

И отправились они дальше вместе.

Техника поиска корня, изложенная выше, предполагает долгое и трудоемкое исследование, погружение в прошлое. И не всегда можно с уверенностью найти источник – первый пропущенный сигнал. В этом случае можно применить технику переименования актуального сигнала. Последний актуальный сигнал в череде вихревых наслоений содержит всю информацию предшествующих сигналов – он вырос из них как их продолжение, их наследник. Если я качественно переименовываю актуальный сигнал, находящийся передо мной, то выхожу из тесных объятий вихря. Но для этого нужно проделать определенную работу.

Предположим, Иван Иванович занял у меня крупную сумму денег и полгода не отдает их. Из-за этого я потерял сон и аппетит. Это сигнал третьей стадии, он вошел в мое личностное окружение.

Иван Иванович лишает меня душевного покоя, равновесия, значит, именно этого ему не хватает. Я наблюдаю, в чем конкретно проявляется недостаток душевного равновесия Ивана Ивановича. Допустим, что он весь измят, неухожен, недобрит. На столе у него беспорядок, телефонная трубка три дня назад снята с аппарата. Глаза дергаются, левый ус висит. И я начинаю распечатывать свои дырочки, транслировать ему благодушие. Я говорю (про себя, разумеется, хотя, если он готов, можно и вслух):

– Я выглаживаю твои брюки. Я брею тебя. Навожу порядок на столе. Я кладу трубку на телефонный аппарат. Я смазываю веко женьшеневым кремом. Подкручиваю ус. Я завариваю свежий чай (вместо заплесневелого, который стоит неделю).

И я замечаю – какое-то из моих предложений принято (если я выдал достаточный набор). В тот момент, когда я сказал: “Подкручиваю твой левый ус”, он мог улыбнуться, или сесть поувереннее, или облегченно вздохнуть. Стало быть, я протранслировал ему душевный покой, и он его почувствовал. Я ввожу это в формулу: “Я тот, кто подкручивает левый ус Ивану Ивановичу” и начинаю ее печатать (необязательно в его присутствии) до тех пор, пока внешние обстоятельства не покажут мне, что ситуация разрядилась. В чем это может выражаться? Иван Иванович может отдать мне долг, либо я получу большую премию, либо выплатят задолженность по зарплате, либо деньги отменят и так далее.

Наш герой Федор смог разгадать и удовлетворить потребность свата Хрона в душевном комфорте, которого тот не получал в течение многих лет. Симоронское имя Федора звучит примерно так: “Я тот, который угощает свата Хрона”.

Приведем типичный пример работы с актуальным сигналом.

– Поздней ночью я вез семью домой и нарушил правила: ведь ночью – ни машин, ни тем более гаишников. Я диву дался, когда, откуда ни возьмись, возник инспектор с полосатым жезлом. Он показал остановиться. Я поблагодарил (про себя) инспектора и заметил, что ему холодно стоять в ботинках. На улице был сильный мороз, и инспектор неосознанно исполнял чечеточку – у него замерзли ноги. Я мысленно предложил ему летные унты, отороченные оленьим мехом, и стал повторять имя: “Я тот, который дарит унты инспектору”. Он отпустил меня, слегка пожурив.

ПЕРЕИМЕНОВАНИЕ С ПОИСКОМ СИМОРОНСКОГО СЛЕДА

Когда вы смотрите на пепелище, смотрите внимательно.

Д. Чопра. Путь волшебника

Если ты оказался в темноте и видишь хотя бы самый слабый луч света, ты должен идти к нему, вместо того чтобы рассуждать, имеет смысл это делать или нет. Может, это действительно не имеет смысла. Но просто сидеть в темноте не имеет смысла в любом случае.

В. Пелевин. Затворник и Шестипалый

И обратился Федор к своему невидимому спутнику:

– Помоги мне найти принцессу, сват Хрон.

– Знает про то одна старая лягушка, живет она в болоте триста лет. Отправляйся к ней, мне там делать нечего. Есть у меня в тридевятом царстве тетка. Она дама сенситивная и сегодня прислала телепатическое сообщение – просит проведать. Отпусти меня, Федя, а коль понадоблюсь, позови меня по имени и я тебя разыщу.

– Ступай, сват Хрон.

И отправился Федор на Нижне-Варгунское болото. Скоро сказка сказывается, да не скоро дело делается. Долго ли, коротко ли брел Федя, пришел к болоту и стал звать:

– Бабушка, лягушка-скакушка, жива ли?

– Жива.

– Выдь ко мне из болота!

Старая лягушка выползла из болота.

– Знаешь ли, где найти принцессу Фросю?

– Проводила б я тебя, да больно стара стала, мне туда не допрыгать. Да и река огненная путь преграждает. Через нее ни зверь не перескочит, ни птица не перелетит. Одна я могла через нее перепрыгнуть, когда комсомолкой была.

– Расскажи мне о своей жизни, ты ведь много повидала.

– Давно я голодаю, совсем силы потеряла. А ведь было время – посидишь в парном молочке, подзарядишься энергией и можешь прыгать хоть на край света. Да где же его взять, молочко-то. Пока до деревни допрыгаешь, околеешь.

Пошел Федя в деревню, надоил молочка и принес его в горшочке. Посадил туда лягушку-скакушку и пошел с нею к огненной реке. На берегу вынул Федор лягушку из горшочка и положил наземь.

– Ну, добрый молодец, садись теперь мне на спину.

– Что ты, бабушка, эка маленькая: чай, я тебя задавлю!

– Не боись, не задавишь. Садись, да держись крепче.

Сел Федя на лягушку-скакушку. Начала она дуться. Дулась-дулась – сделалась словно стог сена.

– Крепко ли держишься?

– Крепко, бабушка.

Опять она дулась-дулась – стала выше темного леса, да как скакнет! И перепрыгнула через огненную реку.

– Вот мы и на острове Буяне, Федя. Отсюда до принцессы рукой подать.

Техника переименования с поиском симоронского следа построена на основе фундаментального симоронского принципа: в любой проекции всегда находится элемент созидания. В каждом разрушительном явлении можно найти искорку Симорона – симоронский след. Например: засыхающее дерево, а у него мощные корни; у собаки лишай, но она вожак стаи; машина с разбитым стеклом, но это “Победа”.

Я нахожу этот след – остаточный резерв симоронской силы, природных прав. Как профессионального следопыта он выведет меня к искомому имени. В наших примерах эти имена звучали бы примерно так: “Я тот, кто выпускает мощные корни”, “Я тот, кто руководит стаей” и так далее. В качестве примера приведем историю из жизни симоронистки.

– Еду в метро. В конце вагона сидят двое бездомных грязных мужиков с деревянными палками, в рваных пальто, но в руках оба держат по толстенной книге и вроде бы с увлечением читают. Входит третий бездомный и идет вдоль вагона. Вид его ужасен. Он не только грязный, но и побитый: под глазом синяк, голова бритая, на ней порезы и следы запекшейся крови. Останавливается напротив меня, и я, забыв обо всем, даю ему денег.

Два других бомжа открывают дискуссию, что им не легче, а почему-то им денег никто не дает, и они не пали так низко, чтобы просить подаяние. Понимаю, что я поддалась на провокацию – меня поймали на жалости. Народа в вагоне мало, шум раздражает всех, и бомжей просят угомониться. Сразу нахожу симоронский след – бомжи, а книги читают, да такие толстые. Печатаю имя: “Я тот, который читает толстенную книгу”. В вагоне тишина. Побитый бомж сел возле входа на корточки и не просит ни у кого денег, двое других взялись за книжки и читают.

Эта техника часто используется симоронистами для работы с заказчиком. Приведем короткий пример.

Передо мной подчиненный, то и дело уступающий деспотичному начальнику. Но по некоторым вопросам у него есть собственные суждения, которые он высказывает вслух, это – симоронский след. Надо его расширить. Я его спрашиваю: какие именно суждения он высказывал? Заказчик сообщает, что при работе над одним документом у него была масса идей. Почти все начальник отверг, а двадцать седьмой параграф был принят в редакции заказчика. Симоронский след расширен до симоронского имени: “Я тот, который изменяет двадцать седьмой параграф”. Если это имя построено точно в соответствии с внутренними ожиданиями сигнализатора (начальника) – он “замурчит”.

Дадим необходимые пояснения. Человек излагает проблему. Надо дать ему выговориться, позволить самому обнажить симоронский след. Как только в рассказе заказчика обнаружится симоронский след, я обращаю его внимание на это, пытаюсь расширить след до симоронского имени, которое составляется на основе конкретного поступка заказчика. Печатая полученную формулу, он раздувает искорку симоронского следа в пламенный костер, и его проблемная ситуация разрешается.

ПЕРЕИМЕНОВАНИЕ ЧЕРЕЗ ТРЭК

Алиса поглядела кругом на цветы и травы, но не увидела ничего подходящего. Неподалеку стоял гриб – большой, почти с нее ростом. Она заглянула за него, и под него, и по обе стороны от него. Тут ей пришло в голову, что, если уж на то пошло, можно посмотреть, нет ли у него чего-нибудь на шляпке? Она поднялась на цыпочки, заглянула наверх – и встретилась глазами с огромной синей гусеницей. Та сидела, скрестив на груди руки, и томно курила кальян, не обращая никакого внимания на то, что творится вокруг.

Л. Кэрролл. Приключения Алисы в Стране Чудес

Тем временем принцесса вся измаялась, и стали ее одолевать мрачные думы:

– Что если меня никто не найдет и пройдут мои лучшие годы в этой дыре?

С потолка пещеры монотонно капала вода, и под эти звуки принцесса провалилась в сон. Приснилось ей, что нашло ее чудовище: руки кривые, со звериными когтями, ноги лошадиные, спереди и сзади горбы верблюжьи, весь мохнатый, изо рта торчат кабаньи клыки, нос крючком. Закричала Фрося истошным голосом и всплеснула руками белыми:

– Всю жизнь мне теперь с этим чудищем мучиться! Лучше брошусь под электричку, чем жить с ним!

Погоревала так принцесса, да делать нечего – завтра свадьба. Стала она себе рефрейминг делать:

– А может, есть в нем позитивная спецификация?

Присмотрелась она к чудищу и заметила, что у него глаза добрые. И светятся они внутренней улыбкой. И эти глаза стали оказывать на Фросю суггестивное воздействие. Чудище трансформировалось сначала в светящийся кокон, а затем в нового русского. Он был в малиновом смокинге с золотыми пуговицами, да весь в золотых цепях и перстнях, с модным ежиком на голове. С победным криком: “Банзай!” бросилась она на шею бывшему чудищу и поцеловала его сахарными устами. И произошло второе преображение. Новый русский превратился в такого молодца, что ни в сказке сказать, ни пером описать. Проснулась принцесса, а перед ней стоит добрый молодец из ее сна. Конечно, это был Федор.

Если в данный момент я как личность гармоничен, то картины на втором и на третьем экранах подтверждают это. Закрыв первоэкранную дырочку, породив несовершенную проекцию на втором экране, я протранслировал ее разрушительные черты и на трэк. Например, если передо мной – хронический больной, то на трэке он может выглядеть (напомним, что слова “видеть”, “наблюдать” и так далее применительно к трэку означают “рисовать”) как засаленное, обтрепанное пальто, с прожженной дырой. Трэковский образ сигнализатора называется диагностическим образом. В принципе, симоронавт не занимается диагностикой, и этот образ используется как вспомогательный на стадии обучения работе с трэком.

Существуют два варианта техники переименования через трэк – с использованием диагностического образа и без него.

Первый вариант. Отталкиваясь от второэкранного образа сигнализатора или звука его голоса, как от трамплина, я рисую на трэке диагностический образ. Допустим, это – прожженное пальто. Я не стану исправлять, переделывать диагностический образ, не стану пришивать заплату, отдавать пальто в химчистку и так далее. Я нахожу позитивный элемент – рисую симоронский след. Я могу увидеть выглядывающий из кармана пальто уголок бумажного листа с рецептом малиновой настойки. Я расширяю симоронский след – готовлю напиток и ввожу это в формулу переименования: “Я тот, который делает малиновую настойку”.

Второй вариант. Используя информацию от сигнализатора, я сразу рисую на трэке симоронский след, то есть картинку, которая мне нравится, например негра, играющего блюз на пластилиновом рояле. Затем я составляю симоронское имя: “Я тот, который играет блюз на пластилиновом рояле”.

Научившись уверенно работать с трэком, симоронисты обычно используют второй вариант. На самом деле этот вариант практически не отличается от первого, только поиск симоронского следа происходит очень быстро, незаметно для себя.

По традиции, приведем пример переименования через трэк (по второму варианту).

– Каждый вечер в течение нескольких лет за стеной у соседей начиналась очередная пьянка, там был притон. Я со страхом ожидала наступления вечера и долго не могла заснуть. Многочисленные обращения в милицию не принесли результата.

Однажды я пришла на симоронский семинар и познакомилась с техникой переименования через трэк, которую решила применить к моей проблеме. Стартовав с пьяных голосов, которые звучали в голове, я увидела на трэке симоронский след – толстый китайский карандаш. Одна половина карандаша была синяя, а другая – красная. Я мысленно заточила красную половинку карандаша и получила имя: “Я та, которая затачивает красный конец карандаша”. К моему неописуемому изумлению, ночные гулянки прекратились в тот же вечер, а соседи-пенсионеры просто перестали пить.

Если эту технику применять при работе с заказчиком, то выход на трэк* легче всего осуществить, стартуя с его “исповеди”. Причем я не вникаю в смысл рассказа, а слушаю мелодию и ритм его речи, тон голоса. Это позволяет мне более чисто выйти на трэк, не затыкая первый экран пробками сочувствия, сострадания, жалости и так далее.

Техника переименования через трэк предпочтительна в тех случаях, когда необходимо быстро переименовать сигнал или когда информации о нем недостаточно. Допустим, я еду на важную деловую встречу и мой автомобиль попадает в пробку. Времени на поиск корня у меня нет, отыскать симоронский след сложно, и тогда я работаю через трэк. Другой пример. Человек жалуется на болезнь. Обнаружить в его исповеди симоронский след никак не удается, потому что больной слишком увлечен живописанием недуга. Вспомнить корневой эпизод он не может, работа с актуальным сигналом тоже затруднительна. Я бросаю взгляд сквозь него на трэк и переименовываю этого человека.

ЕЩЕ ОДНО ПРИМЕНЕНИЕ ПВБ

Пока я лежал под машиной и обливался маслом, старуха Наина Киевна, ставшая вдруг очень ласковой и любезной, дважды подъезжала ко мне с тем, чтобы я отвез ее на Лысую Гору… Когда бабка вторично пошла на приступ, я, чтобы разом со всем покончить, запросил с нее пятьдесят рублей. Она тут же отстала, посмотрев на меня с уважением.

А. и Б. Стругацкие. Понедельник начинается в субботу

Федор взял за руку принцессу, они вышли из пещеры и отправились к огненной реке. Охваченные ликованием они не заметили ловушку и провалились в замаскированную ветками яму. Сработала сигнализация, и через несколько минут Федю и Фросю торжествующе вытащили из ямы трое чертей. Не успел Федя испугаться, как в одном из них признал старого знакомого:

– Эй, не тебе ли я помог разделить золото?

– Ба, Соломон! Пошли с нами прикалываться.

– Спасибо, братцы, но хочется быстрее порадовать старика, доставить Фросю к отцу.

– Это нам раз плюнуть!

В ту же секунду Федя с Фросей оказались во дворце. И устроил им король пир на весь мир. И я там был, мед-пиво пил.

Я разобрался с сигналом, удовлетворил его нужды. Второй экран – чист, я свободен, я парю. Но если я долго пребывал в “тюрьме”, инерция может потянуть меня обратно, к прошлому. Сигналы могут меня провоцировать, периодически являясь ко мне под разными личинами, проверять, насколько прочно я укрепился в новом имени, в новой маске. Как только на чистом небе появится знакомое облачко, достаточно сказать ему: “ПВБ! Ты уже получил, Ваня, все, что тебе положено. Давай договоримся: я пойду своей дорогой, а ты – своей”. И облачко мгновенно исчезнет.

Я могу и не пользоваться ПВБ, а мысленно улыбнуться и вспомнить, что сигнал отработан.

Предположим, я ублажил тараканов, и они исчезли из моей квартиры. Вдруг на выходе из метро я слышу: “Покупайте новейшее средство против тараканов!” Или захожу вечером на кухню и вижу таракана, который при ближайшем рассмотрении оказывается арбузной косточкой. Или привычно представляю, что сейчас выйду на кухню, а в раковине копошатся усачи. Теория рекомендует вспомнить картинку или новое имя, но я не компьютер, не Британская энциклопедия, чтобы помнить все это. В этом случае помогает ПВБ: “Я узнал тебя, дружище! Ты меня больше не проведешь! Прощай навеки!”

Другой пример. Мне регулярно звонила одна барышня и слезно умоляла помочь ей выйти замуж, устроиться на работу, получить квартиру и так далее. При этом она не использовала тех имен, которые я ей давал, и даже не хотела понять, что я ей предлагаю. Наконец, я ее отсиморонил*, и она исчезла. Если ныне я увижу, что кто-то подобным образом покушается на мое время, он однозначно получит ПВБ, возможно, в изящной обложке: “Я думаю, вам надо обратиться к экстрасенсам” или что-нибудь в этом роде. Искусство делать ПВБ требует большой виртуозности и постигается со временем.

Если я упустил момент, дал сигналу сформироваться, ПВБ может не сработать. Когда мою кухню вновь атакуют тараканы, я не могу отмахнуться от своего законного детища, и, может быть, всю игру придется начинать сначала.

В книге мы не описываем методы работы с внутриличностными сигналами, для которых разработаны отдельные техники – переименование на ЯСных языках. ЯСные – большая тема, которую можно изложить лишь в серии семинаров. В принципе, в работе с внутриличностными сигналами можно использовать переименование с поиском корня или через трэк (см. “Симоронские истории”).

В итоге симоронских акций человек оказывается в состоянии парения, сбрасывает упаковки и становится источником чистого симоронского излучения. Благодаря регулярной профилактической работе, предупреждающие сигналы возникают реже, что позволяет дольше находиться в гармонии с окружающим миром. Со временем Симорон становится образом жизни.

СИМОРОНСКИЕ ИСТОРИИ *

Алиса рассмеялась.

– Это не поможет! – сказала она. – Нельзя поверить в невозможное!

– Просто у тебя мало опыта, – заметила Королева. – В твоем возрасте я уделяла этому полчаса каждый день. В иные дни я успевала поверить в десяток невозможностей до завтрака.

Л. Кэрролл. Алиса в Зазеркалье

ГЛАВА 1. ИСТОРИИ О ЛЮБВИ. СИМОРОНСКАЯ СЕМЕЙНАЯ ТЕРАПИЯ

СНЯТИЕ ВЕНЦА БЕЗБРАЧИЯ

– Да, дитя мое! – вздохнул Гудвин. – Заметьте, никто, никто в мире не знает, что я – Великий Обманщик, и мне многие годы приходиться хитрить, скрываться и всячески дурачить людей. А вы знаете, это нелегкое занятие – морочить людям головы.

А. Волков. Волшебник Изумрудного города

Мне довелось работать с молодой дамой, которая никак не могла устроить свою личную жизнь. Горестно вздыхая, Катерина пожаловалась на то, что ее преследует какой-то злой рок. И дело было не в том, что она отличалась непривлекательной внешностью или крайней застенчивостью. Наоборот, беседуя с ней, я с удовольствием отметил и красивую, стройную фигуру, и очаровательное лицо с большими карими глазами, и приятный грудной голос, и открытость в общении, и манеру одеваться со вкусом.

Женихов у Кати хватало, но чуть дело подходило к свадьбе, они как будто проваливались сквозь землю. Катя знакомилась со следующим молодым человеком, они встречались, гуляли, испытывали взаимные чувства, и внезапно, безо всяких ссор или объяснений кавалер исчезал бесследно. Потом выяснялось, что ухажер был алкоголиком, или наркоманом, или с уголовным прошлым. В общем, как выразилась Катя: “Попадавшиеся мне женихи относились к “отбросам общества”, хотя по внешнему виду этого никак не скажешь”. А в последний год женихи и вовсе пропали.

Катя уже отчаялась услышать бравурные звуки марша Мендельсона. Но выведала у знакомых, что в Москве существует очень необычная и веселая школа волшебников – Симорон и отправилась туда. Я кратко рассказал ей, что такое Симорон и что одна из его задач – работа с преградами, возникающими на жизненном пути. Вместо того чтобы проламываться сквозь них или отступать под их напором (как мы обычно делаем), предлагается отблагодарить препятствие за предостережение о более серьезных неприятностях.

После моих объяснений Катя, волнуясь и краснея, торжественно произнесла вслух примерно такую речь:

– Я благодарю всех вас, мои дорогие женишки, за то, что вы предупреждаете меня о том, что я до глубокой старости так и не смогу связать свою судьбу с достойным избранником. Мне будут попадаться одни “отбросы общества”, и я закончу свои дни, горько рыдая о никчемно прожитой жизни. Понимаю, что вы возникли на моей дороге не для того, чтобы погубить меня, а чтобы показать, что я заблудилась и что с вашей помощью я вернусь на путь истинный.

Произнесенный искренне, вдохновенно, с чувством юмора, монолог благодарения позволяет остановить лавину препятствий, жизненных неудач. В случае с Катериной мы имели дело с вихрем, то есть не с одним, а с цепью неблагоприятных событий. Для работы с вихревыми ситуациями в Симороне есть несколько методов. Один из них – переименование с поиском корня. Для этого необходимо найти корень вихря – первый момент, когда возникла проблема. Далее возможны два варианта. Первый – найти благодарственный поступок по отношению к сигнализатору (тому, с чьей “помощью” возникла проблема). Второй – шагнуть назад, в предшествующий момент, когда все вокруг было безоблачно, и разыграть корневой эпизод по новому сценарию. Мы с Катей выбрали первый вариант.

Оказалось, что неудачи в Катиной личной жизни – лишь верхушка айсберга. Каждый раз, когда очередной жених “испарялся”, на Катю наваливалась тоска одиночества и отчаяние. Впрочем, подобные чувства посещали Катю с давних пор, и не всегда они были связаны с любовными переживаниями. А появились эти чувства в глубоком детстве. Отношения отца с матерью не ладились, он беспробудно пил и ушел от них, когда Катя была совсем маленькой. В процессе нашей работы она последовательно вспомнила несколько случаев, когда испытала чувства одиночества и ненужности, и мы быстро вышли на первый эпизод.

Зима. Поздний вечер. За окном завывает метель. Маленькая Катя лежит в своей кроватке. Сквозь приоткрытую дверь пробивается яркий свет, доносится музыка, звон тарелок и бокалов, оживленные возгласы и смех гостей. Катя очень любит гостей, ей не спится и неудержимо хочется туда, где происходит что-то необычайно интересное. Соблазн слишком велик, и наконец она не выдерживает и громко зовет маму. Входит раздраженная мать, которую отвлекли в самый разгар вечеринки. Довольно грубо она набрасывается на Катю, требуя, чтобы та немедленно перестала капризничать. Жалобы и слезы девочки еще больше злят мать , и она уходит, плотно закрыв дверь. Катя опять остается одна в темной пустой комнате, в холодной кроватке, отвергнутая и никому ненужная. Пожалуй, впервые она испытала столь горькое одиночество и разочарование. Долго Катя ревела в подушку и не могла уснуть.

То, что произошло с Катей, не случайно – видимо, матери в тот момент самой не хватало тепла и душевного равновесия (несмотря на развеселую компанию), иначе она бы так не поступила. Значит, Кате надо сейчас, задним числом, выдать матери душевное равновесие.

Катя вспомнила благодарственный поступок по отношению к матери. Как-то вечером они сидели обнявшись на Катиной кроватке, и мама читала вслух “Волшебника Изумрудного города”. В этот момент им было очень хорошо друг с другом, Катя чувствовала благодарность и любовь к матери. Чтобы закрепить этот факт, Кате было выбрано имя: “Я та, которая читает с мамой “Волшебника Изумрудного города”” взамен старого: “Я та, которая плачет в подушку, отвергнутая матерью”. Я посоветовал Кате повторять новое имя, чтобы изменить все события, связанные с чувством одиночества и разрешить проблему замужества.

Услышав про “Волшебника Изумрудного города”, я сразу почувствовал, что имя выбрано точно и мы на верном пути. Потому как сам в детстве много раз перечитывал ее и мысленно шагал с героями по дороге из желтого кирпича. Это явно был сигнал поддержки.

Недавно я из любопытства вновь открыл эту книгу и с восторгом понял, что это все – о нас. Вспомним, какие заветные желания были у героев книги. Забавное соломенное чучело Страшила мечтал получить мозги, хотя был совсем неглуп, и частенько его мудрость выручала друзей из беды. Железный Дровосек очень хотел иметь настоящее сердце, но и без того был способен горячо любить. А Лев считал себя трусом, хотя в действительности проявлял чудеса храбрости и отваги.

И что сделал Великий и Ужасный Волшебник Гудвин (а на самом деле маленький человечек из Канзаса), чтобы воплотить их мечты? Будучи наблюдательным, он заметил, что у друзей уже есть все качества, о которых они просили. Но спектакль должен быть доигран по всем правилам, и Великий Обманщик торжественно подсунул: Страшиле – мозги (кулек с отрубями и булавками), Дровосеку – шелковое сердце, набитое опилками, а Льву – блюдо со смелостью (шипучий квас с примесью валерьянки). Друзья ликовали – мечты сбылись!

Знакомый сценарий? Для того чтобы разрешить проблему или исполнить сокровенное желание, нам требуется некий спектакль. Существует множество театральных жанров, так же как у Гудвина существовало множество масок, в которых он появлялся перед путешественниками: Живая Голова, Морская Дева, Огненный Шар. Но в отличие от Гудвина, Симорон Степаныч не прячется за всевозможными масками, а открыто признает их существование. Все они для него равнозначны. Он с легкостью и юмором меняет одну маску на другую и в конечном счете приглашает сбросить всякие маски. Симорон позволяет вспомнить о своих безграничных возможностях волшебника, о которых мы, как Смелый Лев из сказки, или забыли, или перестали верить в них.

Имя, принятое и утверждаемое отныне Катей в повседневной жизни – это новая маска, позволяющая ей почувствовать в себе волшебные способности и изменить свою судьбу к лучшему.

Во время беседы с Катей открылась другая проблема – конфликты с отцом. Он жил отдельно и продолжал пьянствовать, а напившись, мог позвонить Кате и наговорить гадостей. Кроме того, отец регулярно сокрушался, что она не выходит замуж. Оставить эту проблему без внимания мы не могли, и папаша был переименован. Диагностическое имя звучало так: “Я тот, который преследует и оскорбляет Катю”, а новое имя: “Я тот, который открывает сундук с самоцветами” *. Оно получилось в результате переименования через трэк. На третьем экране возникла следующая картинка: невероятных размеров деревянный сундук, обитый ржавыми железными полосами. На сундуке висит тяжелый амбарный замок. Внезапно замок падает, и крышка сундука медленно, со скрипом поднимается. О чудо! От сундука исходит ослепительное сияние – он доверху наполнен драгоценными камнями, сверкающими всеми оттенками.

Когда я писал эти строки, то вспомнил, что в комнате, где мы работали с Катей, ныне стоит громадный сундук с железными полосами. Правда, пока без каменьев. Воистину Симорон неисчерпаем по части сюрпризов!

Катя с энтузиазмом примеряла новые маски. Вспоминая об отце и общаясь с ним, она повторяла как заклинание: “Я тот, который открывает сундук с самоцветами”. Отец стал гораздо реже беспокоить ее. А если и звонил, то почти трезвый, справлялся, как дела, и вел себя вполне дипломатично. На личном фронте события разворачивались стремительно. Вскоре Катя познакомилась с приличным парнем. Она ему очень нравилась, и отношения приобрели серьезный характер. Долгожданная свадьба была не за горами. Обрадованная разительными переменами, Катя ослабила бдительность и опять завихрилась. А произошло следующее.

Она была приглашена на свадьбу к брату. Ехать не хотелось, беспокоило предчувствие, что папа опять наклюкается и заведет старую шарманку. Это был первый сигнал тревоги. Однако Катя поехала. Второй звонок раздался, когда она приехала на свадьбу брата и отец ехидно спросил: “А на твоей-то свадьбе когда мы погуляем?” И, наконец, гроза разразилась во время свадьбы. Отец действительно дошел до кондиции, после чего встал и громогласно объявил:

– Да, видимо, не удастся мне дожить до Катькиной свадьбы. Что же ты, дочка, отца родного не уважаешь? Видать, непутевой я тебя воспитал, раз никто замуж брать не хочет. А ведь я так мечтал понянчить внуков!

Настроение было испорчено, жутко разболелась голова, и Катерина оказалась полностью выбита из колеи. Положение усугубилось тем, что жених пропал. Катя безуспешно пыталась дозвониться ему, однако никто не мог ответить, куда он делся. На несколько месяцев Катей овладела слабость и апатия. Не выдержав, она приехала ко мне. Когда я выслушал ее рассказ, то схватился за голову – целая серия пропущенных сигналов! Нарастание вихря можно было остановить в любой момент. На первой стадии, когда возникло недоброе предчувствие, достаточно было его отблагодарить. На второй стадии тоже можно было предотвратить грозу, “приоткрыв сундук с самоцветами”. Да и на третьей стадии Катя вполне могла избежать столь неприятных последствий, к тому же отец сам произнес симоронское имя: “Я тот, который нянчит внуков”.

Происшедшее было наглядной демонстрацией того, как усиливается неблагоприятный сигнал, если мы оставляем его без внимания. Симорон Степаныч иногда устраивает подобную инспекцию, проверяя, насколько прочно мы утвердились в новом имени, и Катя эту проверку не прошла. Впрочем, всегда остается шанс вернуться в поток благополучия. И мы с Катей вновь взялись за дело.

Прежде всего она отблагодарила цепочку пропущенных сигналов. Катин папаша, сыгравший роковую роль, получил новое имя, хотя можно было пользоваться и предыдущим. У брата только что родился ребенок, и Катин отец, очень довольный, ходил вокруг малыша, радостно приговаривая: “Ну наконец-то, дождался внука! Я ему буду яблочное пюре тереть!” Данное занятие представлялось деду чрезвычайно важным делом. Узнав об этом, я не смог устоять против такого красивого имени: “Я тот, который трет яблочное пюре для внука”. Чтение с мамой “Волшебника Изумрудного города” по-прежнему оставалось в силе.

Через несколько дней Катя встретила нового кандидата и завоевала его сердце. Почти на год она исчезла с моего горизонта. Недавно я позвонил ей и услышал в трубке гордый и счастливый голос: “Вадик, а я вышла замуж. Да, уже полгода и очень довольна. Спасибо за поздравления”.

Я договорился встретиться с Катей на следующий день возле метро, чтобы записать все подробности настоящей истории. Катя приехала с хорошо одетым, крепкого сложения, парнем и, слегка смущаясь, представила его: “Познакомься, это мой муж”. На вопрос: “Как там с яблочным пюре?” она ответила, что отец был у них на свадьбе и сделал широкий жест – пообещал подарить молодым холодильник. Во время беседы я обратил внимание на то, как заботливо Катин муж стряхнул пушинку с ее плаща.

НЕВЕРНЫЙ МУЖ

Мне позвонила старая знакомая Светлана. Рыдая, она рассказала, что муж ей изменил. Света собрала его вещи и выгнала из дому, а теперь жалела об этом. Сейчас он уехал в командировку, и она просила помочь разобраться в этой ситуации.

Я бросил все дела и поехал к ней. Света встретила меня зареванная. Она взывала к справедливости и пыталась спровоцировать меня на осуждение мужа. На провокацию я не поддался и, чтобы настроить Светлану на конструктивную работу, рассказал несколько симоронских историй. Когда удалось добиться того, что Света стала способна мыслить логично, я предложил ей поискать корень этой ситуации в детстве. Света уверенно заявила, что ничего подобного в ее жизни никогда не было. Мы стали разбирать ее отношения с мужчинами.

После продолжительной работы Светлана внезапно вспомнила корневой эпизод. В возрасте трех с половиной лет она любила мальчика Вову в детском саду, а он предпочел дружить с другой девочкой. Света закатила дома истерику, собрала лучшие игрушки, отнесла их в детский сад и устроила “свадьбу” Вовы с соперницей.

Сначала Светлана поблагодарила Вову.

– Я благодарю тебя, Вова, за предупреждение о том, что в моей жизни может повторяться ситуация “треугольника”, когда я люблю мужчину, а он любит другую. В результате я буду выгонять своего избранника, и моя жизнь превратится в сплошную охоту за сильным полом.

Светлана вспомнила, когда выдавала Вове уверенность в себе, душевный комфорт. Это – майский праздник. Красиво убранный зал, через который крест-накрест натянуты веревки с флажками. Девочки в светлых платьицах, на мальчиках белые рубашки и черные шорты. На всех обязательно белые гольфы. В руках у детей флажки, шарики. Воспитательницы в нарядных костюмах, с цветами. На натертом паркете – солнечные зайчики. Радостная и торжественная атмосфера, предвкушение чего-то необычного. И в центре зала Светлана танцует с Вовой. Танец окончен, все хлопают и выражают восхищение. Свете и Вове дарят подарки, Вова счастлив.

Светлана восстановила симоронское имя: “Я та, которая танцует с Вовой на утреннике”. Лицо ее сияет, на щеках выступил румянец. Она все еще танцует с Вовой в детском саду.

У меня есть индивидуальный критерий качества работы. Когда она выполнена блестяще, по моему позвоночнику, начиная с макушки и до копчика, прокатывается горячая волна, , которая затем проходит по ногам и уходит в землю. При этом мой вес как будто уменьшается. Именно такие ощущения я испытал, когда Светлана вспомнила танец с Вовой.

Прошло три часа. Света приготовила чай и порадовала меня восхитительной историей, которая потом неоднократно пригодилась мне в работе с заказчиками. Это был рассказ о том, как Светлана в первый раз отвела свою дочку Наташу в детский сад. Как правило, для ребенка – это душевная травма. Многие дети первые несколько дней плачут, потом смиряются, но часто обида остается на всю жизнь.

Света придумала изумительный спектакль. Она собрала друзей и родителей и накрыла роскошный стол. Все пришли с подарками. А праздник был посвящен Наташе. Гости произносили тосты, в которых поздравляли девочку с тем, что она стала большая и доросла до детского сада. В саду много детей, и ей будет интересно играть с ними. И если взрослые ходят на работу, то дети – в детский сад. Подарков оказалось так много, что под них была выделена большая коробка из-под телевизора.

На этом шоу не закончилось. Светлана принесла в садик шоколадные конфеты и договорилась с воспитательницей о маленьком ритуале. Утром все дети выстроились на торжественную линейку. Им была представлена новая воспитанница – Наташа. Она подходила к каждому ребенку, знакомилась с ним и вручала конфету. После этого дети играли в ручеек.

Светлана с улыбкой рассказала, что иногда, особенно в первые дни, на лице Наташи читалось явное нежелание идти в детский садик. Но разве могла она подвести взрослых, так веривших в нее? И девочка безропотно шла в сад. Надо ли говорить, что Наташа не проронила ни одной слезинки? Фактически, Наташу переименовали в “ту, которая угощает детей конфетами и играет с ними в ручеек”.

Перед уходом я объяснил Свете, что для распутывания ситуации ей достаточно вспоминать танец с Вовой. Из командировки муж вернулся домой, семейные отношения восстановились. И уже несколько лет в семье царит благополучие.

ВОЗВРАЩЕННАЯ ЛЮБОВЬ

Николаю – около сорока лет, это умный, подтянутый, симпатичный парень. Его проблема оказалась довольно неожиданной. Николай заявил, что ни разу в жизни не испытал любви к женщине. Представительницы слабого пола не обделяли его вниманием. По мнению Николая, несколько женщин сильно любили его, в их числе и жена. Женщин Николай считал глупыми созданиями, предназначенными исключительно для секса, который ему очень нравился. И в какой-то момент он почувствовал, что мимо него проходит что-то очень важное.

Напрашивалась техника поиска корня. Мы постепенно погружались в прошлое Николая. Он вспомнил довольно характерный эпизод.

– В начале шестого класса к нам пришла новенькая. Ее звали Вера. Она мне сразу понравилась. Запомнились две косички, белые манжеты и огромные глазищи. Вера хорошо училась. Она стала превращаться из подростка в красивую девушку с довольно развитой грудью и стройными ногами. Я знал, что она нравится мальчишкам нашего класса. Однажды меня в коридоре остановила Верина подруга Лена. С заговорщицким видом она вручила мне аккуратно сложенную записку, в которой Вера признавалась мне в любви до гробовой доски.

Волна чувств захлестнула меня. Радость, что Вера, казавшаяся такой желанной и одновременно неприступной, теперь с трепетом ждет ответа. С другой стороны, я испытывал страх от того, что Лена посвящена в Верину тайну. Я чувствовал, что Лена, которую я считал вредной, неравнодушна ко мне. И если я назначу Вере свидание, то Лена может меня заложить. И ребята будут нас дразнить.

В моей голове шли одновременно два фильма. В первом я назначаю свидание Вере. Мы с ней встречаемся, идем в кино, покупаем мороженое, целуемся. А, может быть, мне удастся реализовать мечту каждого подростка: раздеть Веру, целовать ее тело…

Во втором фильме я вижу, как ребята из зависти подсмеиваются над нами. Мне не дают прохода, особенно Данька. Мы дружили с ним с первого класса и в то же время боролись за лидерство. Я лучше всех учился и играл в футбол, зато он бегал быстрее меня, гулял с блатными ребятами, курил и выпивал. Вера нравилась Даньке. Зная его привычку извлекать выгоду из любой ситуации, я представляю себе, как месть Даньки выливается в откровенную травлю, я теряю Данькину дружбу, а с ней и авторитет.

Страх победил, и я совершил низкий поступок. Когда я пришел домой, мне на глаза попался юмористический журнал, в котором я прочел следующее стихотворение.

-- С любым сдружиться я смогу, –

Смола сказала и пристала к сапогу.

Она не знала, что сапог

Ее терпеть совсем не мог!

На следующий день в школе я показал компании мальчишек во главе с Данькой Верину записку. Затем написал стихотворение про смолу и отправил его Вере. Мальчишки долго и злорадно смеялись. Мой авторитет возрос. Но до сих пор меня мучают угрызения совести за этот поступок.

Приведенный эпизод явно не корневой, и Николай продолжил воспоминания. В первом классе ему тоже прислали любовную записку. Николаю было почему-то стыдно получать такие записки. Откуда взялся стыд? Наконец Николай нашел корневой эпизод.

– Мне около четырех лет. Я ходил на пятидневку в садик. У воспитательницы была двухлетняя дочка Маша, обаятельная девочка, похожая на куклу. Дети воспринимали ее как большую живую куклу и любили с ней играть. Мне Маша очень нравилась. Особенно я любил ее одевать перед гулянием. Я помогал ей надевать пальто и завязывать шнурки. Даже помню ее красное пальтишко с капюшоном. Материал был очень гладкий и напоминал плюшевый диван, стоявший в комнате у бабушки. Мне нравилось лежать на этом диване, казалось, что мягкий плюш нежно гладит мою кожу.

Однажды, когда мы одевались перед гулянием, пришел мой папа, которого я обожал. Он увидел, как я помогаю Маше одеться, и громко засмеялся: “Ха-ха-ха. Жених и невеста!” Чувство стыда резануло как нож: “Наверное, я делаю что-то неправильное”.

У Николая подкатил комок к горлу, глаза заблестели. Он, став четырехлетним, с трудом сдерживался от слез. Николай осознал, что его нынешнее отношение к женскому полу зародилось в этот момент. Маленький Коля неверно истолковал папин смех. Мальчик подумал, что те чувства, которые он испытывал к Маше, постыдны и заслуживают осмеяния. И Коля старательно осмеивал эти чувства более тридцати пяти лет. Переименование очевидно: “Я тот, который одевает Маше плюшевое пальто”. По большому счету, в этом случае излишне повторять имя. Коле достаточно воспроизводить чистые чувства к Маше, просто вспоминать ее. Бесспорно, ситуация с Верой разрешилась сама собой.

Николай позвонил мне через два месяца. С радостью он сообщил, что познал настоящую любовь, по которой так тосковало его сердце.

МАМИН РЕМОНТ

Дело было летом. Теплым солнечным утром я собрался искупаться в пруду, который находится в парке недалеко от дома. Я купаюсь там круглый год. Около пруда стоит вагончик, в котором хранятся ломы и лопаты, чтобы делать прорубь зимой. В этом вагончике есть лавочки, вешалки и, по словам ветеранов, раньше была железная печка. В трескучие морозы, особенно при сильном ветре, я переодеваюсь в вагончике. Само собой, прорубь делается напротив вагончика. А по привычке мы купаемся на этом месте и летом.

Около вагончика на высокой березе живет семейство ворон. Я подружился с этим семейством и каждый день приношу им остатки пищи: когда сырные или колбасные обрезки, когда внутренности рыбы или куриные косточки, а когда и просто черствые кусочки хлеба. По утрам воронье семейство выставляет дозорного, который встречает меня у самого входа в парк. Затем он сопровождает меня, перелетая с ветки на ветку. Когда я подбегаю к вагончику, дозорный карканьем предупреждает собратьев о моем прибытии, и со всех сторон доносится ответное карканье. Но это горланят дозорные других семей, которые меня тоже хорошо знают. Вокруг кружится изрядное количество воронья.

Я высыпаю содержимое целлофанового пакета на большой камень, и представление начинается. Хозяева территории, живущие на ближайшей березе, стараются отогнать непрошеных гостей. Но тех так много, что за всеми уследить невозможно. Хозяева в суматохе пытаются быстро рассовать содержимое пакета в секретные места. Отовсюду на камень пикируют соседи, стараясь вырвать лакомый кусок. Все это сопровождается оглушительным отборным вороньим матом. Несколько раз я забывал взять еду для ворон, и, пока я купался, отец семейства рылся в сумке, пытаясь найти заветный пакет. А один раз он схватил мои трусы и чуть не улетел с ними. Мне с трудом удалось уговорить его вернуть трусы. Когда я возвращаюсь домой, то, как правило, отец семейства провожает меня до выхода из парка.

Однажды утром раздался телефонный звонок, – это была моя мама. Она задумала сделать ремонт и первым делом купила линолеум, от которого у нее появилась аллергия на руках. Она попросила, чтобы я помог сдать его обратно. Причем она хотела получить деньги и боялась, что вместо этого ей предложат другой линолеум. Я ответил, что искупаюсь, сделаю зарядку и приеду. Денек предстоял веселый. Безотлагательно благодарю маму за предупреждение, что я могу зря прокатиться в дальний магазин и напрасно потратить время, сдать линолеум не удастся, придется поехать второй раз…

Я отправился купаться и кормить ворон. После купания сделал небольшую зарядку и станцевал танец*, в котором отблагодарил весь день. Такой прием неоднократно применялся мною в случаях, когда в предстоящий день могло встретиться несколько неожиданных препятствий. На природе танцы получаются очень мощные. Босиком, в одних плавках, я танцевал на мягкой траве, покрытой прозрачными капельками росы. Получив мантру ТИРАБАНДА, я в приподнятом настроении побежал домой. Часок позанимался йогой, затем приготовил на завтрак гречневую кашу, вдумчиво съел ее и только потом отправился к маме, повторяя мантру.

Я приехал к ней в час дня. Мама, по природе, – паникерша. Она начала меня “пилить” (обожает это делать):

– Почему ты так поздно пришел? Нам нужно пятнадцать минут, чтобы дойти до автобусной остановки, а автобус ходит редко и его можно прождать минут сорок. Мы не успеем в магазин до перерыва на обед. Давай поедем после обеда. Ведь я просила тебя приехать пораньше, ну что ты за человек!!

Я сказал ей, что вся основная работа сделана, с невозмутимым видом взял рулон и пошел на остановку, повторяя ТИРАБАНДУ.

Мама знала, что я могу влиять на события, но была просто ошеломлена, когда, подходя к остановке, увидела подъезжающий автобус. Пока мы ехали, ее одолевал страх: а вдруг перед обедом не будет никого из администрации магазина? Я ее ободрял, работая с мантрой. У входа в магазин директор разговаривал с заведующей. Когда мама изложила просьбу, он ответил, что ей, видимо, вообще нельзя стелить линолеум ввиду аллергии, и распорядился, чтобы ей выплатили деньги. Мы вышли из магазина, и подошедший автобус окончательно сразил маму.

Дома она завела разговор о ремонте, сказала, что как только купит краску, кисти и клей, то мы начнем ремонт. Это был удар ниже пояса. Мама очень опрятна, любит чистоту и порядок, любит, чтобы все было сделано безупречно, без сучка и задоринки. Кроме того, она очень мнительна и убеждена, что я “руками ничего делать не умею”. По правде говоря, она недалека от истины.

Нужно немедленно переименоваться. Благодарю маму за предупреждение, что я буду долго делать ремонт, а мама будет беспрерывно следить за моими действиями и указывать на ошибки. Этих ошибок будет все больше, и я буду каждый день получать изрядную порцию “пилежа”. В конце концов я не смогу угодить ей, и она при каждой встрече будет ставить этот ремонт мне в укор . Переименование очевидно. Сегодня я получил сильное имя: “Я тот, который сдает линолеум”. Я некоторое время печатал это имя и на следующий день уехал на дачу.

По возвращении позвонил маме. К моему ликованию выяснилось, что ремонт идет полным ходом. С дачи приехал мамин старый знакомый – получать пенсию. Он и занялся ремонтом – покрасил стены и потолок в ванной, поклеил обои. Мне осталось лишь покрасить окна и стены на кухне, причем мне на подмогу пришел муж маминой сестры.

ТАК С БЕРЕМЕННЫМИ НЕ ПОСТУПАЮТ!

Женя второй раз вышла замуж, была счастлива с новым мужем и ждала ребенка. Неожиданно начались ссоры, а однажды муж без всяких объяснений ушел из дома. Он не приходил и не звонил, и Женя даже не знала, что с ним. Ее душила обида и неотступно преследовала мысль: “За что со мной так обошлись? С беременными женщинами так не поступают!” У нее нарушился сон, давление упало до критического уровня. Несколько раз с Женей случались обмороки, и она попадала в больницу.

Мы с Вадимом надумали использовать метод поиска корня. Для этого мы стали рассказывать Жене истории о том, как другие люди находили корни и переименовывались. Сначала я поведал историю Лены.

– Наш завкафедрой не только серая личность, но и конфликтный человек. Может, потому и конфликтный, что серый, а может – такой родился. Не зря язву лечит дважды в год. Обстановка на кафедре была невыносимой, но все сотрудники хранили молчание, опасаясь его мести. Мне оставалось немного до пенсии, но однажды я не выдержала и высказала все, что о нем думаю – пусть увольняет!

Почти сразу после этого эпизода я попала на семинар по Симорону, и когда объяснялась техника переименования с поиском корня, я попробовала применить ее для разрешения конфликта. В результате поиска я вспомнила себя в возрасте трех-четырех лет. Была война. Я ходила в детский сад. Мы не любили и боялись воспитательниц: они с нами обращались сурово и сухо. Ласковы и улыбчивы они были только с детьми “богатых” родителей, из семей офицеров, служащих КГБ, врачей. Эти родители давали воспитателям продовольственные карточки, приносили коробки конфет. Садик был круглосуточный, и привилегированных детей воспитатели кормили шоколадом тайком от других, но мы знали об этом. Кто-то однажды своровал шоколад: были обыски, разборки.

Ощущение несправедливости, ущербности, унижения осталось в воспоминаниях навсегда, но было много и светлых моментов. Самый дорогой – музыкальные занятия, наш детский хор, пианино. Нахожу имя: “Я та, которая поет в хоре” и тем самым доставляет радость воспитателям. Я пою именно для них, в их честь и в их славу.

Имя “сработало” сразу, дало внутреннее спокойствие. Никаких конфликтов с начальником у меня больше не было, а прошло уже полтора года. Все вопросы улаживались легко и спокойно. И уж совсем неожиданным сюрпризом был букет цветов, преподнесенный на мой день рождения.

Повествование продолжил Вадим.

– Ко мне обратилась молодая женщина по имени Лиза. Горько рыдая, она изложила историю своей несчастной любви. Случилось, что она горячо полюбила одного человека, и тот поначалу отвечал ей взаимностью. У Лизы была очень интересная работа в солидной фирме, а влюбилась она в директора этой фирмы. Конечно, многие сотрудники знали, что у Лизы “служебный роман”. Она жила яркой, насыщенной жизнью, но в один миг все рухнуло.

Внезапно, без всяких объяснений, возлюбленный стал избегать встреч, а когда слышал голос Лизы по телефону, поспешно клал трубку. И хотя по долгу службы им приходилось видеться, директор держался подчеркнуто холодно и официально, показывая своим видом, что между ними все кончено. Вскоре она узнала, что некий “доброжелатель” нашептал на ухо шефу невесть что о ней. Повсюду Лизу преследовали косые взгляды. А то, что она не оказалась в числе приглашенных на день рождения директора, привело ее просто в отчаяние. Лиза страдала от одиночества и обиды за то, что ее бросили.

Выяснилось, что все ее отношения с мужчинами сопровождались подобными чувствами. Лиза испытала их несколько лет назад, когда ее бросил муж, а также раньше, в восьмом классе школы. В ту пору с ней неожиданно перестал встречаться мальчик Миша – ее первая любовь. Причиной разрыва послужило нашептывание кого-то из его приятелей: “Лизка целовалась с другим”.

Происшедшее с Лизой является наглядным примером мощного вихря, когда похожие события и переживания воспроизводятся на разных витках жизненной спирали, иногда с поразительной точностью. Для переименования Лизе было предложено отыскать момент, когда она выдавала Мише радость и душевное тепло.

Она сразу вспомнила чувство любви и благодарности к Мише, когда однажды они молча брели по лесу, держась за руки и шурша осенней листвой. Лиза превратилась из “той, которая страдает от потери любимого” в “ту, которая гуляет за руку с Мишей по осеннему лесу”.

И это было настоящее превращение. Вместо заплаканной, несчастной “страдалицы” передо мной сидела оживленная женщина с горящими глазами, без умолку тарахтевшая, что у нее будто гора с плеч свалилась.

Было очевидно, что разрыв с Мишей – далеко не первый эпизод, сопровождавшийся ощущениями утраты и одиночества. Лиза призналась, что когда их отношения были безоблачными, ее временами охватывал “как бы беспричинный страх”. Она боялась, что эта идиллия закончится. Но вспомнить более ранний эпизод ей не удавалось. Чтобы помочь Лизе найти корневое событие, я (Борода) привел пример работы со своей личной историей.

– Однажды я решил разобраться с давней проблемой – с привычкой обижаться на людей и обстоятельства, которые обходились со мной “незаслуженно”, “несправедливо”. Я ехал в метро, расслабившись и закрыв глаза. Оттолкнувшись от последнего случая, в котором испытал чувство обиды, и поддерживая его в себе, я заскользил по цепочке событий в прошлое. В какой-то момент я застопорился, чувствуя, что не могу вспомнить более раннее событие. Я вошел в состояние СПЛЕНа, перестал напрягать память и просто расслабился.

Вдруг, будто в фильме с замедленной скоростью, я увидел себя со стороны, совсем маленького (около года). Тетя несет меня, закутанного в зеленое одеяльце. Она спускается по лестнице, неожиданно спотыкается и роняет меня. Я ударяюсь о ступеньки и поднимаю дикий рев, но не от боли, а от страха и обиды: за что меня так?!

Как переименоваться? Быстро перескакиваю чуть назад, в момент, когда беззаботно лежал на тетиных руках. Внезапно я понимаю, что смотрю на мир глазами того маленького мальчика. Мир выглядит совершенно по-другому – ярко и необычно. Потолок, стены, перила – все усыпано сверкающими искорками, похожими на танец снежинок в свете фонаря. Окружающее пространство не имеет устойчивой формы, оно словно дышит.

Я снова оказываюсь в вагоне метро. Сколько времени я находился в этом состоянии? Скорее всего, несколько секунд, а потом оно ускользнуло, и от него осталось смутное ощущение. Но и этого оказалось достаточно, чтобы испытать восхитительное чувство освобождения, будто вернулся к чудесному источнику радости внутри самого себя. И если теперь возвращается знакомое чувство обиды, мне достаточно вспомнить чарующий миг детства.

Не успел я завершить рассказ, как Лиза возбужденно воскликнула:

– Вспомнила! Мне три годика. Мой обожаемый папочка везет меня на санках в нашем парке. Хрустит снег, ярко сияет солнышко. Большущие сугробы переливаются всеми цветами радуги. И вдруг мир поблек. Чувство счастья сменилось удивлением, а затем леденящим страхом: “А где папочка? Я осталась совсем одна, в незнакомом месте! Наверное, он больше никогда не придет!” И я заревела во весь голос. Оказывается, папа подшутил, привязал санки, а сам спрятался за дерево. Я же, засмотревшись на игру красок, этого не заметила. Впервые в жизни я испытала настоящее потрясение, связанное с внезапной потерей дорогого человека. И хотя папа, услышав мои вопли, поспешно вышел из укрытия, с тех пор во мне поселился страх потери близких людей.

После этого, казалось бы, невинного эпизода Лиза всю жизнь транслировала страх и ожидание потери в окружающий мир. Она с радостью согласилась сменить заевшую пластинку. Мысленно вернувшись на прогулку в парке, Лиза предложила папе сыграть в снежки. Вместо диагностического имени: “Я та, которая сильно испугалась, когда папа спрятался”, Лиза приобрела новое имя: “Я та, которая играет с папой в снежки”.

Наши с Лизой дороги пересеклись еще раз. Я встретил ее через полгода на семинаре по Симорону. В ее жизни очень многое изменилось. Она призналась, что обрела глубокое внутреннее спокойствие. На вопрос о возвращении “блудного директора” Лиза небрежно отмахнулась: “Да нужен он мне был!”

Наконец Женя не выдержала такого напора и вспомнила живую картину своего детства.

– Зима, мне около трех лет. Я заболела свинкой. Поскольку моя мама была молодой коммунисткой, то работа для нее была важнее, чем я, и меня оставили дома одну, считая взрослой. А соседке, жившей тремя этажами ниже, поручили проведывать меня. Прошло часа два, мне стало жалко себя оттого, что меня оставили одну, оттого, что у меня болит ухо, и я разрыдалась. В моей голове пронеслись гневные слова: “С больными детьми так не поступают!” Я начала орать, чтобы хоть кто-то услышал, что бедный ребенок один, ему страшно и тоскливо. Но никто не услышал меня, не пришел и не пожалел. Неожиданно я поняла, что лучше ходить в нелюбимый детский сад, чем болеть дома одной, и вскоре выздоровела.

Учитывая наш с Вадимом опыт, мы высказали предположение, что это не корневой эпизод. Поиск корня можно было выполнить по ключевым фразам: “С беременными женщинами так не поступают! С больными детьми так не поступают!” Но Женя оказалась талантливой пациенткой. Мы работали у нее дома, и Женя, с сияющими глазами и румянцем на щеках, побежала и принесла семейный альбом с фотографиями. Листая альбом, она вспомнила целую серию эпизодов, включая корневой.

– Я – совсем маленькая. Ночь, темно, воинская часть в лесу на границе Австрии и Венгрии (мой папа – военный). Я проснулась ночью и обнаружила, что в комнате, кроме меня, никого нет. Жуткая, звенящая тишина. К горлу подкатил комок слез, и я сказала себе: “С маленькими детьми так не поступают!” Я выбралась из кровати и подумала, что родители не подозревают о том, что я сама научилась вылезать из кровати. Затем я оделась, открыла дверь, вышла на улицу и закрыла за собой дверь на ключ. Крадучись, тихо спустилась мимо спящего часового и пошла по плохо освещенной дорожке из гравия через дубовый лес в столовую, которая находилась далеко от нашего домика. Мне было жутко страшно. В голове отчаянно вертелась одна мысль: “Я все равно дойду, всем назло! Пусть им будет стыдно! Ведь они меня бросили, а так с детьми не поступают!”

Наконец я дошла до столовой и нашла маму, которая пекла на завтрак булочки. Мама ахнула от удивления и возмущения. На лице отразились вопросы, на которые у нее не было ответов: “Как она могла выбраться из кровати, пройти мимо часового и прийти сюда?” Маме ничего не оставалось, как дать мне кусок теста, и мы с нею до утра лепили булки. У меня не получалось, тесто все время рвалось, и мне хотелось затянуть его потуже. Но один мой пирожок все-таки посадили на противень.

Переименование не составило труда, и вместо диагностического имени: “Я та беременная, от которой ушел муж, а с беременными так не поступают” было выбрано впечатляющее: “Я та, которая вылезает из кровати, крадется мимо часового, идет через лес и лепит с мамой булочки!” Для удобства его можно сократить: “Я та, которая идет через лес”.

Дело было летом, и через несколько дней Борода и я поехали на очередной слет “Радуга”. А когда вернулись через две недели, то выяснилось, что Женя затеяла грандиозный ремонт. Ее квартира напоминала руины после прямого попадания артиллерийского снаряда. Дошло до того, что пришлось переделывать часть кирпичной кладки девятиэтажного дома. Женя была с утра до ночи занята покупкой стройматериалов и мебели. Хотя муж к ней пока не вернулся, но от депрессии не осталось и следа. Напротив, несгибаемая Женя параллельно с ремонтом начала писать диссертацию.

НОВОГОДНИЙ ТАНЕЦ, ИЛИ “КАК СТАТЬ ШАМАНОМ”

Я начал осваивать симоронский танец, но проверить его легендарную силу на какой-либо трудной проблеме пока не удавалось. Подходящий случай представился в новогоднюю ночь, исполненную всяких тайн, загадок и чудес.

По комнате плавал хвойный аромат еловых веток, стоявших в большой хрустальной вазе. Украшавшие их разноцветные шары переливались яркими красками. С экрана телевизора доносилась бессмертная фраза подвыпившего Ипполита: “Какая гадость эта ваша заливная рыба!” Моя жена, Ленуля, хлопотала на кухне. Я тоже изображал бурную деятельность, курсируя с тарелками в руках из кухни к праздничному столу, изредка прикладываясь по дороге то к хрустящему огурчику, то к скользкому грибочку.

Предновогодняя суета была нарушена телефонным звонком подруги жены. Ольга просила нас срочно приехать и спасти ее от пьяного в стельку мужа, который с руганью и угрозами ломится в запертую дверь ее комнаты. Перспектива ехать за тридевять земель и утихомиривать разбушевавшегося Ольгиного мужа меня не шибко привлекала. Ведь до Нового года оставалось два с небольшим часа.

Напомню, что симоронцы – народ ленивый и “своими ногами никуда не ходят”. Ольге были переданы инструкции: успокоиться и ждать благоприятной развязки конфликта. Я собрался поработать с этим сигналом по новой методике – с помощью танца. Сигнал явно был вихревым – по словам Ленули, муж Ольги несколько лет регулярно “закладывал за воротник” и устраивал скандалы.

Настроившись на ситуацию, я начал танец. Для неподготовленного наблюдателя он выглядит весьма экзотично и иногда смахивает на танец шамана. Тело танцора совершает спонтанные движения и может принимать самые необычные позы. Кроме того, танец сопровождается оригинальным звуковым оформлением – то завыванием, то мелодичной песнью, то раскатистой вибрацией. Ленуля наблюдала сие действо впервые и, испытав поначалу легкий шок, с трудом сдерживалась от хохота. Когда я замер, стоя на одной ноге, в позе, напоминающей то ли ласточку, то ли лягушку с растопыренными лапами, ее диагноз был краток и безапелляционен: “Кащенко!” Однако на кухню она вернулась вполне успокоенная, а я немного поработал с максимом – воспроизводил последнее движение танца и сопровождал его мантрой. Я чувствовал, что работа выполнена качественно, так как сам ощутил прилив сил, состояние внутреннего покоя и безмятежности.

Вскоре происшествие было забыто. Шел третий час ночи наступившего Нового года, когда жена позвонила Ольге узнать обстановку. Потрясенная до глубины души, та сообщила, что после ее звонка муж внезапно утихомирился. Более того, он принялся извиняться за недостойное поведение и умолял простить его. Мир был восстановлен, и они уселись встречать Новый год. Но влияние симоронских плясок этим не ограничилось. Через две недели мы узнали от Ольги, что с той минуты он не берет в рот ни капли спиртного.

Столь крутого поворота событий я, уже начавший привыкать к сюрпризам Степаныча, никак не мог предположить. Эта история стала одним из узловых моментов моей практики волшебника, так как она окончательно убедила меня в том, что перед симоронавтом открываются невероятные возможности. А если вспомнить, что симоронавт – насмешник и шут гороховый, то он, лукаво прищурив глаз и усмехаясь, добавит, что в этом рассказе ничего фантастического нет. Просто посредством “шаманского” танца я отныне позволил самому себе справляться со сложными проблемными ситуациями.

МЕТАМОРФОЗЫ

Моя свекровь Изабелла Матвеевна до моего замужества относилась ко мне с большой симпатией. Она всегда была приветлива, доброжелательна, спрашивала, как я себя чувствую, как дела на работе. Непременно поила чаем, угощала пирогами с брусникой и фирменным айвовым вареньем. На каждый праздник она с удовольствием вручала мне подарки.

Отшумела свадьба, и через два дня Изабеллу Матвеевну словно подменили. Прихожу из школы (я – учительница) – в доме гробовая тишина. Свекровь даже не вышла из комнаты. Недоумевая, я отправилась на кухню, готовить обед. Заслышав звон посуды, она появилась в дверях и замерла, не поздоровавшись. Я спросила, какое блюдо приготовить? С искаженным лицом она пробурчала: “Мне все равно, свою стряпню ешь сама!” И развернувшись, удалилась. Началась черная полоса моей жизни.

Свекровь изменилась до неузнаваемости. Куда делись ее любезность, улыбка? Она перестала меня замечать, не выходила из комнаты, не здоровалась, ни о чем не спрашивала. Если я подходила к ней, предлагая помощь, Изабелла грубо отгоняла: “Уходи отсюда, ничего не надо, я сама все сделаю”. Готовила я лучше, чем она, и это вызывало ее ревность. Если свекор хвалил мое кулинарное произведение – жди новой бури. Однажды Изабелла Матвеевна с ехидной улыбкой заявила: “На работе женщины заметили, что я стала приходить к ним пить чай. Сказали, что меня сноха объедает”. Это меня очень задело, так как почти все продукты покупали мы с мужем, и готовила обычно я.

Мои попытки уладить конфликт каждый раз натыкались на неприступную стену. Стоило подойти к Изабелле Матвеевне, как она отворачивалась и уходила. Войти к ней в комнату я не могла, опасаясь оскорблений. Сыну Изабелла говорила, что все нормально, и в его присутствии вела себя, как и прежде. Я рассказывала мужу о происходящем, но он отказывался влезать в мои отношения со свекровью: “Если это случится при мне, я поговорю с матерью. А так, без доказательств не могу”.

Создалась тупиковая ситуация. Я отчаялась, не зная, что предпринять, и без конца плакала. Не хотелось ничего делать. После работы я дожидалась, пока вернется муж, и лишь тогда отправлялась домой. Единственным желанием было уйти вообще из этой квартиры. При виде Изабеллы в тренировочных штанах и свитере, с пучком седых волос, собранных на затылке, ее холодных блестящих очков, меня пробирала внутренняя дрожь. Я была на грани нервного срыва: ночами не спала; на работе, в транспорте, в магазине – всюду терзали думы. Этот кошмар длился полгода.

И тут я познакомилась с одной симоронисткой, которая обучила меня благодарению. Я поблагодарила Изабеллу за предупреждение, что мне придется бежать из дома куда глаза глядят. Принесла ей в дар радость, спокойствие, приятное общение. И два дня подряд в ответ на любые выпады свекрови я награждала ее воображаемыми подарками: корзиной редчайших цветов, шикарными вечерними платьями, изысканным нижним бельем, дореволюционными жестяными коробками с монпансье, кухонным комбайном с искусственным интеллектом и так далее. Ко мне вернулось спокойствие, в сердце затеплилась надежда.

На третий день свершилось нечто сверхъестественное. Я вернулась с работы, и вдруг Изабелла появилась на пороге своего логова и спросила: не хочу я ли кушать? Я остолбенела, точно пораженная громом среди ясного неба. Не успела я раздеться, как увидела свекровь, шустро перебирающую ногами в вязаных тапочках, которая неслась мне навстречу с цветочным горшком. Посреди продолговатых колючих листьев распустились крупные, пурпурные цветы. Изабелла Матвеевна не могла сдержать восторга: “Посмотри, сколько он у меня стоял и вдруг зацвел! Посмотри, какой он красивый”. Впервые за время совместной жизни она обратилась ко мне в отсутствие мужа. Это была первая ласточка.

После распускания “аленького цветочка” свекровь вновь стала ласковой и радушной, и мне больше не пришлось награждать ее симоронскими дарами. Изабелла терпеливо вникает во все мои заботы, предоставляет простор для поварских изысков и с удовольствием нахваливает их. Любая моя хозяйственная покупка, будь-то мочалка или щетка, вызывает одобрение со стороны Изабеллы. Не дай бог, она заметит, что я занялась уборкой квартиры, немедля спровадит: “Отдыхай, ты устала после рабочего дня”.

Муж радуется, что я стала более спокойной и внимательной. И последний штрих: ежедневно мы с Изабеллой Матвеевной проводим обсуждение мыльных телесериалов. Хотя я не являюсь их страстной поклонницей, свекровь держит меня в курсе важнейших событий. Я своевременно узнаю, что Мануэла в очередной раз объяснилась в любви Фернандо, а коварная Ракель опять строит козни.

ДУБЛЕНКА ДЛЯ ЖЕНЫ

Наступили холода, и на повестку дня встал вопрос о покупке зимней одежды моей дорогой половине. На семейном совете постановили отправиться на вещевой рынок за дубленкой. В силу ряда причин, мое участие в этом важном мероприятии считалось абсолютно необходимым. Я понял, что от похода на рынок не отвертеться. Но уверенности в том, что нам удастся купить дубленку, у меня не было. Вызывало озабоченность определенное качество Ленули (в одних источниках его именуют привередливостью, в других – чувством вкуса). Оно связано с трудностью выбора из большого числа однородных вещей и проявляется с особой силой на толкучке. Неоднократно жена возвращалась с рынка, так и не сделав нужную покупку.

Тратить несколько часов впустую не хотелось, и я заранее “отсиморонил” предстоящее событие. Монолог был примерно таков:

– Я благодарю тебя, Ленуля, за предупреждение о том, что мы можем бродить по рынку целый день, обойдем его вдоль и поперек несколько раз и, едва волоча ноги, приползем домой, так ничего и не купив. И каждый день мы будем посвящать тесному знакомству с рынками и магазинами Москвы, пока не обследуем их все. Наступит весна. Деньги у нас иссякнут, обувь с одеждой износятся. А мы, будто вечные странники, босиком, в лохмотьях, будем скитаться по городам и весям нашей необъятной Родины.

Дойдя до этого места, я почувствовал, как по моей заросшей щеке скатилась скупая, мужицкая слеза. Сгущать краски дальше не хотелось, и я завершил монолог:

– Благодарю тебя, Ленуля, за предупреждение и дарю тебе спокойствие и уверенность в виде маслянистой темно-фиолетовой шпалы. Из нее тянется вверх изумрудно-зеленый побег, облепленный кленовыми листьями с прожилками. Рядышком стоит фарфоровая фигура шахматного коня , с гривой курчавых негритянских волос и, громко чавкая, объедает нежную листву.

Вооруженный замечательной шпалой, я спокойно отправился в путь. По дороге на рынок жена невзначай поинтересовалась, симоронил ли я покупку. И получив утвердительный ответ, незаметно, но с облегчением вздохнула. Дубленка была куплена через полчаса, после третьей остановки у торгового ряда. Во время шествия по рынку я прибегал к услугам шпалы, но такой скороспелости не ожидал. Когда Ленуля сказала, что эту дубленку мы берем, я попытался уговорить ее помедлить – все-таки дорогую вещь покупаем. И был приятно удивлен, услышав твердый ответ, что если вещь нравится, то ее надо брать не раздумывая. Прозвучала даже некоторая бравада в голосе, дескать, не собираюсь я по всему рынку носиться!

ВЫЗОВ ВРАЧА

Зима, эпидемия гриппа. Мне звонит мама и говорит, что она заболела. У нее температура 38,5, и она уже полчаса не может дозвониться в поликлинику. Мама просит меня поехать и вызвать врача. Она живет одна, и, кроме меня, помочь ей некому. Ехать, конечно, не хочется (полчаса в один конец). На ум приходит классическая симоронская поговорка: “Симорон своими ногами никуда не ходит”. И чего она не дозвонилась? Видимо, задолжал маме внимания, душевного комфорта. Я произнес монолог:

– Благодарю тебя, мама, за предупреждение о том, что мне, возможно, придется поехать в поликлинику. Мало того, что я могу потратить час на проезд, так придется долго стоять в очереди в регистратуру. А в это время больные будут чихать и кашлять прямо мне в лицо. В результате, я и сам могу заболеть.

Осталось переименоваться. Я представил маму. Она лежала в лихорадке, одна в квартире, ей хотелось пить. Я мысленно заварил ей травный чай, и увидел, как она с удовольствием выпила целебный чай с малиновым вареньем. Я почувствовал, что нашел точное имя: “Я тот, который поит маму чаем”. Повторяя его, набрал номер поликлиники и дозвонился со второго раза.

ДОЛОЙ КОНТРОЛЬНУЮ ПО АНГЛИЙСКОМУ!

– Пап, поехали лыжи покупать.

– Неохота.

– Ну, я же симоронил!

– Тогда поехали.

Разговор в семье симорониста.

Настя, ученица младших классов, побывала на учебном семинаре по Симорону и мастерски овладела этим искусством. Дети вообще прирожденные волшебники, для них это так же естественно, как дышать.

Настя не проявляла особого усердия в изучении английского языка, а в ближайшем будущем перед ней маячила контрольная работа. Мама очень беспокоилась из-за контрольной, так как с большим трудом устроила девочку в элитную школу, и двойка могла вызвать весьма неприятный разговор с учительницей.

Перед Настей стоял выбор: или готовиться, или прибегнуть к помощи Симорона. Третий вариант, объединяющий два первых, был отвергнут сразу, хотя он дает фантастические результаты. Нетрудно догадаться, что и первый вариант, требующий корпения над учебником, Настю не особенно привлекал. И она положилась на Симорон.

Маме была вынесена благодарность за то, что она предупредила Настю о возможности получить двойку за контрольную. Это грозило девочке исключением из школы и суровыми репрессиями со стороны мамы. И в благодарность за предупреждение Настя послала маме олимпийское спокойствие и уверенность в себе. Подарок выглядел как ежик, который тащит на иголках разноцветные зефирины.

Ежиковы старания не пропали даром, и в результате контрольную по английскому откладывали три раза. Сначала из-за неотложных дел у самой учительницы, потом весь класс был отправлен на прививку, потом еще что-то помешало. А главная виновница всей этой кутерьмы получила дополнительное время – три недели. Вот бы использовать его для подготовки… Но зачем готовиться, если Симорон обеспечит тебе “зеленую улицу”? В конце концов контрольная состоялась, Настя получила тройку, и все остались довольны.

Конечно, лень весьма почитается в Симороне и состояние приятной лености является основным состоянием симоронавта, но всему есть предел!

СИНИЙ ЧЕМОДАНЧИК И КАРЛСОН

Мой сын Андрей учится в восьмом классе. Раньше его дневник украшали сплошные тройки. Если не напомнить ему, мог совсем забыть об уроках. Никакие уговоры и наказания не действовали.

Я поблагодарила Андрея за предупреждение о том, что он может учиться еще хуже, вообще перестанет делать уроки и может быть изгнан из школы с позором. Я стала размышлять, как подарить сыну недостающий душевный комфорт, и поняла, что в детстве часто навязывала Андрюшке собственное мнение, ограничивая его творческие способности. Вспомнила, что заставляла его через силу читать букварь. Он сразу становился рассеянным, начинал зевать. Конечно, сыну требуется больше свободы, самостоятельности. Я стала искать момент, когда давала возможность Андрею проявить творческую инициативу.

В возрасте четырех-пяти лет у малыша было любимое занятие. Он вытаскивал из кладовки синий чемодан “Юный техник”, извлекал молотки, отвертки, рубанок и принимался мастерить. Ничего особенного, на мой взгляд, Андрей не сооружал. Зато получал огромное удовольствие от самого процесса – вытащит все инструменты, разложит на полу, постучит, построгает. Может даже приколотить покрепче расшатавшуюся ножку табуретки. И я переименовала его в “того, кто громко стучит молотком”.

Прошло две недели, и у Андрея появились четверки. Он закончил вторую четверть с фантастическими результатами – четыре по истории и литературе. А жирная четверка в дневнике по русскому языку просто сразила меня наповал! Ведь уже несколько лет трояк по русскому был привычным явлением. Теперь я не знаю, чего от сына ждать. В третьей четверти он принес четверку по физике, этого никогда раньше не было. А последняя лабораторная работа по физике была оценена на пять баллов. Я стала лучше понимать Андрея, давать ему больше свободы. Спокойно отпустила его в Петербург с классом, перестала нервничать, когда он поздно приходит домой.

Кроме учебы, раньше меня беспокоила другая проблема. В третьем и четвертом классах он много читал, но потом книги исчезли со стола. Сын целыми днями болтался на улице, а за книжку его не усадить. Пожалуй, и в этом вопросе я перегнула палку, заставляя Андрея читать книги против желания. Поблагодарила сына за предупреждение о том, что он совсем перестанет читать, и дала себе новое имя: “Я та, которая читает Андрею книгу о Карлсоне”. Это – любимая книжка его детства. Он всегда заливисто хохотал, слушая похождения Малыша и Карлсона. Андрюшка был маленьким толстым человечком, и наибольший восторг у него вызывало откровение Карлсона: “Я красивый, умный и в меру упитанный мужчина в самом расцвете сил!”

Андрей сразу начал читать запоем. За последние два месяца проглотил “Три мушкетера”, “Граф Монте-Кристо”, “Робинзон Крузо”. Недавно заметила у него на столе книгу Зощенко.

ГЛАВА 2. ИСТОРИИ О МАТЕРИАЛЬНЫХ УСПЕХАХ

КВАРТИРА И ДАЧА

На дворе стоял апрель. Муж моей подруги, Вова, начал мне рассказывать об интересной методике под названием Симорон. Я никак не могла в нее вникнуть. Какого-то Ванечку надо отблагодарить, и произойдут чудеса. Я вначале отмахивалась от этой информации, но, заинтригованная его рассказами о симоронских успехах, задумала испытать Симорон и обратилась к Вове:

– Раз ты так рекламируешь Симорон, раз он может такие чудеса, то мне нужна квартира и дача. Дача в Малаховке, с магистральным газом и телефоном, а однокомнатная квартира в Новогиреево, в ста метрах от метро.

– Ну ты и загнула, – присвистнул Вова, но танец станцевал и выдал мне мантру ЧИ ЁРВА. И показал жест руками, опуская их так, будто ладони скользят по поверхности большого кувшина.

Я внутренне посмеивалась, потому что ни на минуту не воспринимала серьезно всю эту белиберду. Но стала твердить мантру вслух и “рисовать” руками кувшин. Мне понравились и жест, и мантра. Каждый раз, идя к подруге, которая жила недалеко, я прилюдно размахивала руками и бодро чеканила ЧИ ЁРВА. Люди на меня оглядывались, кто с сочувствием, кто с улыбкой, а мне самой было весело. Эта мантра стала частью меня. Однажды Вова с ехидной улыбкой посоветовал написать мантру 108 раз, она будет работать гораздо сильнее. И я перед сном взяла лист плотной бумаги и написала ЧИ ЁРВА ровно 108 раз. После этого я прикрепила лист на стенку, чтобы он почаще попадался на глаза.

В августе я уехала в отпуск в Пицунду. Оттуда позвонила маме, чтобы узнать, как дела дома. Мама, услышав мой голос, заплакала, потом начала кричать и что-то от меня требовать. Я не сразу поняла, что неведомо откуда взялась ее родная сестра Варя (стало быть, моя тетя), которая с ней навеки поссорилась двадцать лет назад. С тех пор мы ее ни разу не видели и не знали, что с нею стало и где она живет.

Варвара Ивановна приехала к маме и стала умолять, чтобы я взяла ее квартиру. Тете 75 лет, она одинокий человек, и ей не хватает родственного тепла и ухода. Сгорая от нетерпения, тетя Варя попросила мою маму срочно вызвать меня из отпуска. Примечательный факт – тетина однокомнатная квартира с десятиметровой кухней, с огромной лоджией находится в доме башне как раз напротив метро “Новогиреево”.

По логике вещей тетя должна была оставить квартиру своему племяннику Жорику, выросшему на ее глазах, единственному человеку, которого она любила и принимала. Тетя Варя – человек недоверчивый, закрытый, у нее никогда не бывало гостей. О тетином расположении к Жорику свидетельствовала покупка для него тапочек.

Когда я вышла из переговорного пункта в Пицунде, то вспомнила, как не один раз подкалывала Вову: «Где же твоя квартира? А где дача в Малаховке? Денег больше не стало, откуда взяться квартире и даче?»

Вова невозмутимо отвечал:

– Обязательно будет, когда-нибудь, через 27, ты работай.

Я думала, что 27 неизвестно чего – это Вовины шуточки. И вдруг принципиальная тетя, человек жесткого характера, принимает парадоксальное, неожиданное для всей родни решение. Надо знать мою тетю Варю, она не выбросит и пустой коробочки из-под спичек – это Плюшкин в кубе. Я решила не забивать себе голову этой ерундой – вернусь в Москву, разберусь.

В день моего прибытия с восьми утра в нашей квартире разместилась тетя Варя. И когда я в три часа дня вошла в дом, она чуть не плакала. Прямо с порога она выпалила:

– Ты думаешь квартиру-то брать? Или так и будешь дурака валять и меня за нос водить?

На что я выдала тираду:

– Здравствуй, тетя! Рада тебя видеть! Я хочу понять, чего тебе надо, ведь я тебя ни о чем не просила. Дай мне время подумать.

Я всячески оттягивала принятие решения, ибо не могла поверить в серьезность тетушкиного намерения. Спустя полтора месяца тетя Варя стала плакать, называть меня нехорошими словами и упрекать в том, что я никак не хочу помочь ей в жизни. Наконец я сдалась и стала оформлять документы на квартиру. В это время тетя упала и сильно расшиблась. Было предположение, что она могла сломать шейку бедра, а для пожилого человека это часто сопровождается тяжелыми осложнениями. Нужно было срочно переоформить квартиру. И я опять обратилась к Вове – пусть доводит дело до конца, пусть поможет мне быстро оформить документы.

На этот раз Вова выдал мне картинку: через поле спелой ржи проложена красная ковровая дорожка с зелеными полосками по бокам. В конце дорожки стоит огромный дубовый стол. На зеленом сукне стола – изящная бронзовая чернильница, промокашка, подставка под ручки и полукомпас-получасы.

Вооруженная этой картинкой, я отправилась в Бюро технической инвентаризации за справкой. Там я с ужасом поняла, что попала в неприемный день. Унылый внутренний голос загнусил: «От этих канцелярских крыс и в обычный день ничего не добьешься. Справка делается не меньше месяца. Со мной никто и разговаривать не будет».

Из двери в дверь сновали какие-то женщины с кипами документов. Окошки, к которым обыкновенно стоит очередь, были наглухо закрыты. Навалилось ощущение безнадежности.

Внезапно из-за двери с табличкой “Заместитель начальника БТИ Людмила Васильевна Грозная” донеслись громкие вопли. Затем дверь распахнулась, с глухим стуком ударившись о стену, и из кабинета вылетел потный, красный мужчина. Одной рукой он прижимал к груди стопку растрепанных документов, а другой придерживал открытый дипломат. Вслед ему неслось:

– Больше никогда не приносите мне документы в таком виде! Я и в лучшем-то виде документы не подписываю. И когда вы ко мне едете, то должны соображать, что вы везете и что вы хотите. И учтите, что не все ваши желания выполняются. Здесь сидят серьезные люди, которые отвечают за серьезные вещи.

Перепуганный мужчина поспешно поскакал по коридору, а я оказалась лицом к лицу с миловидной женщиной средних лет, возникшей в дверном проеме. Крашеные белые волосы собраны в высокую прическу, брови нахмурены, над глазами сочные голубые тени, а губы накрашены ярко-красной помадой. На ней был хороший серый костюм. Глаза излучали административное рвение.

Я мгновенно увидела перед собой дорожку красного цвета с зелеными полосочками, а за циклопическим дубовым столом восседала сама Людмила Васильевна. Я перевела взгляд на реальную начальницу. Ее лицо стало спокойным, приветливым, и она ровным грудным голосом спросила:

– Вам чего?

Я оторопела, не зная, что сказать. Людмила Васильевна повторила вопрос. Почесав нос, я собралась с мыслями и ответила:

– Я пришла к вам за невозможным.

– Проходите, – предложила она с заинтересованным видом.

Людмила Васильевна предложила мне стул напротив роскошного стола, очень похожего на стоявший посреди ржаного поля. Многие предметы с воображаемого стола перекочевали на реальный, слегка изменив свой вид. Самое интересное, что на подставке стояли круглые часы, которые с другой стороны были барометром. Громадный подоконник, какие бывают в старых домах, был весь заставлен ухоженными цветами. В уголочке теснились трехпрограммный радиоприемник и электрический чайник, а на батарее сушились пучки трав.

– Что у вас? – спросила Грозная.

– Я вам сказала, что пришла за невозможным. Документ, который я хотела бы получить сейчас, вы готовите в срочном порядке две недели, – ответила я, доставая папку с документами.

Она внимательно посмотрела мои документы и сказала:

– Чаю хотите?

Я в замешательстве отказалась.

– Тогда я вам музыку включу.

Оказалось, что с двух до трех на радио перерыв, видимо, дикторы обедают.

– К сожалению, музыки нет. Подождите, – сказала Людмила Васильевна и вышла из комнаты.

Я огляделась и заметила в углу две удочки. Пока я размышляла, для кого они предназначены, Людмила Васильевна вернулась с моими документами, открыла стол, достала печать. В двух местах шлепнула ею, поставила подпись, достала толстую амбарную книгу, что-то туда вписала и, показав мне пальцем на галочку в одной из граф, любезно предложила: “Вот здесь распишитесь, пожалуйста”. Я машинально расписалась. Людмила Васильевна с улыбкой подала мне документы: “Видите, ничего невозможного нет!”

Наступила минута молчания. Я не могла выговорить ни слова – ситуация была совершенно нереальной. Молчание прервала она сама, начав рассказ о цветах на подоконнике. Особенно была горда за редкий цветок, с волосатыми листьями и множеством крошечных белых соцветий. Цветок привезли издалека, и он долго не приживался. Людмила Васильевна рассказала, как она его удобряла, разговаривала с ним и в конце концов выходила.

Наконец я спохватилась и начала ее благодарить.

– Вы себе представить не можете, как вы меня выручили. Вы удивительный человек. Я действительно начинаю верить, что ничего невозможного нет.

Людмила Васильевна сидела и довольно улыбалась, с текстом она была полностью согласна. Я уже направилась к двери и вспомнила:

– А деньги?

Она замахала руками:

– Что вы, что вы! О чем вы говорите!

– Да за справку.

– Ах, – всплеснула она руками, – за справку я действительно с вас не взяла.

Я расплатилась и сама не помню как оказалась на улице.

Моя приятельница Алла не поверила рассказу о Людмиле Грозной. Алла обращалась раньше за справкой в БТИ и стала изобличать меня в том, что я целиком выдумала эту историю. Алла уверяла, что справка выдается только после предъявления оплаченной квитанции, на что я загадочно улыбалась.

В квартирных хлопотах я совсем забыла, что мой заказ состоял из двух частей: квартира и дача. О последней мне напомнил телефонный звонок приятельницы, имевшей дачу в Малаховке:

– Ты знаешь, сегодня мой муж подвозил мужчину, оказавшимся нашим соседом. Этот мужчина является владельцем трети дома и продает ее. Ему срочно нужны деньги, и много он не возьмет. Может быть, ты купишь этот дом?

Я замерла. Не успела опомниться от квартиры, как валится дача. Я договорилась о встрече и спустя день поехала смотреть дом. Это оказался небольшой участок в три с половиной сотки, в ста метрах от станции, рядом с прудом. В доме есть магистральный газ и телефон. Я как раз хотела дом с соседями, чтобы они в мое отсутствие присматривали за моей частью. Я обрадовалась и загрустила одновременно. Хозяин запросил 6000 долларов, хотя сотка в Малаховке стоит 2000. Мы договорились на 4500, а у меня было всего 1500. Я подумала, что если фортуна мне улыбнулась, то и деньги откуда-нибудь возьмутся.

Вечером ко мне приехал приятель, и мы с ним долго обсуждали, как можно обустроить эту дачу. С изумлением он узнал, что, не купив дачу, я уже строю планы, причем у меня и денег нет. В этот момент позвонил Семен – другой мой приятель, с которым мы не виделись около полугода. Он услышал конец моей фразы о том, что у меня нет денег, и спросил, о какой сумме идет речь. Спустя сорок минут Семен приехал ко мне в бархатном костюме, с французским коньяком и сумкой фруктов. Под музыку и при свечах мы стали обмывать будущую покупку дачи. На столе лежали три тысячи долларов, которые Семен дал мне без процентов и на неопределенный срок.

Так я приобрела квартиру и дачу.

НЕМНОГО О ПОЛЬЗЕ БОРЩА

Однажды дама, которая привозила ко мне на массаж шестилетнего сына, приехала в сильно взъерошенном эмоциональном состоянии. Ее звенящий, срывающийся голос и напряженные черты лица выдавали рвущиеся наружу чувства негодования и раздражения. Выяснилось, что эти чувства адресованы молодому парню, который снимал у Наташи (нашей героини) квартиру. Со временем квартира превратилась то ли в проходной двор, то ли в склад – там толклись подозрительные личности, образовались горы коробок и ящиков. Кипа неоплаченных телефонных квитанций за междугородние переговоры стремительно росла. С большим трудом Наташе удалось заставить Юру освободить квартиру. Помимо телефонных счетов, он остался ей должен приличную сумму.

– Нет, каков придурок! Мало того, что не рассчитался за квартиру, еще и наговорил по телефону чуть ли не со всем Советским Союзом! – восклицала Наталья, бурля от “справедливого гнева”.

Я попытался объяснить, что если она будет относиться к Юре как к “придурку”, то на возврат денег вряд ли стоит рассчитывать. Юра появился в ее жизни из-за того, что Наташа проигнорировала все предыдущие сигналы, предупреждавшие, что с ней могут обойтись несправедливо – не выполнить обязательства, воспользоваться доверием. Я предложил отблагодарить возникшее препятствие, от которого уже не отвертеться и которое говорит: “Если ты со мной не разберешься, то все подряд будут садиться тебе на шею, свешивать ножки и болтать ими”. Разгоряченная Наташа возмутилась:

– Чтобы я этого засранца благодарила? Да ни за что! Он у меня все время перед глазами стоит, с оттопыренным мизинчиком, – аристократом прикидывался!

После моего рассказа об успехах симоронцев в работе с препятствиями Наташа утихомирилась и стала спокойно обсуждать сложившуюся ситуацию. Вернувшаяся способность логически мыслить помогла ей понять, что для выхода из тупика необходимо изменить отношение к препятствию. Наташа искренне поблагодарила Юру за то, что он предостерегает ее от более серьезных проблем. Например, от появления в Наташиной жизни людей, которые не только не будут платить по счетам, но и выселят ее из квартиры, и ей придется слоняться по чердакам и подвалам.

Мы имели дело с вихрем – квартирный вопрос тянулся давно. Применив переименование через трэк, Наташа увидела себя и Юру, сидящими рядом за обеденным столом, накрытым красивой скатертью. На столе, распространяя соблазнительный аромат, дымится тарелка с густым наваристым борщом. В бордовом бульоне плавают золотистые лужицы жира, огибая куски мяса, островки картошки, свеклы, капусты и прочих ингредиентов. Юра сидит за столом в белом кружевном нагрудничке, а Наташа большой ложкой зачерпывает очередную порцию борща и ловко отправляет ее Юре в рот. Новое имя Наташи звучало так: “Я та, которая кормит Юру борщом”. Она подтвердила точность найденного имени, признавшись, что в приготовлении борща достигла высочайшего мастерства.

Потом я порекомендовал Наташе повторять новое имя и представлять сцену угощения борщом в те моменты, когда она будет вспоминать о Юре или общаться с ним. Наташа ушла в приподнятом настроении и, что особенно важно, с новым пониманием происходящего. Она осознала, что Юра – не “засранец” и не “придурок”, а экзаменатор, указывающий на ее собственные промахи и предлагающий ей скорректировать свои действия. Наташа была полна решимости сдать этот экзамен, что ей великолепно удалось.

Она появилась примерно через неделю и прямо с порога радостно сообщила, что Юра с ней полностью расплатился (к удивлению родственников и знакомых). Но самое любопытное, что Юра стал названивать Наташе, рассыпать комплименты, мило шутить и забавлять ее и наконец делать недвусмысленные намеки, чего ранее не наблюдалось. Рассказывая об этом, Натали равнодушно пожала плечами, ее лицо приняло пренебрежительное выражение, и она заявила: “Все это меня, конечно, не интересует”. Но на мой взгляд, это была маленькая женская хитрость, и, скорее всего, Наташа с удовольствием выслушивала Юрины “серенады”. Тем более что в следующее мгновение ее лицо озарялось довольной улыбкой и с губ слетало признание: “Похоже, борщом-то я его перекормила…”

ПЕРЕМЕЩЕНИЯ В ПРОСТРАНСТВЕ

Мы с мужем решили снять отдельную квартиру без мебели на длительный срок, чтобы потихоньку обзаводиться собственным хозяйством. Со временем мы планировали приобрести собственную квартиру. У нас уже был печальный опыт неудачной аренды жилья – за прошлый год мы переезжали дважды. Стоило нам с мужем довести до ума чужие хоромы, сделать ремонт, частично оплачиваемый владельцами, как нас просили освободить квартиру. С формальной точки зрения никаких нарушений не было, но хозяева быстро забывали свои обещания о длительности аренды.

Когда хозяин нашей новой квартиры, господин Форточкин, потупив взор, намекнул, что нам, возможно, придется освободить его квартиру, мы прямо-таки оторопели. Мы снова дали себя облапошить – предстоял третий переезд. Самое неприятное было чувствовать себя дурачками, которых ловкие владельцы недвижимости использовали как бесплатную рабочую силу для обустройства своих апартаментов, да еще взимая изрядную плату. Наплакавшись вволю, я решила действовать. Но как?

Форточкин и рад бы пролонгировать договор на несколько лет, как обещал ранее, но его дочь Эльза надумала выйти замуж и поселиться в этой квартире. Нашего хозяина явно настораживал жених дочки, его криминальные замашки, неопределенность занятий, отсутствие жилья. Словом, Макар Кузьмич надеялся, что дочь изменит решение, и умолял нас подождать до окончательного ответа месяц-другой. В любом случае, мы могли прожить в их квартире еще несколько месяцев после окончания нашего годичного договора, пока не подыщем себе новое жилье.

Вдобавок, квартира вдруг стала меня раздражать. Мне было жалко, что все труды по обустройству быта пошли “коту под хвост”. Пугала и финансовая сторона переезда. Теперь стали проявляться минусы нынешнего жилья, на которые я раньше закрывала глаза, и мне захотелось скорее покинуть эту квартиру.

Я не знала, как быть: то ли всеми силами пытаться остаться здесь, то ли попробовать найти жилье, которое нас действительно устроит. И не дожидаясь от Эльзы окончательного решения, я начала поиски квартиры.

В это время я встретила своего знакомого, несколько лет применявшего симоронские техники. Он подробно рассказал мне о системе Симорон. Я искренне поблагодарила Макара Кузьмича за предупреждение, что наши скитания никогда не закончатся и стала анализировать ситуацию.

Однажды, прибыв за квартплатой, он обмолвился, что больше всего на свете любит спокойненько порыбачить. Кузьмич даже приобрел для вылазок на природу старенький “УАЗик”. Покупку жена обозвала “просто бредом” и долго возмущалась: “Зачем купил эту развалюху?” Форточкин добавил, что его дражайшая половина, Евдокия Апполинарьевна, не одобряет его увлечения. Пригладив висячие усы, он сокрушенно изрек: “Доконали меня эти бабы! Хотел 8 марта поехать на рыбалку, отдохнуть по-человечески, а эта стервоза не пустила. Пришлось сидеть дома”.

Я впервые обратила внимание на этого мешковатого, лысенького мужичка с одутловатым лицом. Казалось, что он всеми заброшен: мятые штаны, разлапистые ботинки с комьями грязи, куртка в пятнах машинного масла. Я заметила его суетливость, виноватый вид, вызывающий жалость. Передо мной стоял замученный семьей из трех женщин человек, которого мой муж окрестил подкаблучником. Макару Кузьмичу явно недоставало душевного комфорта и спокойствия. Но когда он рассказывал о зимней рыбалке, его лицо озарялось блаженной улыбкой. Я подумала, что лучшим способом обеспечить ему душевный комфорт будет отдых от семьи и возможность вырваться на природу, прихватив коловорот. Господин Форточкин получил имя: “Я тот, который едет на “козле” с коловоротом”.

После такой нестандартной работы я совершила вполне прозаические действия – оставила с десяток заявок в агентствах по недвижимости. Когда ко мне возвращались сомнения по поводу переезда, я мысленно заводила “козлика” и “отправляла Кузьмича рыбачить”. В итоге я почувствовала себя гораздо спокойнее.

Форточкин, приехавший за квартплатой, посвятил меня в перипетии своих отношений с дочерью и пообещал всячески на нее влиять. На успех он практически не надеялся. Раньше я не знала о его разногласиях с Эльзой, и меня очень удивил рассказ Кузьмича. Истинной драмой Макара был серьезный конфликт с дочерью. Она вела с родителями настоящую войну, вечно огрызалась, запиралась в своей комнате и “отца родного ни в грош не ставила”. Эта информация требовала коррекции в работе. Через трэк было добыто свеженькое имя Форточкина, учитывающее проблемы с Эльзой: “Я тот, который надувает разноцветные наволочки”.

Во всех агентствах мне отвечали: “Найти квартиру по вашей заявке просто нереально. Не мешало бы вам либо снизить требования, либо повысить арендную плату”. Несмотря на это, я методично работала с именем. Еще десяток агентств получили ту же заявку.

Через две недели позвонила агент и предложила посмотреть интересную квартиру, отвечавшую всем моим требованиям, но которая была на 40 процентов дороже нынешней и на одну комнату меньше. Правда, огромная кухня компенсировала второй недостаток, но цена… Было решено ехать на встречу с хозяйкой и попытаться сбить цену. Ни на минуту не забывая про взмывающие в небо наволочки умопомрачительных цветов, мы отправились на просмотр.

Хозяйка, мадам Симбиевич, оказалась поистине грандиозной женщиной: крупный торс, глубокое декольте, зычный голос плюс бьющая через край энергия и напористость маленького танка. Я мысленно попрощалась с надеждой снять расчудесную квартирку, понимая, что нам не уступят ни копейки. Выяснилось, что уступят, и столько, сколько нам нужно, и ремонт оплатят, и договор составят на нужное количество лет.

Я мечтала снять квартиру именно в этих домах: в пятидесяти метрах от роскошного парка с озерами, каменными мостами, скульптурами и памятниками. Вдобавок, кирпичная башня располагалась в пяти минутах ходьбы от метро, поблизости от моих родителей. Квартира была с высокими потолками, огромной лоджией и милейшими соседями. Хозяйка оказалась очень приятной женщиной, с которой мы быстро нашли общий язык.

Когда агент оформляла договор, я вспомнила наши условия проживания у Форточкина, за которые упорно цеплялась: блочный дом с “картонными” стенами; пятиметровую кухоньку; окна, выходящие на крышу библиотеки, то есть помойку, по которой ходят подростки и стучат в окна; соседей, преимущественно хронических алкоголиков; вечные ссоры с ними, иногда заканчивающиеся вызовом милиции. Грустную картину дополняли котлованы вокруг дома, которые забыли зарыть. Я припомнила героические вылазки с ребенком в коляске, когда мы рисковали свалиться в какой-нибудь окоп.

После подписания договора мы с мужем с энтузиазмом принялись за ремонт и вскоре переехали. Ура!

Спустя месяц после переезда мне позвонила дочь Форточкина, чтобы решить вопрос с телефонными счетами. После официальной части Эльза вдруг задушевно призналась мне, абсолютно незнакомому человеку, что замуж она так и не вышла, ибо жених оказался редкостным проходимцем. Эльза предложила будущему мужу составить брачный договор, в котором владение квартирой остается только за ней. Жених вознегодовал: “Как можно мешать мои светлые чувства с меркантильной дележкой имущества?” И поставил условие: либо он прописывается к Эльзе без всяких брачных договоров, либо свадьбы не будет. Она разумно решила, что и, правда, – лучше свадьбе не бывать. Теперь он временами появляется и угрожает ей. А потом девушка с сожалением добавила: “Как жалко, что вы уехали. Ведь мы собирались продлить договор”.

Все действующие лица оказались в выигрыше. Мы с мужем – в полном восторге от нового жилья. Эльза вовремя раскусила жениха-авантюриста и, по ее словам, избежала глобальных неприятностей, вплоть до потери квартиры и жестокой душевной травмы. Форточкин с женой теперь проводит много времени в квартире у Эльзы, помогает ей обустроиться, вешает книжные полки и морально поддерживает дочь в трудный момент разрыва с “любимым”. По последним сведениям от Макара Кузьмича, в семье воцарились мир и покой.

ЖЕРТВАМ ФИНАНСОВЫХ ПИРАМИД

Повествование относится к 1994 году, когда население страны было охвачено “золотой лихорадкой”. В Москве на каждом углу пестрели объявления, в которых всевозможные коммерческие банки, компании и акционерные общества сулили баснословные проценты. С телеэкранов не сходили суперзвезды рекламы – Рита и Леня Голубковы, зазывая пуститься в погоню за сокровищами. Расчет был прост и строился на древнем человеческом соблазне: на дармовщинку сорвать приличный куш. В таком виде проявилась вера в чудеса, присущая русскому народу.

Повсюду можно было увидеть длиннющие очереди, – это азартные игроки сутками стояли на улице перед манящими и согревающими душу дверями. Там их ожидала сочная, увесистая охапка сена (см. притчу о Насреддине). И они спешили избавиться от жгущих карманы пачек денег, охотно давая оседлать себя очередному погонщику ослов, который и сам был ослом, одержимым бумажками с президентами.

Вирус денежной лихорадки захватил и меня. Тем более что один из моих знакомых, житель Подольска, несколько раз вложив деньги во “Властилину”, смог купить себе автомобиль “Жигули” и однокомнатную квартиру. Оставалось сделать выбор: куда отнести дензнаки? После размышлений я остановился на акционерном обществе “Гермес-Финанс”. Сия фирма являлась детищем концерна “Гермес”, который то и дело мелькал в средствах массовой информации и производил солидное впечатление. По сравнению с другими инвестиционными компаниями, “Гермес-Финанс” обещал меньшие проценты, что вызывало доверие. Кроме того, предлагалось страхование вкладов, впрочем, осуществляемое тем же “Гермесом”. Я отбросил сомнения и решился на эту авантюру.

Стояла середина мая, в безоблачном небе светило солнышко, цвели каштаны, устремив вверх бело-красные пирамидки соцветий.

Накануне я впервые побывал на необычном семинаре Бурлана, посвященном работе с предупреждающими сигналами. Впечатления были свежи, и я внимательно следил за сигналами. Пока все складывалось благоприятно: транспорт подходил вовремя, нигде не видно было очередей, задержек на пути не возникало, перед входом в пункт приема вкладов было свободно. Внутри все выглядело чинно и благообразно: большая светлая комната, икебана на столах. Милые, обходительные дамы в деловых костюмах любезно знакомили с необходимой информацией и оформляли вклады. Ничто не предвещало осложнений. Я положил деньги на минимальный срок – три месяца, рассчитывая получить 50 % прибыли.

Летом тучи в атмосфере народных инвестиций начали сгущаться. Лопнул громадный мыльный пузырь из трех букв – “МММ”, прекратила выплачивать деньги подольская “Властилина”, рухнул банк “Тибет” и так далее. Заветы Терентьевича (Бурлана) к тому времени были подзабыты, и все эти тревожные сигналы остались неотблагодаренными. “Гермес-Финанс” держался на плаву, и в конце августа я поехал получать дивиденды.

В свете последних событий я колебался: снять все деньги или забрать первоначальный вклад, оставив проценты еще на три месяца. Соблазн урвать дополнительный клочок дармового сена был слишком силен, и я решил сыграть повторно: “Кто не рискует, тот не пьет шампанского!” В движениях мадам, переоформляющей вклад, была заметна легкая озабоченность и нервозность. Но и это меня не остановило – рыбка попалась в сети. Вдобавок, исходную сумму я вернул, и на кон были поставлены дармовые денежки.

Осенью произошли небезызвестные события, связанные с резким взлетом курса доллара. Они вошли в историю под названием “черного вторника”. Оставить без внимания такой мощный сигнал я не смог и поблагодарил Ванечку. Однако ситуация уже стала неуправляемой. Пришло “время собирать камни”. В назначенный день я прибыл к знакомому пункту “Гермес-Финанс”. Попал я туда к вечеру – постеснялся сделать ПВБ своему знакомому и был вовлечен в мероприятие, которое могло бы обойтись без моего участия. В итоге я потерял массу времени, ожидая электричку и добираясь из другого города. Сигналы настойчиво бомбардировали меня в тот день, но я не придал им особого значения, и вихрь усилился.

На подступах к бронированной двери гудела возмущенная толпа. Выяснилось, что якобы из-за последствий “черного вторника” выплата вкладов почти прекращена. Деньги выдавали тем, кто должен был получить их на второй или третий день после рокового вторника. Причем выплачивались лишь небольшие суммы. Дверь приоткрылась, и оттуда появился смущенный счастливчик, которому с процентами вернули кровные тугрики. Разъяренные вкладчики бросились на приступ, стремясь прорваться в образовавшуюся щель. В проеме появился одетый в строгий костюм служащий конторы и попытался объяснить ситуацию, призвать граждан к порядку. Но наткнувшись на гнев и негодование осаждающих, быстренько ретировался и захлопнул дверь.

Растрепанный дядька с покрасневшим лицом объяснил мне, что если я еще надеюсь получить деньги, нужно проникнуть внутрь и поставить штамп в договор. Когда дверь приоткрылась, мне удалось протиснуться в нее. Раздраженная секретарша шлепнула смехотворный штампик на бумажку с договором. “Денег сейчас нет, и выплаты идут очень медленно. Звоните, узнавайте”, – сделала она своеобразное ПВБ. На память пришла сказка Пушкина “О рыбаке и рыбке” с поучительным финалом.

Оказавшись на улице и вдохнув свежий морозный воздух, я перевел дух. Было темно, на землю падал мягкий снежок. Город жил собственной жизнью, и по Садовому кольцу нескончаемым потоком неслись автомашины. Легкий морозец отрезвил меня, и я возблагодарил Ванечку. Происшедшее предупреждало, что я могу попасть в более неприятную авантюру, потерять все средства к существованию и, в итоге, оказаться в долговой яме. Ваня срочно нуждался в спокойствии и эмоциональном комфорте.

Я расфокусировал взгляд, и огни вечерней Москвы были превращены воображением в разноцветные фейерверки, елочные гирлянды и блестящую мишуру. Густую, высокую ель цвета морской волны украшали тропические фрукты и цветы. Елку венчал эмалированный детский горшок, на котором восседал Дед Мороз в белой накидке бедуина. Вокруг елки, взявшись за лапы, двигались в хороводе экзотические зверушки.

Вместо того чтобы сожалеть об утраченном барыше, я вызывал образ елки с хороводом. Время шло, а звонки в “Гермес-Финанс” не приносили утешительных вестей. Вклады не выдавались, а в телефонной трубке раздавались длинные гудки. Вспомнив, что симоронист не проявляет излишней прыти, я перестал ломиться в запертую дверь. Но периодически меня посещали сомнения: откуда возьмутся потерянные деньги? И я продолжал водить хоровод вокруг нарядной елки.

Иногда мне хотелось изменить образ подарка – что-то стереть, дорисовать детали, ввести новые действующие лица. Например, из-за елки могла выйти старуха Шапокляк в костюме Снегурочки, залезть на табуретку и голосом оперной певицы запеть: “Мы волшебную косим трын-траву”.

Как часто случается у симоронских волшебников, итог превзошел все ожидания. После Нового года жена несколько раз получила различные суммы денег, что было для нее полной неожиданностью. Общий размер этого “вознаграждения” превышал сумму, исчезнувшую под обломками финансовой пирамиды.

Эту историю я рассказываю заказчикам, которые испытывают денежные затруднения в результате нечестных действий со стороны партнеров. И заказчики, применив симоронские техники, находят невидимый доселе выход из тупика.

ВЕЛОСИПЕД ДЛЯ ФЕДОРА, ИЛИ ДЕЛО О НЕУПЛАТЕ АЛИМЕНТОВ

С проблемой, о которой пойдет речь, обратилась моя знакомая по имени Таня. Ее бывший муж Альберт долгое время не платил алименты на сына Федора. От всяческих контактов отец Федора уклонялся – не появлялся и не звонил. А все Танины звонки к нему на работу заканчивались одинаково – ей отвечали, что Альберт в командировке. Работал он в милиции и имел высокую должность, посему “качать права” Тане было бессмысленно. Отношения они сохранили хорошие, и обиды на бывшего мужа Таня не держала. Беспокойство было вызвано исключительно денежными трудностями.

Таня выразила неплательщику алиментов благодарность за предупреждение о том, что ее беспокойство может перерасти в неуправляемую панику. Деньги иссякнут, даже если продать все имущество. И в результате Таня может закончить свои дни в сумасшедшем доме, а Федя – в колонии для малолетних преступников.

Таня сообщила, что раньше Альберт часто проявлял материальную заботу о сыне. Это – симоронский след. Чтобы его расширить, я попросил Таню вспомнить, в каких поступках отца проявилась эта забота: может быть, купил какую-то нужную вещь, или подарил мальчику игрушку, или смастерил что-нибудь? Самым значительным событием оказалась покупка велосипеда, о котором давно просил мальчишка.

Мне было нетрудно представить радость Федора, когда однажды вечером отец привез домой долгожданный “велик”. Я мгновенно перенесся в свое детство и вспомнил, как сам мечтал о велосипеде. Однажды я увидел его во сне и, проснувшись, очень огорчился, не обнаружив велосипеда. Вскоре после “вещего” сна мы с отцом поехали в спортивный магазин. На обратном пути я, не веря собственному счастью, гордо катил по залитой весенним солнцем улице Мира новенький промасленный велосипед “Орленок” пронзительно-изумрудного цвета.

Мы расширили симоронский след до имени: “Я тот, который покупает Федору велосипед”. Каждый раз, сталкиваясь с денежными проблемами, Таня повторяла “велосипедное” имя. Через пару дней папаша объявился – приехал домой с гостинцами. Денег, правда, не дал.

Деньги появились, как часто случается при использовании симоронских техник, из другого источника. Позвонила подруга Татьяны и сообщила, что давняя сделка, в которой участвовала и Таня, неожиданно дала большую прибыль. Таня получила кругленькую сумму – комментарии излишни.

ПРИБАВКА К ЗАРПЛАТЕ

Моя знакомая, Валя, заняла у меня кругленькую сумму на несколько дней. Неделя шла за неделей, но о долге она и не заикалась. Мне нелегко было спрашивать Валю о долге, потому что у меня уже был неприятный случай, когда я в шутку напомнила одной из подруг о “копеечном” долге. А в ответ услышала о себе много нового: я и вымогательница, и скупердяйка, и крохоборка. В результате мы надолго разругались.

Пока у меня были деньги, я не очень-то волновалась, но однажды мои карманы опустели, и я скрепя сердце пошла к Вале. Тут-то я и узнала, сколько она тратит на ребенка, на неработающего мужа, на лечение своих болезней и на все свои тридцать три несчастья. Затем был продемонстрирован пустой кошелек и дано обещание отдать деньги в аванс. Так происходило в каждый мой визит к Вале, а поскольку мы по работе часто видимся, я довольно тесно познакомилась с ее проблемами. Иногда ее получки хватало только на то, чтобы раздать половину долгов, и если бы не случайные халтуры, она, наверное, умерла бы с голоду. Признаться честно, мне ее было жалко, ведь я знала, что денег у нее действительно нет. Проблема завихрилась.

Тут я познакомилась с Бородой, и он поведал мне, как симоронисты разрешают проблемы. Я поблагодарила Валю за предупреждение, что могу лишиться денег и постепенно начну распродажу вещей. В результате я могу оказаться в переходе метро рядом с местными старушками, крестясь и протягивая дрожащие руки вместе с ними.

Вале было даровано душевное равновесие в виде золотой музыкальной шкатулки. Под звуки вальса, по зеркальной поверхности шкатулки каталась на серебряных коньках маленькая девочка. Она была в бордовой шубке с белой меховой оторочкой и шапочке с помпоном, и как будто сошла со страниц сказок Андерсена. Вспомнив про страсть Вали к старинным вещам, я с удовлетворением подумала, что подарок ей бы понравился.

Через два дня ко мне подошла моя начальница, Татьяна Викторовна, с которой у нас, прямо скажем, не было взаимной симпатии. Она отличалась скверным характером и привычкой придираться по всяким мелочам. Поскольку Татьяна сидит как раз напротив меня, то она часто выражает свое мнение по поводу моей одежды, прически, лица, пятиминутного опоздания на работу и т. п.

И вот эта вредная особа вдруг приходит и говорит: “Я ходила в кадры и узнала, что мы можем повысить тебе оклад”. Мы с ней безотлагательно подписали все бумаги, и мне прибавили зарплату. Мало того, у нас улучшились отношения с Татьяной. Ядовитые замечания стали звучать гораздо реже. Татьяна стала рассказывать анекдоты, делиться своими кулинарными рецептами, вспоминать случаи из своей, богатой событиями, жизни. Вот сейчас я пишу эту историю, поедая фруктовый салат, приготовленный по рецепту Татьяны Викторовны.

Вскоре у нас с Валей произошла душераздирающая сцена. Я осведомилась, не считает ли она меня подпольным миллионером или ходячим сбербанком. На что Валентина припомнила, сколько раз она меня угощала, оказывала разные услуги. По ее словам выходило, что я еще и приплатить должна. Валя так разошлась, что очки съехали с носа, лицо раскраснелось. Она махала руками, защищая свой кошелек от посягательств. Сцена закончилась тем, что Валя заплакала и достала деньги. Тут уже я не выдержала:

– Раз так, – мне твоих денег не надо!

Валя со слезами умоляла простить ее:

– У меня сплошные проблемы, ночами не сплю, все думаю, как долги раздать. Мне очень стыдно перед тобой.

– Ладно, – ответила я, – половина твоя, половина моя.

На том и порешили. Обнялись, и с тех пор с моей души свалился тяжелый камень.

Недавно другая знакомая заняла у меня “до завтра” немного денег и не вернула. Я промолчала, но вспомнила музыкальную шкатулку. Через неделю мне выплатили внеочередную премию, а на следующий день знакомая с извинениями вернула долг.

ГЛАВА 3. ПОВЕСТЬ О МАЛЕНЬКОМ БУДДЕ

Всем, кто утратил надежду, посвящается

В этой главе речь пойдет о том, как человек открыл в себе удивительные способности волшебника, как благодаря этому он смог распутать сложнейший клубок внутренних противоречий и житейских проблем. Перед вами захватывающее повествование о том, как удалось найти выход из тупика отчаяния и сыграть новый, увлекательный акт в пьесе под названием “жизнь”.

Замысел нашей книги не позволяет изложить все подробности. Но и то, что вошло в короткую повесть, достаточно ярко иллюстрирует известную нам с детства историю о превращении гадкого утенка. Снимите ваши шляпы, господа! Представление начинается…

ПРОРОЧЕСКИЙ СОН

Мне позвонил Саша. Я знал его около трех лет как общительного жизнерадостного человека и немало удивился, услышав, что несколько десятков лет его мучают постоянные головные боли. В последнее время они усилились, и Саша надеялся на помощь Симорона. Он побывал на одном тренинге и немного знал об этой системе.

Стоял конец августа, и через день мне предстояла поездка в Крым. Времени было мало, и я пообещал зарядить для него водичку*, а после возвращения в Москву поработать более обстоятельно. На следующий день я передал ему бутылку с водой. Саша, действительно, сильно сдал. В таком угнетенном состоянии я его не видел. Целебная вода и короткая беседа немного приободрили его.

Вернувшись через две недели из Крыма, я погрузился в суматоху привычных дел и совершенно забыл о Саше. Примерно неделю меня преследовало смутное ощущение неудовлетворенности, чего-то упущенного. Однажды мне приснился сон.

Действие происходило на громадной остроконечной глыбе льда. У самой верхушки глыбы вилась узенькая тропка, а дальше – бездонная пропасть. В этом сне я был провинциальным актером, и меня окружали известные артисты, звезды театра и кино. Разыгрывалась комедия, и звезды играли весело и непринужденно. Особенно блистал Костолевский. Гундарева, Табаков, Джигарханян, Крамаров тоже были в ударе. Никакого сценария не было – сплошная импровизация. События принимали самый неожиданный оборот, мгновенно менялись декорации. Смешную роль надо было сыграть и мне, но легкой, искрометной игры не получалось.

Я был скован, все время запинался, невпопад ронял глупые реплики, – не давала расслабиться зияющая бездна, вдоль края которой мы двигались. Я то и дело поглядывал в пустоту, и по спине пробегал холодок. Никулин, Вицин и Моргунов многозначительно переглядывались, когда я допускал очередной ляп.

В голове вертелась мысль: “Скорее бы все это кончилось”. Без всякого предупреждения пьеса оборвалась, и звезды, сбившись в тесный кружок, вынесли безжалостный вердикт:

– Свою роль ты сыграл слабовато и совсем не смешно.

Повисло тягостное молчание. Вперед вышла Гундарева и предложила:

– А может, дадим ему еще шанс?

Булдаков с неизменной сигарой во рту поддержал ее:

– Ну вы, блин, даете!

Остальные пожали плечами и после короткого раздумья согласились.

Сон был таким ярким и живым, что повседневная реальность показалась бледным подобием. Перебирая в памяти детали сна, я вышел из дома. У края железнодорожной платформы трое мужичков разливали по бумажным стаканчикам бутылку “Столичной”, и тут же возник забытый кусок сна.

Ледяная сцена трансформировалась в зал, затянутый бордовыми портьерами. В центре стоял длинный стол, уставленный закусками, а за ним – участники спектакля. Из-за стола поднялся Андрей Миронов в роли Остапа Бендера, отхлебнул водки прямо из графина, забросил за спину белый шарф, надвинул поглубже фуражку и произнес: “Заседание продолжается, господа присяжные заседатели!”

Цепочка ассоциаций замкнулась: мужики со “Столичной” – великий комбинатор с графином – бутылка с заряженной водой. Саша! Сон каким-то образом связан с ним. Вот откуда неясное предчувствие! Я незамедлительно отблагодарил Ванечку за предупреждение, что вечно буду забывать данные обещания, и подарил ему душевный комфорт в форме ветряной мельницы с крыльями из павлиньих перьев.

Только поздним вечером мне удалось дозвониться до Сашиной жены Ирины. Надтреснутым голосом она сообщила: “Саше совсем плохо. Боли не прекращаются, стали невыносимыми. Вчера я положила его в больницу”.

После разговора с Ириной я настроился на Сашу, чтобы оценить серьезность его положения. Саша находился в смерчевой ситуации, когда человек заслонен от мира плотной стеной разрушительных сигналов. Он видит себя в этой стене искаженно, как в кривом зеркале. Вытащить его из воронки смерча почти невозможно.

Возле нашего дома есть футбольное поле. Когда я проходил мимо, один из пацанов готовился ударить по воротам. Я подумал: “Если промажет, Сашу можно вытащить. Если забьет гол, значит, все пропало”. Мяч влетел точно в девятку. Неужели ничего не выйдет? Опять выплыл вчерашний сон. Как там было сказано: дадим ему еще шанс? “А ведь это про Сашу!” – внезапно осенило меня.

Вспомнилось, каким Саша был в то время, когда мы работали вместе. На лице у него вечно была улыбка, Саня мог найти общий язык с кем угодно. Ни разу я не видел его возмущенным или обиженным, и это при изнуряющих головных болях. Какая внутренняя сила у небольшого с виду мужичка! Потом Ира рассказывала, что долгое время после замужества не подозревала, что он сильно болен. Догадки появились, когда заметила, что он украдкой глотает таблетки. Неужели такой человек не сможет выкарабкаться? Прочь сомнения! “Заседание продолжается, господа присяжные заседатели!”

ПУТЕШЕСТВИЕ ПО ВЕНЕЦИИ

Я опять созвонился с Ириной и договорился о приезде к Сане в больницу, в которой она работала врачом и могла предоставить нам свой кабинет. Ирина перечислила столько диагнозов, поставленных мужу, что их хватило бы на всю больницу. От мудреных медицинских терминов у меня чуть не повалил дым из ушей, и я даже не дослушал весь список. Как профессиональный медик, Ирина понимала, что из этого “букета” достаточно одного заболевания, чтобы отправить человека на тот свет. Например, такого, как арахноидит – воспаление оболочки головного мозга. Традиционная медицина считает его неизлечимым.

Однако Ирина не теряла надежды. Они с Сашей жили в поселке Некрасовка, где и находилась больница. Ира выписала временный пропуск, и в назначенный час я приехал в больницу. Саша производил тягостное впечатление: бледное восковое лицо, потухший взгляд человека, одной ногой стоявшего за чертой смерти. Его штормило из стороны в сторону, координация была нарушена.

Саша рассказал, что головные боли мучили его с детства (сейчас ему за сорок). Ему ничто не помогало: ни сильные обезболивающие средства, ни многократное лечение в больнице. Саша начал заниматься различными духовными практиками: системой Порфирия Иванова, динамической медитацией, Раджа-йогой, Рэйки… Особого эффекта это не дало. Состояние ухудшалось. Доходило до того, что он несколько суток подряд лежал пластом, в полуобморочном состоянии. Сашу мучила рвота, у него были провалы в памяти, он терял ориентацию во времени и пространстве. Передышки сокращались до одного-двух часов в день. Саша глотал по две пачки таблеток ежедневно. От большого количества лекарств была полностью разбалансирована работа иммунной системы и пищеварительных органов.

Во время нашей беседы Шурик, как обычно, испытывал сильную головную боль. Он был знаком с Симороном, и объяснять ему идею благодарения не требовалось. Саша стал благодарить головную боль и прочие болячки, предупреждающие хозяина о возможном усилении мучений и, в конечном итоге, о заколачивании в деревянный ящик. Я предложил Саше переименоваться через трэк.

Он сел поудобнее, закрыл глаза и увидел диагностический образ – черное пятно, которое затем преобразовалось в старый прогнивший колодец, окруженный песком. Из колодца сочилась струйка воды, которая постепенно превратилась в равномерный поток, и вскоре всюду расстилалась зеркальная гладь. Наконец, среди водной поверхности выросли ажурные здания, арки мостов, башенки, остроконечные крыши домов, стены каналов, лесенки. Вокруг неспешно скользили гондолы с нарядно одетыми пассажирами. Заходящее солнце окрасило облака, сооружения, поверхность воды в золотисто-розовые тона. Саша находился внутри дивной картины, пересекая Венецию на гондоле.

С удивлением он заметил, что головная боль исчезла. Впервые без таблетки, без болеутоляющих уколов он сам справился с ней. Шурик радовался как ребенок. Пока он ликовал, я встал и подошел к окну, чтобы немного размяться. День выдался хмурый, дождливый. Но к этому времени небо на западе очистилось, и солнце, повисшее над краешком леса, позолотило пелену облаков. Точь-в-точь, как в Венеции. Второй экран подтвердил качество работы! Новое имя было готово: “Я тот, который плывет по каналам Венеции”. Два дня голова не болела вообще. Новоиспеченный гондольер назвал это колоссальным достижением. Одного удачного опыта оказалось достаточно, чтобы воскресить веру в себя и убедиться: “Симорон работает!”

Отныне он частенько отправлялся в Венецию, особенно при первых признаках головной боли. Передышки увеличились, начался процесс восстановления. Отметим, что симоронист не занимается болячкой, не ищет, где она гнездится, а сразу находит просвет и расширяет его. В этом принципиальное отличие Симорона от известных целительских практик.

НЕ ЗАБУДЬТЕ ВЫКЛЮЧИТЬ ТЕЛЕВИЗОР

Саша взялся осваивать симоронские приемы и техники. Скоро он рассказал о новом достижении. . Весь день в его четырехместной палате шли оживленные разговоры о предстоящем футбольном матче – обсуждались шансы нашей сборной. Рядом была палата на шесть человек с телевизором, которая вечером превратилась в министадион. Саша упустил, не отсиморонил момент, когда начала побаливать голова, и к вечеру боль стала невыносимой.

К несчастью, начался футбол. Ребята поддали и врубили телевизор на полную громкость. Они орали и топали ногами, бурно реагируя на острые моменты игры. Деваться было некуда. Пришлось Сане отблагодарить телевизор, хотя естественнее было работать с футбольными фэнами. Саша благодарил за предостережение, что от громких звуков голова может расколоться, как кокосовый орех.

Наш герой представил телевизор, мысленно открыл его и изумился: пылища необыкновенная. Взял мяконькую колонковую кисточку, почистил все платы. Протер спиртиком контакты, осмотрел каждую детальку, подпаял, где надо. Экран протер чистой фланелевой тряпочкой. Подключил стабилизатор напряжения. Словом, выдал сигнализатору то, в чем он нуждался. Он применил симоронский метод переименования актуального сигнала. Тут пришла медсестра и сделала выговор распалившимся болельщикам: “Вы мешаете другим больным!” Те выключили телевизор и ушли в другую палату. Вслед за этим стихла и боль в голове.

ЗУБАСТАЯ ЩУКА

По признанию Саши, одно из главных препятствий на его пути к гармоничной жизни – страх смерти, страх перед бездной, на краю которой он оказался. Фактически, Шурик смирился с мыслью, что падение неизбежно. Он рассказал, что незадолго до начала нашей работы приготовился к смерти и разработал драматический и эффектный уход из жизни. Не один раз он представлял, как раздает друзьям самые любимые вещи, как, пустив скупую мужицкую слезу, прощается с женой и уходит в дремучие леса – помирать.

Тем не менее призрак костлявой старухи с косой чрезвычайно пугал. Безысходным казался и страх перед изматывающими приступами, перед болью. Едва она затихала, возобновлялось ожидание очередной волны боли и страх перед ней. С этим необходимо было срочно разобраться. Саша поблагодарил чувство страха и стал вспоминать, когда оно впервые его посетило. Корневое событие было найдено почти сразу.

Пятилетний Шурик гостил летом в деревне. Возвращаясь с речки, он подошел к компании деревенских мальчишек, скучающих на завалинке. Самому старшему из них пришла мысль подшутить над малышом. Он выхватил здоровенную полуживую щуку и, растопырив ей пасть, резко поднес к лицу Шурика. Рыбина шевелила жабрами и била хвостом. Что творилось с Шуриком, описать невозможно. Сбежались взрослые, и его с трудом удалось успокоить.

Надо переименоваться. Реального благодарственного поступка для мальчишки Саня не мог совершить – они были незнакомы. Значит, надо переиграть корневой эпизод. Саша остановился на следующем варианте. Увидев, что мальчишкам скучно, он подошел к ним и вытащил из кармана перочинный ножик. Глаза у пацанов загорелись, и предложение Шурика сыграть в “ножички” нашло всеобщую поддержку. Время пролетело незаметно, и когда он собрался уходить, старший из мальчишек предложил щуку в обмен на ножик. Шурик едва дотащил крупную рыбину до дома. Все! Не было никакого испуга, а Шурик получил новое имя: “Я тот, который предлагает мальчишкам игру в ножички”.

Переиграв корневой эпизод, он почувствовал сильное облегчение, и его сегодняшние страхи показались беспочвенными. Если они подбирались вновь, Саша воспроизводил полученное имя, возвращая себе смелость. То, что имя выбрано верно, подтвердилось в нашу следующую встречу. Саша достал блокнот, куда записывал возникающие вопросы, и я увидел на обложке пятнистую зеленую щуку. Дополнительное подтверждение было получено, когда я записывал эту историю, а моя жена смотрела по телевизору “Особенности национальной охоты”. Я поднял взгляд на экран и узрел, как пьяненький лесник Кузьмич вылавливает щуку.

БУДДА, ПАРЯЩИЙ В СМОКИНГЕ

Спустя некоторое время Сашу выписали из больницы. Благодаря богатому воображению, он оказался способным волшебником и в одну из наших встреч порадовал следующим рассказом.

– Сколько себя помню, у меня не складывались отношения с матерью. Мы живем отдельно, но от этого не легче. Телефонный разговор с ней – сущее наказание. Мать начинает учить уму-разуму – как мне жить, как ходить, как есть, как общаться с женой. По ее словам оказывается, что я “дурак и работаю за всю родню, а они лишь наблюдают за этим. (Кроме Саши и Ирины в их квартире живет дочь с зятем.) Жена плохая – пуговицу не пришьет, борща не сварит”. Мать вечно упрекает, что я не ухаживаю за ней, не помогаю по хозяйству. Но стоит приняться за дела в ее доме, как выясняется, что я все делаю неправильно. Тихий и спокойный разговор быстро переходит в скандал, и мы яростно бросаем трубки. Дело дошло до того, что, едва заслышав по телефону голос матери, я закипаю как самовар.

Я поблагодарил ее за предупреждение, что самовар может не выдержать и разорваться на тысячу осколков. Чтобы подарить матери спокойствие и душевное равновесие, попробовал переименоваться через трэк. Я представил две бетонные стены, с грохотом сталкивающиеся между собой. Потом они рассыпались. Когда облако пыли рассеялось, я увидел Будду, парившего в воздухе над лесной поляной. Как и положено, он сидел в позе лотоса, улыбался блаженной улыбкой и распространял светящийся ореол.

Будда был необычен – в безукоризненном смокинге с бабочкой и в лакированных штиблетах, во рту торчала сигара. Я дал себе имя: “Я тот, который парит в смокинге”. Перед тем, как говорить с матерью, представлял себя в таком виде. Результаты не заставили долго ждать. После первого же звонка я почувствовал себя вполне комфортно. Мы поговорили о бытовых мелочах и попрощались, довольные друг другом. С тех пор наши взаимоотношения стали доброжелательными.

ВЫШИТЫЙ СЛОН И СНЕГОВЫЕ САНДАЛИИ

Одна за другой вскрывались труднейшие психологические проблемы, мучившие Сашу. Я удивлялся, сравнивая веселого и разговорчивого Сашу, каким я его помнил в начале нашего знакомства, с нынешним – унылым и неуверенным. Постепенно я стал понимать, каким образом герою нашей эпопеи удалось загнать себя в подобный тупик.

Дело в том, что он носил проблемы и противоречия в себе, стараясь загнать их поглубже. Не получая выхода, они раздирали его на части. Раздирали в буквальном смысле – и психику, и физическое тело. Новые попытки подавления приводили к обратным результатам – самовар бурлил сильнее. Образовался замкнутый круг. Выход из него показался, когда Саня перестал бороться с болячками и страхами, когда он осознал неоценимую помощь и подсказку со стороны своих же проблем и начал их за это благодарить.

Следующий этап работы был посвящен проблеме, понятной многим людям. Саше казалось, что он никому не нужен, всеми заброшен. Чувство одиночества мучило Сашу, не давая покоя, порождало неуверенность в себе, он думал, что делает что-то не так. Саша старался угодить окружающим, жил не своей жизнью, а той, которая, по его мнению, нравилась бы другим, и очень зависел от постороннего мнения.

Например, в некоторых методиках самосовершенствования, которыми Саша увлекся, требуется отказаться от мясной пищи. А Шурик мясцо очень любил и дома уписывал его за обе щеки, а когда приходил в клуб и садился за стол, где мясо не употребляли, чувствовал себя крайне неловко перед остальными. Шурик всем говорил, что мясо не ест, переживал, что на самом деле это не так и ему очень хочется мяса. Он страшно волновался – как люди посмотрят на то, что он “оскверняется нечистой пищей”.

Авторы, одно время будучи ортодоксальными йогами, тоже отказались от мясной пищи. Нам удалось внушить себе уверенность в преимуществах вегетарианского питания, и интерес к мясу пропал напрочь. Занявшись Симороном, мы поняли, что подобные запреты – всего-навсего очередная упаковка, матрешка. Зачем ее напяливать, отгораживаясь от мира, ограничивая свою свободу? Сейчас мы по-прежнему предпочитаем вегетарианскую пищу, но не откажемся побаловаться ароматным шашлычком на лоне природы, без всяких угрызений совести.

Саша хотел преодолеть неуверенность силовым путем. Он начал заниматься по системе Иванова. Занимался серьезно, добился того, что в зимние морозы ходил без шапки и рукавиц и носил только легкую курточку из болоньи, футболку, джинсы и сандали на босу ногу. В этот раз самовнушение оказалось помощнее, чем с мясом, и ноги не мерзли.

Внешний вид у Саши довольно необычный, даже забавный: он маленького роста, коренастый, с большой головой, реденьким пушком на лысине и седой бородой лопатой. Портрет завершают неестественно огромные глаза, увеличенные массивными линзами очков, и добродушное выражение лица. Толстые, узловатые, скрюченные пальцы производят впечатление крабовых клешней. Один из симоронцев окрестил его домовенком, а другой инопланетянином.

Когда этот домовенок в легкой одежде и босоножках заходил зимой в электричку или метро, его мучил вопрос: что думают о нем окружающие? Ему везде мерещились косые взгляды, перешептывания за спиной. Казалось бы, добился таких впечатляющих результатов – по сугробам босиком, однако ощущения неуверенности, никчемности не исчезли, и временами напоминали о себе.

Во многих эзотерических школах проповедуется аскетическое отношение к материальным благам. От занимающегося духовными практиками требуется презрение к соблазнам “падшего” мира. Идеал искателя просветления должен быть нищим, оборванным и голодным. Авторам знакомо это “преданье старины глубокой”. Попался на эту удочку и Саша. Ориентация на мнение окружающих, в том числе, “великих” мастеров, учителей, не позволяла ему приобрести желаемые вещи, например магнитофон и телевизор. Он не мог этого сделать не потому, что не хотел, а потому, что было – “низзя!” Мало того, в одной из школ Саше авторитетно заявили, что его болезни, лишения, бытовые неурядицы являются свидетельством высокой продвинутости, неких супермутаций и скорого вознесения!

Саше надо было разобраться с внутренними конфликтами. Обратившись к его личностной истории, мы стали искать корень вихря. Шурик быстро вспомнил один за другим три эпизода, в которых испытал наиболее сильные чувства отчужденности и неуверенности.

Ему было девять-десять лет. В семье недавно родились двойняшки – братишка и сестренка, и Шурика заставили сидеть с ними. Ребята во дворе гуляли, играли в мячик, катались на велосипеде, а он сидел дома и качал двойняшек. Ему было очень горько и обидно.

Другой эпизод. Саше – семь лет. Он жил в лесной школе санаторного типа. Детей немного, замкнутый коллектив. Ребята обижали его, смеялись над физическими недостатками. Чувствуя, что никому не нужен, он убежал в лес. Вот он, сценарий красивого умирания с уходом в чащобу!

И наконец корневой эпизод, когда Саше было три-четыре года. Вспомнился коммунальный барак, тусклая лампочка в коридоре, кухня одна на десять семей, обшарпанная мебель, деревянные табуретки. Как в песне Высоцкого: “На тридцать восемь комнаток всего одна уборная”. Шурик что-то натворил, и мать грубо оттолкнула его: “Уходи, ты мне не нужен, ты плохой мальчик!” Тоже “переименование”, только наоборот. Шурик – в истерику, он не нужен родной матери! Бросился к ней, но та опять отпихнула рукой: “Я не твоя мама!” На Сашу накатило чувство непреодолимой опасности, свет стал не мил. Он облокотился на табурет и зарыдал. Перед глазами – шляпки гвоздей, вбитых в некрашенную табуретку.

Шурик поблагодарил мать, теперь за предупреждение, что он может до конца жизни горевать от одиночества и лить крокодиловы слезы. Чтобы вернуть матери, а значит и себе, недостающее эмоциональное равновесие и уверенность, Шурик взялся за поиск доброго поступка. И он был найден, да какой!

Мама научила его вышивать, дала деревянные пяльцы, обеспечила материалом – белой плотной канвой и нитками. Саше занятие понравилось. Он перенес через копирку рисунок, обвел карандашом. Вышивал крестиком и гладью. Мать удивлялась: что он так упорно сидит и ковыряет иголкой? Но Шурик свое произведение держал в секрете. Кропотливая работа заняла два месяца, и наконец вышивка была готова – желто-синий слон с малиновым цветком. Настал долгожданный момент – мама открыла дверь, вошла в комнату, а Шурик подбежал к ней и произнес: “Дорогая мамочка, поздравляю тебя с Восьмым марта!” Затем торжественно достал из-за спины вышивку. Мать заплакала от счастья и погладила его по головке.

Какой момент! Я подскочил на диване, как азартный охотник, выследивший редкую дичь. Через Шурика в этом эпизоде проходил чистый, незамутненный никакой корыстью симоронский луч. Имя готово: “Я тот, который вышивает маме слона”. Шурика трудно было узнать, передо мной сидел совершенно другой человек. Чтобы передать состояние внутренней свободы, переполнявшее его, он привел метафору: “Я точно сидел взаперти. И вдруг тюремная дверь передо мной распахнулась”. После этих слов Шурика мощным порывом ветра широко распахнулась форточка в комнату, и с улицы хлынул поток свежего воздуха! Мы, как зачарованные, в полном молчании уставились на нее.

После переименования Шурик стал отслеживать моменты, когда запускалась заезженная пластинка неуверенности, заброшенности и включать вместо нее новую, утверждая симоронское имя. Постепенно нарастала уверенность в собственных силах, с каждой маленькой победой становилось все легче. И чем легче становилось, тем больше Шурик проникался внутренней свободой. Все чаще он стал поступать, как ему хочется. В настоящее время Саша спокойно уминает мясо прямо в клубе, зимой свободно ходит в босоножках: “Я потом присмотрелся, никто и не обращает внимания на меня. Проблемы как таковой не было. Были мои фантазии, внутренний диалог”.

Саша стал меньше значения придавать различным догмам. В частности, разрешился внутренний конфликт по отношению к дорогим вещам. Шурик стал больше зарабатывать и купил импортный магнитофон, музыкальный центр, телевизор, видео. А клубные ребята потом просили у него аудио- и видеокассеты. Это лишь отдельные примеры из множества подобных достижений. Прошло больше года с момента, когда Шурик стал “вышивать слона”, и, забегая вперед, можно сказать, что достигнуты значительные сдвиги в обретении внутренней раскрепощенности. Однако лавровый венок надевать не время, пластинка со старой музыкой нет-нет, да и заиграет.

Рассказывая об очередных успехах, Саша воспользовался сравнением: “Представь, что нога очень долго находилась в гипсе. А потом гипс сняли, и нога ожила, задвигалась, задышала”. Если Саша опирался на себя самого, всякие боли и недомогания отступали. «Вышивание слона» благоприятно влияло и на взаимоотношения с матерью, они стали лучше понимать друг друга.

ПРИМИРЕНИЕ В ЦАРСТВЕ ЖИВОТНЫХ

Саша постепенно возвращал себе природные права, избавлялся от страхов, сомнений, внутренних конфликтов. Это сразу же сказалось на его здоровье. Периоды хорошего самочувствия увеличились до семи-десяти дней. Интенсивность болевых ощущений упала в несколько раз, а количество заглатываемых таблеток намного уменьшилось. Произошел значительный качественный сдвиг. Вместо отчаянного балансирования на краю пропасти, появилась твердая опора. Можно было с уверенностью сказать, что Шурик вышел из смерча.

Шурик освоил начальный этап Симорона – благодарение и переименование, и рвался двигаться дальше – изучать ЯСные языки. Он посетил несколько занятий симоронской группы и получил мантру ЧРУЗ, с помощью которой подключался к силе всех минералов Земли.

Вскоре Шурик прошел тренинг по переименованию на втором и третьем ЯСном, и сам выработал имя на третьем ЯСном (языке животных) ВАНГОНЖЕР. Придя домой после тренинга, он незамедлительно стал ВАНГОНЖЕРонить. Домашние животные – собака и две кошки крепко спали. Шурик начал припевать мантру, выполняя волнообразные раскачивания. Кошки моментально проснулись, замурлыкали, а собака прибежала из коридора. Такое поведение животных было нехарактерно – обычно они не обращали на хозяина внимания, когда он громко разговаривал. Как правило, они воевали между собой за территорию, а тут встали в рядок, все вместе, подняли морды вверх и неотрывно наблюдали за его действиями. “ЯСные работают!” – понял Шурик. Едва у животных возникал конфликт, Саша заводил ВАНГОНЖЕР, и они тотчас успокаивались и расходились.

На этом ВАНГОНЖЕРные чудеса не закончились. Как-то Шурик, почувствовав на службе эмоциональный дискомфорт, вышел во двор, на небольшую площадку, ограниченную стенами домов и покатой оцинкованной крышей. Закрыв глаза, Саша забормотал “заклинание”. Когда он почувствовал себя спокойнее и открыл глаза, то обнаружил на коньке крыши стайку любопытных зрителей. С энтузиазмом Шурик заголосил мантру. Голуби и воробьи нестройными рядами стали спускаться с крыши. Шурик почувствовал себя рок-звездой. Наиболее рьяные поклонники его таланта, не взирая на лужи, рвались к сцене, отчаянно расталкивая других меломанов. С тех пор кумир пернатой молодежи неоднократно баловал обожателей благотворительными концертами.

Сказать, что процесс восстановления у Саши проходил гладко, было бы преувеличением. Иногда он откатывался назад, впадал в депрессию, уныние, особенно, если забывал о своих волшебных возможностях – золотом ключике, открывающем сокровенную дверь к мечте. Зачастую приступ можно было снять при первых признаках боли, поработав на ЯСном. Из-за лени, занятости или сомнений Саша мог упустить момент, и тогда боль выбивала из колеи на два-три дня. А однажды, после ночного кошмара снова навалился страх, хотелось забиться в угол и не шевелиться. Довольно долго Саша пребывал в подвешенном состоянии, в конце концов, опомнился и включил ВАНГОНЖЕР.

Несмотря на трудности, Шурик значительно окреп физически, координация движений вошла в норму, его больше не шатало, как тростник на ветру. Лицо приобрело здоровый цвет, перестал болеть желудок, пропала изжога, наладилась работа кишечника, исчезли запоры. Саша помолодел. Ира с радостью замечала, что он становится похож на прежнего Сашу – подвижного и жизнерадостного.

ЛОДКА И ФЛОТИЛИИ

Росла уверенность в собственных силах – по словам Шурика, он “нашел стержень в самом себе”. Раньше он периодически заводил разговор о том, что не может обойтись без духовного пастыря, который бы вел за собой. Открыв для себя Симорон, Саша все больше убеждался, что потребность в учителях фактически является признанием собственной несостоятельности, бессилия. Это удобный способ переложить ответственность на того, кто ведет, в чьем стаде оказалась заблудшая овечка. Это позиция куклы, которую дергают за ниточки, а не кукловода. Как я могу доверять учителю (целителю, магу, колдуну), если они являются моей проекцией? А кукловод – это мое истинное Я, это – Симорон, источник жизни, который находится во мне. И я как Симорон принимаю ответственность за все, что происходит в моей жизни.

Недавно Шурик с улыбкой поделился очередной аллегорией:

– Моя жизнь напоминает плаванье в лодке. Я всегда боялся, что на своем суденышке могу оказаться в открытом океане один и утонуть. Я подумал, что самым безопасным будет пристать к флотилии. Там много лодок, и есть большие крейсеры, которые могут взять на буксир. Флагманский корабль знает, куда держать курс. Но начался шторм, и мой утлый челн остался один в бушующем море. В него набралась вода, и я долго ее вычерпывал. Наверное, ошибся в выборе флотилии, подумал я и пристал к другой.

У нее был мужественный капитан, настоящий морской волк. Он так красиво говорил, обещая привести нас к новым землям, сказочно богатым и обширным. И вновь буря, и я снова один. Воды в лодке прибавилось. Предводителем следующего флота был грозный адмирал. Провинившихся он заковывал в цепи на галерах, матросы трепетали перед ним и уважали его за это. И опять крушение, и теперь вода поднялась к самому борту.

Долго я метался от одного скопления кораблей к другому. Лодка еле держалась на плаву.

Тут я заметил, как ветер раздувал мои просторные трусы. “Попробую использовать их, как парус”, – пришло в голову. Едва я прицепил трусы на мачту, как лодка понеслась вперед. Управлять судном оказалось довольно легко, главное – поймать ветер, и дело в шляпе.

Вскоре я чувствовал себя бывалым моряком. Парусник летел так лихо, что скопившаяся вода сама выплескивалась за борт. Я научился по слабым признакам распознавать приближение непогоды, менять курс и ускользать от штормов. Я понял, что когда-нибудь трусы окажутся не нужны – достаточно будет попасть в теплое течение, и оно само понесет лодку. Если она отклонится от стремительного потока, хватит легкого поворота руля, и мы вновь полетим вперед.

БЕЛЫХ ЯБЛОНЬ ДЫМ

Вернемся назад, когда наш герой стал “парить в смокинге”. Уладив отношения с матерью, Шурик не остановился на достигнутом. Запах свободы и аромат волшебства пьянили его. Настало время браться за следующий крепкий орешек – супругу. Вот типичная сцена из семейной жизни.

Саша с нетерпением ждет жену с работы, радуется ее приходу. Ирина появляется в плохом настроении:

– Опять начальник деньги не платит. Всю работу взвалили на меня одну. Вдобавок обругали. Мне даже выйти не в чем – ни сапог, ни шубы, ни пальто, ничего нету. Муж мне больной достался. Дочь у меня без работы, все у нее наперекосяк!

Саша хмурится, настроение испорчено, ничто его не радует. Начинает раскалываться голова. Итог печален: Ирина переживает, Шурик лежит пластом, дочь Маша уходит, громко хлопнув дверью.

Другой пример. В семье возникают финансовые трудности, и уже Сашины резкие слова служат причиной для ссоры. Он упрекает, что Маша не работает, сидит дома, приходится ее кормить. Ира моментально вспыхивает:

– А, моя дочь тебе помеха! Ты не учитываешь, что я тебя лечу, занимаюсь тобой. Ты этого никак не ценишь, не понимаешь! Раньше ты меня любил, а сейчас перестал, внимания не обращаешь!

Шурик поблагодарил Ирину за предупреждение, что их семейная жизнь может превратиться в сплошной кошмар. Я предложил Саше отыскать симоронский след, событие, в котором проявилось взаимопонимание между ним и Ирой. У Шурика это замечательно получилось.

– В начале нашего знакомства мы были как одно целое. Понимали друг друга с полуслова, с полувзгляда. Однажды я пришел к Ире, и вечером мы вышли на балкон. Стояла весна, вокруг буйствовала зелень, цветущие яблони распространяли нежный аромат. Воздух был неподвижен, в нем разливались голоса птиц. Мы любовались большой красной луной, звездами. Мы обнялись и посмотрели друг другу в глаза. Было такое блаженство, такое понимание, такая любовь, какой я до этого не испытывал. И потом мы поцеловались.

Шурик поведал, как после другого свидания Ира летела домой будто на крыльях. У нее захватывало дух от счастья. “Прилетела” домой и всю ночь напролет рассказывала дочери о Саше, что, наконец, встретила родственную душу.

Шурик дал Ирине новые имена: “Я та, которая целуется на балконе” и “Я та, которая летит на крыльях, встретив родственную душу”.

Теперь Саша был начеку, и когда возникало непонимание, называл Ирину одним из двух новых имен. Предчувствуя, что жена может прийти не в духе, он делал это заранее. Иногда забывал, и приходилось переименовывать в процессе скандала, когда, бросив Саше несколько резких фраз, Ирина выходила на кухню. Он не расстраивался, как раньше, а переименовывал жену. В результате, через пятнадцать-двадцать минут Ира возвращалась успокоенная, будто ничего и не было, подходила к мужу и объясняла: “Саш, не обращай внимания. Ты ведь знаешь, у меня бывает плохое настроение”. Ирина менялась на глазах.

Шурик изумлялся, как быстро действовало переименование, и жена преображалась. Он стал “целоваться на балконе” и “летать на крыльях”, когда это было необходимо. Впрочем, таких моментов становилось все меньше и меньше. Ныне Шурик спокойно и уверенно регулирует отношения с женой. Любопытно, что и сам он изменился, стал давать меньше поводов для разногласий.

КАК ШУРИК ПОДРУЖИЛСЯ С ПЕТРУХОЙ

Уладив проблему с Ириной, Саня переключился на зятя. В присутствии Петрухи он испытывал сильный дискомфорт, их отношения напоминали театр военных действий: постоянные ссоры, напряженность, раздел имущества и территории. Они могли не разговаривать целыми днями. С тещей Петруха не ладил, и это тоже отражалось на Шурике. Зять полностью игнорировал Сашины проблемы со здоровьем и мог врубить музыку на всю катушку, когда Шурик себя неважно чувствовал.

Петруха был отчаянным вихревиком – его вещи, особенно телевизор и машина, регулярно выходили из строя, в руках у него постоянно что-то ломалось, перегорало, обрывалось. Один раз под ним даже рухнула кровать. Шурик следил за этим и, коль случалась очередная авария, немедля благодарил Петечку, иначе инфекция поломок могла перекинуться и на Шурика.

Шурик надумал переименовать зятя, вспомнив благодарственный поступок. Когда Петруха приобрел машину и нуждался в инструментах, Шурик не раз выручал его. Подобрать имя было легко: “Я тот, который дает Петрухе гаечный ключ”. На “фронте” наступило перемирие, но напряженность сохранялась. Однажды у Петрухи со страшным грохотом, усеяв весь пол осколками, взорвался телевизор “Samsung”. Саня понял – нужно радикальное средство, гаечный ключ изжил себя. ЯСными он еще не владел и позвонил мне. Получив мантру ДУРРБИНТК, Шурик стал работать с ней, и поломки прекратились.

Когда Шурик чувствовал, что в общении с Петрухой наступает напряженный момент, он принимался твердить мантру и замечал – перед ним другой человек. По образному выражению Саши, Петруха как будто менял маску или получал огромную премию.

Как-то Шурик возвращался с работы и возле дома встретил зятя. Тот был хмурый, неразговорчивый, даже не поздоровался. Они вошли в квартиру, после чего Шурик отправился гулять с собакой. Во время прогулки он старательно напевал ДУРРБИНТК, а когда пришел домой, то был приятно удивлен. Петруха зашел к нему в комнату, что бывало очень редко, и покровительственно произнес: “Сань, возьми кассету, посмотри. Фантастика. Я знаю – ты любишь”. Что касается громкой музыки, то ее нынче в квартире не услышишь. Более того, Петруха теперь неусыпно заботится о Шурике и делает замечания Маше или Ирине: “Потише, пожалуйста, Саша устал сегодня, ему нужен покой”.

САНАТОРИЙ “СИМОРОН”

Однажды летом Ирина принесла грустное известие, что у отца совсем плохи дела – Борису Николаевичу шел восьмой десяток и в последние дни он едва таскал ноги. Анализы крови внушали сильные опасения. Ира окончательно упала духом и уже собралась хоронить отца. Горестно вздыхая, она металась по квартире, не находя себе места, и вопрошала: “Где же нам деньги взять на похороны?”

Шурик понял – без Симорона не обойтись, и поблагодарил тестя за предупреждение, что он и впрямь может отправиться на тот свет, жена может получить душевное расстройство, а семья залезет в долги. Чтобы развихрить ситуацию, надо выдать Борису Николаевичу здоровье и крепость. Шурик задумался: был ли момент в его жизни, когда он укреплял здоровье тестя? Память подсказала ответ.

Ранняя осень, погожий, теплый денек. На даче Бориса Николаевича полным ходом шла уборка урожая. Молодожены – Шурик с Ирой прибыли на подмогу. Тесть собирался перетащить мешки с картошкой, но, затеяв перепалку с женой Ксенией, понервничал, и ему было не до мешков.

Шурик предложил: “Борис Николаич! Отдохни, покури, а я мешки потягаю”. Так и сделали – Саня с легкостью перенес мешки, а тем временем Боря пришел в себя и отправился заключать перемирие с Ксюшей. Жена остыла, и с ней можно было разговаривать. Вечером Борис Николаевич откровенничал с Ксенией: “Какой Саша-то молодец! Настоящий помощник. Я и не ожидал, что он мне так посочувствует и поможет. Я ему очень благодарен”. На следующий день тесть ощутил прилив сил и с рвением продолжил уборочную страду.

Случай был вполне подходящий, и Шурик дал себе новое имя: “Я тот, который таскает мешки с картошкой”. Спустя несколько дней Ирина побывала у отца на даче и вернулась в полном восторге. Боря почувствовал себя двадцатилетним и за два дня сделал ремонт, который планировал на два-три месяца. Он перекрыл и покрасил часть крыши, перекопал пол-огорода, поправил забор и отремонтировал машину. Раньше Борис Николаевич сильно уставал, делал все нехотя, еле-еле. Поработает чуть и сидит, отдыхает. А тут все горело в руках. Прямо на глазах человек окреп, стал выглядеть, как после санатория.

Саша убедился, что с недомоганиями тестя можно справиться, и когда Боря хандрил, Шурик “носил” памятные мешки. А в этом году Борис Николаевич вновь потряс родственников – перекрыл всю крышу. Восхищаясь собственным подвигом, он рассказывал всем:

– Я и не мечтал, что смогу это сделать, думал: приеду на дачу, придется сидеть на лавочке сложа руки. Откуда силы появились? Взял да и перекрыл всю крышу. Есть еще порох в пороховницах!

ДОЛОЙ ЭКСПЛУАТАЦИЮ ТРУДЯЩИХСЯ!

По выходным Шурик подрабатывал сторожем в офисе фирмы “Крылья и хвосты”. Когда он устраивался на работу, директор Егорыч, раздуваясь от важности, произнес: “Мы оказали тебе большую услугу. Сам знаешь, времена нынче тяжелые, кругом безработица. Я надеюсь, ты оправдаешь высокое доверие”.

В начале трудовой деятельности в фирме Шурик с радостью предлагал помощь, охотно брался за дополнительные поручения, не отказывался, когда его просили подежурить сверх нормы. Он не подозревал, что попал в лапы наглых угнетателей. Однако со временем эксплуатация перешла всякие границы – директор заставил Сашу выходить на праздничные дежурства, которые не оплачивались. Помимо обязанностей сторожа, Егорыч возложил на него уборку помещений, погрузку-разгрузку инвентаря, техники, сборку и разборку велосипедов и т. п. И каждый раз директор напоминал, как облагодетельствовал Шурика, взяв его на работу.

Это типичный пример попадания в долговые отношения. Он иллюстрирует классическое симоронское правило: “Давай не больше и не меньше, чем у тебя реально могут взять. Бери не больше и не меньше, чем реально могут дать”.

Шурик дал больше, чем было необходимо Егорычу. Сигнал тревоги прозвучал в момент приема на работу, когда Егорыч заявил о своем благодеянии. Шурик не отреагировал и заглотнул наживку, включился в старую, как мир, игру “угнетатель-жертва”. В тот момент можно было обойтись благодарением и предупредить зарождающийся вихрь. Вместо этого Саша стал предлагать Егорычу услуги. Это была первая стадия избыточной выдачи – щедрость. Затем наступила вторая стадия – расточительность, и директор сел Саше на шею. Легко можно представить дальнейшее развитие событий. Третья стадия – жертвенность – Шурику вообще прекращают выплачивать зарплату. И четвертая стадия – сверхжертвенность – Саша задарма вкалывает в офисе дни и ночи, забыв о доме и семье.

Расскажем, чем закончилась история. Шурик понял свою ошибку, и честно поблагодарил директора за предостережение, что может попасть в настоящее рабство и бесплатно потеть на “плантациях” Егорыча. Чтобы переименоваться, Шурик стал искать эпизод, когда он оказал директору помощь, в которой тот действительно нуждался. Такой эпизод имел место на заре патриотической деятельности Шурика в фирме “Крылья и хвосты”, когда директор столкнулся со сложной проблемой. Она касалась финансовых отношений с другими фирмами. Не видя никакого выхода, шеф обратился за помощью к Саше.

Вообще-то, по мнению Егорыча, Саша был “отмороженным” – музыку заунывную слушал, книжки чудные читал, зимой ходил в босоножках, о каких-то духовных практиках и учениях разговоры вел. Что это за учения, Егорыч толком не знал, но деваться было некуда. И он попросил: “Не помогут ли твои учения уладить мою проблему?” Шурик поработал, и проблема разрешилась.

На другой день Егорыч появился очень довольный и поблагодарил Сашу: “Ты сделал для меня большое дело”. Если бы “отмороженный” остановился на этом и не предлагал дополнительные услуги, скорее всего, об эксплуатации не было бы и речи.

Шурик переименовался: “Я тот, кто делает большое дело Егорычу”. Едва он стал повторять это имя, отношение директора к нему резко переменилось. Все лишние трудовые нагрузки и дежурства были отменены, и, более того, Саше увеличили зарплату. Егорыч однажды обронил: “Мы будем держать тебя не за ради бога, а как маленького Будду!” С того времени у Шурика был лишь один повод вспомнить имя про большое дело. Егорыч хотел взять дополнительного работника – плотника Васю, который работал у них раньше и отличался слабостью к спиртным напиткам. Тогда бы у Шурика уменьшилось рабочее время и зарплата, но он держал ухо востро и тотчас стал “делать большое дело”. И Егорыч заключил, что рисковать не стоит и лучше иметь маленького Будду, чем большого Васю.

ЭПИЛОГ

Под занавес предоставим слово Шурику.

– С течением времени стало приходить ощущение Симорона внутри себя, внутреннее знание. Точнее, не знание, а умение. Можно знать основные предпосылки системы Симорон, термины, техники. Уметь – это совсем другое, это как плавать. Можно знать, как плавать, и можно уметь плавать. Я почувствовал, что умею. Это не книжное знание, а внутреннее, пропущенное через ежедневный опыт. Одно дело, когда ты прочитаешь или услышишь нечто, и другое дело, когда ты сам до этого допрешь. Я как бы сливаюсь, соединяюсь с Симороном. Мне трудно объяснить словами. Иногда во время танца ты можешь почувствовать с партнером контакт, внутренний резонанс, и тогда не нужно следить за правильностью, синхронностью движений – все происходит само собой, становишься единым целым с партнером.

Мы приглашаем к танцу и Вас, дорогой читатель. Конец у этой повести еще не написан. “Заседание продолжается, господа присяжные заседатели!”

ГЛАВА 4. ИСЦЕЛЕНИЯ ПО-СИМОРОНСКИ

ЦЕЛИТЕЛЬСТВО

Впервые я познакомился с Симороном в октябре – участвовал в четырехдневном семинаре, посвященном благодарению. Затем в январе я был участником восьмидневного тренинга, где обучался работе с вихревыми сигналами. Мы осваивали симоронские танцы. Исполнитель делает спонтанные движения с закрытыми глазами, произнося слова на “тарабарском” языке. Бывает, что речь исполнителя похожа на какой-то иностранный язык. Частенько танцор поет, сочиняя мелодию по ходу танца. Диалект и мелодия, темп и ритм могут несколько раз меняться за время одного танца. Позже я узнал, что исполнитель еще ведет активную работу на трэке, проще говоря, представляет картинки и работает с ними.

Помню свое ошеломление, когда я впервые увидел это диковинное зрелище на октябрьском семинаре. Я с нетерпением ждал январский тренинг: “Неужели и я смогу танцевать симоронские танцы?”

Сомнения оказались напрасны. Бурлан в хорошем темпе предлагал одно за другим простые упражнения, каждое из которых не вызывало затруднений. Последовательность этих упражнений была тщательно продумана. Бурлан, как всегда, был в ударе – много шутил, импровизировал, и аудитория, незаметно для себя, начала лихо отплясывать сложные танцы уже на третий день семинара. К концу тренинга многие стали просто асами симоронских танцев и по праву получили диплом волшебника третьей степени.

Несомненным достоинством симоронских техник является их универсальность. Если какая-то техника хорошо освоена, то ее можно применять к абсолютно любой проблеме. Хочешь – погоду налаживай, хочешь – улучшай жилищные условия и так далее. Я стал применять симоронский танец к любой вихревой проблеме, но хотелось попробовать зубы на крепком орешке. И случай представился в марте.

К нам в гости приехал знакомый экстрасенс Толя, и мы неспешно беседовали за чашкой чая. Тут меня осенило, и я предложил Толику провести эксперимент – попробовать силу симоронского танца на каком-нибудь пациенте. Толя согласился. Он слышал кое-что о Симороне и понимал, что если Симорон и не поможет, то, по крайней мере, не повредит. Толя сразу выбрал пациентку и предложил мне прийти к нему через день. Я ответил, что для Симорона нет расстояний и я буду работать дома. Толик был заинтригован. Я надумал “для накопления энергии” поголодать денек. Если учесть, что утром я купаюсь в проруби, а затем занимаюсь йогой, то можно представить степень моей готовности.

В урочный день Толя позвонил – пациентка сидела перед ним. Я начал танец и увидел на трэке заброшенное колхозное поле, заросшее сорняками, и понял, что поле надо вспахать – о нем просто забыли. Стал искать симоронский след. Рядом с полем – большое красивое озеро, а председатель колхоза – рыбак, но давно не рыбачил. В это время председателю звонил его райкомовский друг. Все ясно – нужно подкинуть другу идею о рыбалке! И вот уже друзья поехали на рыбалку мимо поля, и председатель вспомнил о нем. Работа сделана.

В этот момент я обратил внимание на то, какое движение делало мое тело и какие слова я произносил. Финальное движение и слова танца называются маской Симорона или сокращенно масксим, а в разговорной речи это превращается в максим.

Я получил то, ради чего танцевал – максим, позвонил Толику и поинтересовался результатами работы. Он сказал, что не поверил собственным глазам. Ту работу, на которую он обычно тратил полчаса, мне удалось совершить за четыре минуты. Раскрасневшаяся пациентка чувствовала горячие волны энергии, прокатывающиеся по ее телу с головы до ног. Я попросил Толю налить банку воды и “зарядил” водичку. Затем сообщил мантру и дал пациентке инструкцию по применению воды и мантры. Она ушла очень довольная. Позже Толик сообщил, что пациентка быстро пошла на поправку.

Дня через два Толик пришел с ассистенткой Ритой посмотреть на чудодейственный танец, а у Риты был заказ. У ее мужа Лени на мягком месте вскочил чирей, поднялась высокая температура, и он бюллетенил четвертый день. Леня работал в американской фирме, а американцы терпеть не могут, когда сотрудники долго болеют. Леня переживал, что его могут уволить, и вопрошал: “Интересно, как бы себя чувствовали янки, если бы их увольняли за чирей на заднице?”

Танец я исполнял зажигательно и слегка перестарался – сделал умопомрачительный кувырок на ковре и со всего маху ногами долбанул дверь, которая отреагировала жалобным позвякиванием стеклянных витражей. Когда танец был окончен, в комнате на некоторое время воцарилась гробовая тишина. Постепенно целители пришли в себя, а я зарядил бутылку воды и дал стандартные рекомендации, как ее использовать.

Прошло несколько дней. Мне позвонил Толя и с присущим ему чувством юмора сообщил, что Леня вопреки инструкциям сразу выдул всю бутылку, да еще пивком запил. Через несколько часов чирей прорвало, и на следующий день Леня отправился на работу.

Двух этих случаев хватило, чтобы я поверил, что Симорон можно успешно применять в целительстве. Возможностей закрепить эту веру было хоть отбавляй. На работе молодая сотрудница пожаловалась на боль в спине – трудно наклоняться вперед. Я предложил Марине помощь, и станцевал дома танец, во время которого увидел, что у девушки была родовая травма. Далее все шло по накатанному сценарию – заряжена вода, сообщена мантра и дана инструкция по применению.

Марина позвонила на следующий день – она с легкостью наклонялась, а от боли не осталось и следа. Марина узнала у матери: роды, действительно, были очень тяжелые.

Марина попросила поработать с ее мужем Андреем, которого я хорошо знал. У него давно болела рука, так, что ему даже трудно было поворачивать руль автомобиля. Обращения к врачам результата не принесли, иглоукалывание давало лишь кратковременное облегчение. Андрей довольно скептически отнесся к предложению Марины полечиться у меня. Во-первых, Андрей верил только в традиционную медицину. Во-вторых, мы с Андреем два года работали в одном отделе, были дружны, вместе ходили в баню, играли в футбол, шахматы, преферанс. Известное правило гласит – нет пророка в своем отечестве. Как это я могу его исцелить, если он хорошо меня знает? По этой причине, как правило, довольно трудно лечить близких родственников и друзей. В частности, моя мать хоть и просила несколько раз сделать ей водичку, но существенной помощи ей это не принесло. Я думаю, что в ее подсознании прочно засело: «Я его родила и вырастила, я знаю его как облупленного. Неужели он может лечить людей? Для этого нужны особые способности, а он обычный человек».

А вот сын безгранично верит в меня как в волшебника, и помочь ему довольно легко.

Когда я услышал в телефонной трубке ироничный вопрос Андрея: “Что, и мне водичку хлебать?” – то подумал, что шансов на успех не много. Однако решил попробовать и сообщил Андрею, что завтра в одиннадцать часов утра я буду врачевать его руку. Вечером следующего дня позвонил Андрей, и в его голосе уже не было насмешливых интонаций. Произошло следующее. Конечно, Андрей забыл о нашем уговоре. Ведя машину, он поймал себя на том, что спокойно повернул влево. Рука не болела! Покрутив ею, Андрей окончательно убедился, что рука в норме. Он посмотрел на часы – было начало двенадцатого.

Хотя рука функционировала нормально, Андрей попросил на всякий случай зарядить воду, что и было сделано. Прошло более трех лет, на руку он больше не жалуется.

Я с усердием принялся разрабатывать целительскую практику, пока не столкнулся с неудачами. Не удалось излечить щитовидную железу у родственницы, она обратилась к знаменитым экстрасенсам. Затем не удалось спасти больного раком четвертой стадии. Я понял, что танец – не панацея, что с некоторыми пациентами надо встречаться несколько недель или месяцев, чтобы они поправили здоровье.

Хочу поделиться секретом, как стать целителем. Сначала, для уверенности, желательно окончить хоть какие-нибудь курсы. Затем – набраться храбрости и попробовать кого-нибудь вылечить. Если получится, то у вас будет положительный опыт. В противном случае следует сделать вид, что получилось. Немного попритворявшись, вы забудете, что притворялись, и однажды у вас получится.

Дальше – проще. Выздоровевший пациент кому-то вас порекомендует. Глядишь, к вам уже течет ручеек из пациентов. Их число будет постепенно нарастать, и скоро ручеек превратится в широкую полноводную реку. Далее организуется предварительная запись, желательно за несколько месяцев. И когда счастливый пациент попадет к вам на прием, он почти здоров. Ведь лечение началось, когда он только записался на прием. Вот примерные мысли пациента: “Как же, такой мэтр! Столько народу к нему ходит, и все выздоравливают. Значит, и я поправлюсь, когда придет срок”. Итак, вы стали знаменитым целителем, а в основе всего лежит один удачный эпизод. Замечу, что таким же способом можно стать психологом, волшебником, магом и так далее.

Красивую метафору целительства привел Н.Козлов в “Философских сказках”. Смысл ее сводится к следующему. Для того чтобы вернуть здоровье, пациенту нужен театр. Если целитель разыгрывает нужный пациенту театр, то последний позволяет себе выздороветь. В настоящее время имеется огромное разнообразие различных театров. Перечислим некоторые из них. Съесть чудодейственную таблетку. Сходить в современную клинику, где “лечит” компьютер или какие-то сложные приборы, подключенные к нему. Можно голодать, пить мочу, купаться в проруби, бегать, есть вегетарианскую пищу, заниматься йогой. Можно пойти к колдуну или магу, которые снимут порчу, или найти экстрасенса, который помашет руками. Можно разобраться с кармой или сходить к психоаналитику, который найдет вытесненные комплексы. Одно перечисление всевозможных целительских театров может занять несколько страниц.

Приведенное рассуждение касается не только целительства. Если я хочу измениться, как личность, то без театра не обойтись. Не может человек без театра!

Если я Симорон, а все является моей проекцией, то как я могу доверить проекции вылечить мою личность? Вернуть здоровье собственной личности могу единственно Я сам – Симорон. Лекарь нужен, когда я забыл о симоронских возможностях или когда пропустил столько сигналов, что физического вмешательства не избежать. Например, когда разрушен зуб. Когда я все это осознал, куда я могу пойти? Чтобы кто-то стал меня обманывать, дурить, разыгрывать передо мной представление? Уж лучше я сам поставлю для себя пьесу одного актера. Если я играю в симоронский театр, то в моем арсенале – благодарение, переименование, танцы, ЯСные языки. И постепенно набирается опыт: стоит только пожелать, и все происходит само по себе. Но так бывает, когда я нахожусь в состоянии парения.

Я думаю, что состояние парения возникает, если я применяю волшебные технологии подсознательно, так же как перевариваю пищу или хожу. Поэтому одним из критериев овладения Симороном я считаю умение пользоваться симоронскими техниками в сновидении. Во сне достаточно одного намерения применить технику, и ситуация тотчас преображается. Например, во сне я иду по улице без зонта, и полил дождь. Едва я подумаю о благодарении, как дождь прекращается, уже светит солнышко в голубом небе, и отпадает необходимость в произнесении монолога.

В заключение приведу еще один пример “чудесного” выздоровления.

С Игорем я познакомился в тот день, когда мне впервые рассказали о благодарении сигналов. Это произошло на слете “Радуга” в Карелии, под городком Питкяранта. Я ехал в Питкяранту в одном купе с Андреем, который недавно прошел семинар по Симорону. Он горел желанием поделиться его технологиями, и на слете устроил импровизированный семинар. Одно дело, когда семинары проходят в помещении, и совсем другое, когда – в дремучем лесу. Была белая ночь, в неподвижной глади лесного озера отражалась полная луна. Мы сидели на бревнах вокруг потрескивающего костра из еловых дров, а Андрей рассказывал об основах благодарения. Внезапно я увидел таинственного незнакомца.

На нем было черное длиннополое пальто и большая черная шляпа, надвинутая на глаза. На шее висели деревянные четки черного цвета, а на запястьях были фенечки из бисера. Портрет дополняли усики, короткая реденькая бородка и волосы до плеч. Он скромно присел на краешек бревна. Попив чайку, достал банджо, надел на шею тесемку, к которой были привязаны дудочки и губная гармошка, и запел. Песня под банджо резко сменялась трелью дудочек, лихой пляской. Вдруг незнакомец схватил шляпу и бросил ее в костер. Через мгновение шляпа – опять на голове. Началась импровизация – мгновенно сочинялись стихи и мелодии. Мы долго не могли понять, что за фантастическое явление перед нами? То ли это сон, то ли мираж, реален незнакомец или это – фантом?

Так я познакомился с Игорьком.

Однажды он приехал в Москву, и мы встретились на дне рождения знакомой по слетам. В конце вечера я предложил ему попариться как-нибудь в баньке, на что Игорек горестно ответил, что у него по всему телу большие, постоянно чешущиеся прыщи. Он даже не мог носить рубашки с короткими рукавами. Когда я предложил свои услуги, Игорек обещал подумать. Он справедливо считал, что во всех своих проблемах человек может разобраться сам. Через пару дней он все-таки мне позвонил. Я станцевал, зарядил воду и сообщил ему мантру. И Игорек уехал из Москвы.

Через год я увидел его на очередном слете. Игорек расхаживал по поляне в одних плавках. Небрежно продемонстрировал он мне гладкую кожу без единого прыщика.

ОБОРОТЕНЬ

Посвящается бабе Насте, ночной нянечке детского сада, в который ходил один из авторов, за то, что научила его читать, и за душераздирающие полуночные рассказы о ведьмах и оборотнях.

Ко мне на симоронскую группу довольно долго ходила Татьяна. Эта веселая простодушная женщина рассказала следующую историю.

– Моя подруга Аня купила собаку породы мопс. Когда собака подросла, по просьбе заводчиков, отвели ее на выставку, и собака оказалась не простая, а “золотая”. Она получила малую и большую золотые медали, и ее собирались выставить на международный конкурс. На лето Анина мать выезжала на дачу, туда отправили и собаку.

Однажды мать позвонила с дачи: “Собака заболела, ничего не ест, ее всю трясет”. Через день положение ухудшилось – появились прыщи на коже, а из головы мать вытащила клеща.

Я сказала Ане:

– При чем тут клещ. Это не клещ, а золотая медаль.

– Да я уж думала, кто это ее сглазил?

– Соседке Зойке хвасталась золотой медалью?

– А как же.

– Вот и все. Давай работать. Найди, что ты делала Зойке приятного.

– Делала. У Зойки был хронический бронхит. Когда еще все было запрещено, я отвела ее в подпольную секцию, которая занималась дыханием по Бутейко. Зойке помогло, она была очень довольна результатами и благодарила меня.

– Теперь повторяй: “Я та, которая ведет Зойку в подпольную секцию”.

Аня стала повторять имя в прошедшем времени: “Я та, которая привела Зойку в подпольную секцию”. Я ей указала, что нужно обязательно в настоящем. Стала она снова повторять: “Я та, которая ведет в подпольную секцию Зойку”. Я сказала, что переставлять слова нельзя. Потом порекомендовала: “Повторяй это имя вдвоем с дочерью. Давай потренируемся”. И Аня стала ходить и повторять новое имя, а я ей вторила. Затем Аня спросила:

– А сколько надо повторять?

– Ты сама почувствуешь. Или тебе станет легко, или зашатает тебя.

– А я уже почувствовала, – сказала она, повторив два раза имя. – У меня сердце сразу прошло.

– Все, мантра работает! Давай, раз такое дело, повторяй ее, не жди до воскресенья (был вторник). Приедешь, а собачка будет здорова, зачем тебе ждать? Как увидишь Зойку, как вспомнишь о собачке, так и повторяй новое имя.

Приехала Аня в воскресенье на дачу – собака здорова, как будто ничего и не было.

Здесь хочется высказать соображения о таких понятиях, как сглаз, порча и проклятие. Как меня может сглазить или наслать на меня порчу моя собственная проекция? Это может случиться, если я забыл, что я – Симорон, если я боюсь собственной проекции. На наш взгляд, патогенное описание мира (или система верований), в котором присутствуют сглазы и порчи, выгодна современным целителям, магам и колдунам. Это сильно упрощает работу с заказчиком. Пришел клиент, а маг ему объявляет: “У вас, уважаемый, порча!” И частенько этой самой фразой порчу и ставит, а потом сам и снимает.

Большинство магов искренне верит в этот патогенный театр: “Как же, я вижу, как выглядит порча. И другие видят этих сущностей со скользкими щупальцами и присосками. Сейчас я их поотрубаю огненным мечом”.

А механизм прост. Сначала, верой в порчу, целитель протранслировал ее на трэк, а потом увидел свое ужасное произведение, с которым зачастую и справиться не может. Потому что поставил себя в подчиненное положение, забыл о своем авторстве. Порчу может поставить себе и сам заказчик собственным страхом, ожиданием того, что она у него есть.

Геопатогенные зоны имеют аналогичное происхождение – если я поверил в их существование и взял в руки рамку, то уже не могу их не найти.

Начиная играть в сглаз и порчу, я автоматически снимаю с себя ответственность. Есть плохие люди, которые меня сглазили, и поэтому у меня все плохо.

Если же к симоронисту приходит заказчик, который непременно хочет снять порчу, то волшебник сделает это с чувством юмора, попытается объяснить механизм появления порчи. А лучшей защитой является улыбка, юмористическое осознавание этого механизма, как в нижеприведенном захватывающем повествовании нашей знакомой целительницы.

– К нам обратилась Рая. Ее дочка Верочка внезапно теряла сознание, погружалась в “небытие” и могла находиться в этом состоянии два-три дня. Верочка то совсем не ела, то могла опустошить холодильник. Когда она была в сознании, ей периодически мерещились черти с горящими глазами, жуткие подземелья, летающие мечи. Она слышала голоса: одни подбивали ее на всевозможные героические подвиги, другие звали в преисподнюю. Кошмары и видения не покидали ее и в бессознательном состоянии: она находилась во власти чертей, к ней спускались ангелы, прилетали святые, осеняла крылом Богородица.

Святые общались с ней через иконы, в храмах. Иногда ее рука начинала спонтанно писать. Это были письма, написанные Верочке от лица различных авторов, причем каждый раз – иным почерком. Все тянули Верочку на свою сторону. Ангелы говорили, что она невероятно одарена божественными силами и должна им служить, а ребята из преисподней доказывали, что Верочка замечательная ведьма и может летать на метле. Когда Верочка возвращалась из коматозного состояния, она иногда могла вспомнить, что с ней было. Верочка рассказывала, что она, как прекрасная графиня, сидела в мрачном подземелье, прикованная цепями. Раз в день ей давали воду и иногда маленькую краюшку хлеба. Временами ее истязали.

Мы диагностировали Верочке очень сильную форму энергетического поражения. Она встречалась с молодым человеком по имени Семен, который был разведен и имел дочь от первого брака. Ему Верочка очень нравилась, и они собирались пожениться. Семен жил с тетушкой, которая сильно любила первую жену и желала восстановить семью. Первая жена добивалась того же. Мы увидели на Верочке и Семене магическую наводку – жена Семена была с Украины и обращалась к местным колдунам. Когда Семен позвонил бывшей жене, та подтвердила этот факт, сказав, что их развод был ошибкой, что она сильно любит Семена и хочет снова жить с ним.

Видя, в каком тяжелом положении находится Верочка, мы стали ей сочувствовать, жалеть ее. Теперь я понимаю, что этого ни в коем случае нельзя было делать. Мы в подробностях выслушивали все ее видения, очень отчетливо и ярко представляли их образы. Мы, незаметно для себя, стали жить ее кошмарами. Можно сказать, что мы полностью срезонировали к Верочке, разделили ее реальность. Нам стали везде мерещиться дьявольские силы.

Верочка ездила к нам один-два раза в неделю. Первый раз она появилась в марте, а в июне начался полный караул. Как гром среди ясного неба прозвучало слово “оборотень”. Моя ассистентка Тамара увидела в “канале”*, как “тетушка Семена по ночам летала в гробу”. Верочка нам рассказала, что тетушка – хромая горбунья, инвалид детства, с трудом передвигается по квартире. Мы вспомнили предание, что самые сильные колдуньи – горбуньи и калеки. Образ тетушки впечатлял: развевающиеся седые волосы, ноги, оканчивающиеся копытами и угрожающе торчащие из гроба.

Началась настоящая паника. Мы поняли, что оказались под смертельным ударом, и предстоит тяжелейшая битва не на жизнь, а на смерть с темными силами, объединившимися против нас. Неизвестно откуда взялась фраза, которая беспрерывно повторялась: “Главное – выжить!”

Виктор, отец Верочки, поехал на дачу и пережил там два самых страшных дня в своей жизни. Ночью по крыше что-то скреблось, бухало в стены, кто-то царапался в дверь. Виктору казалось, что по оконному стеклу стучат капли дождя, а на улице было ясно. Начала нагреваться стена, и нагрелась довольно сильно. Виктор в ужасе уехал с дачи. Но в Москве было не лучше. Все видели по углам корчащиеся тени, горящие глаза, по квартирам носились искры. Верочка почти не выходила из коматозного состояния.

Я настолько впечатлилась словом “оборотень”, что вполне серьезно начала искать литературу по оборотням. В “Мифологическом словаре” и “Словаре славянской мифологии” никакой информации не было. Я стала искать фильм “Серебряная пуля” – безрезультатно. Мой страх с каждым днем усиливался. Мне казалось, что все силы ада собираются вокруг меня и скоро начнут раздирать меня в клочья.

Я позвонила подруге, целительнице:

– Машенька, у тебя нет чего-нибудь по оборотням?

– А что такое?

– В моей практике появился оборотень.

– Сейчас я тебе ничего не могу сказать, позвони завтра.

Когда на следующий день я ей позвонила, то услышала громкий визгливый голос, почти срывающийся на крик:

– Не смей мне больше звонить! В работе с таким явлением тебе никто не поможет! Это очень опасно и не звони мне больше!

Я осталась один на один с оборотнем. После десяти часов вечера мне казалось, что за балконом сгущается мутное, серо-черное облако. Оно приобретало очертания то медведя с лосиными копытами, то лося в медвежьей шкуре. Мне чудилось, что из темной тучи ко мне тянулась тонкая лапка и хватала меня то за сердце, то за горло. Сердце щемило, и не спасали никакие лекарства. Плечо отваливалось, спать я не могла часов до трех-четырех, то есть до рассвета.

Когда, все-таки, я ложилась спать, то клала под подушку большую икону Иисуса Христа. С одной стороны я клала Евангелие, с которым я ездила в Иерусалим, и которое лежало на Гробе Господнем, а с другой – распятие. Свечи горели постоянно. Дело могло дойти до пожара – когда я спала, свечи догорали и падали. Я засыпала минут на пятнадцать, а потом в ужасе вскакивала, хваталась за Евангелие и распятие, а лбом прижималась к иконе. Потом ложилась на спину, пытаясь расслабиться и успокоиться, и все повторялось снова.

Утром приезжала Тамара. Она рассказывала, что у нее ходуном ходил балкон и что она всю ночь простояла, непрерывно молясь, со свечой в одной руке и крестом в другой. Тамара так исступленно все крестила и водила свечами, что к утру не чувствовала рук. Свеча тряслась, трещала и выдавала струю черного дыма до потолка. Как-то раз Тамара трагическим голосом сообщила, что с полочки попадали все иконы. Знаменательно, что Тамара выучила наизусть почти весь молитвенник, читая молитвы одну за другой. Она без запинки могла прочитать такие сложные молитвы, как “Животворящему кресту” и девяностый Псалом “Живый в помощи Вышняго”.

Я была в полубезумном состоянии и не помню, как работала. Мы впятером: Тамара, Верочка, Рая с Витей и я, встречаясь и перезваниваясь, не могли говорить на другие темы. Мы просто спрашивали друг друга: “Ну как?” – и в ответ получали подробнейший отчет о нападениях, напоминавший сводки боевых действий. Я, на самом деле, честно воевала – концентрировала боевые лучи из центров ладоней и лупила ими по туче. Я отгоняла ее, сжимала, набрасывала на нее сетку, пыталась отправить в антивселенную. Туча ненадолго исчезала, а потом появлялась вновь.

Моя мать перестала спать по ночам, почти оглохла, у нее участились сердечные приступы. Мой сын во сне брыкался, вскрикивал – ему непрерывно снились кошмары. Тамарина мама упала и сломала ногу, что было отнесено на счет “наезда” вражеских сил. У ее отца на какое-то время отказал мочевой пузырь, несколько раз вызывали “скорую”. У Раи “сели” печень и почки, а у Вити обострился псориаз. Мы чувствовали , что столкнулись с силой, от которой спасения нет. Я считала дни до отпуска, хотя на заднем плане крутилась мысль: “Куда же я от этого уеду? Оно же почапает за мной и в Пицунде достанет!”

Мы обратились к православному батюшке. Он наставлял, что надо жить в благодати, в любви к Господу, молиться с утра до ночи, – оно само и пройдет. Мы и так считали, что сохраняем жизнь исключительно благодаря непрерывным молитвам.

Подошло время отпуска, а Верочка была в таком состоянии, что мы просто не могли ее покинуть. Верочкины родители боялись остаться в Москве беззащитные перед оборотнем, без наших молитв и боевых лучей. Я предложила им поехать с нами – будем в Пицунде все вместе отбиваться от оборотня.

Наконец, за три дня до вылета, я будто очнулась, вспомнила о Симороне и обратилась к знакомому симоронисту. Мы собрались в следующем составе: два симорониста, Верочка, Тамара, еще одна моя ассистентка и я. Симоронисты сообщили, что применят технику группового фантома * и сказали:

– Тетушке явно не хватает душевного тепла и покоя, ведь она – инвалид детства, и в ее жизни, видимо, было мало хорошего. Более того, вы “одели” на трэке тетушку в патологический образ и всей командой долго развивали его. Сейчас мы “переоденем” тетю на трэке.

Симоронисты предложили нам встать в круг, взявшись за руки. В центр круга была вызвана тетушка. Мы стали выдавать ей душевное тепло и покой в виде воображаемых картинок. Кто-то предлагал образ, а все остальные развивали его, добавляли детали. Мы подарили ей цветущий луг, криминальный роман, женьшень, телогрейку с золотыми пуговицами, орловского рысака с каретой и множество других подарков. Неожиданно горбатая старуха превратилась в маленькую симпатичную девчушку, лет трех-четырех, которая прыгала через скакалку. Мы мысленно обняли девочку, прижали к себе, погладили ее по головке. Симоронисты предложили спеть для нее песню, известную им со слетов:

Солнце любви светит для всех.

Сердцем согрей нежный росток.

Пусть зазвучит радостный смех,

И распускается счастья цветок.

Ом, ом, ом, ом.

Мелодия была очень красивая, и мы с чувством пропели куплет раз десять. На глазах у меня выступили слезы. Наконец симоронисты заявили, что петь хватит. И на некоторое время воцарилась торжественная тишина, которую не хотелось прерывать. Впервые за последние три месяца я почувствовала покой и радость. Симоронисты провещали, что если мы хотим жить спокойно, то нам периодически нужно напевать песню.

Мы всемером вылетели отдыхать: Верочка с родителями, Тамара, я с сыном и моя подруга Люся. Первые двое суток отдыха мы ни разу не вспомнили ни об оборотне, ни о песне. Погода стояла чудесная, теплое море было абсолютно спокойно, желтый песочек радовал глаз. Вокруг росла сочная зелень – за неделю до нашего приезда прошли дожди, и ущелье стало душистым и пушистым. Баклажаны мы рвали прямо с куста, в двух шагах от кухни, где их и жарили.

По пути к морю мы проходили два болотца. Там обыкновенно лежали совершенно потрясающие свиньи, и мы останавливались полюбоваться на них. Хавроньям было так хорошо, что мы чувствовали их блаженство и заряжались им. Если там не было хрюшек, то появлялись лягушки. Они медленно всплывали, зависая в воде, высунув мордочки и слегка подрагивая лапками. Некоторые ныряли и копошились на дне.

И другое интересное место встречалось по дороге к морю. Через быструю речушку был перекинут мостик, а около мостика – несколько заводей. В них кружилась мелкая рыбешка. Мы садились на мостик и смотрели на рыбок, сверкающих в солнечных бликах, и забывали обо всем на свете, время исчезало.

Когда мы поворачивали к морю, то проходили ключевую точку маршрута – железную трубу, из которой под большим напором хлестала струя воды. Здесь местные армяне мыли машины, и это место было “клубом”, где встречались настоящие мужики ущелья. Конечно, все они были в кепках “аэродром”.

Рядом с трубой находился распределитель электроэнергии для всего ущелья. При нем состоял пожилой армянин, который время от времени то поднимал ручку рубильника вверх, то опускал вниз и иногда чего-то подкручивал. “Оператор” рубильника был одним из самых уважаемых людей ущелья, и его слово много значило в местных разборках. Странно, что ни полная, дородная яркая Тамара, ни я с такими интересными перепадами в фигуре, ни Рая – зрелая интересная женщина, ни Люся – стройное, эфирное создание не привлекали внимание этого армянина. Он замечал исключительно заморенную, зажатую Верочку с темными кругами под глазами, с иссиня-черными всклокоченными волосами. Хотя Верочка очень симпатичная, но в тот момент она выглядела безнадежно больной. Но каждый раз, когда мы шли на пляж, уважаемый армянин показывал на нее толстым волосатым пальцем: “Ва-а, какой дэвочка!”

Отдых проходил здорово, пока в один прекрасный момент хозяйка не сказала, что Верочке плохо. Я побежала в комнату. Верочка выгнулась на кровати, хрипела и, вся дрожа, мелко сучила ногами. Мы с Тамарой автоматически начали выводить ее привычными методами: размахивать руками, направляя энергетические потоки, пока не пришла Люся и не спела “Солнце любви”. Все радостно подхватили спасительную песню. Верочка облилась потом, выпрямилась и часа на полтора заснула. Потом опять закричала – ей кто-то мерещился за окном. Мы в ответ бодро затянули “Солнце любви”. Можно сказать, что мы отбили первую попытку Верочки вернуть нас к игре в захватывающий фильм ужасов.

Прошло четыре дня, и я с Раей и Витей пошла за грибами в горы. Мы проходили по глубокому ущелью через бурелом: когда-то сошел сель, поломал деревья, и они засохли. В разные стороны торчали острые, как пики, шипы обломанных веток. Все это перемежалось огромными валунами. Создавалось впечатление сказочной нереальности окружающего пейзажа. И тут Раечка сказала:

– Чего-то давно не было ничего такого, на нас никто не наезжал.

Рая моментально обрезала себе ногу острым сучком, а я сразу огласила ущелье “Солнцем любви”.

До конца отдыха Верочка чувствовала себя хорошо, никто нас не беспокоил. Иногда ее подташнивало, но зато впервые за много лет у Верочки наладилась работа кишечника, она стала нормально есть.

Ближе к вечеру мы совершали прогулки вдоль моря. Обыкновенно первой шла Верочка, потом метрах в тридцати я, и на таком же расстоянии друг от друга все остальные. Создавалась иллюзия, что я – наедине со всей природой. Я шла по самой кромке воды, чувствуя под ногами мягкий песок, подбирала необычные камни, обломки стеклышек и деревяшек, интересно обточенные морем, и про себя напевала “Солнце любви”. Я была абсолютно уверена, что все остальные пели этот гимн.

Когда я вернулась в Москву, то с радостью отметила, что кошмары прекратились. Все вернулось на круги своя. Я поняла, что больше на такую удочку не попадусь.

ЗАГАДКА ДЛЯ ЭСКУЛАПОВ

Несколько лет назад во время диагностического обследования, в моем, теоретически здоровом, организме было обнаружено чужеродное новообразование. Я стараюсь не зацикливаться на своих болячках и недомоганиях, если от них можно избавиться с помощью простеньких медикаментов. Но тут я стала проявлять изрядное беспокойство – прогнозы врачей оптимизма не добавляли.

Потом я родила ребенка, и нервозность усилилась. После родов опухоль стала доставлять неудобства и болезненные ощущения. Врачи предельно ясно и честно обрисовали мне трагическую перспективу, если процесс не остановить вовремя. Они видели единственный выход из создавшегося положения – хирургическое вмешательство. Впрочем, у меня оставался выбор между скальпелем и лазером. Оба варианта внушали тихую панику.

Припомнив, что знакома с Симороном, я не спешила отдавать себя в руки хирургов. Недавние удачи в применении Симорона ободрили меня настолько, что я решила исцелить себя сама*.

Я поблагодарила врача, от которого впервые узнала об опухоли. Затем тщательно проанализировала отрезок времени перед появлением первых симптомов заболевания. Исследование привело меня к корневому событию.

В одиннадцатилетнем возрасте я обожала поесть и была пухленькой коротышкой, этаким колобком. Я чрезвычайно переживала из-за полноты и страстно мечтала похудеть, а когда учитель физкультуры объявил набор в секцию легкой атлетики, не раздумывая записалась туда. Занятия спортом меня мало привлекали, но красота требовала жертв. Забросив любимую изостудию, я заставила себя накачивать мышцы, подавляя естественное желание вкусно поесть. Спортивной звездой я не стала, зато за шесть лет приобрела стойкое отвращение к легкой атлетике.

Желанная стройность фигуры была достигнута слишком дорогой ценой. Жертвы оказались напрасными – я и так похудела бы с возрастом, без изнуряющих тренировок и строгой диеты. Я поняла, что и сейчас действую по старому сценарию – пытаюсь подавить болячку, избавиться от нее насильственным способом. В детстве я обожала жареную картошечку с румяной хрустящей корочкой. Она стала запретным плодом в период борьбы с жировыми отложениями. И я выбрала имя: “Я та, которая лопает жареную картошечку” *.

Проделав эту работу, я испытала громадное облегчение и поняла, что освободилась от копившегося годами внутреннего напряжения. В течение десяти дней я неоднократно размышляла о причине заболевания и добросовестно пропечатывала имя. Когда я пришла на очередную консультацию, врач заинтриговал меня вопросом: “А что искать-то?” Я показала результат старого обследования. Озадаченный эскулап молвил: “Вы после операции?” Я отрицательно помотала головой. В следующем вопросе врача сквозило неподдельное удивление пополам с ехидством: “Само что ли рассосалось?” Схватив результаты, я рванула из кабинета, дабы избежать расспросов, которые явно читались на лицах медперсонала.

Немного прийти в себя и обдумать ситуацию я смогла, лишь плюхнувшись на скамеечку в сквере и затянувшись сигаретой. Скорое исцеление свалилось на меня нежданно-негаданно. В глубине души я допускала, что врач мог ошибиться, и пошла на повторное обследование к другому врачу. Результат был таким же. Новообразование, несколько лет угнетавшее меня и лишавшее покоя, исчезло. Я даже испугалась за собственный рассудок, который мог запросто помутиться от радости. Язык мой постоянно чешется рассказать друзьям о чудесах исцеления, но остатки здравого смысла вешают замок на мои болтливые уста.

ЗЛАТОВЛАСАЯ КУКОЛКА

Из одного южного города позвонил мой давний приятель и одноклассник Серега. Он рассказал, что у его трехлетней дочки Катюхи катастрофически быстро ухудшается слух. Врачи поставили диагноз – двусторонний неврит слухового нерва. Заболевание тяжелое, никакие лекарства и процедуры не помогали, и девочка слышала все хуже и хуже. Срочно нужна была операция, которую могли сделать в одном из институтов Москвы, по недавно разработанному методу. Оказалось, что для назначения на операцию необходимо пройти обследование, а запись на прием велась за два месяца. Но ждать Катя уже не могла.

Для Симорона не бывает безвыходных ситуаций. Чтобы поработать с заказчиком, вовсе не требуется его присутствие. Он может находиться за тысячи километров от волшебника. Когда Катя была совсем маленькой, я подарил ей большую куклу с золотистыми волосами. Златовласка приглянулась мне среди множества других кукол в “Детском мире” и пришлась Кате по душе. Серега рассказывал, что это одна из ее любимых игрушек. Как говорят симоронцы, кукла “мурчала” нам обоим, связывая нас невидимой ниточкой благодарственного отношения к ней. Учитывая силу вихря, я использовал переименование на ЯСном. Через фотографию девочки я настроился на нее и пустился в пляс. Симоронский танец представляет собой странное зрелище, а в этот раз он получился особенно разнородным. Плавные и грациозные движения тела сменялись размашистой тряской, резко замирали и переходили в стремительные прыжки. Звуковое сопровождение менялось столь же быстро и завершилось мантрой ЯЛЛА БИКУНЧА РАПАЛЛУК.

После танца я ощутил необыкновенную упругость, каждая клеточка тела была наэлектризована, наполнена живительной силой. Затем я обратился к кукле и поручил ей важное задание – транслировать девочке здоровье с помощью мантры. Златовласка любезно и с охотой согласилась.

Как здесь не вспомнить сказку о Василисе Прекрасной. Была у нее куколка любимая, и Василиса потчевала ее самыми лакомыми кусочками. А как приключится беда, скажем, навалит мачеха всю работу по дому, куколка ей и поможет. Пока Василисушка в состоянии СПЛЕНа отдыхает в тенечке да рвет цветочки, у куколки уж и грядки выполоты, и капуста полита, и вода наношена, и печь истоплена.

Кроме куколки, я собрался подключить к работе воду, которая хороша тем, что находится в постоянном контакте с заказчиком. Ее можно пить, готовить на ней еду, стирать, принимать ванну. Отметим, что по новым технологиям переименования на ЯСном симоронавты заряжают не токмо воду, но и… воздух! На одном из семинаров Бурлана можно было наблюдать счастливых обладателей полиэтиленовых кулечков с заряженным воздухом.

Записав мантру, чтобы не забыть, я набрал полуторалитровую бутыль воды и установил перед собой. Договорившись с конкретным объемом воды в бутылке, я загрузил в нее мантру. Можно дополнительно оживить этот процесс, представляя, что в каждой мельчайшей частичке воды маленький бородатый человечек исполняет последнее движение танца и напевает мантру. Для пополнения запаса чудодейственной водицы в посудину с ее остатками доливается обычная вода. Затем она перемешивается, и программа выздоровления распространяется на весь объем.

Любопытно отметить, что подобный “цирк” позволяет изменить физико-химические свойства воды. Заряженная вода может стоять годами, сохраняя свежесть и приятный вкус. Одна заказчица сообщила, что забыла банку с водой на дачном участке во время сильных морозов. Когда она вернулась через несколько дней, то не поверила своим глазам – вода не замерзла!

На московском поезде работала проводницей Серегина родственница. Я передал ей бутылку с водой и письмо, содержавшее подробные инструкции по работе с водой и мантрой. Я предложил Сереге вовлечь в игру и саму девочку. Один из вариантов – рассказать ей, что ночью, пока она крепко спала, из далекой страны прилетала добрая фея. Она принесла для Кати “живую” воду, попросила Златовласку заботиться о Кате, лечить ее и дала волшебные слова (мантру). Катюха приняла эту игру, выясняла у родителей подробности визита феи, беседовала с куклой и ложилась спать с ней в обнимку. Серега с женой добросовестно повторяли “заклинание” и всюду добавляли заряженную водичку, к которой Катя “прикладывалась” с большим удовольствием.

Примерно через три недели позвонил встревоженный Серега. Дела пошли на лад, и более не требовалось громко кричать Кате на ухо, но возникла другая проблема. По недосмотру девочка выдула всю воду, и бутылка стояла пустая. Рассмеявшись, я объяснил Сереге, что ничего страшного в этом нет. Достаточно одной капельки, одной молекулы эликсира, оставшегося на дне бутылки, и вновь долитая вода тотчас зарядится. Кроме того, стенки бутылки тоже заряжены. И после того, как вода будет долита, можно увидеть, как бородатые мужички степенно сходят со стенок в воду, заряжая ее. В общем, недоразумение было улажено.

Шло время, слух у Катерины постепенно восстанавливался. Со Златовлаской она не расставалась. Когда я в последний раз разговаривал с Серегой по телефону, он подтвердил, что Катя слышит сейчас нормально, чем немало удивила врачей.

ДОЛГОЖДАННЫЙ МАЛЫШ

После того как я разошлась с первым мужем, решила замуж больше не выходить. Вечерами я сидела в одиночестве, так как моя дочь Аня целыми днями бегала с подругами во дворе.

У моей мамы здоровье было слабое, и она часто заговаривала о смерти. Отношения у нас с ней были довольно напряженные. Меня стали посещать мысли, что после смерти матери я останусь совсем одна. Мне казалось, что из этой ситуации существует единственный выход – родить ребенка. Ни кавалеры, ни работа не занимали моего времени настолько, как занял бы ребенок. Где-то я услышала фразу, что материнство – это сын, и она глубоко запала мне в душу. В течение десяти лет я безуспешно пробовала родить ребенка – кавалеры были, но я не беременела.

Я немного занималась йогой, ушу, регулярно ходила в духовный центр “Акрополь”. Когда стала ходить на семинары по Симорону, меня посетила мысль: “Чтобы родить ребенка, нужно найти духовно развитого партнера”. И я встретила такого человека.

Мы сблизились с Андреем, и я ему сказала: “Гулять просто так не буду, я хочу родить от тебя ребенка”. Он ответил, что подумает, и через полгода согласился. Мы стали целенаправленно пытаться зачать ребенка. Чего мы только не перепробовали. Плавали на резиновой лодке по живописным местам, выходили на приглянувшейся полянке, включали магнитофон с космической музыкой и занимались любовью. Пробовали зачать в воде. Призывали ребенка вдвоем, поднимая руки вверх, делая при этом различные движения телом. Ничего не помогало.

Солнечным майским днем я пошла в лес на свою любимую полянку с пеньками. На ней росла трава с мелкими беленькими цветочками, похожими на землянику, а вокруг поляны – высокие сосны. Я подняла руки, мое тело потянулось и стало делать волнообразные повороты, выписывая сложные фигуры, напоминающие восьмерки. Я до сих пор отчетливо помню медовый запах травы, когда несколько раз ложилась на землю. Во время танца я внезапно почувствовала, будто поймала прозрачный воздушный шар: “Есть, вот оно!” Мне казалось, что вокруг тихо играет неземная музыка, отдаленно напоминающая перезвон маленьких хрустальных колокольчиков. Звуки были высокой частоты и накатывали несколько раз, как дуновение легкого ветерка, а потом все стихло. Показалось, что на мгновение я прикоснулась к едва уловимой истине и узнала ее.

Я помню этот день во всех подробностях, вплоть до температуры щек, нагретых солнцем. Испытанное блаженство не раз поддерживало меня впоследствии. Когда у меня бывает депрессия или болит голова, мне достаточно вспомнить запах травы или музыку, и все проходит. С того дня я без ума от колокольчиков.

Мы с Андреем посетили несколько Бурлановских семинаров по Симорону. В августе мы поехали в Вологодскую область. Плавали по озеру и речке на резиновой лодке. Однажды я станцевала симоронский танец, а Андрей в это время танцевал вокруг меня. Во время танца я побывала в будущем и увидела мальчика со светлыми волосами, которого звали Алексей. Я разглядела его во всех подробностях. После этого я вернулась в настоящее и ощутила Лешино присутствие. Хотя я еще не была беременна, но мы уезжали из Вологды втроем!

У меня светлые волосы, а у Андрея – иссиня-черные. Логично было предположить, что у Лешеньки будут абсолютно черные волосы, в крайнем случае – каштановые, но я была совершенно уверена, что он будет блондином. В январе я зачала Лешу. Момент зачатия я почуяла физически и доподлинно знала, что в этот раз забеременела.

В комнате моей бабушки висел портрет неизвестного мальчика лет семи. Я была трепетно влюблена в него, и когда решили продать эту картину XVIII века, то для меня это был удар. Забегая вперед, скажу, что у меня родился сын, я назвала его Лешей, и он очень похож на мальчика с портрета. Может быть, на картине изображен мой предок, и сейчас он воплотился в Леше?

У меня пятнадцать лет была фибромиома матки, которая постепенно росла и достигла величины грецкого ореха. Когда я беременная пришла к врачу, та сказала: “Какой ребенок с фибромиомой!” А через два месяца опухоль сама по себе исчезла. “Наверное, ошиблись в диагнозе”, – предположила врач.

К родам я готовилась специально. Врач настаивала на кесаревом сечении:

– После тридцати пяти мы всех кесарим.

– Меня все не интересуют, никаких противопоказаний у меня нет. Возраст не диагноз.

Я дала расписку, что буду рожать сама, без кесарева сечения. Во время родов я попробовала отделиться от собственной личности: “Какая боль может быть у Симорона? Не знаю я, что такое боль!” И у меня это получилось. Я чувствовала боль, но она мне была безразлична. Я заулыбалась и сказала себе: ну я даю! Чувство свободы опьянило меня, и я поиграла с ним. Вошла в боль: “Не могу терпеть”, отошла от боли: “Вот это да!” Это одно из самых ярких впечатлений в моей жизни. Так на свет появился Лешенька.

ИСЦЕЛЯЮЩАЯ РОГАТКА

Когда на работе у моей жены узнали, что ее муж стал волшебником, со всех сторон посыпались заявки. Вот одна из них. Дарья Андреевна пожаловалась на то, что в последнее время страдает от резкой боли в правой руке. Руку периодически простреливало от кисти до плечевого сустава. Врачи ничего определенного сказать не могли, ссылались на возраст и разводили руками. Я поблагодарил Дарью Андреевну за предупреждение о том, что если я не поработаю с этим сигналом, то и у меня могут разболеться руки, и ничего не поможет, даже филиппинские хилеры. В итоге руки могут окончательно отсохнуть, и я стану совершенно беспомощным: не смогу ни ложку держать, ни штаны расстегнуть, чтобы пописать.

Времени у нас было в обрез, и я воспользовался быстрой техникой переименования через трэк. Пока заказчица жаловалась на болячку, я с таинственным видом закрыл глаза и оказался на трэке. Дарья Андреевна предстала как бесшабашная, залихватского вида девчонка, в выгоревшем цветастом платьишке и со здоровенной рогаткой в руке. Натягивая резинку из серого жгута, она мастерски метала из этого орудия перезревшие помидоры.

Описав образ, я порекомендовал ей повторять имя: “Я та, которая стреляет из рогатки перезрелыми помидорами” и представлять при этом соответствующую картину. От предложения изготовить настоящую рогатку Дарья Андреевна отказалась из соображений охраны психического здоровья окружающих. Тогда я посоветовал ей имитировать рогатку V-образной формы из указательного и среднего пальцев левой руки, подгибая остальные пальцы. Правой рукой надлежало натягивать воображаемую резинку с помидором. Дарья Андреевна довольно ловко изобразила этот процесс.

После нашей встречи Дарья Андреевна была много раз замечена сотрудницами за странным занятием. Украдкой, чтобы не привлекать внимания, та изображала стрельбу из рогатки. Одна дама, случайно ставшая свидетельницей такого зрелища не для слабонервных, долго недоумевала. А узнав, в чем дело, весьма взволновалась. Когда я зашел встретить жену с работы, эта дама осторожно осведомилась у меня: “А не повредит ли человеку, если Дарья Андреевна залепит в него помидором?” (Причины таких опасений нам неизвестны. Вполне возможно, что дама наслушалась про всякие сглазы и порчи населения.) Стараясь сохранить серьезную мину, я уверил ее в том, что плоды совершенно безобидны, и она удовлетворенно вздохнула.

Однако вернемся к нашему “ворошиловскому стрелку”. Рука все реже беспокоила Дарью Андреевну. А вскоре боли исчезли совсем и больше не появлялись.

КАК ИЗЛЕЧИТЬСЯ ОТ ГРИППА ЗА ОДИН ДЕНЬ

Моя пациентка, Нина Ивановна, пришла на массаж совершенно простуженная. Она чихала, шмыгала носом, сморкалась и кашляла.

– Приболела, – огорченно проговорила она в нос. – Сопли ручьем, наверное, грипп. Сейчас говорят, по Москве какой-то страшный грипп ходит, гонконгский. Вчера вечером ложилась спать, чувствую, что-то не то – в носу засвербило, озноб появился. А на утро – насморк, температура. Теперь на неделю свалюсь. Насморк – дело такое, если его не лечить, пройдет за неделю, а если лечить – за семь дней.

Нина Ивановна знала о Симороне и умела благодарить Ванечку. Поэтому я спросил: “Что же вы сразу болезнь не отблагодарили?” Она пожала плечами: “Да я и забыла, что можно это сделать”. Вспомнив, что у нее есть палочка-выручалочка, Нина Ивановна принялась благодарить хворь. Вот ее пламенное выступление.

– Дорогой многоуважаемый грипп! Я понимаю, что тебе пришлось совершить долгое и трудное путешествие из Гонконга с благородной целью – избавить меня от больших несчастий. Ты явился, чтобы показать мне мои ошибки и научить их вовремя исправлять. Спасибо тебе, родной! В благодарность за неоценимую услугу я дарю тебе крепкое здоровье и прекрасное самочувствие!

После чего она описала мне образ, в который воплотился подарок дорогому гостю из Гонконга. Это была крупная морская раковина причудливой формы, с зубчатыми краями. Снаружи она имела волнистую поверхность бежевого оттенка с рельефным замысловатым орнаментом, а изнутри ее покрывал тонкий слой перламутра. В прозрачной желеобразной массе покоилась нежно-розовая матовая жемчужина. Ваня блаженно “мурчал” от подарка, а Нина Ивановна оказалась буквально завороженной этим зрелищем. Она радостно повторяла: “Неужели мне удалось такой красивый подарок нарисовать?” Ведь совсем недавно она сомневалась, что вообще сможет увидеть что-нибудь на трэке.

Вся работа заняла несколько минут, и Нина Ивановна с удивлением заметила: “Вы знаете, а нос-то у меня задышал!”

Прощаясь, я напомнил, что вместо таблеток и лекарств ей предстоит вспоминать замечательную жемчужину. Эта картинка служит для нее паролем, который запускает программу выздоровления. На том мы и расстались. Через день бодрая и довольная Нина Ивановна пришла на очередную процедуру массажа. Она рассказала, что вечером почувствовала себя значительно легче, на следующее утро температура вошла в норму, а насморк полностью прошел.

СНИМАЮ ЖЕЛУДОЧНЫЙ СПАЗМ

Расскажу, как моя жена открыла в себе целительские симоронские способности. Одной из сотрудниц, Ларисе, понадобились обезболивающие таблетки – у нее начались резкие, скручивающие боли в желудке. Однако таблетки не помогли и боли продолжались. Ленуля спохватилась и вспомнила, что симоронавт может оказать помощь более эффективную, нежели снабжать таблетками. Она поблагодарила сигнал боли у Ларисы, предупреждавший, что и сама может заболеть. Ленуля отправила ему здоровье и физическую выносливость в виде сверхскоростного лайнера типа “Конкорд” – с узкими треугольными крыльями и острым, загнутым вниз носом, уносящегося в бездонное голубое небо.

Она предложила Ларисе представлять картинку с бороздящим воздушный океан лайнером до тех пор, пока боль в животе полностью не утихнет. Лариса воспользовалась советом и вскоре почувствовала заметное облегчение.

Пропуская через себя благодарственный поток, человек обращается к подлинному центру в себе – Симорону. И ему открываются поистине безграничные возможности, в том числе способности к исцелению. Из этого примера понятно, что любой человек, даже и не замечавший в себе особых “волшебных” талантов, дара сверхчувственного восприятия, оказывается способен на чудеса. Достаточно лишь немного воображения, и чудеса начинают происходить в его жизни.

ГЛАВА 5. СИМОРОНЦЫ НА ОТДЫХЕ

ОТПУСК В КРЫМУ

Есть у нас с женой излюбленное местечко на южном побережье Крыма. Каждое лето мы стараемся съездить туда на пару недель. В том году, к которому относятся описываемые события, мы тоже запланировали такую поездку. По нескольким причинам осуществить ее хотелось бы в начале сентября. Дело оставалось за малым – чтобы жене дали отпуск в это время. Раньше она неизменно брала отпуск летом, и проблем не было. На сей раз могли возникнуть серьезные трудности, так как в сентябре у нее на работе – самая напряженная пора. Первые вестники тревоги появились ранней весной, когда жена начала зондировать почву насчет сентябрьского отпуска. Я до поры до времени отмахивался от настораживающих сообщений и дал сигналу завихриться. Однажды, в конце апреля жена пришла с работы расстроенная. Она рассказала, что график летних отпусков уже составлен, и в сентябре подменить ее будет некому. Со слезами на глазах, Ленуля объяснила, что все ее коллеги выбрали самое удобное время для отпусков, лишь она осталась не у дел. Лена почти смирилась с тем, что поездка в Крым не состоится. Настала пора плясать симоронский танец.

На следующий день мы отправились в лес. Там, на берегу озера, на полянке, окруженной могучими стволами берез, я и закрутил танец. Танец бывает очень экспрессивным, и в условиях городской квартиры исполнять его довольно тесно. Неоднократно на траектории движения оказывалась люстра, или кровать, или еще что-нибудь. А на лесных просторах можно развернуться во всю ширь. Едва затихли звуки финальной мантры ЛУНЧИСУР, разносимые лесным эхом, Ленуля стала допытываться, по какому поводу я выплясывал. Я не стал рассказывать, что танец посвящен ее отпуску. Она уже рассталась с идеей сентябрьского отдыха в Крыму и отнеслась бы к работе скептически и недоверчиво.

В дальнейшем, когда речь заходила об отпуске, я работал с мантрой, старался успокоить жену и внушить ей уверенность в удачном исходе. Однако известия были неутешительными. То жена передавала сказанную ей на работе фразу: “У нас даже начальство в сентябре не отдыхает!” То она огорченно сообщала, что все летние отпуска расписаны так плотно, что отпуск ей и летом не светит. Тем временем наступило лето, и я уехал на две недели на слет. Когда в конце июня я вернулся, выяснилось, что проблема отпала. Для одной из сотрудниц оказалось удобнее отгулять отпуск в июле, и она согласилась поработать за Лену в начале сентября.

Жена изредка высказывала опасения типа “как бы чего не вышло” – уж больно легко все устроилось. Посему я иногда ЛУНЧИСУРил. Загадка лесного танца была открыта под ласковым крымским солнцем, и это не было для жены сюрпризом. Она давно подозревала, что “дело нечисто”, и без Симорона не обошлось.

А теперь я расскажу о нашей первой совместной поездке в Крым. Она проходила под девизом: “Легких путей мы не ищем!” Начну по порядку, а читатель может загибать пальцы на руках, подсчитывая пропущенные сигналы. Наш путь лежал в удивительно красивый заповедный уголок Крыма – поселок Новый Свет близ Судака. С железнодорожными билетами в благодатные южные края, как обычно, была напряженка. До Симферополя билетов не было вообще. Но счастье улыбнулось нам – в кассе неведомо откуда вынырнули два плацкартных места на поезд “Москва – Феодосия”. Желанные места оказались самыми “блатными” – боковые полки рядом с туалетом. Да-да, догадливый читатель, – туалет, как водится, не убирали всю дорогу, и мы полной грудью вдыхали стойкий аромат. Но сортирные запахи, непрестанное хлопанье дверей и снующие люди оказались мелочью по сравнению с тем, что ожидало нас позже.

Во время стоянки в славном городе-герое Туле напротив нас появился новый сосед, крепко выпивший и с трудом ворочавший языком. Первым делом он извлек из недр пузатого потертого портфеля бутылку водки. Следом за ней появился твердый как камень тульский пряник. Предложение выпить не нашло поддержки у остальных пассажиров, от пряника тоже все отказались. Пробормотав что-то вроде: “Ну и х… с вами”, тульский патриот опрокинул стакан и попытался отгрызть кусок пряника. Но тот стоял насмерть, и мужик, окончательно загрустив, полез к себе на верхнюю полку. С третьей или четвертой попытки “Измаил” был взят. В купе наступило затишье, изредка нарушаемое храпом, но это было затишье перед бурей.

Около семи часов вечера страшный грохот потряс окрестности. Нет-нет, догадливый читатель, – это не пьяненький мужичок рухнул с полки. Окно напротив нас было разбито увесистым булыжником, и вокруг валялись мелкие осколки стекла. Чудом никто не пострадал. На шум сбежались пассажиры из соседних купе. Выдвигались разные версии – от хулиганской выходки мальчишек до политической акции, связанной с разделом черноморского флота. Происшедшее разбудило тульского мужика. Он был крайне взволнован и, допив бутылку, принял самое активное участие в дискуссии. Постепенно народ разошелся по местам. За окном стемнело. Пассажиры укладывались спать.

Однако нетрезвый господин, разгоряченный происшествием, на боковую явно не собирался. Он подсел на нижнюю полку к молоденькой соседке и, не умолкая ни на минуту, начал к ней приставать. Взаимностью та не отвечала, и ловелас начинал новый штурм. Никакие увещевания и угрозы с нашей стороны не действовали – он замолкал лишь на несколько секунд, а потом опять начинал бубнить что-то, обвиняя неприступную соседку в отсутствии любви к ближнему и прочих грехах. Вдобавок ко всему, из разбитого окна со свистом врывался холодный воздух. Уснуть было невозможно. О возможностях волшебника в тот момент я забыл.

Под стук колес да монотонное покачивание я все-таки уснул. А когда проснулся, говорливый мужик исчез. Ленуля, так и не сомкнувшая глаз, сообщила, что он умолк только под утро. Мы вышли на станции “Айвазовская”, за одну остановку до Феодосии. Автовокзал располагался рядом со станцией. И опять препятствие – ближайший автобус до Судака отправлялся через четыре часа. Представители частного извоза, лениво фланирующие по привокзальной площади, заламывали баснословные цены. В ожидании автобуса мы отправились к морю. Накупавшись вдоволь, вернулись на автовокзал.

Автобусный маршрут пролегал по живописным местам, через Коктебель и Солнечную долину. Однако жене не удалось полюбоваться пейзажем, она задремала, измученная бессонной ночью. Наконец, мы прибыли в Судак. До конечного пункта путешествия – поселка Новый Свет оставалось семь километров. И вновь задержка – мы попали в перерыв движения автобусов. Ждать два часа не хотелось, и мы поехали на машине. По дороге водитель сказал, что у него есть знакомые в поселке, которые помогут устроиться с жильем: Галя работала в пансионате, а Рита сдавала комнату отдыхающим.

Не успели мы выйти из машины, как разразился тропический ливень. И хотя до пятиэтажки, где жила Рита, было рукой подать, мы промокли до нитки. Риты дома не было. У соседей удалось узнать, что она вот-вот придет с работы. Ожидая Риту, мы проторчали в подъезде около часа. Дождь лил как из ведра, не давая высунуть носа. Наши надежды не оправдались – Рита отказала. Когда дождь иссяк, я отправился на другой конец поселка в пансионат. Галя сокрушенно развела руками:

– Ничем не могу помочь. Июль, разгар сезона – свободных мест нет. И не только в пансионате. Отдыхающих нынче много, спрос превышает предложение. Попробуйте походить по домам, поспрашивать. Может, вам повезет.

Я опасался, что шансов найти жилье немного, так как поселок состоит из частных домиков и всего нескольких многоэтажных зданий. Я ходил из одного дома в другой, узнавая, не сдается ли жилье. Повсюду висели таблички: “Просьба не звонить, комната (квартира) не сдается”. Когда остался последний необследованный пятиэтажный дом, я понял, что зашел в тупик. Солнце опускалось все ниже. Удрученный печальной перспективой ночевать на берегу моря, я вернулся к жене. Она совсем приуныла. Надо было срочно что-то предпринять, и, окончательно припертый к стене обстоятельствами, я спохватился: “Симорон! Как я мог забыть?” Воистину: пока гром не грянет, мужик не перекрестится!

Я ухватился за эту возможность, как утопающий за соломинку. Присев на скамеечку, я закрыл глаза и начал монолог:

– Я благодарю тебя, Ванечка, за предупреждение о том, что все наши попытки найти жилье в Новом Свете могут завершиться полным провалом. Из-за ночевок под открытым небом мы можем простудиться и захворать, и в результате отдых может быть окончательно испорчен. За то, что ты предупреждаешь об этом, я тебя благодарю и дарю спокойствие и душевный комфорт в виде изящной бригантины с алыми парусами, на палубе которой сидят кружком матросы и пекут картошку в костре.

Когда я закончил благодарение, мы извлекли из дорожной сумки припасы и немного подкрепились. Затем я отправился к оплоту последней надежды – зигзагообразному пятиэтажному дому. Образ бригантины с алыми парусами неотступно следовал за мной. Обойдя один подъезд, я вошел в следующий. В коридоре первого этажа навстречу мне попался загорелый мужчина лет сорока.

– Что, комнату подыскиваем? – обратился он. – Я со своей драгоценной через полчаса уезжаю, так что попробуй зайти, поговори с хозяевами.

Комната оказалась чистой и просторной, с двумя кроватями, креслом, столом и сервантом. С балкона открывался прекрасный вид на горы Сокол и Орел, расположенные с двух сторон Зеленой бухты. Цена нас вполне устроила, и вскоре мы разбирали вещи.

Впервые Новый Свет я посетил за пять лет до описываемых событий, и с тех пор он покорил мое сердце. Мы с женой предпочитали загорать и купаться на Царском пляже. На него можно попасть двумя путями – по узенькой “козьей” тропке от Сквозного грота или по дну небольшого каменистого ущелья. Удобнее и быстрее добираться по ущелью. В первый день отдыха мы наткнулись на препятствие в лице местного лесника.

Вынужденное знакомство с ним состоялось во время моего первого визита в Крым. Прилегающие к Новому Свету окрестности считаются государственным заказником. И мы с моим приятелем Костиком поставили палатку в укромном распадке у склона Сокола, а наутро двинули купаться в Разбойничью бухту. После полудня мы услышали громкие вопли и свист сверху, с тропы Голицына. Издававший эти звуки человек с негодованием размахивал руками, однако к морю спускаться не стал, и мы продолжали кайфовать. Когда вечером мы поднялись на тропу, из-за скального выступа, словно привидение, возник тот самый горластый мужик. Он сильно смахивал на разбойника: всклокоченные черные волосы и борода, сердитое лицо с пеной в уголках беззубого рта. Предъявив удостоверение лесника, угрюмый защитник природы начал пугать нас штрафом. Мы сделали вид, что впервые слышим о каком-то заказнике. На тропе появилось еще несколько человек, и лесник устремился к ним, оглушительно дуя в свисток. На том моя первая встреча с ним и завершилась.

Ничего не подозревая, мы с Ленулей шагали через можжевеловую рощу, чтобы спуститься затем в ущелье к Царскому пляжу. Словно из-под земли, перед нами выросла фигура лесника и возопила: “Так, ну и куда же мы направляемся?!” Пристрастием к дипломатии упомянутая фигура не страдала, и нам было рекомендовано убираться подальше. Пришлось повернуть назад и пуститься на военную хитрость. Сделав большой крюк , мы спустились в ущелье. До Царского пляжа оставалось метров пятьдесят, когда сверху, со склона ущелья, раздался зычный глас вездесущего лесника. Делать было нечего – мы отправились на городской пляж. На следующий день засады не было, а через день лесник объявился снова, причем не один, а с помощником. Нагрянули они прямо на Царский пляж, как снег на голову, в середине дня. Всем отдыхающим было предложено сматывать удочки или оплатить пребывание на заповедном пляже. С некоторым опозданием до меня дошло, что сигнал опять завихрился и пора симоронить.

Я поблагодарил лесника за предупреждение о том, что нам до конца отпуска придется купаться на шумном и переполненном городском пляже, и вместо приятного отдыха нас может ожидать раздражение. Я подарил леснику бутыль из венецианского стекла с целебным маслом, источавшим эротический запах. Бутыль была заключена в плетенку из ивовой коры.

На Царском пляже наступили благодатные времена. Лишь однажды мы встретили лесника. Он шествовал по набережной нетвердой походкой, наводившей на мысли о несколько другом содержимом оплетенной бутыли.

Когда до отъезда оставались считанные дни, мы предприняли восхождение на Сокол (высота 476 метров). И хотя до вершины мы не добрались, для Ленули это был настоящий подвиг. Последние метры восхождения дались ей ценой небывалого напряжения всех сил, однако эти усилия были с лихвой вознаграждены. С Сокола открывалась восхитительная панорама. Перед нами как на ладони лежали Новый Свет, Судак, Генуэзская крепость, морские бухты, горы, покрытые лесом. Заходящее солнце создавало неповторимую игру света и тени, делая окружающие предметы сверхвыпуклыми и живыми. Причудливость очертаний вызывала ощущение сказки. По телу разливалась упругая волна, будто перетекающая из недр Сокола. Казалось, еще миг и ты взлетишь. Ленуля очень гордилась собственной победой и потом рассказывала знакомым, как “с языком на плече” карабкалась на Сокол. Симоронский след был зафиксирован в имени: “Я та, которая совершает восхождение на Сокол”, и оно действует безотказно по сей день.

В общем, отдохнули мы замечательно и вернулись домой полные ярких впечатлений, по сравнению с которыми трудности, испытанные в начале путешествия, конечно, блекнут. Но все же, зная Симорон, можно было обойтись и без лишних проблем. Следующая поездка в Новый Свет это подтвердила.

Наученный горьким опытом, я основательно подготовился к предстоящему путешествию и посвятил ему симоронский танец. Мантра имела красивое мелодичное звучание – ЭЙ ЯНУЗА ТУРАЛУКАЛАПА. Эта короткая песня обеспечивала режим наибольшего благоприятствования – комфортные условия в поезде, бесперебойную работу автотранспорта, быстрое отыскивание жилья, хорошие условия проживания и отдыха, солнечную погоду и так далее.

На этот раз мы ехали с друзьями – супружеской парой и их сыном. Вагон был чистенький, опрятный, работали оба туалета. Спокойно и беззаботно мы доехали до Симферополя. На перроне “командующий парадом” рубанул воздух рукой: “Мантру запевай!” И, грянув ТУРАЛУКАЛАПУ, процессия двинулась к стоянке автобусов. Пока мы с Димкой изучали расписание, откуда-то вывернулся шустрый мужичок. Названная им цена лишь немного превышала стоимость автобусных билетов, и мы, не раздумывая, погрузились в бежевую “Волгу”.

Все произошло столь быстро, что мы слегка опешили, а дамы даже не успели ознакомиться с местными ценами на фрукты. Мужичок домчал нас прямо до Нового Света. Машину мгновенно облепил рой бабулек, наперебой предлагавших комнату или коттедж. С трудом отбившись от них, мы нанесли визит Васильевне, нашей прошлогодней хозяйке. У нее оказалось свободно, и мы заняли обе сдающиеся комнаты. Васильевна посетовала, что в этом году, несмотря на пик курортного сезона (стояла середина июля), отдыхающих – раз, два и обчелся. Такого и старожилы не могли припомнить.

Первые дни мы проводили на Царском пляже. Старый знакомец не объявлялся, хотя пару раз похожий силуэт мелькал на гребне скал. Прогуливаясь как-то по мысу Капчик, мы забрались на его вершину, и увидели маленький укромный пляжик, на котором живописно возлежало несколько обнаженных женских тел. Вот она, земля обетованная! Спуск проходил по крутому участку вулканической породы, поэтому желающих попасть сюда было немного. К тому же пляжик был хорошо укрыт скалами. Проявив солидарность с загорелыми нимфами, мы полностью разоблачились. Димка горестно вздыхал, поглядывая в их сторону: “Эх, в Тулу и со своим самоваром!” Славный уголок привлекал и тем, что изобиловал большим количеством надводных и подводных камней. Можно было вдоволь понырять и поплавать с маской, гоняясь за крабами и любуясь сказочным подводным царством. Неприметный пляжик стал нашим излюбленным местом. В тот день, когда мы открыли его, состоялось одно любопытное происшествие.

Солнце скрылось за отвесной скалой, и мы направились домой. Неторопливо забрались вверх по склону, на ровное плато Капчика. Ступив на горизонтальную площадку, я поднял взгляд и вздрогнул. В нескольких шагах под кустом можжевельника, точно наваждение, сидел незабвенный лесник! “Все, приплыли”, – пронеслось в мозгу. Завидев нашу компанию, он нехотя встал и направился к нам. Гроза отдыхающих был навеселе. С некоторой опаской мы подошли поближе и на всякий случай вежливо поздоровались. Он властным жестом простер руку в сторону Царского пляжа и, заговорщицки подмигнув нам, проговорил, как будто спрашивая совета: “Пойти разогнать их, что ли? Вроде неохота”. Я остолбенел и, не найдя, что ответить, пожал плечами. Пройдя несколько метров с нами, лесник пожаловался, что курортники оставляют за собой много мусора, после чего затрусил все-таки к Царскому пляжу. Больше он на нашем пути не попадался.

ПОХОД ЗА ГРИБАМИ

Бархатный сезон в Новом Свете выдался довольно дождливым, и на рынке в больших количествах продавали шампиньоны. Для заядлого грибника чужие ведра с ядреными, тугими грибами – как соль на рану. А когда Васек, двенадцатилетний сынишка хозяйки, припер полпакета шампиньонов и поддубовиков, чаша терпения переполнилась.

С Васьком нас связывали приятельские отношения. Я обучил его сложению и вычитанию дробей, а он показал места на побережье, изобилующие крабами. О доверительности наших отношений свидетельствовал тот факт, что однажды Васек посвятил меня в страшную тайну. С видом заговорщика он извлек из-за пазухи насквозь проржавевшую советскую гранату, сохранившуюся со времен войны. Она была найдена старшим братом Серегой среди зарослей можжевельника на горе Сокол, а ныне хранилась дома в строгом секрете от матери. Завидев, как Васек небрежно подбрасывал гранату в руке, я принялся судорожно симоронить. Васек протянул опасную игрушку мне. С величайшей осторожностью осмотрев ее, я заметил, что отверстие для запала наглухо забито ржавчиной и затвердевшей грязью. Васек произнес:

– Жаль, если запала нет. Тогда ведь может и не рвануть. Да вы не бойтесь, я один не собираюсь ее взрывать. Сергей обещал взять меня с собой и бабахнуть гранату где-нибудь далеко в горах.

Вручив гранату Ваську, я посоветовал убрать ее в тайник, и тот нехотя утащил боеприпас обратно.

Выведать у Васька, как выйти на заповедные грибные места, особой трудности не составило, хотя конечная точка маршрута была описана им довольно приблизительно (возможно, не без умысла). Утро следующего дня выдалось пасмурное. Но я обрадовался, ибо исчез соблазн купаться и загорать, и можно было со спокойной душой отправиться в поход за грибами.

Однако радость была преждевременной, так как грянул сильнейший ливень. Пришлось срочно симоронить погоду. Минут через пятнадцать дождь ослаб и я, невзирая на уговоры жены, двинулся в путь, лавируя между несущимися с гор бурными потоками. Я быстро поднимался по полуразрушенной царской дороге. Она змейкой петляла среди выступающих на поверхность мощных пластов известняковых пород, огибая узловатые стволы реликтовых сосен. Воздух был напоен терпким ароматом хвои. С дороги открывался потрясающий вид на Зеленую бухту, на поселок, на горы Сокол и Орел, окаймлявшие бухту. Недалеко от вершины навстречу мне высыпала стайка местных ребятишек, мокрых с головы до ног. Полиэтиленовые пакеты у них в руках были почти пустыми, и в голове мелькнула мысль: “Если эти чертенята, знающие здешние места вдоль и поперек, не нашли грибов, то и мне рассчитывать не на что”.

Вспомнив о возможностях волшебника, я отблагодарил поступивший сигнал. Мальчишки с пустыми пакетами предупреждали о том, что и я могу остаться без грибов, даже если обойду все окрестности Нового Света или весь Крымский полуостров. Мальчишкам была подарена уверенность в виде бронзовой головы крокодила, с глазами из зеленого горошка.

Через некоторое время я оказался на дне оврага возле ориентира, описанного Васьком. Отсюда предстояло пройти по оврагу и потом подняться на склон, где и должны были произрастать грибы. Овраг тянулся далеко, и было непонятно, в каком месте сворачивать. Я забрался на склон горы, покрытый густыми зарослями граба и низкорослого крымского дуба. С деревьев градом сыпались капли, и за несколько минут я промок до нитки, так и не найдя ни одного гриба. Пришлось снова спуститься на дно оврага. Хлюпающие кеды то и дело скользили по влажной, глинистой почве.

Размышляя о превратностях грибной фортуны, я припомнил замечательный симоронский прием. Остановился, огляделся по сторонам и поприветствовал духа здешнего леса*. Потом поблагодарил его и, закрыв глаза, попробовал представить духа на трэке. Я нарисовал образ зубчатой сторожевой башни из серого кирпича, парящей на ковре-самолете. Я спросил духа леса, чего бы ему хотелось добавить в этот образ? И стал дорисовывать картинку: башня украсилась пестрыми флагами, от нее протянулась лиана, на которой кувыркались белые морщинистые зверьки с хоботками. Почувствовав ответное мурчание лесного духа, я открыл глаза и двинулся дальше.

Внезапно ветка дерева чиркнула меня по щеке. Сделав еще несколько шагов, я чуть не потерял равновесие из-за того, что другая ветка зацепилась за куртку. До меня дошло, что это не случайность, и таким образом лесной дух пытается привлечь мое внимание к этому месту. Свернув в сторону и пройдя несколько метров вверх по склону, я наткнулся на крепенький поддубовик, ярко выделяющийся на фоне прошлогодней листвы. Немного дальше была обнаружена еще парочка, а чуть выше по склону я набрел на поляну с шампиньонами. За каких-нибудь полчаса большой полиэтиленовый пакет был доверху наполнен грибами.

Промокший, но довольный, я спускался по каменистой тропинке. Увесистый пакет приятно оттягивал руку. Небо очистилось, и мириады водяных капель сверкали вокруг в лучах солнца. Когда я шумно ввалился в квартиру, Васек уже пришел из школы. Завидев пакет с грибами, он, слегка хмурясь, выразил одобрение, а уже через пару минут его как ветром сдуло. Объявился он вечером, когда начало темнеть. Его пластмассовое ведро и пакет были битком набиты грибами. Возбужденный Васек рассказал, что в порыве азарта заблудился и сделал приличный крюк по горам.

В результате установления дружеских отношений с духом леса наш рацион на протяжении трех дней состоял исключительно из грибных блюд. В четырехлитровой кастрюле булькал густой суп из поддубовиков. Шампиньоны тушились в сметане, заняв объемистую сковороду. Рядом с грандиозными посудинами стояла жалкая кастрюлька, в которой варилась пара мелких картофелин. Васильевна, хозяйка квартиры, при виде этой картины, замерла и, указывая на кастрюльку, изумленно спросила:

– А это что такое?

– Картошка с грибами, – хором ответили мы.

ТУЧИ НАД ПИТЕРОМ

Было это осенью 1995 года в славном граде на Неве. Бороду вместе с Папой занесло в Петербург со священной миссией посева зерен симоронского учения в благодатные души жителей северной столицы. Устав от трудов праведных и благовразумляющих, неспешно прогуливались два волшебника по Невскому проспекту. И небо над ними было сплошь затянуто серой пеленой облаков. И возжелали они узреть солнца луч и неба синеву. И произнес каждый из них обращение к Ванечке. И Борода изрек:

– Многоуважаемый Ванюша! Я возношу тебе искреннюю благодарность за предупреждение о том, что если я не обращу внимания на тебя и не поработаю с тобой, то облака над нами могут сгуститься еще плотнее. Они могут превратиться в грозовые тучи, и разразится ураганный ливень, и случится наводнение, и Нева выйдет из берегов, и унесет нас мощным потоком в Балтийское море, и пойдем мы на корм рыбам. За то, что ты уберегаешь меня от такой грустной участи, я дарю тебе душевный комфорт и смелость в виде енота с серебристо-голубым мехом, который стоит на задних лапках. В передней он держит серебряный пионерский горн с алым вымпелом с желтой бахромой и трубит гимн Советского Союза.

И Папа предложил озвучить эту картину, и с воодушевлением спели они хором, шагая по Невскому: “Союз нерушимый республик свободных…” И вскоре свернули они к храму Спаса на Крови, и пока созерцали сей храм, небо постепенно стало очищаться, и появились голубые просветы. Но солнце было за облаками. Невдалеке стояли лотки, заставленные сувенирами – матрешками, шкатулками, украшениями, предметами военной формы, всяческой символикой времен социализма. И когда симоронцы прошли вдоль рядов, увидели они лежащий на последнем лотке серебряный пионерский горн, с красным вымпелом и желтой бахромой, точно такой же горн, как у енота.

“Подарок Ванечке материализовался!” – расхохотались они. И в этот миг разошлись последние облака, закрывавшие солнце, и на землю хлынули неудержимые потоки солнечного света. И возликовали Папа с Бородой, и вознесли хвалу Степанычу.

Коль зашла речь о Степаныче, напомним, что Симорон – это не магия, и мы не занимаемся насильственным изменением внешней среды. Если бы установление солнечной погоды в описанных событиях каким-то образом могло нарушить вселенское равновесие, то Степаныч не дал бы свою санкцию, и погода осталась бы прежней. Любая симоронская акция, в данном случае благодарение, учитывает интересы всех участников игры.

Воображаемый образ подарка необязательно появляется в материальном виде. Симоронцы условились считать такую материализацию подтверждением качественной работы с сигналом.

ГЛАВА 6. ИЗ МИРА ФАУНЫ

О НАСЕКОМЫХ

Каждой весной, едва начинало припекать солнышко и деревья облачались в белое покрывало цветов, наша квартира подвергалась яростным атакам комаров. В жаркое время балконная дверь в комнату открывается настежь. И вечером стаи кровососов слетались на пирушку. К полуночи жужжание неумолимо нарастало. Крылатые создания облепляли стены, потолок, кружили по всему помещению. Самые нетерпеливые пикировали на потенциальную жертву, рискуя быть размазанными. Но большинство ожидало благоприятного часа, когда огромные, неуклюжие резервуары с драгоценной алой жидкостью улягутся в постель. Каждая ночь превращалась для нас с женой в тяжелую пытку. Комары назойливо гудели над ухом, то и дело впивая в кожу острые жала.

Стоило задремать, как звонкий шлепок прогонял сон. Попытки укрыться с головой были бесплодны, так как становилось нечем дышать. Воспаленный мозг сверлила одна-единственная мысль: когда закончатся эти мучения? Битва в темноте продолжалась до четырех-пяти часов утра, и, вконец обессилев, мы засыпали. Наутро вставали вялые и невыспавшиеся, обнаруживая на подушке кровавые следы.

Были задействованы разные способы защиты. Перед сном я устраивал настоящую охоту, с газетой в руках уничтожая комаров на потолке и на стенах. Жена возмущалась моей неаккуратностью: “Комаров надо убирать тряпочкой, а не шлепать со всей дури!” Последствия охоты приходилось затирать побелкой. Но на смену истребленным насекомым моментально прибывали новые эскадрильи.

Мы пробовали закрывать дверь на балкон и, обливаясь потом, терпеливо переносили духоту. Но и эти старания были напрасны – стоило выключить свет, приоткрыть дверь и забраться под простыню, как ненасытные летуны заполняли пространство. Теща повесила марлевую занавеску, и все равно комары просачивались сквозь какие-то незаметные щелочки. Мы пробовали натираться перед сном пахучим вьетнамским бальзамом “Золотая звезда”, от которого кожа горела огнем.

Исчерпав все доступные методы, я вспомнил о Симороне. Поблагодарил комаров за предупреждение о возможном полном истощении от бессонных ночей и сплясал танец. Во время танца возник образ Царицы Комарихи в декольтированном платье. На длинном зазубренном носу блестело пенсне, в мохнатых лапках мелькали спицы. Восседала Комариха на бамбуковом троне, а по бокам стояли слуги в бархатных ливреях и специальной жидкостью полировали ей крылья. Царица выглядела очень довольной. Танец завершился мантрой ЛАБРИГОТ.

Вечером, улегшись спать, я снова услышал знакомое жужжание. Закопошились сомнения: неужели не получилось? Успокоив себя тем, что верховный указ Комарихи не дошел до широких народных масс, я стал твердить мантру и представлять Царицу во всей красе. Первые две недели ощутимых сдвигов не чувствовалось. Однако отступать было некуда, и я продолжал работать с мантрой и образом.

Сон приходил быстрее, и с каждым разом комаров становилось все меньше. Скоро они исчезли окончательно, лишь изредка залетал заблудившийся комарик. Практически все лето комаров не было. Следующие два года прошли под покровительством Царицы Комарихи. Иногда, чтобы проверить мою бдительность, прилетал одинокий гонец-камикадзе. Наткнувшись на неизменный ЛАБРИГОТ, он улетал восвояси или погибал смертью храбрых при исполнении служебного долга.

Набравшись наглости, я задумал разобраться и с тараканами, которые давно и основательно оккупировали квартиру. Стоило выйти ночью на кухню, как толпы рыжих усатых паразитов разбегались по столу, раковине, линолеуму. А некоторые заматеревшие тараканища, не пугаясь нашего присутствия, разгуливали по комнате, неспешно волоча набитое брюхо. Ничто не брало нахальных усачей: ни тараканьи ловушки, ни яичные желтки, пропитанные борной кислотой, ни китайские карандаши. Не действовала и ядовитая жидкость, добытая где-то тещей и разъедающая даже пластмассу.

Воодушевленный великим переселением комариного народа, я ограничился одним благодарением. Полчища тараканов предупреждали о том, что они могут угрожающе расплодиться. Все: одежда, посуда, пища – может быть усеяно тараканами, и нам придется спасаться бегством.

Поневоле вспомнился пикантный эпизод из бурной студенческой юности. Около четырех часов ночи я был разбужен судорожным стуком в дверь моей комнаты в общаге. На пороге стоял Димка – закадычный друг, однокашник и неизменный собутыльник. Он мотал лысоватой головой и взывал к милосердию. Димка проснулся от ужасного грохота в ухе – туда залез таракан. Покопавшись в пакете с лекарствами, я отыскал одноразовые шприцы и закачал приятелю в ухо изрядный объем воды. Усатый зверюга затих, а наутро врач извлек утопленника из Димкиного уха.

Поблагодарив тараканью орду, я подарил ей душевное равновесие в виде нескольких спелых кукурузных початков, установленных шалашиком. Кукурузные зерна осыпались, и их внутри шалашика склевывал толстенький снегирь с ярко-красной грудкой.

Отныне, увидев очередного таракана, я смотрел воображаемый кинофильм “Дитё кукурузы”. Откровенно говоря, тараканы меня не очень раздражали, и особого внимания я им не уделял. Процесс их исчезновения прошел незаметно. Однажды я понял, что насекомые давненько не попадались на глаза. На всякий случай спросил жену, и она подтвердила, что тараканы пропали.

Около года они не посещали наши края. А потом совершили несколько робких групповых попыток покушения на жилплощадь. Я спохватился и возобновил работу с кукурузным шалашом и снегирем, и с тех пор тараканов в квартире нет. Отдельные крупные экземпляры время от времени забредают на запретную территорию, но я немедленно делаю им ПВБ, обращаюсь к любимой одним из вождей зерновой культуре, и они дематериализуются.

Нынешним летом пришлось опять ПВБекнуть. На двери подъезда висело объявление:

«По просьбе жильцов дома в ближайшее время будет проводиться санитарная обработка с целью уничтожения тараканов. Исключительно в квартирах желающих и за определенную плату. Рекомендуем проявить активность во избежание миграций насекомых в соседние квартиры. Граждане! Ударим дружной травлей по тараканам!»

Прочитав творение неизвестного гения, я произнес ПВБ, и ни единого эмигранта на нашей территории обнаружено не было.

А вот аналогичный рассказ Папы.

-- Несколько лет назад нас замучили комары. Зима, на улице 20 градусов мороза, а тут не можешь заснуть от комариного писка. Каждый вечер я отлавливал комаров пылесосом. Но все равно они ночью просачивались в квартиру. А если проснешься посреди ночи, то уже заснуть нелегко – мешает надоедливый комариный писк, легко различимый даже из-под одеяла. Утром невозможно было заниматься йогой. Стоило принять статичную асану, как пищащая эскадрилья устремлялась на меня. Наконец, терпение лопнуло, и я вспомнил о Симороне. Сначала поблагодарил комаров.

– Я благодарю вас, уважаемые комары, за предупреждение о том, что до самой смерти я буду вынужден засыпать под ваше назойливое пение, и мне нигде не удастся от вас скрыться.

Затем комарам был посвящен танец и получена мантра. Комары быстро исчезли. Эта история имела продолжение. Я живу на первом этаже. У нас в подвале все время были огромные вонючие лужи, так как водопроводчики сливали воду из системы отопления прямо в подвал. Я спросил знакомого слесаря, можно ли что-нибудь предпринять, чтобы лужи исчезли? Он ответил, что ничего нельзясделать – при строительстве дома были допущены серьезные ошибки.

Через полгода у меня на кухне потек кран, и я вызвал слесаря. Он появился поздно вечером, потому что менял в подвале трубы. Пока он чинил кран, я поинтересовался, как они работают в подвале при наличии огромных луж. Слесарь ответил, что луж нет и в помине – он прочистил засорившиеся стоки.

Таким образом, работая с комарами, размножавшимися в этих лужах, я одновременно работал с самими лужами, специально не задумываясь об этом. Такое часто бывает во время симоронской работы.

РЯБИНОВСКИЕ ЛЮБИТЕЛИ СВЕКОЛКИ

Есть в Подмосковье дачный поселок – Рябиновка. Издавна славилась она небывалыми урожаями свеклы, моркови, огурцов и прочих овощных культур. Но случилась беда – посадки были атакованы полчищами серых вредителей – мышей. И местные садоводы, огородники, селекционеры-любители и мичуринцы в лице Анны воззвали к Симорону. Аня работала вместе с моей женой и неоднократно подбрасывала различные заказы. Я не удивился, услышав от нее знакомый вопрос: “Вадь, ты мне не симорнешь?”

Оказывается, мыши уже не первый год “помогают” Ане в сборе урожая, а прошлым летом коварные грызуны неимоверно расплодились и буквально опустошили ее плантации. Особенно по вкусу пришлась им Анина свеколка, и весь урожай сладкого корнеплода отправился в мышиные желудки. Морковке тоже был нанесен большой урон. Не побрезговали мыши и огурчиками. Грядки были изрыты подземными ходами, и повсюду образовались ямы.

Анна испробовала все известные ей методы борьбы. В Институте Садоводства ей удалось добыть новейший импортный препарат. Но вонючая заморская жидкость оказалась слабовата для рябиновских норушек. Засыпание нафталина в мышиные катакомбы также не возымело ожидаемого эффекта. В похожей ситуации очутились и другие рябиновские дачники. Перед началом очередного дачного сезона Аня надумала прибегнуть к помощи Симорона.

Для начала я поблагодарил Анечку за сообщение о возможном массовом опустошении российских полей и огородов. Что если договориться с мышиным королем? – пришло в голову. Хаотичные цветовые пятна на трэке быстро собрались в конкретный образ. Мышиный король имел солидный вид: блестящая лысина, закрученные вверх усы и необъятный живот, свисающий до земли. Из кармана жилетки выглядывали часы “Павел Бурэ” на массивной золотой цепочке. Пыхтя и отдуваясь, король едва переставлял лапы. Я подарил императору объемистую тачку, в которую тот незамедлительно погрузил живот и с достоинством покатил ее. Однако какой-то изюминки не хватало. И тут монарх негромко замурлыкал хит сезона: “Ты скажи, ты скажи, чё те надо, чё надо. Может дам, может дам, чё ты хошь…” Я понял, что переговоры на высшем уровне завершились успешно. Описав Ане облик короля мышей, я поручил воспроизводить его, сопровождая незатейливой песенкой.

В самый разгар лета я вновь встретил Аню. Она не преминула похвастаться, что мышей нет и в помине. На дачном участке полный порядок, и ожидается плодоовощное изобилие. А в огороде объявился грозный сторож. Несколько раз на грядках со свеклой Аня замечала толстого ужа, который лениво нежился на солнышке. Более того, мыши исчезли во всем поселке, и рябиновские труженики полей и огородов вздохнули свободно. Осенью Анна собрала обильный урожай и притащила нам целую сумку отборной сахаристой свеклы.

ГЛАВА 7. СИМОРОНЦЫ И БЮРОКРАТЫ

МАЛИНОВЫЙ ПИДЖАК

Холодным мартовским вечером порог квартиры переступила молодая симпатичная барышня, явно чем-то удрученная. Марина узнала о добрых волшебниках – симоронцах и обратилась ко мне за помощью. Ситуация, в которой она очутилась, казалась Марине безвыходной, и та надеялась лишь на чудо. Сбивчиво и торопливо начала она печальный рассказ.

– Я работаю бухгалтером в одной фирме. Директор (назовем его Борисовичем) постоянно придирается ко мне, буквально по любому поводу. Раньше он был сотрудником КГБ и перенес на новое место стиль и дух старой работы. Стоит на пять минут отлучиться, директор уже поджидает меня, чтобы наброситься с руганью и упреками: «Где ты шляешься?! Ты на работе находишься или на бабских посиделках? Распустили молодежь! Жаль, времена нынче не те, а то бы ты у меня по струнке ходила!»

Из опаздывающих на работу он замечает именно меня. Если я ушла с работы во время обеденного перерыва, так Борисовичу обязательно потребуется Марина – или в банк съездить, или деньги заплатить, или что-то еще. Однажды я приехала из банка и опоздала на десять минут, в руке у меня была большая сумка. Борисович устроил настоящий скандал, крича, что я обошла все магазины.

В общем, я его боюсь, установить с ним контакт никак не получается, и работа не ладится. Я стараюсь, выполняю все, что требуется, лезу из кожи вон, а в ответ – сплошные упреки и обвинения. Борисович вообще-то ко всем придирается, но мне просто прохода не дает. Директор старается “заткнуть мной все дыры”. А теперь собирается отправить меня в командировку в Урюпинск, несмотря на то что я не очень хорошо разбираюсь в делах фирмы.

Дома я с ужасом ожидаю, что завтра – опять на работу, и опять будет то же самое. У меня коленки дрожат от одной мысли, что Борисович опять ко мне подойдет и будет орать.

Ситуация, в которой оказалась Марина, называется в Симороне вихревой. Она стала почти неуправляемой, и Марину несет, как щепку в водовороте.

Марина выразила благодарность шефу, ибо он своими действиями предупреждал о гораздо больших неприятностях, которые могут с ней случиться, если она не изменит отношения к происходящему. Например, представлялись вполне вероятными следующие варианты: вследствие беспрестанной дрожи в коленках – развитие подпрыгивающей походки, как у Чарли Чаплина; вследствие бесконечных страхов – появление санитаров и отдых где-нибудь на Канатчиковой даче; вследствие повышенного слезоизвержения – потребность в чемодане с носовыми платками. После столь “оптимистичного” монолога наша героиня повеселела.

Я предложил Марине переименовать директора. До сего момента она называла Борисовича: “тот, который все время придирается к Марине”. Чтобы изменить ситуацию, надо дать ему другое имя, более позитивное. Своим поведением Борисович отбирал у Марины душевный комфорт, значит, он сам нуждался в нем. Как выдать ему этот комфорт, не жертвуя собственным? Один из вариантов поиска решения – вспомнить момент, когда у директора было достаточно душевного комфорта и он делился им с окружающими. И тогда можно будет утвердить его в другом качестве, дав новое имя. В Симороне подобную стратегию переименования называют поиском симоронского следа.

Припомнить конкретный эпизод, в котором Борисович щедро дарил другим радость и душевный комфорт, для Марины оказалось очень непросто. Словно светофильтр, пропускающий излучение определенного цвета, она сформировала образ начальника как мрачного и агрессивного человека, и ей пришлось долго копаться в памяти. Наконец Марина вспомнила случай, когда Борисович поступил, как настоящий джентльмен, и лицо ее сразу расплылось в широкой улыбке.

Директор обычно носил одежду “мрачных” цветов – черные или серые костюмы, водолазки. И настроение – под стать, такое же мрачное. А один раз пришел Борисович в пиджаке ярко-малинового цвета. По словам Марины: “Пиджак, действительно, был ему к лицу. Я заметила, что непривычное одеяние очень нравилось директору, и он казался себе чрезвычайно благосклонным”. Самое удивительное, что и настроение шефа было праздничным, он просто излучал радость. А когда Борисович вошел в комнату, где сидела Марина и другие сотрудницы, приветливо поздоровался, улыбнулся и отпустил приятные комплименты дамам, то в помещении несколько секунд стояла мертвая тишина. Это была сенсация!

Сомнений не было – вот он, симоронский след. Новое имя напрашивалось само собой: “Я тот, который делает комплименты в малиновом пиджаке”. Марина предпочла сокращенное имя: “Я тот, который в малиновом пиджаке”. Отныне ей предстояло по мере надобности пропечатывать это имя, раздувая найденную светлую искорку.

Вот повествование Марины о дальнейшем развитии событий.

– Я пропечатывала симоронское имя каждое утро, пока ехала на работу. Если Борисович придирался ко мне или только собирался это сделать, я вспоминала, что он – “тот, который в малиновом пиджаке”. Директору это, видимо, нравилось, он сразу стихал и не проявлял агрессии. Однажды я зашла к нему в кабинет подписывать какие-то бумаги, твердя про себя о малиновом пиджаке, и Борисович это моментально почувствовал. Раньше или наорал бы, или подписал, не поднимая головы. А тут поднял голову, улыбнулся и спросил: “Как дела? Как ты себя чувствуешь? Все ли нравится на работе? Никто не обижает?” Ничего подобного я от него никогда не слышала. С этого момента наши взаимоотношения улучшались с каждым днем, и вскоре я перестала бояться директора. Другие сотрудники также заметили, что Борисович подобрел и стал более приветлив с ними.

Однако от командировки в Урюпинск, где находилась головная организация фирмы, Марине уклониться не удалось. Шеф заявил: “Съездишь, оставишь бумажки и вернешься назад”. Но в действительности поездка обещала быть очень трудной. Марина знала, что бухгалтерский отчет, предназначенный для урюпинцев, составлен небрежно, с большим количеством ошибок. Шансов сдать его почти не было. Кроме того, в Урюпинске до сих пор не назначили сотрудника, ответственного за работу с этим документом. Другими словами, принимать отчет там никто и не собирался. Марина была самой молодой в бухгалтерской группе, поэтому на нее и свалили “почетную” Урюпинскую миссию. Опасения, что в Урюпинске ее просто отфутболят, и поездка завершится плачевно, были вполне обоснованны. Марина попросила меня поработать с этой проблемой.

Мы воспользовались переименованием на ЯСном. Это оригинальная симоронская техника, используемая для наиболее сильных вихревых сигналов. Марина имела возможность наблюдать эксцентричный спонтанный танец, завершившийся изящным взмахом руки и мантрой, которую перенести на бумагу вряд ли возможно. Мантра эта скорее напоминает неприличный звук, как будто кто-то громко пукнул. “Вооружившись” мантрой, Марина и отбыла в Урюпинск.

Каково же было удивление Марины, когда в Урюпинском аэропорту ее поджидал сверкающий новенький “Мерседес”, принадлежащий не кому-нибудь, а главному бухгалтеру фирмы! На этой “скромной” автомашине Марину каждое утро встречали у гостиницы, а поздно вечером доставляли обратно (приходилось засиживаться допоздна). Марину поселили в шикарном номере лучшей гостиницы города, а утром ее поджидал изысканный завтрак в ресторане.

Вновь предоставим слово Марине.

– Я впервые выполняла такую ответственную работу, да и отчет был крайне запутанным. Поэтому вначале у меня ничего не получалось. Урюпинский главбух очень напоминала Борисовича до переименования, она ежедневно кричала на всех и устраивала разгоны. И эта “гроза фирмы” сидела со мной до девяти или десяти часов вечера и помогала делать отчет. С мантрой я не расставалась. Надежда Алексеевна, конечно, критиковала меня, но относилась с сочувствием – показывала и объясняла то, что непонятно. Она вспоминала себя в молодости, говоря, что у нее были похожие трудности. Все вокруг удивлялись: “Что с нашей Алексеевной? Чего она так прикипела к этой девчонке?” Напрасно я боялась, что со мной никто не будет заниматься, или “завернут” отчет и отправят назад, или даже уволят с работы. Отчет я сдала, мне купили обратный билет, а перед отъездом устроили проводы в престижном ресторане города.

Узнав о результатах поездки, Борисович пришел в восторг и сразу отправился к генеральному с просьбой назначить меня главным бухгалтером на вакантное место. Тот возразил: “Это все хорошо, но на такую ответственную работу ей рановато. Она – девушка молодая, мало ли что ей взбредет в голову”. “Малиновый пиджак” горячо вступился за меня (чего с ним никогда не бывало). Он сказал, что работает со мной уже два года, хорошо меня знает и считает, что я – человек надежный, и на эту работу гожусь. Генеральный сдался и подписал приказ о назначении меня на должность главного бухгалтера. Между прочим, Алексеевна тоже порекомендовала меня.

Со времени описываемых событий прошло два года. Марине приходилось неоднократно бывать в Урюпинске, и грозный главбух до сих пор считает ее одним из лучших работников фирмы. Остается добавить, что в дальнейшем Марина была очень довольна отношениями с Борисовичем. А когда “малиновый пиджак” сменил место работы, то объявил, что завсегда будет рад, если она надумает перейти к нему. Недавно он позвонил и поздравил с праздником 8 Марта весь женский коллектив и персонально Марину.

С ГРОЗНОЙ СТРАЖЕЙ ПОДРУЖИТЬСЯ

Описанные ниже события происходили в упоминавшемся ранее поселке Некрасовка (см. “Повесть о маленьком Будде”). Некоторое время я периодически приезжал в местную больницу. Охранник в черной форме на проходной, как правило, мельком бросал взгляд на предъявляемый мной временный пропуск, и я спокойно и деловито шествовал мимо.

Однажды меня остановил пожилой охранник, похоже, старой закалки. Он долго изучал пропуск, словно собираясь выучить бумажку наизусть. Недружелюбный, исподлобья, взгляд его говорил: “Шляются тут всякие. Знаю я вас, так и норовите бомбу подложить во вверенном мне учреждении”. Удостоверившись в подлинности документа, он с сожалением вернул бумагу. Казалось бы, непримечательный эпизод, однако мое передвижение было прервано непредвиденной задержкой. На слабый предупредительный сигнал я не отреагировал, и спустя несколько дней он предстал под другой личиной.

В этот раз на проходной меня затормозил молодой парень с непроницаемым лицом. Он взял пропуск, тщательно сверил печать, подпись, посмотрел бумажку на свет. Затем открыл какую-то амбарную книгу, наверно журнал регистрации временных пропусков, и несколько минут листал ее. В журнале моей фамилии не значилось. Охранник, подозрительно глядя на меня, засыпал градом вопросов:

– Кто вы такой? Какова цель вашего визита? К кому и куда вы идете? Кто выписал пропуск? Почему через три дня пропуск истекает?

Пытаясь сохранить невозмутимое лицо, я ответствовал, что являюсь доктором, следую в такой-то корпус, в такое-то отделение для работы с редким пациентом, чей случай представляет необычайный интерес для мировой науки. Мои ответы не удовлетворили ревностного блюстителя порядка, и с выражением лица, не предвещающим ничего хорошего, он поднял трубку телефонного аппарата.

Ожидая вышестоящее начальство, я произнес про себя благодарственный монолог. Охранник своими действиями предупреждал, что передо мной могут закрыться двери всех общественных мест. Не успел я нарисовать образ подарка, как на пороге появилась строгая бабуля в роговых очках. Охранник вскочил, передал ей пропуск и изложил подозрения.

Начальница оказалась на редкость импульсивной и разговорчивой. Она отозвала меня в сторонку и, бурно жестикулируя, громким визгливым голосом начала политинформацию. Речь шла о том, что “мафия запустила щупальца во все уголки страны, возросла возможность террористических актов. И в это тревожное время отдельные несознательные элементы стремятся проникнуть на территорию больницы обманным путем”.

“Бабулю надо переименовывать, причем срочно. Промедление смерти подобно”, – подумал я. Вещала она безостановочно, не давая вставить словечка. Я уже собрался работать через трэк, как вдруг в яростном монологе бабули обнаружился симоронский след.

– Несмотря на сложную политическую, экономическую и социальную обстановку в России, вверенная мне служба охраны бдительно несет боевое дежурство. Здесь зверь не проскочит, птица не пролетит. Защита рубежей нашего учреждения – в надежных руках.

Все, имя готово: “Я та, которая бдительно несет боевое дежурство”.

Суровая бабуля продолжала живописать четкую организацию охраны объекта, а я понимающе кивал головой, повторяя найденное имя, и с облегчением услышал, что громкость и тон ее голоса заметно понизились. Наступила короткая пауза, и я выразил восхищение тем, насколько совершенно поставлено обеспечение безопасности больницы. Тем самым я подтвердил начальнице ее симоронское имя.

Беседа потекла ровно, даже с взаимной симпатией. Инцидент был забыт, и , и расстались мы почти друзьями. Разомлевшая стражница вспомнила, что ее ждут неотложные дела, протянула мой пропуск и энергично направилась к выходу, навстречу новым боевым свершениям. Я двинулся к больничному корпусу, шурша опавшими листьями и негромко напевая: “Наша служба и опасна, и трудна…” Излишне говорить, что после этой встречи я проходил в больницу свободно и без всяких задержек.

На следующий день произошло любопытное происшествие, напомнившее о недоразумении с охраной. Вечером я возвращался с занятия по Симорону и купить билет на электричку не успел. В вагоне я обратил внимание на строгого мужчину в черном, стоявшего у дверей и чем-то похожего на охранника в больнице. “Уж не контролер ли?” – возникла догадка. Я успокоил себя тем, что после девяти вечера билеты обычно не проверяют, и симоронить не стал.

“Расплата” за пропущенный сигнал наступила спустя десять минут, когда в полупустой вагон с двух сторон вошли контролеры. Они неумолимо приближались, и соседка по несчастью, пышногрудая барышня, приготовила десятитысячную купюру. Вроде бы трепыхаться бессмысленно, но я все-таки отблагодарил контролеров и подарил им спокойствие, которое поместил в чашечку с арбузным соком, покрытую лиловой глазурью с белыми горошинами.

Покамест один из ревизоров выписывал моей соседке квитанцию на штраф, я “держал” чашку перед собой, наблюдая за дрейфующими арбузными семечками. Господин в форме железнодорожника обратился ко мне. Последняя надежда рухнула, и я извлек банкноту в 50 тысяч. Контролер, порывшись в портмоне, протянул: “А можно без сдачи?” Мелких денег у меня с собой не оказалось. Возникла заминка, и контролер отправился к напарнику, который в нескольких шагах от нас препирался с упрямым безбилетником.

Я с любопытством наблюдал за неожиданным поворотом событий, одновременно созерцая на трэке чашечку. У второго контролера сдачи тоже не было, и, оштрафовав упорного “зайца”, оба проверяющих бочком засеменили к выходу. В мою сторону они даже не посмотрели. Пятидесятитысячная бумажка перекочевала обратно в карман. Интеллигентного вида мужчина, сидевший возле погрустневшей барышни с роскошным бюстом, широко улыбнулся, посмотрев на меня: “Везет же людям!”

Поскольку речь зашла о контролерах и безбилетниках, кратко поделюсь богатым опытом в этой области, да не осудит меня высоконравственный читатель! Симорон не раз выручал меня в ситуациях, когда казалось, что штраф неизбежен. Иногда бывало, что контролер просто проходил мимо, как будто не замечая меня.

Особенно я поразился, когда подобное произошло впервые. Помню трэковское имя, которое я дал горластой контролерше: “Я та, которая чешет подмышку алмазным когтем”. Пассажиров в электричке было немного, и для меня навсегда осталось загадкой, почему бдительная тетка не спросила мой билет. Потом схожие сценки с “шапкой-невидимкой” случались и в автобусах. Чаще всего появление контролеров завершалось более прозаическим способом, например я оплачивал стоимость проезда, или отдавал сумму, немного превышающую цену билета . А недавно Симорон Степаныч наградил меня медалью, которая дает право на бесплатный проезд в городском наземном транспорте. Этот рассказ войдет в следующую книгу.

Впрочем, в последнее время я этим не злоупотребляю и оплачиваю проезд.

ТОРЖЕСТВЕННЫЙ ПАРАД

После окончания курсов массажа я поехал в учебный центр за дипломом. Секретарь центра сообщила, что диплом готов, необходимо только подписать его у директора. Оказалось, что он уехал обедать и появится через час.

Выразив директору благодарность за предупреждение о том, что он вообще может не появиться, я отправил ему эмоциональное равновесие в виде рыжего капустного листа, усеянного мелкими дырочками в форме сердечка.

Затем я немного прогулялся, полакомился мороженым и вернулся в здание. Я полагал, что директор на месте, ведь сигнал отблагодарен, но ошибся. Я устроился в приемной с книгой в руках, периодически посылая дырявые капустные листы. Директор появился по окончании обеденного перерыва, как и было обещано секретарем.

Получив внушительного вида красные корочки с тисненым двуглавым орлом, я вышел на улицу в недоумении: почему пришлось ждать, почему не сработал Симорон?! Размышляя о причине задержки, я не заметил, как очутился на широком проспекте, ведущем к метро. Здесь и случилось то, что заставило меня замереть на месте, с отвисшей челюстью и слегка идиотским видом.

Движение транспорта на проспекте было перекрыто. Грянула бравурная музыка, и навстречу мне двинулась в торжественном марше колонна войск, возглавляемая оркестром. Блестели на солнце трубы, вздымались в воздух расшитые золотом знамена, колыхались белоснежные аксельбанты, сверкали обнаженные клинки. Бойцы в парадных мундирах и начищенных до ослепительного сияния сапогах, чеканя шаг, стройными рядами проходили мимо. Они держали равнение как раз на меня, застывшего с разинутым ртом. Постепенно до меня дошло, что лукавый Степаныч подстроил все так, будто торжественный парад войск устроен в честь вручения мне диплома массажиста.

Вокруг стали собираться зеваки, и мне пришлось вернуть нижнюю челюсть в надлежащую ей позицию и придать физиономии более осмысленное выражение. Конечно, скептик может заявить, что это была репетиция перед военным парадом на День Победы. Но у меня в тот момент в голове крутилось одно: “Ну, Степаныч, учудил!” Ради этого зрелища стоило часок посидеть в ожидании директора. Постояв на тротуаре, пока вся колонна не промаршировала мимо, я двинулся к метро в приподнятом праздничном настроении. Такие сюрпризы устраивает неистощимый на выдумки Симорон.

ГЛАВА 8. КАРЕТА ПОДАНА!

ЭКСПРЕСС ДЛЯ ЗАПОЗДАЛЫХ ПАССАЖИРОВ

Отношения симоронавтов с общественным транспортом складываются самым благоприятным образом – они перестают торчать на остановках, попадать в очереди и пробки. Это простой и очевидный способ убедиться в эффективности Симорона.

Поздним весенним вечером я ехал домой. Выйдя из метро “Царицыно” к автобусной остановке, я с некоторой грустью отметил несколько одиноких фигур. Время приближалось к полуночи, и мой прошлый опыт подсказывал, что автобуса придется ждать долго. Зябкий ветерок взъерошил волосы и взлохматил бороду. Оставалась одна надежда – на Симорон. Скептик внутри меня истошно завопил:

– Какой к черту Симорон! Откуда здесь в это время возьмется автобус? Или, может быть, тебе вертолет подать?

Но волшебник во мне одержал верх и завел старую испытанную шарманку:

– Я благодарю тебя, Ванечка, за предупреждение, что, в случае моего бездействия, ожидание автобуса может затянуться до утра, и, продрогнув до костей, я буду вынужден топать домой пешком. Я дарю тебе эмоциональное равновесие в виде темного силуэта всадника в развевающейся бурке, стремительно несущегося по холмистой ковыльной степи.

Скептик продолжал гнусавить что-то типа студенческой мудрости: “Сколько график не штрихуй, все равно получишь… двойку!” Но всадник упорно скакал по серебристым холмам. Внутренний диалог длился не более трех минут, и свершилось чудо! Из-за угла вырулил красавец-автобус “Мерседес” с табличкой на лобовом стекле “Экспресс м.Царицыно–платф.Бирюлево”. Никаких экспрессов на этом маршруте я прежде не видел, а автобусы “Мерседес” тогда были редкостью на улицах Москвы. Неудивительно, что случившееся повергло меня в состояние легкого шока. Первой мыслью было: “А не сон ли это?” И когда я сидел в теплом уютном салоне автобуса, мягко и бесшумно скользящего по ночным улицам, у меня было время поразмыслить над изобретательностью Степаныча.

Куцее человеческое сознание ограничивает возможные пути решения проблемы. Происшедшее наглядно показывает непредсказуемость симоронской работы. Имеется в виду, что прогнозировать заранее результат симоронской акции невозможно, но всегда можно быть уверенным, что этот результат наиболее благоприятен для всех участников конкретной ситуации.

ЗАБЛУДИВШИЙСЯ В ЛЮБЕРЦАХ

Сия история является типичным примером сигнального вихря, выбраться из которого, по мере его усиления, становится все труднее.

В один из пасмурных ноябрьских дней я собирался в очередной раз поехать в больницу к Шурику. Встреча была назначена на два часа дня. Дорога от моего дома до подмосковного поселка Некрасовка занимает много времени, и обыкновенно я выходил из дома в 12 часов. В тот день я задержался, увлекшись чтением захватывающей книги Р.Желязны “Хроники Амбера”, и когда бросил взгляд на часы, было 12.15. Мелькнуло чувство досады, что могу опоздать на встречу. Это был первый замеченный мною тревожный сигнал. Я не придал ему значения: “Подумаешь, наверстаю упущенное время по дороге”. Если бы я отблагодарил сигнал, то смог бы избежать последующих затруднений.

Когда я вышел из метро “Выхино” и двинулся к остановке автобусов и маршрутных такси, дорогу мне преградила плотная толпа. Подобного скопления народа на этой остановке раньше я не видывал. Это был второй сигнал, и не заметить его было трудно. Мне пришлось в буквальном смысле протискиваться сквозь препятствие. Желанная маршрутка “стояла под парами”, и в ней оставалось всего одно свободное место. Я торопливо забрался в маршрутку и, довольный собой, облегченно вздохнул: “Теперь успею к назначенному часу”. Я и не подозревал, что угодил в ловушку, поставленную самим собой.

Впопыхах, захваченный стремлением приехать вовремя, я даже не удосужился узнать номер маршрутки. Преграда на моем пути в виде небывалого скопления людей предупреждала: “Притормози! Ты сбился с верного курса, и впереди могут поджидать большие трудности”. Отблагодарив возникшее препятствие, я бы прочистил запечатанную дырочку на фильтре первого экрана – собственной личности. Тогда бы я догадался глянуть на лобовое стекло “РАФика” или спросил бы номер маршрута у пассажиров.

Пока я беззаботно глазел в окно, маршрутка свернула с трассы в “неположенном” месте и заколесила по улицам города Люберцы. Я понял, что “сел не в свои сани”, и беспокойно заерзал на сиденьи. Выходить в незнакомом месте не хотелось, и я надеялся, что маршрутка сделает крюк и вернется на трассу. Но мы все больше отклонялись в сторону, и вскоре я потерял ориентацию. Наконец терпение иссякло, и я выскочил на каком-то пустыре. Поблизости сиротливо возвышалось несколько многоэтажек, и ни одной машины не проносилось мимо. На часах – без пяти минут два.

“Вот это влип! Придется симоронить”, – с тоской подумал я. Поблагодарил Ванечку за предупреждение, что могу заночевать на пустыре. Запаковал душевное равновесие для Вани в яркую обертку – чайник из голубой резины, с пультом дистанционного управления. После изготовления подарка ситуация показалась мне смешной: “Опять заигрался! В который раз попался на удочку, отмахнувшись от череды сигналов”.

Из-за поворота вынырнул “Жигуленок”, и я поднял руку. Услышав названную цену, я кивнул и быстро забрался в салон. Такса оказалась в четыре раза меньше той, на которую я рассчитывал. Минут за семь мы домчались до больницы, опоздал я всего на десять минут и пришел одновременно с Шуриком. Я привел ему метафору об усилении безобидного сигнала до такой степени, что пришлось платить “штраф”. С помощью благодарения удалось выйти из вихревой ситуации с наименьшими потерями. Но на этом история не закончилась.

Вечером, выйдя на площадь перед больницей, я увидел пустое маршрутное такси. Водитель тщательно протирал забрызганное ветровое стекло. Я уселся в кабину, на место штурмана. Когда мы тронулись, водитель спросил меня, будто старого знакомого:

– Как думаешь, наберу сегодня нужную сумму? Что-то на обратном рейсе мало народу садится.

Я замечал, что от Некрасовки до Выхино микроавтобус ходит наполовину пустой. Чтобы укрепить уверенность “шефа”, бодро ответил:

– Конечно, наберем! О чем разговор. – И подумал: «Неспроста от водителя маршрутки поступил подобный запрос. Видимо, я не до конца разобрался с вихрем, в который угодил сегодня днем, и рядом со мной – новый ревизор. Нет, братец, меня не проведешь!»

В то время, как ревизор крутил баранку и рассказывал о сложностях шоферской работы, я благодарил его за предупреждение о том, что поток пассажиров может истощиться. Маршрутные такси канут в небытие, и добраться до Некрасовки можно будет лишь пешком. Водитель продолжал жаловаться: машины старые, еле бегают, постоянно ломаются, запчастей нет. Ревизор несомненно нуждался в душевном комфорте и уверенности. Удовлетворить его потребности особого труда не составляло – он сам указал симоронский след, когда я садился в машину. Симоронское имя таково: “Я тот, кто заботливо протирает ветровое стекло”.

Переименование не прошло даром, и маршрутка заполнилась пассажирами. Водитель заметно повеселел и начал травить анекдоты. Второй экран продемонстрировал, что моя работа принята. Когда машина остановилась у метро, и я покидал штурманское кресло, “командир корабля”, улыбаясь, пожелал мне счастливого пути. Прошло несколько месяцев, и вместо потрепанных “РАФиков” по всей столице забегали новенькие маршрутные такси. Это были комфортные микроавтобусы “ГАЗель” фирмы “Автолайн”. Автор, с присущей ему скромностью, приписывает эту заслугу себе, а точнее Степанычу в себе.

ВЕЗИ МЕНЯ, ИЗВОЗЧИК!

Каждое лето, в период белых ночей, в живописных местах близ Питера проводится российский фестиваль “Радуга”. На него собирается самая разномастная, “отъехавшая” публика. В июне 1995 года слет всяческих чудиков проходил на речушке Ящера. Чтобы туда добраться, необходимо было преодолеть 10 километров по грунтовой дороге от железнодорожной станции Толмачево и пару километров по сосновому бору.

Представьте картину: из электрички вываливается пестрая толпа, увешанная рюкзаками. Путешественники разбиваются на кучки, снимают рюкзаки и некоторое время ожидают попутного транспорта. Через 15-20 минут напрасного ожидания выясняется, что деревня Толмачево не отличается оживленным движением транспорта. Толпа начинает таять, и у железнодорожного переезда остаются трое самых ленивых. Симоронавт вряд ли станет тащить тридцатикилограммовый рюкзак десять километров, если есть хотя бы теоретическая возможность проделать этот путь на машине. Здесь уместно напомнить знаменитую симоронскую поговорку: “Симоронавт своими ногами никуда не ходит!”

К тому моменту Папа и Серега излили благодарность Ванечке, а я воспользовался заранее заготовленной мантрой, обеспечивающей транспорт. Эта мантра работала также на хорошую погоду, встречи с интересными людьми и так далее. Ритуал вызывания деревенского такси выглядел следующим образом: я сложил кисти рук таким манером, что между ними образовался треугольник. Поднес ладони к лицу, просовывая в треугольное отверстие нос и рот, и произнес мантру, более похожую на раскатистое рычание: УРРРР…

Не прошло и трех минут, как возле нас притормозил старенький “Москвич”. Покуда мы грузили рюкзаки, подкатил “Жигуленок”. Цена была более чем сносная, и мы заняли обе машины, прихватив по дороге троих ребятишек. Вскоре остальные “господа туристы”, взмокшие под рюкзаками на тридцатиградусной жаре, провожали недоуменным взглядом обгонявшие их легковушки. Из машин сквозь поднятую пыль проглядывали лукаво улыбающиеся физиономии.

ПОДОЖДИ МЕНЯ, РОДНОЙ!

В тот вечер в нашем любимом “Театре на Покровке” давали “Ревизора” – спектакль, который мы с женой давно хотели посмотреть. Двое знакомых обещали ждать нас у входа в театр, приглашение находилось у них, и опаздывать было нельзя. Мы с Ленулей собирались ехать из разных мест и договорились встретиться за сорок минут до начала спектакля на станции метро “Курская-кольцевая”. К месту встречи я опоздал на десять минут и, не увидев жены, начал ее благодарить. Она предупреждал меня о том, что встреча может не состояться, у обоих будет испорчено настроение, наша жизнь может превратиться в нескончаемую ссору, и до конца дней своих мы будем обвинять друг друга:

– А помнишь, ты опоздала в театр!

– Нет, это ты меня не дождался!

Поблагодарив Ленулю, я подарил ей уверенность и эмоциональное равновесие в виде бублика, опускающегося на парашюте из кружевных женских панталон нежно-розового цвета.

Безрезультатно прождав несколько минут, я прошел в конец платформы. У остановки последнего вагона жены также не оказалось. Меня осенила догадка, что она могла перепутать, и ожидает на станции “Курская-радиальная”. Обуреваемый сомнениями, но не отпуская бублик, я бегом отправился туда, но напрасно. А часы неумолимо тикали. Когда я вернулся к назначенному месту, было очевидно, что опоздание неизбежно и выходит за всякие рамки. Я собрался уходить и уже разворачивался к выходу, как реактивный лайнер перед взлетом, но в последний момент меня что-то остановило. Я дождался следующего поезда и заметил знакомую фигуру, неторопливо выходившую из дверей вагона. Не удержавшись, я отпустил в адрес жены несколько выразительных комплиментов по поводу ее расторопности. Сделав невинное лицо, она прибегла к проверенному тактическому ходу: “Нет, а чего ты нервничаешь? Ты же Симорон!” Крыть было нечем, и я выслушал короткий рассказ жены.

Поняв, что опаздывает, она поблагодарила Ванечку за предупреждение о том, что может не попасть на спектакль и все дальнейшие попытки посмотреть у С. Арцибашева “Ревизор” будут безуспешны. Ванечке она подарила спокойствие и эмоциональное равновесие в виде упитанной буренки, пасущейся на лугу. После чего Ленуля, нисколько не переживая по поводу опоздания, доехала до места встречи. И в результате благодарения “что-то” подсказало мне дождаться очередного поезда.

Вскоре мы были возле театра. Спектакль задержали, а наши друзья стояли у входа и неторопливо пускали клубы сигаретного дыма.

БИЛЕТЫ В “ОЛИМПИЙСКИЙ”

Зима, солнечный морозный день. Я еду в спорткомплекс “Олимпийский” на книжную ярмарку. Захожу в вагон метро, усаживаюсь и достаю книгу. Входит потрепанный, слегка пьяненький бомж. И, бешено вращая глазами, начинает гнусить на весь вагон: “Какая хреновая жизнь пошла. Развалили страну, сволочи. Мне бы автомат, всех бы перестрелял!” Он выпаливает это в лицо молоденькой девушке. Видно, что ей противно его близкое присутствие. (Хотя я был довольно далеко, но почти физически ощутил характерный смрадный запах.) Но девушка боится подать голос, видимо, опасаясь, что он вцепится в нее как клещ. Она побледнела. Времени для раздумий нет ни секунды, и я скороговоркой начинаю благодарить бомжа:

– Благодарю тебя, Вася (так я его назвал), за предупреждение о том, что до самого конца поездки я буду вынужден слушать твои разглагольствования. Мне будет неприятно наблюдать за твоими приставаниями к девушке. Наконец я могу не выдержать и брошусь на тебя с кулаками. И начнется драка, в которой я могу получить фингал.

Благодарением удалось слегка умерить пыл бомжа, но он продолжал что-то гнусавить. На трэке я увидел Васю младенцем и стал кормить его молоком из бутылочки. Лежал этот Вася в памперсах чистенький, сухой, покряхтывал, а я ласково поглаживал его по грудке и животику.

Я стал печатать имя: “Я тот, который кормит Васю молоком”.

Тон голоса Васи снизился до нормального, речь стала плавной. Ни с того ни с сего он полез во внутренний карман пальто и достал оттуда ветхое коричневое портмоне. В нем оказалось немного денег и засаленные фотографии. Спустя несколько секунд все узнали, что это Васины родители. Он стал что-то тихонечко рассказывать подвернувшейся бабуле, сел рядом с ней. Та слушала его с нескрываемым интересом, и между ними завязалась оживленная беседа. Затем бабуля вышла. Бомж остался один на освободившейся скамейке. Внезапно из его глаз потекли слезы, и он окончательно затих.

Тут и мне пришло время пересаживаться на другую ветку. Я вышел из вагона и бросил взгляд на часы – без двадцати двенадцать. Значит, приеду в “Олимпийский” примерно в полдень. Раньше (до 1997 года) в это время менялась цена на входные билеты с двух тысяч до одной тысячи, поэтому, минут за десять до смены цены, желающие попасть на ярмарку не покупали билеты, а выстраивались в очередь. Стоять в длиннющей очереди на морозе не хочется. Я поблагодарил Ванечку за то, что он предупредил меня о возможности превращения в сосульку, и подарил ему душевный комфорт в виде слона, чистящего зубы апельсиновой зубной пастой.

Я ехал и размышлял: “Интересно, куда же денется народ?” Издалека увидел две огромные очереди в кассы. По всей вероятности, придется постоять. Рядом женщина в тулупчике и валенках бойко торговала горячими пирожками. Она внимательно осмотрела меня и внезапно сказала:

– Мужик, тебе нужны билеты на ярмарку?

– Конечно, сколько стоит? – не задумываясь, спросил я, предполагая цену, и не ошибся. Цена оказалась две тысячи. К предприимчивой торговке потянулось несколько человек.

В дальнейшем я частенько покупал у нее билеты.

ГЛАВА 9. РАЗНОЕ

ТРЕНИНГИ В УРЮПИНСКЕ

Меня разыскал Сергей, заинтересовавшийся школой волшебников. Он представился руководителем клуба любителей бега “Попробуй, догони” в городе Урюпинске. В последнее время Сергей занимался не только проведением марафонских забегов, но и организовал духовный клуб. Помещение “Попробуй, догони” было переоборудовано – там открылся маленький магазинчик, в котором Сергей продавал книги, ароматические палочки, шарики, аудио- и видеокассеты – весь стандартный набор, который обыкновенно присутствует в таких заведениях. Кроме того, Сергей устраивал в клубе семинары и тренинги, приглашая специалистов из разных городов. В выходные дни можно было просто прийти в клуб, встретиться с друзьями, побеседовать за чашкой чая о высоких материях.

Сергей пригласил меня провести четырехдневный тренинг по Симорону в Урюпинске, и я согласился. До этого я многодневных тренингов не проводил, хотя на последних двух слетах под Питером и в подмосковной Яхроме устраивал семинары и несколько месяцев вел в Москве симоронскую группу. У меня были аудиокассеты с записью последнего семинара Бурлана и конспекты нескольких старых тренингов. И я подумал, что, основываясь на этих материалах, смогу провести семинар.

До Урюпинска ехать чуть менее суток на поезде. Весь день я слушал кассеты с вдохновенными речами Петра Терентьевича и написал шпаргалку на первый день семинара.

В урочный час я явился на семинар. Зал в Доме Культуры был роскошный: покрытый лаком паркет, ковровые дорожки, пианино, мягкие стулья. К моему удивлению, собралась большая аудитория, которую никому не известный молодой человек может собрать лишь в провинциальном городе. Я слегка оробел, говорил неуверенно, периодически запинаясь и заглядывая в шпаргалку. Наконец одна хмурая дама, похожая на сову, не выдержала и с возмущением заявила, что она пришла сюда не для того, чтобы слушать выступление по бумажке. Я покраснел и в бумажку больше не заглядывал.

В дальнейшем “сова”, которую звали Нина, несколько раз откровенно провоцировала меня, явно пытаясь сорвать семинар. Во время одного из ее нравоучений о том, как надо бы проводить семинар, я выскочил на трэк и увидел Нину на горном курорте. На середине большой горы, там, где кончается еловый лес, стояло несколько деревянных коттеджей. Светило яркое солнце, отражаемое мириадой крошечных снеговых зеркал. Нина сидела за столиком открытого кафе, с наслаждением отхлебывая ароматный кофе, и нежилась на припекающем солнышке. Все ясно: “Я тот, который угощает Нину чашечкой горного кофе”.

Молниеносно пришла спасительная идея организовать несколько игр и медитаций. Симоронские игры очень эффектны. Любопытно наблюдать, как взрослые дяди и тети постепенно становятся похожими на детей. Достаточно одному раскрепоститься, как другие, глядя на него, тоже расслабляются. В конце концов, и в глазах Нины появился азарт, она улыбнулась. На играх я благополучно дотянул до положенного времени, и первый день семинара закончился.

Я поблагодарил Ванечку, который предупреждал, что если я не буду уверен в себе, то меня закидают тухлой капустой. И придется мне, как великому комбинатору, спасаться бегством от разъяренных урюпинцев. Ванечке была подарена фиолетовая бутылка Клейна, наполненная на треть жидкостью ртутного цвета. Над горлышком бутылки пульсировал перламутровый эллипс, окруженный нежно-розовым ореолом. Ваня удовлетворенно промурчал мне в ответ.

На второй день Нина, видимо, удовлетворенная горным кофе, не пришла. Я окончательно освоился, и началась спокойная плодотворная работа. Выяснилось, что я достаточно хорошо освоил симоронские техники и мне вовсе не нужны шпаргалки. Я изложил основы благодарения и переименования, и к концу семинара некоторые участники уже рассказали об успешном применении Симорона. В последний день семинара я провел очень красивую медитацию с выходом на трэк, которую в Урюпинске вспоминают до сих пор.

Семинар завершился благополучно. Сергей подарил мне на прощанье деревянную “птицу счастья”, вручил небольшой гонорар, и я отправился восвояси.

Летом на слете под Питером мы с Бородой рассказывали Симорон дня четыре. Слушателей собиралось человек по пятьдесят. Обстановка вдохновляла на “подвиги”. Весь лагерь был захвачен Симороном: со всех сторон слышалось: “ПВБ; я тот, который…”. Чтобы подчеркнуть популярность Симорона, расскажу о Васе.

Когда я в первый день шел купаться на речку, то внезапно услышал громкий детский крик: “Вон Симорон идет!” (Симорон – это моя кличка на слетах). Кричал Вася, белобрысый мальчик лет шести.

Я познакомился с ним на прошлом слете. В тот раз я провел семинар, посвященный благодарению сигналов, и оказалось, что Вася был его слушателем. Видимо, играл рядом, а чуткий детский мозг фиксировал поступающую информацию. В предпоследний день того слета ко мне подошла Таня, Васина мама, с письмом. Мальчик написал послание на имя Симорона Степаныча, в котором просил воздушный шарик. На том слете было много иностранцев. Немка Кони подарила всем детишкам красивые воздушные шарики, а Вася этот шарик благополучно проткнул. Он поблагодарил Ванечку, а для верности написал письмо Симорону. Разумеется, пока Вася спал, Таня положила рядом с ним два воздушных шарика. Теперь читателю понятна реакция Васи, увидевшего меня.

Мы с Васей бросились друг к другу, и я взял его на руки. Поговорили о жизни. Позже Таня мне по секрету рассказала, что Вася обучал детей в детском саду Симорону.

Однажды мы сидели на бревнышках вокруг костра и беседовали о сновидениях. Наташа рассказала, что время от времени ей снится кошмарный сон со сценами сексуального насилия. Мы с Бородой взялись помочь ей разобраться с проблемой, породившей этот сон. Для этого мы попросили Наташу рассказать об отношениях с мужчинами. Наташа начала вспоминать эпизоды своей личной истории. В этот момент мимо проходил Вася, под панамой у которого был бубен. Вася шел и стучал по нему. Когда он увидел меня, то воскликнул: “Я тот, который стучит по бубну”. Я попросил у Васи инструмент и предложил Наташе положить его под шляпу. Она ходила по кругу и повторяла: “Я та, которая стучит по бубну”.

Покамест Наташа это исполняла, Вася сделал новый заход. Он подошел ко мне и сказал: “Посмотри, что у меня есть”. Вася снял сандалики, и в них оказались тоненькие сосновые палочки, которые также были предложены Наталье. Она положила их в кроссовки, продолжая стучать по бубну. А Вася уже подошел с новым изобретением: “Хочешь посмотреть, что у меня?” и оттянул резинку трусиков. Там лежали небольшие толстые палки. Аудитория зашлась дружным гоготом. Палки были торжественно вручены Наташе с соответствующими инструкциями.

На следующий год мы вновь встретили Наташу. Ей не только перестали сниться кошмарные сны, но и в личной жизни произошли позитивные изменения.

За лето я набрался уверенности и опыта в проведении семинаров по Симорону, и когда Сергей снова пригласил меня в Урюпинск, то сомнений в успехе не было.

Я приехал в Урюпинск утром. Семинар начинался в 18.00, и у меня был целый день для подготовки. Позанимавшись часа два, я почувствовал голод. Зашел на кухню, поставил чайник и увидел целлофановый пакет с курагой. Попытался развязать пакет, но не тут-то было – узел оказался крепко затянут. Рука автоматически потянулась к ножу, видимо, сработал стереотип, заложенный в человечество Александром Великим. Стоп! Буквально несколько минут назад я мысленно проигрывал начало семинара, и в голове еще звучало, что “все является моей проекцией, частью меня”. Зачем вносить ненужную деструкцию в мир и отрезать пакету “голову”! Я задумал поработать с узлом, а потом привести эту работу на семинаре в качестве примера, и произнес:

– Я благодарю тебя, узел, за предупреждение о том, что ты можешь не развязаться, несмотря на все мои усилия, и что в моей жизни может появиться множество запутанных узлов и ситуаций. Шнурки на моих ботинках могут превратиться в сплошные узлы, и я вынужден буду жить, не снимая ботинок даже на ночь. Мне придется мыться в них, а потом в них долго будет хлюпать вода. И за то, что ты предупредил меня об этом, уважаемый узел, я сердечно тебя благодарю.

Чтобы переименоваться, я попытался воплотиться в узел, стать им, и почувствовал напряжение в теле. Значит, нужно расслабиться. Сейчас явно не помешал бы массаж. Я нежно погладил узел*. Мое новое имя звучало так: “Я тот, который массирует узел”. После этого я тихонечко потянул запутанные части узла в разные стороны и почувствовал, что он начал медленно развязываться.

Отведав травного чаю с ароматным медом и курагой, я опять стал готовиться к семинару, делая записи. Внезапно шариковая ручка перестала писать. Я уже был настроен на благодарственную волну, и имя нашлось моментально: “Я тот, который согревает ручку теплом руки”. Ручка промурчала мне в ответ и начала ровно и мягко писать.

Эти две простые метафоры я использовал на семинаре для иллюстрации идеи переименования.

В первый день тренинга я получил впечатляющий сигнал поддержки. Мне казалось, что первый мой семинар в Урюпинске был слабым. Тем не менее выяснилось, что многие участники семинара сумели разрешить сложные проблемы: кому-то удалось получить квартиры, кто-то стал больше денег зарабатывать, а у кого-то улучшились взаимоотношения с близкими. Многие новоиспеченные волшебники помогли своим друзьям успешно справиться с разными проблемами и тем самым способствовали распространению Симорона.

Следующий день тоже начался удачно. Накануне со своей проблемой обратился Митя – жена ревновала его к “каждому столбу”. Митя поблагодарил жену за предупреждение о том, что она может окончательно лишить его свободы: будет водить его за ручку, подписывать ему увольнительные на выход из дома, и в итоге все знакомые будут смеяться над ним. Митина жена была переименована через трэк: “Я та, которая стреляет из арбалета по воздушным шарикам”.

Довольно поздно придя домой, Митя с удивлением обнаружил, что жена спит. Раньше она всегда ждала возвращения мужа, чтобы выяснить, где он пропадал. На плите стояла еда, наш герой поел и лег спать. Проснувшись утром, он привычно затаился и прислушался. Вместо ожидаемого ворчания и угроз он услышал, что жена, гремя тарелками на кухне беззаботно напевает песню, следовательно, настроение у нее прекрасное. Самое интересное, что это произошло даже несмотря на то, что Митя напрочь забыл о переименовании жены и ни разу не повторил ее нового имени.

В свой следующий приезд в Урюпинск я узнал, что у Мити больше не было проблем с женой на почве ревности.

Третий день начался с истории, рассказанной Анной. Накануне она купила на базаре сапоги, у которых сразу отвалился каблук. Она занесла их на базар. Продавщицы на месте не оказалось, и Анна отдала их хозяину лотка для замены, оставив свой адрес и предупредив, что зайдет за новой парой. Вечером Анна рвалась раньше времени уйти с семинара, чтобы успеть за сапогами. Я предложил Анне переименоваться, что та и сделала, но легкое беспокойство ее не покинуло. Вернувшись после семинара домой, Анна увидела в прихожей новую пару сапог – продавщица сама их принесла.

Закончу этот рассказ поучительной историей (хотя можно было бы продолжать и продолжать). Когда я объяснял технику переименования с поиском корня, со своей проблемой вышла Тамара. Она вложила все свои сбережения (довольно приличную сумму) в банк, который через некоторое время перестал выдавать деньги. Причем выяснилось, что несколько участников семинара тоже вложили деньги в этот банк.

Сначала Тамара поблагодарила банк за предупреждение о возможности потери денег. Затем я задал вопрос, когда в жизни Тамары случались похожие ситуации. Оказалось, что ее дети заняли у нее деньги на мебель и не отдали. Затем Тамара вспомнила, что сама не отдала денежный долг матери. Наконец, она поняла, что задолжала маме внимание, заботу, душевный комфорт. Последние пять лет жизни матушка была слаба, и Тамара не брала ее на дачу – пришлось бы много времени ухаживать за ней, вместо работы на огороде. Мама шибко огорчалась по этому поводу, так как очень любила проводить лето на даче.

Теперь нужно выдать маме душевный комфорт. Тамара вообразила, что берет ее на дачу. Представилась такая картина: та сидит на крылечке и греется на солнышке, а Тамара несет ей корзиночку свежесобранной клубники. Мама с удовольствием ест клубнику, на ее лице – благодарная улыбка.

Тамара почувствовала, что свалился камень, долго отягощавший ее душу. От радости она не могла сдержать слез. Раскрасневшаяся и счастливая, она ходила по кругу и повторяла: “Я та, которая угощает маму клубникой”, а группа дружным хором подтверждала это имя.

Вскоре я узнал конец истории. Не прошло и месяца, как банк начал выплачивать деньги. Был установлен максимальный предел суммы, выплачиваемой одному лицу. Тамаре удалось получить вдвое большую сумму наличными, а другую часть ей компенсировали УАЗиком и гаражом. За банком осталось совсем немного денег, причем он собирался продолжить погашение долгов.

Этот рассказ отчасти носит демонстрационный характер. В нем показано, каких многообещающих результатов можно достигнуть на тренинге по Симорону при поддержке единомышленников. В системе Симорон коллективной работе отводится большая роль и разработано много эффективных групповых техник. А теперь представьте себе, что творится на занятиях в Киеве, где группы в сотню человек проходят обучение в течение года у самого Бурлана!

ЖАДНОСТЬ

Когда Бурлан на семинаре в Москве впервые объяснял технику переименования с поиском корня, то заметил, что с помощью этой техники можно изменить какие-то качества личности. Если я, к примеру, застенчивый, то я нахожу корневой эпизод, когда застенчивость появилась впервые, и переименовываюсь. Прямо на семинаре я замыслил разобраться, почему в моих отношениях с людьми присутствовала корысть и жадность: я часто сравнивал стоимость услуг и подарков, не любил одалживать деньги. Я занырнул в прошлое и сразу нашел корневой эпизод.

Мне около четырех лет. Ясный летний день. Отец забрал меня из детского сада. Наш путь пролегал мимо воинской части. Вдруг за забором я увидел офицерскую фуражку с синим околышем. Отец нашел длинную палку, просунул ее сквозь забор и ловко достал фуражку. Моему ликованию не было предела. Я и до этого круглосуточно играл в солдат, и, по рассказам матери, одним из моих первых слов было “садаты”.

Я все выходные проходил в этой фуражке, маршируя в ней перед зеркалом, и хотел пойти в ней в сад. Видимо, меня убедили не брать фуражку, а взять только кокарду. Как она была красива! Как переливалась золотом на солнце!

Когда в детском саду я с напускным равнодушием показал кокарду, то глаза у ребят заблестели. Меня обступили плотным кольцом и наперебой выхватывали ее друг у друга. Всеобщему восхищению не было предела. Мой друг, Юрка, выпросил у меня кокарду и пообещал дать что-нибудь взамен. Через какое-то время я понял, что не увижу больше свою драгоценность и что взамен он ничего не даст. Весь мир померк, потерял смысл. Я впервые в жизни понял, что меня предали, обманули.

Сидя на семинаре, я чуть не расплакался, вновь пережив сильные чувства, которые бурлили в моей душе много лет назад.

Я вспомнил еще один эпизод, относящийся к этому возрасту. Отец подарил мне небольшую тяжелую коробку. Когда я открыл ее, то у меня перехватило дыхание – в коробке находились железные солдатики: командир со знаменем, солдатик с гранатой, мотоциклист, пушка, танк и так далее. Солдатики были необычные, не зеленого цвета, как у всех, а – бронзового! Когда я нес коробку в детский сад, то в глубине души догадывался, чем все может кончиться – у меня растащат солдатиков. Так оно и получилось.

Я нашел корневой эпизод, когда во мне поселилась жадность, и решил переиграть события по новому сценарию.

Сначала я поблагодарил Юрку за предупреждение о том, что в моей жизни могут встретиться люди, которые будут брать у меня какие-то нужные и ценные вещи и не возвращать их, а я постепенно превращусь в Плюшкина. После этого я переписал сценарий тех событий.

Я мысленно взял в детский сад фуражку, и мы все играли с нею. Возникли споры: кто и сколько времени будет ее носить? Я придумал игру “Конкурс Генералов”. Участники конкурса по очереди надевали фуражку и маршировали, а воспитательница оценивала качество строевой подготовки. Победитель конкурса получал звание генерала и право носить фуражку до обеда. А тот, кто быстрее всех засыпал, носил фуражку после тихого часа.

Я увидел сияющее лицо Юрки, победившего в первом конкурсе генералов, и довольные лица других ребят. Я рад, что сумел сделать счастливыми всех мальчишек и даже воспитательницу! Имя найдено: “Я тот, который устраивает конкурс генералов”.

Результат переименования не заставил себя ждать. В пятницу вечером нам позвонила теща и сообщила, что у них сломался телевизор. Тесть собрался в понедельник везти его в ремонт, несмотря на то что сильно болел и почти не вставал с постели. Жена исподволь стала зондировать возможность покупки родителям нового телевизора. Я колебался: может отдать старый “Горизонт” теще с тестем, а себе купить новый? Тут я вспомнил, что “устраиваю конкурс генералов”, и, представив себе счастливые лица родителей, принял решение.

В приподнятом настроении мы купили “Gold Star” и привезли его родителям. Они радовались как дети, а вместе с ними радовались и мы. Выяснилось, что с утра у них было очень грустное настроение, и теща сказала: “Почему мы такие несчастные? Никто никогда не подарит нам телевизор!” И нежданно-негаданно, через несколько часов, он волшебным образом появился.

Отныне, когда я понимаю, что в какой-то момент мною руководит жадность, я “устраиваю конкурс генералов”. Более того, я применяю это имя в случаях, когда я даю предметы (например, книги) во временное пользование, или когда я даю деньги в долг.

Сейчас основным мотивом моих поступков является уверенность в том, что мне выгодно быть бескорыстным – в этом мой “шкурный” интерес! Ведь все являются моей проекцией, и то, что я делаю другим, я делаю, прежде всего, самому себе. Поэтому я иногда могу позволить себе роскошь провести недорогой семинар или за минимальную плату (а иногда и бесплатно) поработать с заказчиком. Я знаю – Симорон меня не забудет!

ВОЛШЕБНОЕ ПРЕОБРАЖЕНИЕ

Я работаю продавцом в магазине, у которого два владельца. Один, которого зовут Алексей Александрович, частенько захаживал в магазин и противным голосом делал нам замечания:

– У вас бардак: ценники написаны криво, товар разложен неправильно.

От его бесконечных придирок не только у меня, но и у всех портилось настроение и опускались руки. Кассир ошибалась, молодые продавцы разбегались по углам, стараясь не попадаться Алексею на глаза.

У Алексея трое детей, и, видимо, он привык читать нотации и жене, и детям, – всех ставить в угол. И эта привычка распространилась у него на подчиненных – он старался “поставить в угол” и нас. Внешний вид Алексея не соответствовал его положению: шнурки развязаны, кроссовки стерты, волосы торчат в разные стороны, руки вечно грязные, в машинном масле, а на губе то ли шрам, то ли болячка.

На одном из семинаров Бурлана, когда объяснялась техника переименования актуального сигнала, мне захотелось применить ее к Алексею. Я мысленно помыла его, сделала массаж, подстригла Алексея и стала думать, как быть с болячкой на губе. Мне представился тибетский старичок, подаривший целебный бальзам из трав, собранных высоко в горах. Я стала мазать ароматным бальзамом болячку. Он был очень нежный, моментально впитывался в кожу, делая ее упругой и гладкой. Я почувствовала удовлетворенное мурчание Алексея и сформировала имя: “Я та, которая лечит рану бальзамом с Тибета”. Я ходила по кругу, повторяя это имя, заглядывая каждому участнику группы в глаза, находя подтверждения целительного имени.

Довольно долго после переименования Алексей к нам не приходил. Он даже не появился, когда наш магазин переехал в новое помещение. Наконец, через четыре месяца, Алексей к нам пожаловал. В первый момент я его не узнала. Он выглядел как фотомодель с обложки западного журнала: модная прическа, гладкая кожа, строгий костюм с галстуком. В него можно было влюбиться. Болячка на губе стала малозаметной, и увидеть ее можно лишь внимательно приглядевшись. Ровным, спокойным голосом он произнес: “Господа, вам надо облагораживаться. Заведите цветы”. С тех пор Алексей как будто заново родился – стал уравновешенным, доброжелательным, а если и делал замечания, то по делу.

Наш магазин специализируется на продаже верхней одежды. Помещение магазина небольшое, и поэтому склад находился в подвале. Этот подвал облюбовали крысы, они с удовольствием лакомились не только коробками, но и одеждой. Грузчики жаловались, что наглые крысы ничуть не боятся людей, крутятся под ногами и мешают работать. Ребята купили ружья и, когда выпадала свободная минутка, ходили в подвал поохотиться на грызунов, но от этого число серых хищников не уменьшалось.

Однажды я спустилась в подвал и остолбенела – прямо на клавиатуре компьютера сидела крыса, величиной с хорошего котенка. Ничуть не смущаясь и не обращая на меня внимания, она занималась своими делами – ведь это была ее законная территория.

В другой раз, я увидела на ступеньках, ведущих в подвал, пяток крыс, сидевших рядочком. Мне показалось, что они с надеждой смотрели на меня. Признаюсь, что мне стало жаль голодающих крыс, и я решила втихаря покормить их хлебом – не все же им коробки с тканями есть!

Неоднократно предпринимавшиеся попытки потравить крыс к успеху не привели, и я подумала, что пора применить Симорон. Я поблагодарила крыс за предупреждение, что они могут перебраться из подвала в зал и будут носиться по магазину, сметая все на своем пути. Я переименовала крыс на ЯСном и получила мантру ТУРИМЭКС, с которой постоянно работала. Крысиная головоломка разрешилась неожиданно – через полгода наша фирма купила другое помещение, и магазин переехал.

ЗАКЛЮЧЕНИЕ

Все в этой книге может оказаться ошибкой.

Р. Бах. Иллюзии

Естественно, мы специально подбирали наиболее эффектные истории. И из чтения этой книги может сложиться неверное впечатление, что симоронисту везде и во всем сопутствует удача. Это не всегда так. Когда симоронист заигрывается, забывает отслеживать сигналы, то может возникнуть сигнальный вихрь, из которого выбраться непросто.

С другой стороны, у авторов имеется свежий пример, как, безоглядно приняв симоронские полномочия, знакомая нам симоронистка добивается быстрого успеха в работе с любым препятствием. И когда один из нас упомянул, что ему не удалось разрешить какую-то проблему, то услышал недоуменный вопрос: “А разве может не получиться?” Мы предлагаем равняться на эту симоронистку.

ПОСЛЕСЛОВИЕ БУРЛАНА

Молодцы ребята, что все это соорудили! Я бы еще сто лет не взялся за книгу, хотя обещаю каждому поколению симоронистов. Конечно, большая часть предложенного – совсем не то, чем я занимаюсь сейчас: система стала более последовательной и простой, доступной любому лентяю. Ну, а если кто-то захочет пойти дальше, – то это ведь не последнее повествование о Симороне…

Не знаю, правда, можно ли будет научиться по книжке главному, ради чего создана школа: выходу из мирского театра в Реальность, жизни в Беспредельности. Это требует как минимум осознанного отказа от смерти – удела всех игроков. Прошедшие школу до конца никогда не последуют за тем, кто увлеченно протаптывает себе дорожку к кладбищу, – им это просто скучно. Для них “универсум – это цирк” (Кацуки). Их ожидает веселая свобода, которая “примет радостно у входа” любого театрала, сбросившего с себя маски, бутафорию, обнажившего свое подлинное лицо – лицо Хозяина. И Симорон им в этом деле – в помощь.

ЛИТЕРАТУРА

РУССКИЕ НАРОДНЫЕ СКАЗКИ

Бах Р. Иллюзии. Киев: София, 1994.

Волков А. Волшебник Изумрудного города. Кишинев: Артистикэ, 1985.

Гарфилд П., Ринпоче Т. Управление сновидениями. М.: Беловодье, 1984.

Грэхем Дж. Как стать родителем самому себе. Счастливый невротик. М.: Независимая фирма “Класс”, 1994.

Доннер Ф. Жизнь в сновидении. Киев: София, 1994.

Желязны Р. Хроники Амбера. I–X. Рига: Полярис, 1997.

Кастанеда К. Уроки Дона Хуана. Отдельная реальность. Путешествие в Икстлан. Сказки о силе. Второе кольцо силы. Дар Орла. Огонь изнутри. Сила безмолвия. Искусство сновидения. Киев: София, 1992–1993.

Кинг С-К. Городской шаман. Киев: София, 1996.

Кэролл Л. Приключения Алисы в Стране Чудес. Алиса в Зазеркалье. Петрозаводск: Карелия, 1979.

Лаберж С. Осознанное сновидение. Практика осознанного сновидения. Киев: София, Москва: Трансперсональный институт, 1996.

Ле Гуин У. Волшебник Земноморья. Спб.: Северо-Запад, 1992.

Монро М. Путешествие вне тела. Киев: Гарт, 1994.

Носов Н. Приключение Незнайки и его друзей. Незнайка в Солнечном Городе. М.: Детская литература, 1980.

О’Брайен Б. Необыкновенное путешествие в безумие и обратно: операторы и вещи. М.: Класс, 1996.

Пелевин В. Чапаев и Пустота. Жизнь насекомых. Желтая Стрела. М.: Вагриус, 1997– 1998.

Соло В. Начало магии. Врата святилища. М.: Престиж, 1994.

Стругацкие А. и Б. Понедельник начинается в субботу. СПб.: Terra Fantastica, 1992.

Толкин Дж. Р. Р. Лист работы Мелкина и другие волшебные сказки. Москва: РИФ, 1991.

Хайнлайн Р. Чужой в чужой земле. Киев: Зовнiшторгвидав Украiни, 1993.

Харнер М. Путь шамана. М.: Палантир, 1994.

Чопра Д. Путь волшебника. Киев: София, 1997.

Здесь приведены книги, которые либо цитируются в тексте, либо идейно близки к системе Симорон, либо оказали на нас сильное влияние.

О ТРЕНИНГАХ

Сюда пришли люди, которым было приятнее быть друг с другом, чем порознь, которые терпеть не могли всякого рода воскресений, потому что в воскресенье им было скучно. Маги, Люди с большой буквы, и девизом их было – “Понедельник начинается в субботу”. Да, они знали кое-какие заклинания, умели превращать воду в вино, и каждый из них не затруднился бы накормить пятью хлебами тысячу человек. Но магами они были не поэтому. Это была шелуха, внешнее. Они были магами потому, что очень много знали, так много, что количество перешло у них, наконец, в качество, и они стали с миром в другие отношения, нежели обычные люди.

А. и Б. Стругацкие. “Понедельник начинается в субботу”

Мы убеждены, что многие читатели сразу попробуют применить симоронские технологии на практике, и уверены в их успехе. С нетерпением ждем от них симоронских рассказов, в которых они являются главными героями. Заранее благодарны тем, кто пришлет любые комментарии к книге. С нами можно связаться по электронной почте: simoron@ispras.ru, simoron@orc.ru, по Интернет: http://www.simoron.orc.ru или отправить письмо по адресу: Москва 113403, а/я 45.

Авторы книги ЧАСТНОЙ ПРАКТИКОЙ НЕ ЗАНИМАЮТСЯ и прием населения не ведут, зато обучают волшебному мастерству любого желающего.

Начиная с осени 1999 года, симоронские тренинги в Москве будут регулярно проводиться авторами этой книги на базе медицинского центра “Помоги себе сам” (телефоны 179-10-20, 179-16-01).

Интенсивные двухдневные тренинги, на которые приглашаются как москвичи, так и иногородние, будут проходить в 1999 году: 25-26 сентября, 13-14 ноября, 18-19 декабря; и в 2000 году: 22-23 января, 18-19 марта, 13-14 мая. Начало тренингов в 11.00, а окончание в 20.00.

Иногородние могут воспользоваться общежитием медучилища, в котором можно переночевать день-два: Лосиноостровская ул. д. 3 Общежитие ВУНМЦ. Проезд: м. “Сокольники”, 75 автобус, ост. “Медучилище”.

Для тех, кто предпочитает методично осваивать систему, предусмотрен двухмесячный курс из еженедельных 2-3 часовых занятий, которые будут проходить в двух параллельных группах, одна из которых будет заниматься по субботам, а другая вечером в будний день. Занятия начнутся в начале октября, по мере формирования групп.

Пенсионерам предоставляется скидка 70%, студентам 50% (дети до 16 лет обучаются бесплатно).

Запись на тренинги производится по телефонам: 179-10-20, 179-16-01. Или непосредственно в магазине “Помоги себе сам”: м. “Текстильщики”, Волгоградский проспект, 46/15, Культурный центр “Москвич” (бывший ДК “АЗЛК”), офис 333.

На базе центра “Помоги себе сам” организуется “Московский клуб Симорон”. Каждую вторую и четвертую среду любого месяца с 19.00 по 21.00 с октября по апрель можно встретиться с симоронистами, поучаствовать в групповых играх, поделиться своими успехами или переименоваться от проблем, побеседовать с друзьями. Приглашаются все прошедшие симоронские тренинги и просто интересующиеся Симороном. Адрес: м. «Текстильщики», Первый Саратовский проезд, 5/2, телефон 179-10-20.

С предложениями о выездных тренингах обращайтесь по электронной почте: <simoron@ispras.ru>, <simoron@orc.ru> или по адресу: Москва, 113403, а/я 45 (укажите номер телефона и вложите конверт с вашим обратным адресом). Ниже приводится список городов, в которых авторы книги проводили семинары и запланировали новые.

Архангельск (8182) 439998, Сергей Степанович, 650070, Наташа.

Киров (8332) 633840, Валентина Федоровна.

Нижний Новгород (8312) 620928 Татьяна Борисовна, Людмила Викторовна.

Пермь (3422) 127084 д., 363821 р. Клюев Андрей.

Ростов-на-Дону <admin@publib.rnd.su>, (8632) 674655, Саша, Алена.

Самара (8462) 429290, Людмила.

Санкт-Петербург <zubkov@atom.nw.ru>, (812) 5502736, Миша.

Сергиев Посад (254) 40674, Лия.

Ставрополь (8652) 329800, Галина.

Тверь (0822) 551352, Саша.

Харьков <gala@astro.ticom.net>, (0572) 502803, Галина.

Для тех, кто хочет связаться с Петром Терентьевичем Бурланом, даем его электронный адрес <simoron@carrier.kiev.ua>. Бурлан регулярно проводит тренинги в Одессе. Желающие записаться в симоронскую группу приглашаются по адресу: ул. Преображенская, угол ул. Троицкой, Областная библиотека, ежедневно с 10 до 18, Феликс. E-mail: <Logos@ext.ospu.odessa.ua>.

САМ СЕБЕ ВОЛШЕБНИК

В.А. Гурангов, В.А. Долохов

Во второй книге последователей отечественной психотренинговой системы «СИМОРОН» В.А. Гурангова и В.А. Долохова (название предыдущей книги – «Курс начинающего волшебника») излагаются новые методы изменения обстоятельств жизни, доступные любому человеку. Основу предложенных методов составляют юмор и абсурд, что позволяет весело расставаться с проблемами.

В книге приведено множество реальных историй из практики волшебников, побуждающих самостоятельно взяться за преображение своей жизни. Эти рассказы делают обучение практическому волшебству простым и увлекательным.

Книга адресована широкому кругу читателей, которые хотят жить полноценной радостной жизнью в гармонии с окружающим миром и собой.

Милости прошу за мной, на «пир воображенья»: я обещаю не давать вам покоя, отдыха и умиротворения, я обещаю обманывать вас на каждом шагу, я обещаю так заморочить вам голову, что самые обыденные вещи станут загадочными и в конце концов непонятными, я обещаю завести вас во все тупики, которые встретятся по дороге, и, наконец, я обещаю вам крушение всех надежд и иллюзий, а также полное попрание Жизненного Опыта и Здравого Смысла. Рискнем?

Евгений Клюев. «Между двух стульев»

ОГЛАВЛЕНИЕ

ПРЕДИСЛОВИЕ....................................................................................... 7

БЛАГОДАРНОСТИ............................................................................... 11

НЕМНОГО ТЕОРИИ ДЛЯ ЛЮБОЗНАТЕЛЬНЫХ........................... 13

МОДЕЛЬ ФОРМИРОВАНИЯ ЛИЧНОСТИ....................................................................... 13

МЕТАФОРА «КИНОТЕАТР»............................................................................................... 18

ВЗАИМОДЕЙСТВИЕ ВНУТРЕННИХ И ВНЕШНИХ ФИЛЬМОВ................................ 23

СИГНАЛЫ ПОДДЕРЖКИ..................................................................................................... 26

ПЕРЕИМЕНОВАНИЕ – ЗАМЕНА ФИЛЬМА................................................................... 28

С ПРЕПЯТСТВИЕМ – НИКАКИХ ПЕРЕГОВОРОВ!........................................................ 34

ПЕРЕИМЕНОВАНИЕ ЧЕРЕЗ ВНУТРЕННИЙ ЭКРАН..................................................... 35

ВОПЛОЩЕНИЕ ФИЛЬМОВ.................................................................................................. 36

СКОЛЬЗЯЩЕЕ ПЕРЕИМЕНОВАНИЕ................................................................................. 38

ЗНАКИ, ПРОБНЫЕ ШАГИ.................................................................................................... 43

ЯКАТЕЛЬНЫЙ ПЕРЕВОД..................................................................................................... 46

СИМОРОНСКИЕ ИСТОРИИ.............................................................. 49

ПРЕДИСЛОВИЕ К СИМОРОНСКИМ ИСТОРИЯМ......................................................... 49

«КАССОВЫЕ ФИЛЬМЫ»................................................................... 51

БОРЬБА С ВЕСОМ................................................................................................................... 51

ЦАРЕВНА-ЛЯГУШКА........................................................................................................... 55

СМЕНА ОТРАЖЕНИЙ........................................................................................................... 58

РАССЕЛЕНИЕ КВАРТИРЫ................................................................................................... 62

СТРОИТЕЛЬНЫЙ КООПЕРАТИВ....................................................................................... 66

УТЮГ......................................................................................................................................... 68

МАСКА ПУСТОТЫ................................................................................................................ 70

ЛАБИРИНТ............................................................................................................................... 73

ХОТИТЕ ШЕСТЬ БАЛЛОВ?.................................................................................................. 75

КАК СИМОРОНЦЫ «ИСПОРТИЛИ» ПСИХОТЕРАПЕВТА......... 77

ЧУДЕСНАЯ ГАНТЕЛЬ.......................................................................................................... 77

КАЛЕЙДОСКОП АБСУРДА................................................................................................. 79

ПУЛЬТ УПРАВЛЕНИЯ.......................................................................................................... 81

РАССКАЗЫ РЫЖЕЙ КОНОПУШКИ................................................ 84

РАБОТА, О КОТОРОЙ Я МЕЧТАЛА ВСЮ ЖИЗНЬ...................................................... 84

ПОД КАНАРСКИМИ ПАЛЬМАМИ................................................................................... 85

СИМОРОНСКИЕ РИТУАЛЫ................................................................................................ 86

ОЛЬГИНЫ ПОДВИГИ......................................................................... 89

САМЫЙ СОК............................................................................................................................ 89

ЗЕБРА НА КАБРИОЛЕТЕ...................................................................................................... 90

ВИЗИТ К СТОМАТОЛОГУ.................................................................................................. 93

САМАРСКИЕ БАЙКИ.......................................................................... 96

СИМОРОНСКИЕ ВИРШИ...................................................................................................... 96

ФИНТИФЛИРУЮЩИЙ ЗОНТИК........................................................................................ 99

ПОСМОТРИМ КВАРТИРУ................................................................................................. 100

ДАРОВИТАЯ ТИХУШНИЦА............................................................ 103

СЛУЖЕБНЫЕ БУДНИ, КАК ОНИ ЕСТЬ.......................................................................... 103

ДВАДЦАТЬ СЕДЬМОЕ АПРЕЛЯ...................................................................................... 105

ДОМАШНЕЕ СОБАКОВОДСТВО..................................................................................... 106

СИМОРОНСКИЕ БУДНИ.................................................................. 109

СУЛТАН БРУНЕЯ................................................................................................................. 109

ВЕРХОМ НА СОБСТВЕННОЙ СОБАКЕ.......................................................................... 112

ПРОДАЖА КВАРТИРЫ...................................................................................................... 115

ЧУКЧА..................................................................................................................................... 116

ШАПКА................................................................................................................................... 119

ФОМА НЕВЕРУЮЩИЙ....................................................................................................... 121

КРЫШЕЧКА С ПИПОЧКОЙ................................................................................................ 122

УЧИЛКА.................................................................................................................................. 124

ПОЕЗДКА В СТЕПАНОВО.................................................................................................. 125

ЮНЫЙ СИМОРОНЧИК....................................................................................................... 129

ДОЙНУЮ КОРОВУ НАДО КОРМИТЬ!........................................................................... 130

РАЗГОВОРЫ С ЖИВОТНЫМИ......................................................................................... 131

ГРАФ НА ЛЕДЯНОМ ОСТРОВЕ....................................................................................... 134

ТОРТ......................................................................................................................................... 138

НАПОЛЕОНША..................................................................................................................... 141

ВОЛШЕБНАЯ МЕДАЛЬ...................................................................................................... 142

СЕКРЕТНЫЙ ХОД................................................................................................................. 146

ОПЕРАЦИЯ «ТРАКТОРИСТЫ»........................................................................................ 148

ПОДГОТОВКА К ЗИМЕ...................................................................................................... 156

СЛЕТЫ.................................................................................................. 158

ПРИОБЩЕНИЕ К СЛЕТАМ................................................................................................. 158

НАЧАЛО СЛЕТА.................................................................................................................. 159

ПРИЕЗД АНДРЮХИ............................................................................................................. 163

ПОХОД ЗА КАМНЯМИ...................................................................................................... 166

СДАЕМ БУЛЫЖНИКИ В АРЕНДУ.................................................................................. 168

СИМОРОНСКИЙ СЕМИНАР.............................................................................................. 169

КАК НИКИТА «ВЫЗЫВАЛ» СОЛНЦЕ........................................................................... 172

ЧИНЧИНАТА......................................................................................................................... 176

ПРИЛОЖЕНИЯ.................................................................................... 180

ЛЕСНАЯ БАНЯ...................................................................................................................... 180

ТАНЦЫ УНИВЕРСАЛЬНОГО МИРА.............................................................................. 182

ЯКАТЕЛЬНЫЕ ПЕРЕВОДЫ.............................................................. 185

УБОРКА................................................................................................................................... 185

УСАЧИ..................................................................................................................................... 185

ЗЕЛЕНЫЙ ЗМИЙ................................................................................................................... 185

СЦЕНКА В АВТОБУСЕ........................................................................................................ 186

ЖИТЬ ПО-ЧЕЛОВЕЧЕСКИ.................................................................................................. 186

БДИТЕЛЬНОЙ НАЧАЛЬНИЦЕ.......................................................................................... 187

КЛАДЕЗЬ ИНФОРМАЦИИ................................................................................................. 187

КОМАНДИР........................................................................................................................... 188

ПОСЛЕСЛОВИЕ.................................................................................. 190

ЛИТЕРАТУРА....................................................................................... 192

О ТРЕНИНГАХ..................................................................................... 193

ПРЕДИСЛОВИЕ

Осторожно, в этой книге водятся шутки!!!

Т. Пратчетт. «Цвет волшебства»

Авторы этой книги являются последователями школы волшебников Симорон, которую основал Петр Терентьевич Бурлан. Целью созданной им системы является полное восстановление Целостности, бесповоротный выход из иллюзорной игротеки жизни в Реальность. Основным положением системы является утверждение, что в каждом объекте мироздания присутствует источник жизни – Симорон, объединяющий кажущиеся разделенными объекты, как рука связывает воедино пальцы, которые без нее не могут существовать. Бурлан разрабатывает методы, позволяющие обнаружить в себе Симорон и действовать от его имени. Человек, осознавший свой симоронский статус, становится творцом, подлинным Хозяином создаваемой им Вселенной. Мы настолько привыкли отождествляться с личностью (с телом, ощущениями, эмоциями, мыслями…), что на такую глубинную трансформацию могут уйти годы жизни. По мнению Бурлана, подобная трансформация – единственно достойная цель бытия. Постепенно из жизни симорониста сами собой уходят проблемы, причем он ими специально не занимается.

Если я занимаюсь решением проблем, то, тем самым, отождествляюсь с личностью, само существование которой без них немыслимо. Я решаю одну проблему, а уже возникает другая… Поэтому система Симорон не является набором средств для решения проблем. С другой стороны, в процессе своих неустанных поисков, Бурлан открыл множество замечательных техник, позволяющих находить выход из жизненных тупиков. Авторы настоящей книги, испытав мощь этих техник на себе и обучая им других, решили продолжить их изложение, начатое в книге «Курс начинающего волшебника» (сокращенно «КНВ»). Наши книги предназначены, в первую очередь, для тех, кто хочет улучшить условия существования своей личности, ослабить гнет проблем. Реальный опыт множества симоронистов, собранный в настоящей книге, может помочь людям в преодолении жизненных трудностей.

Неистребимая природная лень, смекалистость и надежда на авось издревле присущи русскому человеку. Мы воспитаны на сказках, герои которых – гениальные лодыри. Дурень Емеля, развалясь на печке, исполнял любое свое желание при помощи простого заклинания: «По щучьему велению, по моему хотению». Иванушка, опять же дурачок, прохлаждавшийся в кабачке за чаркой винца, изловил Конька-Горбунка и с его помощью отхватил царский трон и заполучил в жены Елену Прекрасную. Котофей Иваныч, коготь о коготь не ударивши, за счет своей сметливости стал начальником лесных зверей и зажил припеваючи.

Свойственные нашему народу вера в чудеса и привычка получать желаемое «не слезая с печки» нашли практическое воплощение в оригинальной отечественной школе волшебников под названьем СИМОРОН. Состояние приятной лености (СПЛЕН) – весьма почитаемо в Симороне.

Улыбка и чувство юмора, свойственные обаятельным героям русских народных сказок, являются основой симоронского искусства. Веселое отношение симоронистов к миру отражают поговорки: «Держи карму шире» и «Своя карма ближе к телу».

Умение прикинуться дураком и, особо себя не утруждая, получить сразу все необходимое – уникальная особенность нашего национального характера. Об этом свидетельствуют даже названия сказок, например «Кузьма Скоробогатый». Надежда на авось ярко выражена в сказке «Летучий корабль». Старик спросил дурня:

– Сумеешь ли построить летающий корабль, чтобы получить в жены царевну?

– Нет, не сумею!

– Так зачем же ты идешь?

– А бог его знает, вдруг получится!

И ведь получилось!

Мир, который нас окружает, – загадочен и непредсказуем, его невозможно втиснуть в прокрустово ложе проектов. Сколько бы мы ни строили планов, предусмотреть все невозможно, тем более в такой таинственной стране, как Россия: то перестройка, то путч, то сухой закон, то 17 августа.

Нетрадиционные действия, необычные поступки героев сказок приводят к фантастическому выигрышу. Так, Мартынке из сказки «Волшебное кольцо» за выполненную работу было предложено на выбор – мешок с песком или мешок с серебром. Нетрудно догадаться, что Мартынка взял мешок с песком, в котором оказалось волшебное кольцо, исполняющее любое желание. Когда мы не планируем ни конкретный результат, ни время его достижения, то возможный итог часто превосходит наши самые смелые расчеты.

Зоркий глаз и приметливость также характерны для сказочных героев. Знаменитый дозорный, Золотой петушок, выявлял малозаметные сигналы и вовремя предупреждал об опасности. Основное занятие симорониста – наблюдение за сигналами окружающей среды, событиями, происходящими здесь и сейчас, из которых он получает точную информацию об ожидающих его приключениях. Корректируя в соответствии с этой информацией свои действия, симоронист обеспечивает себе успех в любых начинаниях. Применяя нехитрые приемы, он заключит только выгодные сделки, быстро найдет необходимых ему людей или работу, о которой давно мечтал (или они сами найдут его), отыщет покупку, оптимальную по цене и качеству…

Персонажи народного фольклора свободно общаются с любыми объектами от Чудо-Юды до медведя. Это мастерство является обычным делом для симоронских волшебников. Они договариваются с мышами, тараканами, комарами, выращивают небывалый урожай помидоров на даче, чинят сломанный телевизор, не прикасаясь к нему, предотвращают наводнение, очищают загнившее озеро. Замыслы симорониста созвучны замыслам Природы, действенным проводником которой он выступает. Все работает «в одной упряжке» с ним – люди, фауна, флора, мир минералов, видимые и невидимые силы Вселенной.

Методы, используемые в сказках для достижения результатов, необычайно просты. Шедевром сказочного волшебства является ритуал материализации летучего корабля из одноименного произведения:

– Подойди к первому дереву, перекрестись три раза и тюкни по нему топором, а сам упади наземь ничком и усни. Когда проснешься – увидишь перед собой готовый корабль.

Чтобы стать волшебником, отнюдь не нужны мистические сверхчувственные способности, сложные ритуалы и долгое обучение. Практические методы системы Симорон настолько просты и доступны, что любой лентяй легко может овладеть ими. А применить их можно за несколько секунд.

«Курс начинающего волшебника» будет неоднократно упоминаться, хотя редакция системы, предложенная в этой книге, сильно отличается от «КНВ». Многие важные понятия системы изложены в «КНВ», и мы не стали приводить их здесь. Для лучшего понимания данной книги желательно знакомство с «КНВ».

БЛАГОДАРНОСТИ

Приносим благодарность Петру Бурлану, которому принадлежат основные идеи, изложенные в этой книге.

Хочется особенно поблагодарить фирму «МТР» и издательство «ЭКМОС», издавших «Курс начинающего волшебника» на чрезвычайно льготных условиях.

Эту книгу, как и предыдущую, скрупулезно вычитала Люсия. Она обратила наше внимание на множество непонятных мест, разъяснение которых удвоило объем теоретической части. После этого Самодуров Юра досконально вычитал теорию и сделал много ценных замечаний.

Максим Ураев выполнил дизайн обложек, сделав их красочными, и является web-master нашей странички в Интернет. Картинки к этой книге рисовали Наталья Буланова, Динара и «Сережка ольховая, нежная, словно пуховая». Спасибо, друзья, за творческий труд.

Выражаем благодарность волшебникам, предоставившим истории для книги: Духовной Светлане, Зубкову Мише, Волковым Руслану и Тане, Маат, Илоне, Ли Наташе, Крайновой Зое, Марианне, Шницер Ольге, Екатеринской Елене, Антоновой Галине, Киселевой Ольге, Митричу, ОК, Сафоновой Люде, Гоновой Тане, Королевой Тане, Матросовой Ирине, Пуговкину Саше, Курьяновой Галине, Савченко Елене, Светликиной Ирине, Владимировой Свете, Горбачевой Маше, Федоровой Зое.

Благодарим Винникова Леонида Иосифовича и Смоленскую Марину за энтузиазм, проявленный в распространении идей, изложенных в настоящей книге, и московские центры «Помоги себе сам» и «Рост» за организацию тренингов.

Благодарим Киневскую Лию, Борисову Людмилу, Железнова Сашу, Антонову Галину, Сорокоумова Сергея, Зубкова Мишу, Ващенко Сашу, Зусманова Вильяма, Шакала Аэлиту, Безбородова Дмитрия, Васильченко Галину, Горяинову Галину за организацию выездных семинаров.

Отдельная благодарность Ольге Михайловне Приамбокановой, Петропавлу и Евгению Клюеву, ротвейлерше Альбе, Ольге ОК, Смирнову Коле, Алимову Павлу, Дмитриеву Петру, Ричарду Бэндлеру и Джону Гриндеру, фильму «Двенадцать обезьян», создателям кинематографа братьям Люмьер.

НЕМНОГО ТЕОРИИ ДЛЯ ЛЮБОЗНАТЕЛЬНЫХ

…Ты войдешь в кинотеатр. Будут сражения и волнения, победители и побежденные, романы и разочарования, ты заранее знаешь, что все это будет. Но для того, чтобы фильм захватил тебя, для того, чтобы он унес тебя с собой, для того, чтобы ты вполне им насладился, ты должен вставить ленту в аппарат и пропустить ее сквозь линзы минуту за минутой…

Мы покупаем билеты на эти фильмы, платя за вход согласием верить в реальность пространства и в реальность времени… Ни та, ни другая в действительности не существуют, но тот, кто не хочет платить эту цену, не сможет появиться ни на этой планете, ни в любой другой пространственно-временной системе.

Р. Бах. «Иллюзии»

МОДЕЛЬ ФОРМИРОВАНИЯ ЛИЧНОСТИ

Он вдруг осознал, что имеет границы. Что существует находящееся внутри него и за его пределами, а сам он заключен в некие рамки, за которые не в силах выйти… А когда он ощутил, что кроме границ имеет еще и форму, это оказалось новой неожиданностью.

…В мельтешении световых пятен и звуков постепенно стали возникать закономерности; он научился различать причины и следствия, и вскоре поток бессмысленных раздражителей разделился на лица, голоса, небо и землю. Над ним часто склонялись двое, от которых исходила любовь и забота; они подолгу повторяли одни и те же звуки, и под властью узнанных им слов из хаоса выступил неправдоподобный мир, населенный тенями, одной из которых был он сам.

В. Пелевин. «Иван Кублаханов»

То, что мы называем физической вселенной, полностью базируется на соглашении. Атом, например, – это просто соглашение между физиками. Сейчас физики договариваются о существовании все большего числа частиц, которых они не видели.

Л. Рейнхард. «Трансформация»

Давайте пофантазируем о том, как мы познаем, а точнее сказать, создаем мир *. Предположим, ч то в начале своего развития ребенок не знает ничего. Он не только не знает, что Земля круглая, но и вообще не подозревает о ее существовании. Более того, ребенку неизвестно, что у него есть границы и форма: две руки, две ноги, голова и т.д. Ребенок в материнском чреве воспринимает мир целостно, не разделяя его на объекты, отождествляясь со всем миром (утробой).

С незапамятных времен в людском обществе существует легенда, истинность которой не подвергается сомнениям. Она гласит, что у женщин рождаются существа, имеющие человеческую форму, а не какие-нибудь крокодильчики или зверушки. Будущая мать, естественно, разделяет веру в эту легенду.

На стадии внутриутробного развития плода мама представляет себе, как будет выглядеть малыш, и стоит тому пошевелиться, она «знает», какой «частью тела» он двигает. Родственники и знакомые беременной женщины также убеждены, что она вынашивает маленького человечка. Таким образом, окружающие придают ребенку определенные очертания – формируют ему физическое тело, приучая отделять себя от остального мира. Кульминацией этого процесса является момент рождения: младенец, действительно похожий на человеческое существо, предстает взорам акушеров, его трогают за различные «части тела», пеленают. Закреплению человеческой формы способствуют регулярные упражнения:

– А где у тебя глазки? Покажи глазки у мамы. Вот глазки у куклы… Смотри: палка, палка, огуречик – появился человечек!

Параллельно в мир ребенка внедряется важнейшее понятие – время. С момента зачатия ребенка сопровождают два ритма: откуда-то слышатся удары огромного метронома (сердца мамы), кроме того, Вселенная ритмично расширяется и сжимается (мама дышит). Вселенная живет по некоторому распорядку: «ночью» успокаивается, «днем» активизируется и т.д. После рождения младенца кормят в строго определенные часы.

Затем, под влиянием окружения, происходит сотворение в мире ребенка различных объектов. Дитя обучают выделять из окружающего хаоса людей, предметы, растения, животных…, придавать им конкретные, узнаваемые очертания. Новорожденному показывают на какое-то расплывчатое пятно и говорят: «Мама, мама, мама…», и постепенно ребенок учится создавать маму. Метафорически можно сказать, что каждое слово является названием набора слайдов, хранящихся в памяти. Например, за словом «машинка» стоит совокупность изображений машинок, которые видел малыш. Таким образом, существующий язык является важнейшим инструментом создания реальности.

Когда карапуз начинает уверенно различать (материализовывать) объекты, он учится соединять цепочку различных образов в непрерывную последовательность, достраивая отсутствующие взаимосвязи между кадрами. Внутренние слайды «оживают» и превращаются во внутренние фильмы, в которых может присутствовать звук, запах, кинестетические ощущения. Ребенок начинает понимать предложения, являющиеся названием соответствующего фильма, например «Мама варит кашу». Тут вводится причинно-следственный закон:

– Не трогай огонь – обожжешь пальчик, скушаешь кашу – получишь конфету…

Вырастая, человек, образно говоря, превращается в фильмотеку, в хранилище фильмов (по выражению Гурджиева, в «механического человека»). Основные фильмы уже созданы. Получив новую информацию из окружающего мира, человек переводит ее в слова и моментально монтирует внутреннее кино из имеющихся фильмов и слайдов. Так, вымышленное сообщение: «Алла Пугачева приняла решение баллотироваться в президенты» у одного из авторов книги вызвало такой фильм. В центре вечерней, запруженной народом Красной Площади, прожекторы освещают разноцветными огнями высокую сцену. На ней Пугачева исполняет песню, содержащую ее предвыборную программу, под мелодию «Арлекино», а во время припева народ подпевает: «В президенты, в президенты выбираем Аллу мы». На многочисленных транспарантах начертан лозунг: «Алла – президент, Филя – премьер!»

У одной нашей знакомой сообщение о неожиданном решении знаменитой певицы вызвало такое кино: в почтовом ящике красочная открытка с изображением примадонны и крупная надпись: «Голосуй, а то проиграешь!»

Подчеркнем, что у каждого человека неповторимый набор внутренних кинолент. У одного слово «милиционер» вызывает в памяти Глеба Жеглова, у другого – книжку «Дядя Степа», которую ему читали в детстве, а у третьего – лицо ведущего телепередачу «Дорожный патруль». Что уж говорить о предложениях или небольших рассказах. Мы только делаем вид, что понимаем друг друга – в процессе общения каждый рассказывает содержание своего внутреннего фильма, который разительно отличается от киноленты собеседника.

Каким образом создаются новые объекты в окружающем мире? В монологе душевнобольного из фильма «Двенадцать обезьян» прекрасно объяснено появление микробов. Мы не смогли устоять перед искушением привести его почти дословно.

Ты знаешь, что такое безумие? Это власть большинства. Взять микробы, которых в XVIII веке просто не было, ни один нормальный человек о них не знал. Вдруг появляется Саймон Вайс и пытается убедить других, в основном докторов, что в воздухе носятся невидимые маленькие штучки – микробы, которые попадают в тело и вызывают болезнь. Вайс призывает врачей мыть руки.

На прошлой неделе зашел я в одну дыру перекусить. Официант, уронив на пол мой бутерброд, поднял его и, как ни в чем не бывало, подал мне. «Как насчет микробов?» – спросил я. Он ответил: «Я не верю в них. Микробов придумали, чтобы наживаться на продаже мыла и дезинфицирующих веществ».

Кто из нас сумасшедший? Нет такой вещи, как микробы. Есть только власть большинства. Нет ни правильного, ни неправильного, есть только общепринятые истины.

Добавим, что дальнейшая материализация микробов не составляла труда – их увидели в микроскоп, стали открывать новые виды, создавать классификацию и т.д.

Схема внедрения принципиально новых объектов в существующее описание мира проста. Человек с богатой фантазией создает в своем воображении фильм, которого до сих пор не было. Пока кино существует в сознании лишь одного «сумасшедшего», заявлять об открытии всему миру опасно – упекут в психушку. Чтобы придуманное явление получило статус реального, надо убедить окружающих в его существовании. Причем достаточно убедить небольшую группу авторитетных людей: ученых, политиков, руководителей СМИ, и дело в шляпе – наваждение становится достоянием общественности, коллективной грезой. Эта модель убедительно описана в фантастическом романе К. Уилсона «Паразиты сознания».

Полномочия на создание новых объектов в современном цивилизованном мире возложены, в основном, на ученых. Вспомним Дмитрия Ивановича Менделеева, увидевшего во сне прямоугольную таблицу, в клеточках которой располагались известные химические элементы. В таблице имелись пустые клеточки. Их предстояло заполнить еще ненайденными элементами, причем основные свойства последних вытекали из местоположения клеточки. После того как мир закончил рукоплескать гению, новые элементы стали находиться, как грибы после дождя. А если бы Менделеев придумал таблицу в форме бублика или попытался бы составить свою классификацию по трем признакам?

Как-то один из авторов книги ехал на тренинг в другой город. В купе было включено радио, и диктор произнес:

– Физикам из Дубны удалось синтезировать новый 114 элемент таблицы Менделеева. Он просуществовал 30(!) секунд. Это величайшее открытие, так как предыдущие элементы существовали микросекунды(!!)

Как говорится, комментарии излишни.

Можете представить, сколько гениальных открытий и изобретений похоронено в психбольницах!

МЕТАФОРА «КИНОТЕАТР»

Из всех искусств для нас важнейшим является кино.

В.И. Ленин

Парадокс общения в том и состоит, что можно высказаться на языке и тем не менее быть понятым.

Е. Клюев. «Между двух стульев»

Вот история, рассказанная молодым человеком.

Мы с женой зашли в гости к ее подруге Лизе. Когда я выпил чашечку кофе, Лиза, с выражением неподдельного ужаса на лице, принесла на вытянутых руках картонную коробку. В ней оказался взведенный револьвер, в барабане которого виднелись шесть патронов. Неделю назад, разбирая квартиру, она обнаружила пистолет, принадлежащий ее отцу, умершему два года назад. В Лизиной голове мгновенно прокрутилось кино, как ее сын нашел пистолет, взял его на улицу и стал играть с ребятами в войну. Дело кончилось тем, что кого-то из ребят ранили или убили, а Лизу посадили в тюрьму.

Пытаясь разрядить пистолет, Лиза взвела курок и поняла, что теперь оружие может выстрелить в любую минуту. В панике она бросилась к мужу. Тот также не смог его разрядить – в армии не служил и пистолет в руках никогда не держал.

Лиза спрятала пистолет в коробку в надежде, что ее сын туда не залезет до нашего прихода, время которого было назначено заранее, и я разряжу пистолет.

У бедной Лизы нарушился сон, ее преследовали кошмары. Надо сказать, что Лиза – большая любительница детективов, обожает их читать и смотреть. Когда она натыкалась на слово «пистолет» или слышала стрельбу в очередном боевике, она тут же воспроизводила воображаемое кино под названием «Игра в войну с настоящим пистолетом». На предложение мужа выбросить пистолет в пруд, находившийся рядом с домом, Лиза ответила, что если пруд спустят, то могут найти оружие, отчистить его от ржавчины и применить в преступных целях (опять кино!).

Я разрядил пистолет, после чего патроны были припрятаны в одно надежное место, а коробка с оружием – в другое.

Не прошло и часа, как с улицы пришел ее сын. Он играл в волейбол, и его очень сильно ударили по руке. Лиза помчалась с ним в травмпункт, и выяснилось, что у мальчика перелом указательного пальца руки.

Пистолет все-таки «выстрелил», именно в тот момент, когда Лиза, расслабившись, рассказывала нам подробности ужастика.

Представьте виртуальный кинотеатр с кинопроектором и экраном, между которыми находится преобразователь, трансформирующий внутренний фильм на кинопленке во внешний фильм на экране. Естественно считать, что внутреннюю кинопленку можно посмотреть на внутреннем экране. Фильмы в кинотеатре смотрит единственный зритель – Симорон, который является автором (режиссером, сценаристом, оператором и всеми актерами и предметами одновременно) всех возможных внутренних и внешних фильмов.

Все вещи, которые мы наблюдаем в мире, имеют одну первопричину – Симорон. В каждом объекте мироздания присутствует источник жизни, объединяющий кажущиеся разделенными объекты, как рука связывает воедино пальцы, которые без нее не могут существовать. Статусом подлинной реальности обладает именно это невидимое, глубинное Я. Симорон – беспределен, вечен и целостен; фильмы же – временны, эфемерны. Как можно относиться серьезно к иллюзии? Система Симорон создана веселым человеком, Петром Бурланом, и насквозь пропитана юмором. Это – театр комедии, абсурда, что подтверждает, в частности, «отчество» Симорона – Степаныч.

Автор с какой-то целью стал считать себя персонажем иллюзорного внешнего фильма и забыл, что все персонажи созданы им. Актером мы будем называть автора, который отождествился с персонажем внешнего кино * .

Как вы думаете: почему многие женщины с увлечением смотрят мыльные оперы, читают дамские романы или рыдают на индийских кинофильмах? Почему мужчины ревут, кричат и свистят во время футбольного матча, а во время удара по воротам у них непроизвольно дрыгаются ноги? Ответ очевиден – женщины отождествляются с героинями, начинают жить их жизнью, а мужчины – с игроками. А как обсуждаются сериалы?

– Да я б этого Луиса Альберта на порог не пустила!

Другой пример. Ребенок играет за компьютером час-другой и внезапно начинает рыдать:

– Я столько времени играл, дошел до седьмого уровня, и меня убили!

А взрослые дяди, когда их «убивают» в виртуальной реальности или любимая команда пропускает (забивает) гол, иногда умирают от инфаркта прямо за клавиатурой компьютера или перед экраном телевизора.

Здесь хочется привести метафору, детально разработанную в фантастическом романе С. Лукьяненко «Лабиринт отражений». Один из героев романа создал уникальную программу, позволяющую любому человеку, сидящему за компьютером, попадать в виртуальный, придуманный мир. Зернистая картинка, нарисованная на экране монитора, становится для игрока совершенно реальным пространством. Погрузившись в виртуальную Глубину, например, в качестве воина, он обнаруживает, что гильзы горячие, а отдача от гранатомета едва не сбивает с ног. Игрок забывает, что все вокруг – фантазия, наваждение, а на самом деле он сидит за клавиатурой. Он может выйти из игры и очнуться перед компьютером, лишь пройдя ее до конца или погибнув в виртуальности.

Но встречаются люди (их единицы), так называемые дайверы, ни на мгновение не утрачивающие связи с реальностью, способные в любой момент вынырнуть из Глубины игрового пространства. Например, чтобы хлебнуть холодного пивка перед очередным головокружительным приключением в виртуальности или запустить программу, позволяющую легко преодолеть опасности, подстерегающие в Глубине.

Если я становлюсь таким дайвером, то есть отождествляюсь не с нарисованной фигуркой на экране компьютера (в нашей модели актером, персонажем внешнего кинофильма), а с тем, кто сидит за клавиатурой (Симороном), то могу в нужный момент выйти из игры (чтобы изменить картинку на внешнем экране).

Каждый человек, растение, животное, камень, каждый предмет видимого мира (внешнего экрана) является проекцией внутреннего фильма. В тот момент, когда актер фиксирует взгляд на каком-то предмете, он вставляет в проектор соответствующий слайд или фильм и наблюдает его проекцию на внешнем экране. Если он запустил кинопленку с боевиком, то на внешнем экране увидит разрушения, боль. Внутренний фильм ужасов спроецируется в устрашающие картины, а мелодрама или триллер – в эмоциональные переживания участников внешнего кино.

Фундаментальное положение заключается в том, что внешний фильм определяется набором внутренних фильмов и частотой их просмотра, или, проще говоря, любимыми фильмами актера. Если внутренний фильм мимолетно промелькнул, то изменения внешнего фильма малозначительны, но если актер часто просматривает одно и то же внутреннее кино, то оно существенно влияет на внешнее, хотя значительные изменения внешнего фильма требуют определенного времени.

В примере с Лизой внешний фильм «Неудачная игра в волейбол», на первый взгляд, не имеет ничего общего с сюжетом внутреннего «Игра в войну с настоящим пистолетом», но глубинное содержание фильмов примерно одинаково – физическая травма. *

Когда актер смотрит внешний фильм (со своим участием), то не замечает внутренний, и наоборот. Определенная информация внешнего кино (сочетание слов, вид какого-то предмета, вкус, запах и т.д.) моментально запускает соответствующий внутренний фильм. Так, в примере с Лизой стрельба в боевике или детективном романе запускает внутреннюю киноленту «Игра в войну с настоящим пистолетом».

Фильмы, идущие на внутреннем и внешнем экране у европейца и у бушмена, разительно отличаются. Это прекрасно обыграно в фильме «Наверное, боги сошли с ума». Грузовая машина воспринимается бушменом, как диковинное крупное животное, которое быстро бегает. Наверняка туземец видит у машины лапы, голову, уши, хвост…

Так же сильно отличаются фильмы сошедшего с ума человека от того, что наблюдают «нормальные» люди.

Эти примеры (и множество других) показывают, что деление на внутреннее и внешнее условно и существует единый экран, искусственно разделенный на две части. Для облегчения понимания мы сохраним привычное деление на внутреннее и внешнее.

Метафора «Кинотеатр» является моделью человека, которая отражает его двойственную природу. С одной стороны, он отождествляет себя с личностью (актером), то есть с телом, ощущениями, эмоциями, мыслями…, а с другой стороны, он является источником всего сущего – Симороном. Хочется подчеркнуть, что создание точной модели человека напоминает процесс изобретения вечного двигателя – никакой набор слов не может полностью описать такое многообразное явление, как человек. Поэтому не стоит думать, что предлагаемая модель является истиной, сообщенной авторам Небесным Учителем, и авторы не претендуют на звание «Почетный рационализатор и изобретатель действительно работающего вечного двигателя». У вдумчивого читателя может возникнуть вопрос:

– Зачем тогда вы приводите метафору «Кинотеатр»?

– Она, учитывая роль кино в жизни современного Homo Sapiens, передает идею: окружающий мир является материализацией мыслей человека.

Идея внутренних фильмов обычна для психотерапии и постоянно присутствует, например, в НЛП. В психологии считается, что внутренние фильмы влияют на мысли, эмоции и ощущения человека. Мы предлагаем пойти дальше и считать, что внутреннее кино обуславливает внешнюю «реальность».

Модель кинотеатра развивает модель планетария из КНВ, и все выводы, которые следовали из «планетария», остаются в силе для «кинотеатра». При этом первый экран из КНВ превращается в фильмотеку (набор кинолент), а третий экран теперь называется внутренним экраном.

ВЗАИМОДЕЙСТВИЕ ВНУТРЕННИХ И ВНЕШНИХ ФИЛЬМОВ

От мысли к делу по сути – один шаг, если человек понимает разницу между картинкой в голове и картинкой на стене, которую он из этой головы взял и нарисовал. Сам. И кроме перехода идеи или образа из мира фантазии в реальность, правдой станет то, что не уметь рисовать просто невозможно! Как можно не уметь делать то, что уже делаешь?

Ю. Скан. «Сон и явь»

Опишем типовой пример взаимного влияния внутренних и внешних фильмов.

Я сижу за компьютером, набираю текст. В комнате включено радио, и в последних новостях передают сообщение, что Давид Копперфильд публично разоблачил свои опыты *. Я подумал:

– Да я всегда знал, что он – иллюзионист, а «косил» под мага. Интересно, сколько ему за это разоблачение заплатили? Падки все-таки буржуи на деньги! А наши политики не лучше – разворовали Россию.

В это время за окном послышалась возня и грубая брань.

– Ну и народ у нас некультурный! Без мата не могут морду друг другу набить! Впрочем, времена нынче тяжелые – народ обозленный. Цены так и скачут. Скоро и мне не хватит денег, чтобы кормить семью.

Тут я услышал, как в замочную скважину вставляется ключ.

– Вот, жена пришла, а я забыл в магазин сходить. Сейчас вставит!

Жена устроила мне головомойку, крича, что она замоталась на работе, а я не только не сходил в магазин, но и пожрать ребенку не сготовил.

– Наша жизнь устроена несправедливо! Неужели мужик должен ходить в магазины, готовить, мыть посуду, убираться и стирать?

Эти горестные мысли крутились в голове до четырех утра, не давая заснуть. Утром я встал с головной болью…

События могли бы развиваться по другому сценарию. На сообщение о Копперфильде я отреагировал мыслями:

– В принципе, мы все здесь иллюзионисты. И если ему удалось так долго морочить людям головы (как Великому Гудвину), а его никто не мог раскусить, то честь ему и хвала. Ведь наверняка многие, хотя бы на несколько секунд, поверили, что он действительно летал. Да здравствуют великие иллюзионисты!

Из радиоприемника донеслась песня:

Слетело все обманное,

Искусственное все,

И – вдребезги стеклянное

Иллюзии лицо.

Но все-таки мне хочется

Сберечь от суеты

Хоть маленький осколочек

От розовой мечты.

Ах, на розовых осколках

Я танцую босиком

И не жалуюсь нисколько,

Что надежды кувырком.

– Замечательная песня! Вот бы у нас на группе кто-нибудь так спел песню про верблюдов.

По тому, как в замочную скважину был вставлен ключ, я определил, что жена в отличном настроении. Так оно и было – моя благоверная стала примерять купленную обнову и спрашивала, идет ли она ей.

– Да, у меня удивительная супружница – для хорошего настроения ей так мало надо.

Она приготовила прекрасный ужин и мы провели чудесный вечер. Утром мне в голову пришла блестящая идея…

Давайте опишем взаимодействие внутренних и внешних фильмов из последнего примера. На внешнее сообщение о Копперфильде, я запустил внутреннее кино о жадности российских политиков, которое, в свою очередь, спроецировалось в возню и брань на внешнем экране. Последний фильм вызвал внутреннюю киноленту об ожидаемых меня трудностях в будущем…

Обратим внимание, что каждый раз, видоизменяя внешнее кино, я приближал его к себе на внутреннем экране. Начав с Копперфильда, который живет неизвестно где, я перешел к российским политикам, затем подумал о сложности жизни в России и трудностях, которые могут у меня возникнуть, а закончил тягостными размышлениями о мужицкой доле.

Мы описали простейшие сценарии развития фильмов – «негативный» и «позитивный». Обычно смена сценариев происходит хаотически, отчего жизнь кажется «полосатой», как в известной песне: «После радости – неприятности, по теории вероятности».

Из этого примера видно, что важно не сообщение с внешнего экрана, а моя реакция на него. Сообщение не может быть плохим или хорошим – это я оцениваю его, придаю ту или иную эмоциональную окраску. Получив информацию с внешнего экрана, я выбираю внутреннюю кинопленку – «негативного» или «позитивного» содержания, драму или комедию, и запускаю ее. Отождествляясь с персонажем внутреннего фильма, я и испытываю соответствующую реакцию: грусть или радость, страх или спокойствие.

Теперь можно объяснить читателю, откуда возникла метафора «Кинотеатр». Толчком послужила неудовлетворенность, вызванная содержанием параграфа «Стадии сигнализации» в «КНВ». Там постулируется, что «если я пропустил сигнал, …он будет повторяться, приближаться ко мне, и на каждом витке будет выглядеть все крупнее… Человек упускает дальние сигналы, из-за чего вскоре и страдает, потому что они наступают на него и захлестывают» *.

От этих слов веет тоскливой безысходностью:

– Не дай бог, я пропущу дальний сигнал! Все, кранты!

Опять запугивание, драматический театр, опять карма просочилась! Если бы подобная «схема работала во всех наших жизненных приключениях», от человечества и духу бы не осталось. Раз мы еще существуем, значит, периодически вставляем в проектор созидательные внутренние фильмы.

СИГНАЛЫ ПОДДЕРЖКИ

И стало тихо вокруг. И выросли цветы. И Гном Небесный запорхал с цветка на цветок, собирая в зеленую эмалированную кружку сладкий нектар.

– Выпьем за нашу победу в нечестном бою! – крикнул он бодро и единым залпом осушил кружечку.

Е. Клюев. «Между двух стульев»

Все фильмы порождены мною – Симороном. Я отвечаю за все, что создал, за происходящее в поле моего зрения, и не могу переложить ответственность на чьи-то плечи. Симоронист с удовольствием принимает ответственность за все, что наблюдает вне себя, поскольку это утверждает его изначальную силу – Симорон.

Прекрасную метафору об ответственности привел Макс Фрай в романе «Мой Рагнарек». Однажды он мчался с приятелем на автомобиле по узкой горной дороге. Макс дрожал от страха на заднем сидении, а когда уставший приятель попросил сменить его за рулем, Макс чуть не навалял в штаны. Но уже через несколько минут Макс лихо крутил руль, а героический спутник съежился сзади и обзывал его последними словами за удалую езду. Макс понял, что рулить самому гораздо проще и приятнее, чем доверить это другому. Страшно бывает только тому, кто отсиживается сзади и убеждает себя, что руль в надежных руках.

Признавая наличие внешней силы, управляющей мною, я упраздняю в себе Симорон, отдаюсь в добровольное рабство. Любая просьба, любое требование на сторону: «дай», – это зов, поиск хозяина, тоскливый лай собаки, ждущей, когда ей дадут косточку или плеткой по спине.

Если я выступаю от имени Симорона, щедро наделяя все вокруг живительной силой, то оказываюсь в состоянии парения (см. «КНВ»). Подобно птице, легко, без усилий скользящей на потоке воздуха, я двигаюсь на «волне» успеха. Я наблюдаю вокруг сигналы поддержки – созидательное кино на внешнем экране, свидетельствующее о том, что я угоден природе, что я гармоничен. Что бы я ни делал, мне везет, я вижу вне себя успех, радость. Это значит, что внутри меня идут гармоничные фильмы, и я излучаю природную силу.

В нижеследующей коротенькой истории собрана цепочка сигналов поддержки.

Только я подошел к светофору, как зажегся зеленый свет. Я пересек улицу, и тут же подкатил полупустой автобус, который довез меня до метро. Я спустился на платформу, и тотчас передо мной распахнулись двери поезда. В нем нашлось свободное место, а напротив уселась элегантная дама с букетом шикарных роз. У выхода из метро, улыбающийся во весь рот молодой парень шествовал с распростертыми объятиями, приветствуя девушку. На улице я узрел кружившегося в зажигательном танце мужчину, вокруг которого собралась толпа зрителей, а из динамиков, висевших на стене здания в нескольких метрах от танцора, гремела песня: «Будет все, как ты захочешь…»

Очевидно, что в этот день у меня все получалось.

Итак, критерием того, что я нахожусь в парении, осуществляю симоронские полномочия, является реализация моих планов, замыслов, исполнение желаний. Осознание своего симоронского статуса создает условия, при которых все жизненно необходимое моей личности придет само. Нужно лишь время, чтобы оно ко мне приблизилось. И если это случится не сразу – я не терзаюсь * . Тут уместна известная индийская притча.

Однажды Шива спустился на землю. Его увидел праведный брахман, который подвергал себя жесточайшей аскезе, соблюдал все ритуалы и постоянно молился Шиве. Брахман спросил Трехглазого:

– О, Махадэва, когда я достигну просветления?

– Тебе осталось всего одно воплощение.

При этих словах брахман пришел в ярость и стал проклинать Шиву, говоря, что он заслужил просветление уже в этой жизни. Понятно, что, тем самым, брахман продлил себе срок заключения в человеческой форме.

Когда Шива проходил мимо пьяненького крестьянина, занимающегося любовью с чужой женой, тот спросил Шестирукого:

– О, Махадэва, когда я достигну просветления?

– Тебе осталось десять воплощений.

Крестьянин, бурно выражая свою радость, пустился в пляс, припевая:

– Я все-таки буду свободен!

И тут же достиг просветления.

Если передо мной возникают препятствия, значит, я отклонился от трассы парения, забыл о том, что я – Симорон, запустил деструктивный внутренний фильм. Вывод прост – необходимо восстановить свой симоронский статус, переключить внутреннее кино.

ПЕРЕИМЕНОВАНИЕ – ЗАМЕНА ФИЛЬМА

Ну, отказался я знакомиться – так это только потому, что не знаю я – понимаешь, не знаю! – кто я такой... Зовут меня Ой ли-Лукой ли – устраивает тебя? Меня, например, не устраивает! Я бы предпочел что-нибудь типа Зевеса, если уж обязательно как-то называться.

Е. Клюев. «Между двух стульев»

Из модели кинотеатра следует, что для изменения картин на внешнем экране достаточно сменить кинопленку. Допустим, я когда-то легко осуществил какой-то свой замысел, достиг цели или просто получил впечатляющие сигналы поддержки. То есть, Я дал команду на внешний экран, и она исполнилась. Внутренний фильм об этом событии будем называть симоронским фильмом. Какой внутренний фильм запускается у читателя при слове «волшебник»? У многих возникнет человек с волшебной палочкой, исполняющей любые желания. Можно сказать, что фильм об исполнении какого-то желания и называется симоронским.

Теперь я могу включать этот фильм каждый раз, когда натыкаюсь на препятствие. Если симоронский фильм является еще и комедией, то при каждом его включении на моем лице будет появляться улыбка, автоматически преобразующая картины на внешнем экране. Приведем историю, рассказанную Светланой.

– Однажды мы ехали на машине по пустыне Каракумы, и нам перегородили дорогу верблюды. Они невозмутимо поглядывали на нас, пережевывая свою колючку, и объехать их было невозможно. Водитель несколько раз посигналил – никакой реакции. Тут я, неожиданно для себя, решила устроить им концерт. У меня была аудиокассета с песней про верблюдов, которую я и завела, включив магнитофон на полную мощность. Корабли пустыни с нескрываемым интересом выслушали песню, а по ее окончании сразу освободили нам дорогу.

Теперь, если Светлане потребуется коррекция ситуации во внешней среде, то она может повторять: «Включаю музыку верблюдам» или сокращенно ВМВ. Тем самым она вставляет в кинопроектор симоронский фильм, что неизбежно отразится на внешнем экране.

Процесс замены киноленты мы будем называть привычным для нас термином «переименование» (см. «КНВ»), хотя он не совсем точно выражает суть дела.

Эта история настолько пропитана духом симоронизма, что мы включили ВМВ в свой фильмофонд, как главное кино *. Каждый может отыскать в св оей жизни подобные эпизоды – смешные истории с симоронским содержанием. Вот несколько сценариев таких фильмов.

– Восьмого марта я собралась к сестре и купила ей в подарок гвоздики. По дороге я вспомнила, как однажды она заявила нам с дочкой: «Только жрать ко мне и ходите». Чтобы не было подобных упреков, я зашла в кафе перекусить. Сижу, ем, чайку заказала. За соседним столиком расположились мужчины грузинской наружности. Один из них обратился ко мне:

– Какой у тебя гвоздика плохой! Сама – ничего, а гвоздика плохой.

Остальные загалдели:

– Давай к нам, чайку попьем.

Вижу, мужики «клеиться» начинают, а мне это ни к чему. Туда только перейди, не отвяжешься потом. Отвечаю:

– Нет, у меня гвоздики хорошие. Сами бы чего понимали.

Тот, первый, аж взвился:

– Слушай, ты вообще хороший гвоздика видела?

– Да видела, ты чего достаешь-то меня?

– Ты давай, завтра приходи.

– Ну и чего?

– Посмотришь чего. Пообедаем здесь. В двенадцать приходи.

Отправилась я к сестре, подарила цветы. Сама думаю: «А чего не придти-то? Пригласил мужик, пообедаю».

Пришла на следующий день, грузин стоит весь замерзший, в руках два пакета, одетые один на другой. Снимает пакет, а там… 49 гвоздик!!!

– Вот это цветы! – говорит.

Я гордо шла по улице с охапкой гвоздик, и прохожие оборачивались мне вослед.

– В июле я затеяла ремонт в своем офисе, и мне понадобился перфоратор. Лето – пора ремонтов, и после нескольких дней безуспешных поисков я уговорила знакомого одолжить перфоратор на час. Ехать за ним нужно было на другой конец города.

Я вышла на дорогу, остановила белую «Ниву» и спросила у водителя:

– Можно ли быстро съездить в отдаленный район и вернуться обратно?

– Зачем такая спешка? – поинтересовался водитель.

– Нам срочно нужен перфоратор – дело встало, мастера ждут.

Дорога была неровная, асфальт разбит, и машину сильно подбрасывало. Я констатировала:

– Едем, как в танке.

– Ну и что дальше?

Неожиданно для себя я сказала:

– Едем брать банк!

Почти сразу водитель повернул не в ту сторону, и я воскликнула:

– Куда едем?

– Ты же сама сказала – брать банк!

– Надо договориться о долях.

– Сколько процентов тебя устроит?

– Пятьдесят.

– Многовато.

В это мгновенье я увидела, что мы подъезжаем к центральному зданию сбербанка. Водитель вышел и многозначительно пообещал:

– Пятьдесят процентов ты не получишь, но кое-что я тебе дам.

Через две минуты он появился с перфоратором в руках. Перфоратор мне дали на весь день, водитель довез меня до офиса, причем денег не взял.

Этим фильмам мы дали названия: «Даешь гвоздики!», «Появись, перфоратор». В принципе, можно использовать такие мощные фильмы на все случаи жизни, как это делали индейские шаманы.

По представлениям многих племен североамериканских индейцев, видение или откровение, полученное во сне или во время молитвы, имело решающее значение в жизни *. По нему определялась судьба человека или пл емени. Индейские юноши дакота из племени оглала, достигшие совершеннолетия, обязаны были получить собственное видение во время обряда плача. Они отправлялись подальше от лагеря, где в уединении постились и молились четыре дня подряд, стараясь вызвать видение. Затем нужно было совершить обряд самоочищения в индейской бане. После этого юношу оставляли на ночь внутри магического круга, где ему надлежало плакать и молиться, прося духов о наставлении.

Главной частью откровения был дух-покровитель в образе животного, птицы, иногда предмета или мистического человека. По содержанию грезы индеец получал имя, например, «Неистовая лошадь», и дух-покровитель в виде лошади охранял его в дни мира и войны. Тот, кто имел впечатляющее видение, становился шаманом и разрабатывал одно Великое Видение в течение всей жизни. Шаман исцелял людей, регулировал погоду, обеспечивал удачную охоту и т.д., изображая отдельных персонажей видения. Считалось, что Великое Видение обретает силу, если воспроизвести его перед членами племени. Представление, в шутовской форме, разыгрывали специальные индейские клоуны – хейоки, ведь священная сила максимально глубоко проникает в человека во время смеха.

Некоторые симоронисты также предпочитают пользоваться одним впечатляющим кино (см. истории «Царевна-лягушка» и «Смена отражений»), а другие – создавать все новые и новые киноленты. Сейчас мы изложим технологию их изготовления – переименование через внешний экран.

Если я незаметно отклонился от трассы парения, передо мной вырастают преграды. Тогда я запускаю симоронский фильм на внутреннем экране и тем самым вызываю позитивные изменения на внешнем. В череде препятствий появляется просвет – сигнал поддержки, зачастую никак не связанный с препятствием.

Допустим, я испытываю трудности в бизнесе, и мысли об этом не дают мне покоя. Включив музыку верблюдам (ВМВ), я обнаруживаю изменение ситуации на внешнем экране. К примеру, зайдя на кухню, я слышу сообщение по радио: «Если кормить куриц мультивитаминами «Рябушка», то они могут нести до 20 яиц в месяц». Или я натыкаюсь на бомжа, дырки на пальтишке которого аккуратно заклеены скотчем. Я составляю формулу парения (см. «КНВ»): «Я несушка, которая клюет мультивитамины «Рябушка» или «Я тот, который аккуратно заклеивает пальто скотчем», и, не теряя ни секунды, начинаю ее повторять. За счет пропечатки волшебной формулы, я получаю сигналы поддержки, подтверждающие мой симоронский статус. Так, начав «заклеивать пальто», я могу заметить мужчину, везущего на плечах девочку с голубым шариком, и т.д. Череда позитивных сигналов очень быстро приводит меня в состояние парения.

Я, как хейок, могу творчески изобразить сигнал поддержки. Например, насыпав витаминное драже на пол и присев на корточки, я с громким кудахтаньем «склевываю» чудодейственные горошины.

Воплощая формулу успеха, я возвращаюсь в состояние парения, и ситуация сама по себе разрешается, причем часто в неожиданном для меня варианте. К примеру, от усердного клевания «Рябушки» меня мог отвлечь телефонный звонок. Это был мой приятель, предложивший выгодную сделку.

Как обычно, приведем реальную историю переименования.

– Вечером я пришел с работы домой, и жена доложила: «Звонила твоя мама – ее целый день рвет, температура 38.5». В течение нескольких минут я напевал верблюжью арию. Тут раздался смех жены, смотревшей кинокомедию, и я уставился в телевизор. На экране любимый герой мальчишек, громила Халк Хоган, наряженный в розовое балетное платье, неуклюже исполнял танцевальные па. Это был явный сигнал поддержки, и я составил формулу парения: «Я громила, который балеронит в розовой пачке». На следующее утро позвонила мама и сообщила, что поздно вечером почувствовала облегчение: температура внезапно снизилась, тошнота исчезла. Оказалось, что это произошло сразу после переименования.

С ПРЕПЯТСТВИЕМ – НИКАКИХ ПЕРЕГОВОРОВ!

– Слушай, кто тут учитель – ты или я? – сразу заорал хозяин.

– Этого никто не определял.

Воще Бессмертный извинился за упущение и определил:

– Учитель тут я, а не ты. Внимай моим словам.

Е. Клюев. «Между двух стульев»

Если на моем пути возникло препятствие, то я не пытаюсь с ним договориться, подкупить или протиснуться сквозь него, не убегаю и не прячусь от него. Допустим, передо мной препятствие – в метро привязался пьяный. Вот стандартные действия: спокойно отвадить хмельную проекцию, съездить по кумполу, сдать в милицию, удрать. Все это – переговоры с препятствием.

Я вообще не буду заниматься препятствием, т.е. не буду смотреть соответствующий фильм! Я вставлю в проектор симоронскую киноленту – на внешнем экране пойдет гармоничное кино, и выход откроется сам по себе.

Поэтому на всех шествиях и демонстрациях симоронисты идут с транспарантами, на которых начертан лозунг: «С препятствием – никаких переговоров!»

Это не означает, что я демонстративно не разговариваю с тещей или контролером в электричке. Я честно играю свою роль на внешнем экране, а на внутреннем ставлю симоронский фильм. Предположим, что теща «атакует» меня:

– Я всю квартиру перевернула и не нашла старых колготок. В чем же мы теперь будем хранить лук? Небось, вы их выбросили! Знаю я вас!

– Да что вы, Софья Никаноровна, как можно-с, без вашего ведома.

А на самом деле я напеваю про себя песенку о верблюдах, например, «Наш караван шагал через пустыню». Конфликт может уладиться разными способами: найдется склад старых колготок, или теща согласится употребить новые, а может, будем хранить лук в пластмассовом ведре.

Техника благодарения из «КНВ» является примером изысканного консенсуса личности с препятствием. Почему я расшаркиваюсь перед препятствием, кого я благодарю, самого себя (Симорон)? Вывод прост: в предлагаемой редакции симоронской системы благодарение необязательно. Написав эту фразу, мы невольно услышали: с одной стороны, вздохи облегчения, а с другой – возмущенные крики и неодобрительный ропот читателей. Те, кто привычно отождествляется с личностью, могут оставить благодарение в арсенале симоронских техник.

Все вышесказанное относится и к технике переименования актуального сигнала («КНВ»). А вот переименованием через внутренний экран (в «КНВ» – через трэк) мы продолжаем активно пользоваться. Для удобства читателей, незнакомых с «КНВ», мы приводим сокращенное изложение этой техники, которая часто фигурирует в симоронских историях.

ПЕРЕИМЕНОВАНИЕ ЧЕРЕЗ ВНУТРЕННИЙ ЭКРАН

Если у тебя есть воображение вот с это кунжутное семечко… для тебя нет ничего невозможного.

Р. Бах. «Иллюзии»

Пусть передо мной возникло препятствие – разгневанная жена, размахивающая сковородкой. Я придумываю внутренний фильм, который мне нравится. Например, кентавра, продающего на рынке семечки. Затем я составляю имя: «Я кентавр, который торгует жареными семечками».

Симоронисты предпочитают творить на внутреннем экране новые, необычные фильмы, не имеющие (вроде бы) аналогов на внешнем экране, типа кентавра, продавца семечек.

Я сам сознательно создаю это кино, а не жду, пока появится изображение на внутреннем экране. У многих создание фильма происходит очень быстро, и возникает иллюзия, что внутренние картинки существуют сами по себе, а я «вижу», считываю их.

Приведем пример использования переименования через внутренний экран.

Однажды вечером мой муж, Павел, притащил кучу деталей и стал собирать из них компьютер. Спустя какое-то время он пулей влетел в комнату и начал кричать: «Не подходите сейчас ко мне! У меня ничего не получается!»

Раньше бы у меня все оборвалось, а теперь я «включила музыку верблюдам». Я представила, что нежусь на горячем песке на залитом солнечным светом необитаемом острове.

Я почувствовала облегчение от этой картины, но в глубине души шебуршились сомнения: «А вдруг у Павла опять ничего не выйдет, и безобразная сцена повторится?» Я пошла на кухню, насыпала в тарелку целую горку манки и поставила в микроволновку. Через несколько минут я вытащила тарелку и запустила в теплый «песок» руки. Вошел сын и спросил:

– Что ты делаешь?

Я ответила:

– Руки грею.

Он подошел и стал играть с манкой, а я, воодушевленная и заряженная энергией, решила погладить белье. Настроение у меня было замечательное, и я совершенно забыла, что муж раздражен. Павел снова вошел в комнату. Он был уже спокойней и, заявив, что у него ничего не получается, тут же ретировался. Я вспомнила, что нежусь на песке. Когда я перегладила белье, в комнату зашел абсолютно спокойный Павел и сказал: «Знаешь, у меня ничего не получилось. Пойдем попьем чаю».

В этот день Павел больше компьютером не занимался, и настроение у него было нормальное. Назавтра Павел подкупил каких-то деталей, и компьютер заработал.

ВОПЛОЩЕНИЕ ФИЛЬМОВ

– Можно проявлять настойчивость только для того, чтобы проявлять ее должным образом. И действовать с полной отдачей, заведомо зная, что твои действия бесполезны. Это – контролируемая глупость мага…

Тогда я спросил, означает ли его контролируемая глупость, что его поступки никогда не бывают искренними, а лишь действия актера?

– Мои поступки всегда искренни, но они лишь действия актера.

– Но тогда все, что ты делаешь, должно быть контролируемой глупостью, – сказал я, поистине удивленный.

– Так и есть.

К. Кастанеда. «Отдельная реальность»

Мы уже упоминали, что можно, как хейок, разыграть кино, соответствующее формуле парения, воплотить его на внешнем экране. Вот как это делают симоронисты.

Я очень нервничала из-за того, что дочь Аня поздно приходила домой. На семинаре получила имя: «Я та лебедушка с кружевным воротничком и пропеллером на голове, которая прогуливается по полянке с мальчиком». Возвращаясь вечером домой, увидела на кухне свет. Неужели дочка дома?! Так и оказалось. Я пришла возбужденная и заявила всем: «Мне срочно нужен пропеллер и воротничок». Дети бросились помогать, и мы сделали пропеллер из картона. Аня, горя желанием совершить что-то приятное для меня, собралась испечь пирожные-орешки. Она сбегала в супермаркет за сметаной, замесила тесто. Я зашла на кухню с воротничком и пропеллером и спросила:

– Ань, а ты что, сегодня дома?

– Ну хватит уже, нагулялась.

На следующий день после семинара я пришла домой поздно вечером, а на столе записка от моего ревнивого друга: «Я ухожу, все кончено. Ты еще за это ответишь!» Тут он появился и стал кричать, выясняя, где я пропадала целый день. Я громко произнесла:

– Включаю музыку верблюдам!

Он парировал:

– Ты меня этим не достанешь! Я в такие штуки не верю!

Тогда я прицепила на макушку пропеллер и появилась перед ним. Он тотчас порвал записку и подарил мне шоколадку.

Воплощая симоронское имя, выступая в необычной, шутовской роли, я взламываю привычные стереотипы. В этот момент я становлюсь веселым и свободным существом, осознающим иллюзорность своей личности. Какие могут быть проблемы у того, кто носит пропеллер на голове?!

Воплощение фильмов является своеобразным симоронским ритуалом. Я выполняю шутовской ритуал со всей серьезностью, на какую способен, тщательно продумывая все детали. Например, делаю вращающийся при ходьбе пропеллер.

В настоящее время создание и выполнение симоронских ритуалов стало самостоятельной техникой. При подготовке и выполнении ритуала мне не нужно составлять формулу «Я тот, который…», она естественным образом присутствует в нем.

Из книги может сложиться впечатление, что симоронист предпринимает какие-либо действия, только когда у него возникают проблемы. Это не всегда так. Волшебники часто придумывают и выполняют абсурдные ритуалы безо всякой цели. Как-то на семинаре был предложен такой ритуал. Нужно взять детский пистолет с пистонами, флажок и в полдень подойти к светофору. Когда загорится желтый свет – поднять пистолет и флажок вверх. Как только включится зеленый – выстрелить из пистолета, сделать отмашку флажком и выкрикнуть: «Форшмак!»

Многим участникам семинара действо понравилось, и они выполнили его, заменив некоторые детали по своему вкусу: один заменил пистолет свистком, другой бенгальским огнем и т.д.

СКОЛЬЗЯЩЕЕ ПЕРЕИМЕНОВАНИЕ

Я та улыбка, что сияет

Лицом дедули слева рядом.

Газета я, что он читает,

Скользя по строчкам взглядом.

Я текста часть, я – буква «О»,

Я в заголовке предложенье.

Я – рокот поезда метро,

Который мчит без промедленья.

Приведем рассказ одного симорониста.

– Я собрался на собеседование по поводу работы. Весь день было пасмурно, но когда я вышел из дома, выглянуло солнышко. В метро мое внимание привлекла причудливо одетая женщина. На ее лице блуждала загадочная улыбка, шею облегало нечто пушистое, напоминающее лисий хвост, только канареечного цвета. Из рукавов сиреневой куртки свисали болтающиеся на резинках вязаные перчатки. Оказавшись на улице, я залюбовался ярко-голубым небом с дымкой облаков, расцвеченных заходящим солнцем. Основываясь на этих сигналах поддержки, я заключил, что собеседование пройдет удачно и что работа идеально подходит для меня. Так оно и вышло.

Сплошные сигналы поддержки, наблюдаемые мной, подтверждают, что я нахожусь в состоянии парения. С другой стороны, войти в это состояние можно, используя простую технику скользящего переименования. Я начинаю непрерывно составлять формулы парения, отмечая приятные или смешные эпизоды на внешнем экране. Во всем, что попадает в поле моего зрения, я нахожу нечто хорошее.

Например, в только что приведенном рассказе я мог составить последовательность имен: «Я выглянувшее солнышко», «Я загадочно улыбаюсь», «Я пушистый канареечный хвост, облегающий шею», «Я вязаные перчатки, которые свисают из рукавов сиреневой куртки», «Я тот, который расцвечивает заходящим солнцем голубое небо с дымкой облаков». Занимаясь скользящим переименованием, я быстро вхожу в состояние парения. Если я буду при этом воплощать имена всем своим существом, то есть изображать выглянувшее солнышко, пушистый хвост, обвивающий шею и т.д., то результат может быть ошеломляющим. В следующей истории рассказывается о применении скользящего переименования.

Моя знакомая Валерия, полагаясь на мой вкус, попросила помочь в выборе тумбочек к своей мебели. Валерия с мужем заехали за мной на машине, мы исколесили всю Самару, но подходящих тумбочек не нашли.

Я занялась скользящим переименованием. Заметив плакат с рекламной надписью: «Знаешь, все еще будет!», я составила имя: «Я тот знаешь, который еще будет!», а, увидев плакат ГИБДД: «На дороге чужих детей не бывает!», стала «чужим ребенком, которого не бывает на дороге». Затем я увидела женщину в нутриевой шубе, у которой в руках была розовая косметичка. За ней семенил котенок. Зрелище было смешным, и я про себя сказала: «Я розовая косметичка в нутриевой шубе, которая выгуливает котенка». Тут я увидела собаку, которая, свернувшись клубочком, спала в картонной коробке: «Я та, которая спит в картонной коробке». Я чувствовала невыразимое счастье и замечала только положительные сигналы, поражавшие своей необычностью, которые, казалось, передавали меня друг другу, как эстафетную палочку.

Когда мы проезжали мимо одного магазина, мне захотелось в него зайти, и я попросила остановить машину. Прямо с порога я увидела ткань для штор, превосходившую все мои мечты, причем по минимальной цене. Я давно собиралась украсить спальню новыми шторами. В кошельке у меня было триста рублей, а требовалось тысяча. Не успев разочароваться, я подумала: «Что я, не Симорон, что ли?». Увидев красивую кисточку, свисавшую с «моих» штор, переименовалась в «кисточку, которая украшает портьеру».

Непонятно зачем я поднялась на второй этаж, где продаются запчасти для автомашин, и встретила давнишнего и очень хорошего друга Васю, которого не видела три года. Мы с ним обнялись, и он сказал:

– Ты меня извини, я несколько раз звонил тебе, чтобы отдать долг, но не мог застать.

– Какие деньги, я ничего не понимаю?

– Помнишь, мы с тобой были на дне рождения Наташи, и ты за меня отдала деньги на подарок для именинницы?

В конце концов, я действительно вспомнила, какой подарок мы купили, и что я действительно внесла за Васю деньги. Вася быстро перевел долг в доллары по курсу трехлетней давности, затем умножил его на нынешний курс и объявил астрономическую сумму, которую собирался тут же выплатить. Я произнесла:

– Дай лучше в долг, мне на шторы не хватает.

– Пойдем, я куплю тебе их.

В общем, Вася отдал мне семьсот рублей, и со свертком под мышкой я вышла из магазина, поразив Валерию. Настроение у меня было замечательное, и я продолжила скользящее переименование, замечая самые невероятные картины. Настоящим подарком стал улыбающийся во все лицо батюшка с развевающейся седой бородой лопатой, в черной шапочке, в рясе, поверх которой была одета голубая куртка, и с лыжами(!) под мышкой. Я подумала: «А не во сне ли я?» Валерия разговаривала с мужем, и невообразимая картина не могла быть ими замечена.

В этот момент мы проезжали мимо универсама, и, увидев рекламную стойку с надписью: «Продается мебель, вход – за углом», я ни с того ни с сего брякнула:

– В этом магазине есть подходящие тумбочки.

Когда мы остановились, я подумала:

– А вдруг ошиблась, что я скажу, если тумбочек не окажется?

Войдя в магазин, мы увидели две инкрустированные тумбочки из дубового шпона. Они продавались еще по старой цене, и вместо приготовленных семи тысяч рублей моим друзьям хватило трех. Можете представить, как они на меня посмотрели.

Обратим внимание на имя: «Я тот знаешь, который еще будет!». Такие имена построены на основе гениального принципа древних симоронистов: «Что вижу, то пою».

Идея скользящего переименования прекрасно выражена в стихотворении симорониста Петра Дмитриева.

Я холодный зимний день,

Ледяным ветрам покорный.

Я могучий старый пень,

Из земли торчу упорно.

Для влюбленных я укромный

Уголок в тиши подъездной.

Я ветвистый, я огромный

Клен с вороною полезной.

Я вороны той помет,

Вдохновенно отправляюсь

Я в приветливый полет,

И на шляпку приземляюсь.

Я лукавая ресница,

Томный взгляд скрываю я.

Я веселая синица,

Я гоняю воробья.

Я помойное ведро,

В нем лишь мусор бесполезный.

Я куриное ребро,

Гложет кот меня облезлый.

Я мурлыканье в тиши

На коленях необъятных.

Я бутылочка «Твиши»,

Распивать меня приятно.

Величавая луна

Тот же я на черном небе.

Я голодная чума,

Таракан на белом хлебе.

Я унылая брусчатка,

Топчет конь меня порой.

Я душистая перчатка,

Оброненная рукой.

Я зеленый светофор

На дороге запыленной.

Я рокочущий мотор,

Мчусь я к цели затаенной.

Вот рассказ автора о том, какие события отражены в стихотворении.

– Проснувшись, я открыл форточку и выглянул в окно. День был холодный и ветреный. Мой взгляд упал на пень, вокруг которого бегала собачка. За окном, прямо на уровне глаз, на суку сидела ворона. Внизу шла девчонка в шляпке тридцатых годов… Затем я увидел, как синица пыталась отнять кусочек хлеба у воробья.

Потом я собрался по делам и вышел в подъезд, спугнув парочку, притаившуюся в укромном уголке. Тут меня обогнала бойкая бабуля, выносившая мусор (у нас в доме нет мусоропровода). Выйдя на улицу, я приметил куриную косточку, которую грыз облезлый кот. Мне представилось, что кот запрыгнул к бабуле на колени, и та стала его поглаживать.

У мусорного бака стояла пустая бутылка из-под вина, а рядом лежала черствая горбушка. Почему-то я почувствовал себя тараканом, наткнувшимся на здоровенный ломоть хлеба, и обрадовался: еды навалом! Вспомнилось, что точно такой же кусок хлеба я съел вчера вечером, сидя на кухне и любуясь красавицей луной.

Я прогрел машину и поехал. На дороге красовался огромный рекламный щит с изображением лошади. Возникла ассоциация с брусчаткой, по которой лошадь цокала копытами. После мое внимание привлекла перчатка, валявшаяся посреди дороги. Впереди замаячил зеленый огонек светофора…

ЗНАКИ, ПРОБНЫЕ ШАГИ

– То, что ты видел, не было согласием со стороны мира. Летящая, да еще и каркающая ворона никогда не выражает согласие мира. Это был знак!

– Знак чего?

– Очень важное указание насчет тебя, – заметил он загадочно.

В это мгновение прямо к нашим ногам упала сухая ветка, сорванная ветром с куста.

– Вот это было согласием! – воскликнул он и, взглянув на меня сияющими глазами, залился смехом…

– Непостижимо, – удивился я, – мне, в самом деле, очень хорошо.

Вдалеке каркнула ворона. Он поднял палец к правому уху и улыбнулся.

– Это был знак, – сказал он.

Со скалы скатился небольшой камень и с треском упал в чапараль.

Дон Хуан громко засмеялся и указал пальцем в сторону звука.

– А это – согласие.

К. Кастанеда. «Путешествие в Икстлан»

Когда я наметил цель, то во внутренний проектор вставил соответствующее кино. На внешнем экране я увижу процесс достижения цели в измененном виде. По тому, как развивается внешнее кино, которое мы назовем знаком, я могу определить, сколько усилий мне придется затратить, чтобы добиться результата.

Неблагоприятный знак, в виде препятствия, указывает на возможные трудности в реализации цели. Чем легче устраняется препятствие, тем меньше времени и сил мне понадобится.

Допустим, мне позвонили и предложили дешево купить крупную партию муки. Пока я разговаривал по телефону, у меня убежал кофе. Закончив разговор, я принялся отмывать плиту и задел джезву с остатками кофе, в результате чего посреди кухни образовалась ароматная лужа. Проклиная свою нерасторопность, я неожиданно «прозрел» – вспомнил, с чего начались мои неприятности, и брать муку отказался. Мой компаньон купил муку и понес большие убытки.

Другой пример – меня приглашают на деловую встречу. В комнате включен телевизор, и я слышу:

– Сегодня у меня критический день, поэтому я не пойду кататься с тобой на роликовых коньках.

– Попробуй прокладки «Always».

– Теперь, пользуясь прокладками «Always», я могу кататься на роликах в любой день, хотя катаюсь я еще неважно.

Я понимаю, что сегодня критический день – ехать на встречу бессмысленно. Но в сообщении прозвучала подсказка – если я поеду на рандеву с замечательными прокладками, то меня ожидает удача, причем, я могу поехать в любой день. Фраза в конце телевизионного диалога свидетельствует о том, что мне еще многому нужно научиться. Я действительно купил прокладки и поехал с ними на встречу, которая прошла плодотворно.

Если я наблюдаю сигналы поддержки, «согласие мира», как сказал бы дон Хуан, то в моей цели моделируется цель всего мироздания. Даже если она скромная, в ней содержится все, что задумано природой. Пусть я собрался в командировку в Самару и поехал покупать билет. Перед окошком кассы стоял только один мужчина, который взял билет… до Самары! Результаты командировки превзошли все ожидания.

Когда я затрудняюсь в выборе, то делаю пробный шаг. Допустим, я не знаю, как поступить – продавать квартиру сейчас или подождать. Заметив ворону, сидящую на дереве напротив моего окна, я поручаю ей роль арбитра: если в течение 27 секунд ворона покакает, то квартиру следует продавать незамедлительно; если до означенного события пройдет больше времени, то с продажей лучше не спешить; если ворона улетит или принципиально не захочет какать – жилье вообще не стоит продавать. Едва я сформулировал свое задание, как ворона покакала. Теперь я могу спокойно заниматься продажей квартиры, зная, что быстро и выгодно сделаю это.

Пробные шаги применялись и применяются людьми постоянно. Это различные виды гаданий: по внутренностям животных, по облакам, по ромашке, на картах, рунах, подбрасывание монетки и т.д. Симоронисты подходят к «гаданию» творчески, придумывая неожиданные пробные шаги.

– Я отправился в ближайшую аптеку, чтобы купить лекарство. Там его не оказалось. Я пошел на остановку и задумал: если придет автобус, то я поеду на нем в одну сторону, а если троллейбус, то в другую. Мимо пронесся автобус-экспресс и поехал в третьем направлении. Я отправился вслед за ним и нашел аптеку, в которой лекарство продавалось еще по старой цене – в два раза дешевле, чем в других.

Добавим, что пробные шаги и знаки не являются окончательным вердиктом. Когда меня влечет аппетитный клочок сена, а знаки предупреждают о больших трудностях на пути к нему, я могу пуститься во все тяжкие и начать переименовательную игру, следуя поговорке: «Если нельзя, но очень хочется, то можно». В любом мало-мальски интересном рассказе, фильме или пьесе герой преодолевает неимоверные препятствия, что составляет основную интригу произведения. Складывается впечатление, что смысл жизни состоит в преодолении трудностей или принятии испытаний. Мы не разделяем эту точку зрения – жить можно легко и весело, не планируя и не создавая себе проблем.

Примечание. Авторы не принимают претензий типа:

– Я сделал пробный шаг, как описано в книге, и «сел в лужу». Я требую сатисфакции!

Этим заявлением истец слагает с себя симоронские полномочия и пытается переложить ответственность за свои поступки на дядю Васю. Искусство пробного шага требует тренировки.

ЯКАТЕЛЬНЫЙ ПЕРЕВОД

В самый нужный момент я смущаюсь, пасую, становлюсь вялым, безынициативным и напуганным. Мне хочется сжаться, сморщиться, стать незаметным и уснуть.

Монолог импотента.

Э. Цветков. «Мастер самопознания или погружение в Я»

В этом параграфе мы решили выделить очень простой и эффектный прием разрешения проблем в отдельную технику. Пусть у меня конфликт с каким-то человеком. Я описываю этот конфликт, а затем заменяю в тексте имя оппонента и местоимения, указывающие на него, на Я. Выступая от имени Симорона, я открыто называю своего «супротивника» – Я. В нижеследующем примере описан диалог мужа и жены.

– Я почему так поздно домой вернулся?

– А я что, с девками, что ли, гулял? Я делом занимался.

– Какие у меня могут быть дела после одиннадцати?

– А это уже не мое дело! Я ж себя не спрашиваю, какие у меня дела после работы, и чем я там занимаюсь со своими больными-сифилитиками.

– В следующий раз я приду и не найду себя дома.

– Может, я не буду себя пугать?

– Да наплевать мне на себя.

– Это мне на себя наплевать! Я ухожу.

– Могу не приходить.

– Вообще-то я виноват.

– Нет, это я виноват, дай я себя поцелую.

– Я обязуюсь уделять себе больше внимания и проводить с собой больше времени.

А вот монолог пришедшей с работы мамы, написанный ее сыном.

Пришла я с работы и спрашиваю себя:

– Чем я питалась? Ах, одними фруктами, а для кого я это все приготовила, для себя, что ли? Неужели мне так сложно разогреть приготовленную еду? А уроки я сделала? Забыла записать? О чем я только думаю, неужели я не могла себе позвонить? В театр ушла, на целый день, что ли? Чем же я занималась, неужели за компьютером целый день просидела? А почему я к полу прилипаю? Наверное, я арбуз ела. Посуду я, конечно, не помыла, а стала ждать, когда приду с работы и устрою себе скандал? Неужели мне приятно на себя орать, как ненормальной? Вообще-то я молодец – разобрала балкон, чего от себя никак не ожидала.

В процессе написания такого монолога или диалога стена, разделявшая меня с оппонентом, автоматически рушится. Становятся очевидными абсурдность, нелепость противостояния – я сражаюсь с самим собой. Наступает момент, когда я не могу определить, от чьего лица написан монолог, и что вообще происходит. Обычно взаимоотношения нормализуются сразу после написания якательного перевода. Если этого не произошло, то нужно повторять отдельные ключевые или смешные фразы монолога до полного разрешения конфликта.

Можно попробовать применить такой прием для разрешения любой проблемы. Однажды Светлана потеряла ключи от квартиры. Ей не хотелось заказывать дорогие дубликаты – она точно знала, что дома где-то есть запасные. Светлане приходилось постоянно согласовывать с дочерью, кому надо брать ключи, что доставляло массу неудобств. Посетив симоронский семинар, Света написала якательный перевод (от имени ключей!). Встав наутро с постели, она сразу нашла пропажу.

Чтобы постоянно помнить, что я – Симорон, целесообразно делать полный якательный перевод, когда я заменяю в своем (или чьем-то) рассказе все существительные и местоимения на Я. Приведем рассказ, как Борода привез книги в «Олимпийский», а знакомая предложила ему кое-что купить.

Собрался я как-то в себя, потому что в себе я весь кончился. Взял себя, приехал в себя, отдал себе себя, поднялся по себе, смотрю – я сижу. Я обрадовался, вскочил, говорю:

– Привет, я! Как я?

– Все ОК, – отвечаю.

Поговорил я сам с собой, а потом спросил у себя:

– Слушай, а я себе не нужен?

– Вообще-то нет, а какой? И почем?

– Черный, паюсный, по 500 рублей. Я к себе недавно приехал и привез себя свеженького, развесного. Так я буду себя брать или нет?

СИМОРОНСКИЕ ИСТОРИИ

У меня много проблем, поэтому мне некогда заниматься Симороном.

Высказывание бывалого симорониста

ПРЕДИСЛОВИЕ К СИМОРОНСКИМ ИСТОРИЯМ

Наибольшее впечатление на читателя производят истории с «трагической» завязкой сюжета, в которых бурлят страсти, когда человек находится на грани жизни и смерти. Читатель становится зрителем и непосредственным участником соответствующего внутреннего фильма, переживая все перипетии драмы и хэппи-энд. Подобных историй в этой книге меньше, чем в «КНВ», ибо основная задача симоронцев – избегать критических ситуаций, удерживаться на волне успеха.

Часть историй содержит примеры профилактической работы с незначительными препятствиями, которая позволяет симоронским волшебникам двигаться по трассе парения, превращая свою жизнь в легкое веселое приключение. Пробные шаги и знаки преследуют ту же цель, и если качественно освоить их и следовать им безупречно, то необходимость в переименовании почти отпадает – теоретически препятствий не должно возникать.

Хочется завершить эту тему наглядным сравнением.

Я – капитан корабля, кручу штурвал и веду судно по реке. Моя задача – минуя красные бакены, двигаться по фарватеру, т.е. вдоль белых бакенов. Вдруг подбегает возбужденный боцман:

– Тут ребята в порту кассету с новым фильмом раздобыли, «Титаник» называется, не хочешь посмотреть? Киношка потрясающая, 27 Оскаров завоевала, такая любовь, такие страсти!

Я впечатлился, но еще помню, что я – капитан, мне нужно вести корабль. Предлагаю:

– Тащи видик с телевизором на палубу, я одним глазком буду смотреть на реку, а другим кино подглядывать.

Так боцман и сделал. Постепенно я увлекся фильмом, отождествился с героями, плачу и смеюсь вместе с ними. Я забыл про штурвал, и мой корабль налетел на подводный камень – его постигла печальная участь «Титаника».

Мораль: искусство симорониста – не в том, чтобы заниматься аварийно-спасательными работами, а чтобы вовремя замечать красные бакены и корректировать курс.

«КАССОВЫЕ ФИЛЬМЫ»

БОРЬБА С ВЕСОМ

Симорон для меня – это сказочная и волшебная страна; это умение жить в сложном мире бытовых проблем; это возвращение в детство, когда ты – центр вселенной; это позитивная психотерапия; это способ вылечить себя и друга; это умение контактировать с «врагами», которые вскоре становятся близкими людьми; это искусство смотреть и видеть, слышать и слушать, чувствовать и ощущать. Симорон – не уход от реальности, не очередная раковина, где сухо и тепло, а движение вперед, полет фантазии, и я являюсь тем, кто крутит колесо жизни.

Я, как многие, ища духовной пищи для своего изголодавшегося ума, перебрала массу систем в погоне за истиной, которая таяла у меня на ладони, когда казалось, что удалось ухватить ее за краешек. Я жила в постоянной суете, беге по замкнутому кругу за смыслом жизни. Бешеная скачка продолжалась бы и дальше, если бы на моем пути не показался серебристый, сияющий светом добра островок созидающей любви к себе и всему, именуемый Симороном. Знакомство мое с Симороном состоялось при весьма интригующих обстоятельствах.

После того, как я произвела на свет сына, моя внешность повергла меня в состояние сильной депрессии. Мне хотелось, чтобы все зеркала были уничтожены, а люди, знавшие меня до родов, смотрели бы на меня сквозь призму любви и не замечали очевидного. Но, к сожалению, все видели произошедшие изменения. Я, стараясь убрать «восьмой подбородок и шестой живот», начала упорно бороться с лишним весом: изводила себя гимнастическими упражнениями, оборачивалась целлофаном, пробегала 5 километров в день, делала массаж лица и дыхательные упражнения, ночью выходила на балкон и делала энергетическую гимнастику. Но ремиссии не наступало.

Однажды, на одном из духовных семинаров, я прочла на клочке исписанной бумаги непонятное слово – Симорон. Вечером я поймала себя на том, что произносила это слово, как считалку, а рука исписала им полстраницы в семинарской тетради. Встав утром с постели, я стала вслух повторять: «Симорон, Симорон…» Тут же отругала себя за повторение бессмысленного слова и на некоторое время забыла его. Привела себя в порядок, позавтракала и пошла на работу.

Я очень не люблю ходить на работу пешком, потому как дороги у нас грязные и скользкие, ведь их никто не убирает. Поэтому я обычно иду и напеваю про себя песенку или слушаю плеер. Выйдя из дома, я привычно затянула: «И помолюсь за тебя перед Богом, пусть у тебя будет светлой… Симорон, Симорон…». Я поморщилась, обозвала себя чайницей, посмотрела по сторонам и, видя, что на меня никто не обращает внимания, расхохоталась.

Придя на работу, я еле дождалась перерыва, чтобы позвонить директору нашего холистического центра Михаилу и узнать, что же такое Симорон. Михаил сказал, что я опоздала. Был такой семинар, но лично он не совсем в это поверил: какие-то волшебники, в общем, что-то непонятное. Однако народ остался доволен.

Когда-то учитель трансцендентальной медитации дал мне личную мантру, которая мне очень не понравилась. Я пыталась выяснить: почему он выбрал именно это сочетание звуков и нельзя ли его заменить? Учитель ответил, что заменить мантру не может, но если когда-нибудь всплывет понравившееся мне слово, то можно его повторять вместо мантры. Нужного сочетания букв так и не нашлось, и на этом техника трансцендентальной медитации была мной заброшена.

Чтобы приблизиться к пониманию смысла слова «Симорон», я решила использовать его, как мантру для медитации. Каждый вечер, под косые взгляды моих домашних, я запиралась в комнате, выключала свет, закрывала глаза и повторяла загадочное слово. Как-то раз оно унесло меня неизвестно куда. В воздухе кружились дома, деревья, а посреди улицы возвышалось огромное зеркало, возле которого стояла я и расчесывала золотистым гребнем волосы. В зеркале отражались красивое лицо и стройное тело, и я подумала: «А где двойной подбородок, где лишние килограммы?» Та, которая отражалась в зеркале, не могла не нравиться – она была прекрасна, излучала свет, хотелось находиться рядом с ней.

После выхода из медитации мне стало грустно, но в душе поселились спокойствие и уверенность в себе. Частенько на работе во время обеденного перерыва я откидывалась на стуле и произносила «волшебное» слово, вслед за которым появлялся желанный образ. После работы я бежала домой, предвкушая встречу с той, которая стоит перед зеркалом. Я пыталась поверить, что мы – одно целое.

Через два месяца меня пригласили на очередной духовный семинар, где все присутствующие женщины заметили, что со мной что-то произошло. Они делали комплименты, говорили, что изменения коснулись не только внешности, что я стала более спокойной, что со мной хочется общаться даже людям, игнорировавшим меня ранее. Я была этому удивлена и очень рада.

Придя домой, я кинулась к зеркалу и увидела, что второго подбородка нет, а весы показали минус 10 кг. «Ура! Ура!» – кричала я во весь голос. Захотелось позвонить Михаилу, чтобы узнать: когда же будет семинар по Симорону? Но Михаил свой домашний телефон давал с неохотой, и у меня был только служебный. Стала повторять заветное слово: «Симорон…» Через час позвонила женщина из нашего клуба, которую я несколько раз видела лишь мельком, и у нее оказался телефон Михаила. Я тут же набрала его номер и начала громко канючить семинар по Симорону. Он рассмеялся и повторил, что семинар уже был и для меня одной он его проводить не собирается.

Я частенько закрывала глаза и твердила: «Я жду Симорон». Подруга смеялась надо мной, называла это навязчивой идеей: «Слово «Симорон» не существует, придумано, а значит, не может быть серьезно воспринимаемо». Однажды вечером мою медитацию прервал звонок Михаила, который с энтузиазмом произнес: «Напросила симоронщика, так готовься – он скоро приедет». Я не помню, что тогда ответила, но радовалась, как в детстве, когда мне купили плюшевого мишку.

Сейчас я могу сказать, что пребывала в состоянии парения. Я представляла себе необыкновенного человека с гипнотическим взглядом, магнетическим голосом, особенной внешности, и все мои мысли были заняты приближающейся встречей с ним.

Как вы думаете, какой он – человек-волшебник? Вы, наверное, уже видите его в своем воображении. Ну ладно, не буду тянуть кота за хвост, скажу, что от увиденного я остолбенела. На стуле раскачивался разгильдяйского вида мужчина с взъерошенными волосами, в клетчатой рубашке с закатанными рукавами, в потертых джинсах с отвисшими коленками. За большими квадратными очками с тонированными стеклами не было видно цвета его глаз. Портрет завершала обворожительная, открытая улыбка, похожая на улыбку Чеширского Кота, которая появлялась сама по себе. Я подумала: «Неужели долгожданный учитель будет весь семинар улыбаться и раскачиваться на стуле?» Не глядя на меня, Олег ухмыльнулся и изрек:

– Я весь семинар буду вам вешать лапшу на уши, раскачиваясь на стуле. И не все из того, что я скажу, будет правдой. Хотите – верьте, хотите – нет, дело ваше.

Говоря о серьезных вещах, Олег улыбался, и невозможно было определить его позицию по отношению к сказанному, во всем виделся двойной смысл. Несмотря на несбывшиеся надежды увидеть гипнотическую личность, уходить почему-то не хотелось – было безумно интересно узнать, чем кончится семинар. Олег с изрядной долей юмора объяснял симоронскую теорию, подкрепляя ее примерами из жизни. Постепенно публика расслабилась, а я определила для себя: это он, учитель!

На следующий день слушатели семинара были как новенькие: у всех блестели глаза, все широко улыбались друг другу, смеялись над собой и своими «неразрешимыми» проблемами, танцевали. Угрюмые и молчаливые скептики, исподлобья смотревшие на Олега, стали веселыми и разговорились. А вы говорите, что чудес не бывает. Все это произошло благодаря тому, что Олег находился в состоянии СПЛЕНа и быстро сумел передать его нам, наверное, переименовав часть народа. До сих пор интересно: какое имя он дал мне?

После семинара знакомые отметили, что я подозрительно похорошела, похудела, глаза засверкали. Я чувствовала необыкновенную легкость в движениях, душевное освобождение, а главное – верила, что я – волшебник, который может творить чудеса. Естественно, я сразу стала применять симоронские технологии.

ЦАРЕВНА-ЛЯГУШКА

Могу сказать тебе одно, Ронхул: пока человек жив, ничего не пропало. Из любой ситуации всегда есть выход, причем не один, а несколько – и кто ты такой, чтобы оказаться первым человеческим существом во Вселенной, попавшим в действительно безвыходную ситуацию?!

М. Фрай. «Гнезда химер»

Последние семь лет мне не везло с мужчинами. Я трижды была замужем. Обычно все происходило по одному сценарию: встречала мужчину, он мне нравился, а со временем «садился на шею» и превращался в «чемодан без ручки», который приходилось тащить. У меня по жизни все есть, и мужчины, попадавшиеся мне, пользовались этим без зазрения совести. Последний раз я влюбилась в Андрея, который, как выяснилось позже, оказался женатым. И он ко мне приходил, только когда в его семье наступал кризис. Однажды я жаловалась на жизнь своей подруге:

– Все, жить больше не могу, смысла нет…

– Ладно, я тебя научу. Вот тебе методичка семинара по Симорону, почитай.

Прочитав ее, я поняла: Симорон – это то, что мне нужно. Семь страничек занимала теория переименования, а пять страничек – симоронские истории. Из одной истории я поняла, что с помощью какого-то трэка смогу решить хроническую проблему *, и стала расспрашивать всех участников сем инара: что же такое трэк? Никто не взялся мне объяснить, ссылаясь на то, что текстов по трэку нет, и они своими объяснениями могут исказить понятие трэка.

Еще раз внимательно перечитав симоронскую историю, я наполнила ванну теплой водой и плюхнулась в нее. Я твердо решила, что не вылезу из ванной до тех пор, пока не увижу картинку и не подберу себе новое имя. Я расслабилась, закрыла глаза и начала повторять ПВБ ** . Время шло, а картинка не появлялась. В какой-то момент мне стало себя жалко, и я заплакала в три ручья. Не знаю, как долго это продолжалось, и вдруг я увидела образ: на болоте сидела зеленая лягушка, а во рту держала стрелу. Так появилось имя: «Я та, которая ловит стрелу».

Несколько дней я твердила это имя. Неожиданно у меня с Андреем наладились отношения, мы стали хорошими друзьями. Раньше я плакала при каждом его звонке, когда выяснялось, что он не может со мной встретиться, а теперь стала абсолютно спокойной. Затем он вообще куда-то испарился, а я ни капельки не переживала по этому поводу.

Изменение моего внутреннего состояния немедленно отразилось на моих двух дочках. У старшей в дневнике почти одни пятерки, а раньше, занятая своими проблемами, я просто не обращала на это внимания. Мои дочери ходят на занятия по английскому. Прежде я выходила из себя, когда девочки не могли выучить слово, а теперь мне нравилось, как они читают и русские, и английские тексты.

Я целый месяц постоянно напоминала себе, что «Я та, которая ловит стрелу», и обрела душевный покой. Я подумала: «Да бог с ними, с этими мужиками!» Оказалось, что мне не мужик был нужен, а опора, которую я нашла в себе.

Однажды я отправилась на духовные танцы, и из командировки приехал Мамедананда – один из ведущих этих танцев. До этого я его не видела. В прошлом я была весьма застенчивой и комплексовала перед авторитетами. А увидев Мамедананду, которого все с нетерпением ждали, я повторила, что «Я та, которая ловит стрелу», и впервые в жизни не испытала неловкости, была раскована и общалась с ним легко и непринужденно. Когда мы с ним встретились второй раз, он взял меня за руку, и с того момента мы больше не расставались. Я никак не могла запомнить такое мудреное имя и звала его Квазимодой.

До встречи с ним у меня было постоянное ощущение, как будто в жизни должно произойти что-то важное. И когда я встретила Мамедананду, то поняла, что это свершилось.

И еще одна проблема разрешилась сама собой. Прежде меня волновало, что все вокруг ездят отдыхать за границу, а я никуда не езжу. Теперь я поняла: какая разница, где я нахожусь – важно, что у меня внутри.

Интересная трансформация произошла с образом лягушки – слайд превратился в кино о том, как она сбрасывала шкуру и превращалась в красивую девушку, которая пела и танцевала на пиру к неописуемой радости царя. Я стала «той, которая сбрасывает шкурку». Имя выражало процесс моего освобождения от жестких комплексов.

Когда я увидела «Курс начинающего волшебника», то уже по обложке поняла – эта книга для меня. Прочитав предисловие, я окончательно утвердилась в своем мнении – авторы говорили со мной на моем языке! Вечерами я читала книгу вслух моим девочкам, которые требовали, чтобы без них я ее даже не открывала. Мне очень нравится, когда находится общее дело, объединяющее меня с девочками. «Курс волшебника» надолго сблизил нас, благодаря многочисленным эпиграфам из детских книжек и сказке о Федоре. После прочтения книги мы вместе симоронили некоторые проблемы.

Меня, как и многих, заинтриговали симоронские танцы. Авторы окружили танцы таинственным ореолом, сообщив о них весьма скудно. По книге выходило, что танцы – самое мощное средство для решения проблем. Я подумала, что если самостоятельно освоила переименование через трэк, то смогу и танцам научиться! Когда дома никого не было, я настроилась на свою проблему, и мое тело «само» стало делать причудливые движения, сопровождаемые неизвестно откуда взявшимися мантрами. Выполняя очередное движение, я почувствовала, что нашла точное завершение, и зафиксировала его вместе с мантрой. У меня опять получилось! Ура, ура, ура!!! Проблема, которую я вытанцовывала, легко разрешилась.

Удивительным образом мне удалось съездить в Англию. У меня не было ни приглашения, ни визы, ни денег, а все благополучно появилось за неделю. Знаменательно, что о фестивале в Англии и о Симороне я услышала в один день, когда подруга затащила меня на духовные танцы. Там я узнала, что в Англию на традиционный международный семинар по танцам собирается российская команда, и у меня возникло предчувствие, что я поеду с ней. Я применила пробный шаг, прочитав о нем в симоронской методичке. Когда я шла по улице, то задумала:

– Если меня обгонит мужчина – значит, я поеду в Англию, а если женщина – даже и не буду пытаться.

Услышав позади себя тяжелые шаги, я обрадовалась:

– Слава богу! Мужчина!

Но это оказалась девочка.

– Эх, елка-палка, как же это понять-то?

Тут же меня обгонали две роскошные иномарки, заполненные одними мужчинами.

– Все получится! Будет малюсенькое, легко преодолимое препятствие, а потом – столько хорошего, что и представить невозможно.

Все так и произошло. Чтобы разрешить проблемы с визой и деньгами, я, не мудрствуя лукаво, стала «ловить стрелу». Это мое универсальное имя. Когда возникают мелкие затруднения, я придумываю всякие смешные имена, и они прекрасно работают. Но когда я чувствую, что мне нужна сильная поддержка, то начинаю «ловить стрелу».

Довольно быстро пришло приглашение, и была оформлена английская виза. По первому звонку продался мотоцикл, который до этого долго не удавалось сбыть, и я получила необходимую для поездки сумму.

У Мамедананды много друзей по всему миру. Мне было крайне приятно, ведь его друзья искренне радовались, увидев Мамедананду счастливым, и все в один голос говорили, что мы очень подходим друг другу. Одна милая англичанка сказала: «Ваша любовь усиливает вас, и вы сможете многое дать людям».

СМЕНА ОТРАЖЕНИЙ

…Есть Отражение, а есть Вещество, и в этом – корень всей жизни. Из Вещества один только Амбер, реальный город на реальной земле, на которой есть все. Отражений же бесконечное множество… Амбер самим своим существованием отбросил Отражения по всем направлениям, во все стороны жизни… Отражения простираются от Амбера до Хаоса и между ними возможно все… Если ты принц или принцесса королевской крови, ты можешь идти сквозь Отражения, заставляя их изменяться на своем пути, как тебе больше нравится, до тех пор, пока данное Отражение не станет в точности таким, каким ты его желал видеть, ни больше, ни меньше. Тогда мир данного Отражения будет твоим собственным созданием, и ты сможешь делать в нем все, что захочешь…

Р. Желязны. «Девять принцев Амбера»

Пройдя массу всевозможных эзотерических и психологических семинаров, я начала лечить людей. В основном я использовала метод Джуны. Мне удалось добиться поразительных успехов – я излечивала всех приходивших ко мне пациентов. Особенно я гордилась многочисленными случаями исцеления больных раком, среди которых большинство составляли больные раком щитовидной железы.

Однажды ко мне пришла женщина, и мы, найдя общих знакомых, разговорились. Узнав о моих «подвигах», она предостерегающе произнесла:

– Как ты не боишься принимать таких тяжелобольных дома – у тебя же маленький ребенок?! А знаешь ли ты, что многие биоэнергетики, занимающиеся онкологией, часто сами заболевают раком? Ведь эта болезнь является результатом тяжелой кармы, которую ты можешь перетащить на себя.

Эта пламенная речь произвела на меня сильное впечатление, и я прекратила свою практику. Сейчас я понимаю, что на запугивание женщины достаточно было «включить музыку верблюдам» или произнести знаменитую симоронскую поговорку: «Держи карму шире!»

Месяца через три я решила, что мне нужно к мануальщику, и обратилась в лечебный кооператив. Молодой человек, потрогав мою шею, заявил: «Вам надо срочно обратиться к эндокринологу по поводу щитовидной железы». Эндокринолог отправил меня в онкологию. Меня принял очень известный онколог и без обиняков вынес безжалостный вердикт:

– Дорогая девочка, жить тебе осталось два-три месяца, нужно срочно делать операцию.

На мой вопрос:

– А поможет ли операция?

Он ответил:

– Не знаю, поможет или нет, но, все равно, жить тебе осталось недолго.

Дома со мной случилась истерика – было себя безумно жалко: я, такая молодая, должна умереть. Горько плача, я поведала о своем горе на работе, и все меня стали жалеть. Я страдала от мысли, что мама вряд ли переживет мою смерть, и тогда восьмилетний сын от первого брака останется один (сейчас я второй раз замужем). Мы обговорили его будущее с первым мужем, Дмитрием, с которым у меня сохранились прекрасные отношения, и он обещал в случае моей смерти забрать сына к себе. Моя мама обсуждала с Дмитрием юридические тонкости опекунства.

В онкологическом отделении больницы, на седьмом этаже, где делали операции шеи, больные с трубочками в горле, в которых все клокотало, как в голове профессора Доуэля, производили гнетущее впечатление. У меня постоянно крутился фильм, как я мучаюсь с такой же трубкой, день ото дня таю, испытывая страшные боли. Палаты были грязные, серые, и лежать после операции в них не хотелось. Я решила не делать операцию – буду дома ждать свой конец.

Наша семья была религиозной, и бабушка говорила, что человек к смерти должен приготовиться духовно и материально. Я ходила в церковь, молилась, исповедовалась. Вспомнив, что бабушку похоронили в платье из голубой парчи, я сшила себе в ателье похожее. Надевала его перед зеркалом, складывала руки крестиком и представляла, как я эффектно буду выглядеть в гробу, и как меня, молодую и красивую, будет жаль всем окружающим. Еще купила голубые туфли, а из Англии мне привезли голубые колготки с золотистым швом, и я беспокоилась, как же сделать так, чтобы нарядный шов был виден.

Мне не хотелось быть похороненной на кладбище, ведь в воображении шел фильм, как меня и красивое голубое платье медленно съедают черви. Я представляла, что мое тело сжигают на костре в лесу, а пепел не развеивают, а закапывают в землю и ставят большой могильный камень-валун. Я заверила письмо у нотариуса, в котором разрешала сжечь мой труп в любом месте (у нас в городе нет крематория).

В эту игру втянулись все мои близкие. Многие меня отговаривали, плохо представляя, как же можно сжечь человека дотла. Я стала сценаристом, режиссером и главной актрисой грандиозной драмы.

К тому же я посетила семинар, на котором учили видеть свой загробный камень с высеченной эпитафией. Я увидела, что на моем камне было написано одно-единственное слово «Человек».

Однажды коллега по работе небрежно бросил на мой стол книгу Роджера Желязны «Хроники Амбера». Он заявил, что эта книга должна быть настольной у человека, занимающегося духовными практиками. Я положила книгу перед собой, пытаясь определить: стоит ли ее читать? Она показалась детской, и я решила оставить ее на работе.

Вечером, придя домой, я усмехнулась – настойчивый приятель запихнул в портфель «Хроники Амбера». Боже, какой удивительный мир рисовал автор! Захватывающие приключения завладели мной настолько, что хотелось расплакаться от досады, когда я вместе с героем оказалась на последней страничке. Мне жаль было расставаться с персонажами книги. Я снова и снова перемещалась и меняла отражения центра мироздания – Амбера, изменяла структуру своего тела. Вместо прежних кошмарных картин в черных красках я попадала в новые, диковинные отражения, прозрачные и светлые. Словом, эта замечательная книга ввела меня в состояние парения.

Через три дня после прочтения книги я попала на симоронский семинар, после которого стала постоянно применять смешные техники. Вспоминая о смертном приговоре, бубнила свое первое симоронское имя: «Я та, которая меняет отражения».

После семинара все заметили во мне разительные перемены: глаза излучали свет, я постоянно смеялась и шутила, стало удивительно легко понимать людей.

Прошел месяц, я совсем забыла о том, что пора умирать. Мама мне напомнила, и мы решили, что обследование не помешает. Я опять пошла в онкологическую больницу и стала сдавать многочисленные анализы. Мне назначили пункцию щитовидной железы, которую делал известный профессор. Я жутко переживала, представляя, как мне будут прокалывать горло. Но не так страшен черт, как его малюют – боли почти не было. Наконец, я пошла за окончательным заключением к профессору. Он на меня накричал:

– Вы зачем стольких врачей отрываете от дела? По какой причине вас направили к нам? У вас ничего нет!

Не помню, как добралась домой – ноги были ватные. Я достала старые анализы и позвонила профессору. Услышав мой голос, он просто швырнул трубку. Я все равно поехала к нему с этими анализами. Показала свой старый снимок, заключение врача, и процитировала «смертный приговор» маститого онколога. Внимательно их изучив, профессор озадаченно произнес:

– В жизни случаются необъяснимые вещи, почему-то у вас все прошло.

РАССЕЛЕНИЕ КВАРТИРЫ

Произноси слово «Овётганна» как можно чаще, – вот все, что я могу тебе посоветовать. Повторяй его вслух, пока идешь за мной через лес, повторяй перед тем, как заснуть, и потом, когда мы расстанемся, чем больше – тем лучше. Это – твой шанс быстро обрести силу.

М. Фрай. «Гнезда химер»

У меня была маленькая тринадцатиметровая комнатка в трехкомнатной коммуналке. В квартире жили еще две семьи: бабуся с дедусей и пара средних лет с двумя детьми, возглавляемая Гришей. Последнее семейство занимало грязную, обшарпанную шестнадцатиметровую комнату, в которой стояло четыре кровати, стол и шкафы, перегораживающие ее на две части. Каждое утро я вздрагивала от пронзительного скрипа за стеной – соседи передвигали кровати, чтобы освободить проход. А вечером вновь раздавались звуки передвигаемой мебели – семейка готовилась ко сну. Гриша был алкоголиком и напивался до белой горячки, а на следующий день абсолютно не помнил, что с ним происходило. Когда он приходил не в духе, то частенько выгонял семейство на лестничную клетку, наслаждаясь своими грозными криками и плачем детей.

У Гриши было двое несчастных детей. Младший Антошка явно приворовывал, а старшая шестнадцатилетняя Тоня страдала эпилепсией. Гриша не работал, и всю семью тянула его жена Света. От такой жизни она сделалась настоящей истеричкой, и из их комнаты постоянно слышался громкий Светин крик. Иногда семейство пыталось сопротивляться агрессору, и однажды дочь стукнула его пустой бутылкой, разбив голову до крови. Гриша в очередной раз выгнал жену и детей из квартиры. Наутро он ничего не помнил и узнал о случившемся от супруги. Ему было стыдно за свое поведение, но как только Гриша напивался опять, затаенная обида вырывалась наружу, и он начинал охотиться за Тоней.

Гриша был худой высокий мужчина с серым морщинистым лицом. Его одеяние состояло из грязной тельняшки и рваных штанов. В трезвом виде он был мастер на все руки – мог починить кран, стиральную машину и даже телевизор.

Как-то раз папаша снова выгнал свою семью на лестницу. В это время я купала своего пятилетнего сына Максима. Разъяренный Гриша, матерясь, пытался ворваться в ванную, но дверь была закрыта на крючок. Когда я поняла, что никакие уговоры не действуют и он все равно сорвет крючок, который потом придется чинить, я открыла ему дверь. Буян набросился на меня чуть ли не с кулаками. Я выбежала из ванной, чтобы не испугать Максима. Действительно, Гриша погнался за мной, а сын продолжал спокойно купаться. Я выскочила из квартиры и позвонила соседке. Та впустила меня и разрешила вызвать милицию. Когда приехали милиционеры, Гриша продолжал бушевать, размахивая кулаками, и блюстители порядка вынуждены были применить дубинки. Скандалиста забрали, а Света с жуткими воплями накинулась на меня: «Как ты могла! Его и так на работу не берут, теперь мне с детьми будет совсем плохо». Впрочем, она быстро успокоилась, а на следующий день вернулся муж, весь в синяках.

Я задумала расселить злополучную коммуналку и получить отдельную квартиру. Недостатка в желающих купить нашу квартиру не было, но каждый раз сделка срывалась. Видимо, одной из причин было мое чрезмерное желание побыстрее ее продать. Приходил человек просто посмотреть квартиру, а я бросалась на него и убеждала ее купить.

Познакомившись с Симороном на семинаре, я начала переименовывать клиентов, в основном через внутренний экран. Давала имена типа: «Я тот, который играет в бейсбол». Результаты не замедлили сказаться: потенциальные покупатели перестали шарахаться от меня, звонили или приходили во второй, третий раз.

Затем я поехала на слет. Там я встретила Бороду и попросила его помочь с квартирой. Сначала он предложил найти в квартире объект силы, который бы мне «мурчал», с которым я в хороших отношениях. Мне сразу представилась газовая колонка. После этого Борода предложил договориться с нею о сотрудничестве. Я внутренним взором увидела колонку и стала вслух описывать ее объективные достоинства.

– О, Газовая Колонка! Изящество и грациозность линий твоего белого эмалированного корпуса достойны кисти художника. Герметичный и надежный колпак дымохода, подобный шлему витязя, направляет продукты горения на волю. Восхитительные железные ручки с эбонитовыми шарообразными набалдашниками позволяют плавно регулировать пламя. Симфония твоего ровного гудения обладает редкостной глубиной и насыщенностью. Ты являешься одним из центров нашей маленькой коммунальной вселенной, без тебя она останется холодной и безжизненной. Почетной обязанностью для меня будет забота о твоем благосостоянии и нормальной жизнедеятельности. Обещаю регулярно мыть тебя и следить, чтобы твое пламя зажигали только после включения воды.

Во время монолога я напрочь забыла о себе, стараясь слиться с колонкой. Я почувствовала, как ей приятно мое внимание, которого она была лишена всю свою жизнь.

На нас спустились сумерки белой ночи, в которых угадывались кроны могучих сосен, темная неподвижная гладь озера. Смолистый ароматный дымок, исходящий от пылающих в костре веток можжевельника, усиливал мистический настрой происходящего. Борода станцевал танец. Причудливые движения его тени в отблесках костра навевали мысли о забытых древних ритуалах. Финальная мантра звучала завораживающе: ЧИКАЛАМПА. Эту мантру Борода «погрузил» в газовую колонку. Затем он выудил из кармана штормовки небольшой фиолетово-бордовый камень, оказавшийся гранатом, о чем-то с ним пошептался и вручил мне. У камня было побуждающее к действию острие, и он мне сразу понравился.

Когда я вернулась после слета, требования Гриши уменьшились. Раньше он хотел двухкомнатную квартиру, а теперь согласился на две комнаты в трехкомнатной, правда, в сталинском доме и в престижном районе. Гриша со Светой оказались весьма привередливыми. Они осмотрели около пятнадцати различных вариантов, и каждый раз их что-то не устраивало: то кухня маленькая, то соседка противная. Кроме того, мои беспокойные соседи были уверены, что я стараюсь их обмануть и затеваю хитрые махинации с целью заработать кучу денег. Света периодически закатывала истерики:

– Ну и наплевать! Будем жить здесь, смотреть друг на друга в этих стенах. Пусть мне будет хуже, но я отсюда никуда не поеду!

У меня над столом была полочка, на которую я положила камушек. Я часто брала его в руки, разговаривала с ним и бережно убирала на место. Я также беседовала с газовой колонкой, повторяла ЧИКАЛАМПУ и переименовывала покупателей квартиры. Тут неожиданно сломалась газовая колонка – внутри нее прорвало трубу, и вода била во все стороны фонтаном. Обитатели нашей коммуналки сразу стали сговорчивее. Я обрадовалась и подумала, что колонка предприняла хитрый маневр, чтобы облегчить разъезд. Бабуля с дедулей согласились на однокомнатную квартиру в отдаленном районе, а Гриша сказал, что «поедет хоть куда-нибудь и срочно». Он починил колонку, замотав трубу асбестовой тряпочкой, и предупредил: «Колонка продержится не больше недели, и за это время надо успеть разъехаться».

Я обзвонила все агентства недвижимости и непрестанно танцевала ЧИКАЛАМПУ перед колонкой, ласково поглаживая ее. Целый день косяком шли покупатели. Наконец я остановила свой выбор на славной супружеской паре. Статный красавец Аркадий и пухленькая заботливая Глаша, нежно ворковавшие между собой, произвели такое благодатное впечатление, что я даже не поехала смотреть их квартиру, поверив на слово.

Тут же нашлись варианты, подходящие остальным обитателям нашей коммуналки, и мы быстро оформили все документы. Гриша с семьей и бабуля с дедулей получили то, что хотели, а я – хорошую двухкомнатную квартиру. За всю эту операцию мне пришлось доплатить весьма скромную для Санкт-Петербурга сумму в пять тысяч долларов. Причем агентство, расселявшее квартиру, не взяло комиссионных – примерно три тысячи долларов.

Мы долго покидали коммуналку, особенно Гриша, у которого оказалось множество вещей. Например, у него в комнате стоял шкаф, набитый крупой и бутылками с подсолнечным маслом, приобретенными еще по талонам. Я постоянно переименовывала Аркадия, купившего нашу квартиру, и он безропотно ждал, когда же мы ее освободим. Мои друзья сделали ремонт в нашей бывшей квартире, и Аркадий пригласил меня посмотреть на нее. Квартиру я не узнала – просторная, светлая, уютная, с потолками под шагреневую кожу. На полу резвились котики, а Глаша, мягко перекатываясь по полу, как колобок, угощала моего Максима мандаринами. Было немного жаль старенькую газовую колонку, сыгравшую одну из главных ролей в этом спектакле, которую поменяли на новую.

СТРОИТЕЛЬНЫЙ КООПЕРАТИВ

Три года назад мы с женой вложили 18 тысяч долларов в строительный кооператив. Нам обещали, что через полгода дом будет сдан, а мы получим трехкомнатную квартиру. Спустя три месяца я поехал на строительную площадку и увидел, что там еще и конь не валялся – даже фундамента не было. В конторе отвечали различными отговорками типа: дело тормозится, потому что никак не можем проложить высоковольтный кабель и т.д. Затем нам предложили квартиру в другом доме, который должен быть сдан в те же сроки. Я согласился. Но и с этим домом ничего не происходило – как стоял недостроенный, так и стоит – рабочих в помине нет.

Через некоторое время в конторе меня уже все знали в лицо, а с начальником, Александром Кондратьевичем, я перешел на ты. По телефону узнавали мой голос и сразу говорили, что начальника нет. Потом он мне предложил еще одну квартиру в доме, который будет сдан через год. Прошел год и на собрании вкладчиков директор кооператива посулил, что через три месяца один из домов сдадут и мы получим квартиры. Но, как догадывается читатель, и это обещание не было выполнено.

Периодически Александр Кондратьевич «подкармливал» меня различными посулами, видимо, просто оттягивая время. Мы с женой уже перестали надеяться на квартиру или на возврат денег, практически «похоронив» их. Мы говорили себе: «Ну что, теперь угробить все здоровье из-за каких-то 18 тысяч долларов?»

Летом 1997 года мы оказались на фестивале «Летнее солнцестояние», проходившем на Карельском перешейке. В последний день слета наша знакомая Валя сообщила: «Здесь какой-то Симорон интересный есть, давайте на него сходим». Я – тяжелый на подъем человек, и меня трудно куда-нибудь затащить, но Вале это удалось. На семинаре мы непрерывно хохотали три часа подряд, потом ведущие стали всех переименовывать. Валя меня подтащила к ним и сказала: «Переименуйте и его». Так я получил имя: «тот, который завивает иголки у ежика». Мне оно понравилось.

Темной ночью мы возвращались с фестиваля на нашей старенькой машине, перегруженной так, что на головах сидящей сзади троицы непонятным образом лежала гитара. Перед въездом в город был пункт ГАИ со светофором. Я, высматривая дорожные ямы, проехал на красный свет. Нас остановил гаишник, и все пассажиры машины стали отчаянно симоронить. Я переименовался в «того, кто крутит дубинкой, как хвостом» (в дальнейшем это имя мне неоднократно помогало). Инспектор укоризненно спросил:

– Что же вы на красный свет проехали?

– Да вот, на ямы загляделся.

– Идите в будку, запишитесь в журнале.

Я записался * , и меня отпустили без штрафа.

На следующий день я вспомнил свое первое симоронское имя. Взяв пустую канистру, стал выстукивать на ней ритм, пританцовывая и напевая: «Я тот, который завивает иголки у ежика». Тут раздался звонок, это был Александр Кондратьевич:

– Привет. У меня появилась возможность вернуть тебе деньги. Сколько ты хочешь?

За три года жилье значительно подорожало, и я хотел назвать цифру 25-27 тысяч долларов, но жена стала толкать меня в бок, шепча 30. Я ответил:

– Тридцать тысяч.

– Давай двадцать девять.

– Нет, тридцать, мне не хватает.

– Ладно, тридцать так тридцать. Только я сначала отдам тебе восемнадцать, а остальные потом.

– Когда приезжать?

– Я тебе позвоню.

На этот раз Александр Кондратьевич свое слово сдержал и в течение двух месяцев выплатил мне, по частям, 30 тысяч долларов.

УТЮГ

– … Говорят, книга – лучший подарок.

– Нет, – сквозь слезы возразила Эмма Ивановна. – Лучший подарок – утюг.

Е. Клюев. «Книга теней»

Мне предстояло сдать в налоговую инспекцию просроченный баланс одной фирмы, что представлялось весьма непростым поручением. Во-первых, это мое первое самостоятельное дело – за плечами у меня только бухгалтерские курсы. Во-вторых, одна сотрудница запугивала меня тем, что в Фонде занятости сидит злая-презлая инспекторша, которая просроченные отчеты не принимает.

Во время групповой медитации на симоронском семинаре я увидела интересную картину: на белом фоне появился утюг, провод от которого тянулся вверх, а за вилку держалась солидная дамочка. Я решила воспользоваться именем «та, которая выгуливает утюг». Имя мне очень нравилось, но хотелось придать ему дополнительную силу, получив групповую поддержку на очередном симоронском занятии. Я произвожу впечатление человека без серьезных проблем. Поэтому мне показалось, что от меня могут отмахнуться – подумают, что мне хочется всеобщего внимания. Конечно, можно было бы переименовать всю группу, но в то время у меня не хватало смелости даже подумать об этом (симоронская «наглость» прямо пропорциональна симоронской практике).

Я придумала хитрый трюк – приеду на занятия с утюгом и там буду его выгуливать. Я поехала к своему другу – у него был утюг, похожий на тот, который я представила во время медитации. Друг не вызвал неотложку и даже не слишком удивился моей просьбе. На то друзья и есть, чтоб понимать и любить нас.

На этом семинаре было много динамичных упражнений, и я ходила по залу, а сзади поскрипывал утюжок, который я везла за собой. Симоронцы все занятие прыскали от смеха, натыкаясь на меня (часть упражнений мы делали с закрытыми глазами).

На следующий день я отправилась сдавать отчет и взяла утюг с собой. В Фонде медицинского страхования отчет был принят на ура: инспекторша вяло поинтересовалась причиной просрочки, попросила только одну бумажку и поставила заветную печать. Следующим был Фонд занятости, которым меня пугала сотрудница. Подходя к нему, я «выгуливала утюг». Инспекторша полностью подтвердила свою репутацию. Она явно обрадовалась возможности закрыть наш расчетный счет и печать не поставила. Промелькнуло желание стукнуть инспекторшу утюгом, но это были бы переговоры с препятствием.

Я вышла на улицу, достала гладильный прибор и выпустила его погулять на свежий снежок. Нам явно стало веселее, и мы продолжили путь. Решив проверить, насколько велики шансы на успешное завершение предприятия, я «стрельнула» сигарету у первого прохожего. Предварительно я загадала: не даст – не буду ничего делать; даст, но плохую – мобилизую все силы для выполнения задания; даст хорошую – можно расслабиться и плыть по течению. Меня угостили «Marlboro»!!

Я собралась в Фонд социального страхования и тут же заметила очередной сигнал поддержки – собачью свадьбу. Переименовавшись в «ту, которая трахается на тротуаре», я бодро зашагала к цели. В соцстрахе хотели меня отослать, но, вероятно, догадавшись, что в сумке тяжелый предмет, приняли отчет. В остальных местах все прошло, как по маслу. У меня на руках было четыре печати из пяти возможных, и на следующий день я отправилась в налоговую инспекцию. Утюг я оставила дома, но плечи ныли, напоминая о его неявном присутствии, и я мысленно выгуливала железное «животное». И что же? Налоговый инспектор не потребовал ни одной печати, и баланс был сдан!

Удивленным сотрудницам я объяснила, что это удалось сделать благодаря утюгу. Теперь это излюбленная шутка в нашей фирме, особенно во время отчетных периодов. Мой помощник не забыт, хотя я и вернула утюг своему другу. Я продолжаю его мысленно выгуливать, а иногда приезжаю к нему в гости. Это переименование очень помогает мне по работе: я везде успеваю, мне попадаются покладистые инспекторы, очереди короткие или их нет совсем.

Вскоре на моей любимой радиостанции стали часто крутить песню, которая мне очень нравилась. Позже я увидела видеоклип. Там… выгуливали утюг!!! Причем, тот, кто это делал, оставался за кадром. Не сомневаюсь, что это была я. Вот и еще одно подтверждение силы моего переименования – фильм с внутреннего экрана переместился на внешний.

С тех пор фильм про утюг занял одно из первых мест в моей фильмотеке * .

МАСКА ПУСТОТЫ

Человек свободен лишь тогда, когда делает глупости – очаровательные непредсказуемые глупости, – вот такие, например…

Аид Александрович достал из портфеля бутылку явно-дареного-коньяку, очень импортного, взял со стола два стакана, налил по полному, потом подошел к окну и медленно, с глубоким что-называется-чувством, вылил остальное на улицу…– Это вам, – закричал он вниз, – для стимуляции мании величия!

Е. Клюев. «Книга теней»

Я возглавляю отдел в одной из силовых структур. Как-то в конце напряженного рабочего дня я решила расслабиться и совершить шутовской поступок. Я вспомнила, что совсем недавно принесла на работу маску, которую сделала знакомая Галя. На мой взгляд, понятие «пустота» точно отражает суть Симорона, и я попросила Галю изготовить маску пустоты. Произведение Галины мне очень понравилось: выполненная из папье-маше бело-голубая маска не выражала никаких эмоций и мыслей и, в то же время, выражала все.

Я надела маску, вышла из кабинета и очутилась в комнате, где сидят мои подчиненные. Их было пятеро. Все занимались своим делом, склонившись над бумагами или уставившись в монитор компьютера, и даже не заметили моего появления. Так я простояла минут пять. Наконец шустрая Светка подняла голову, и ее примеру последовали остальные.

Мой кабинет отделяется от комнаты сотрудников высоким барьером, за которым я и стояла. Так как я маленького роста, то сотрудники видели только необычную маску, лежащую на барьере. Я ожидала бурных проявлений чувств: кто-то испугается, кто-то захохочет, а кто застынет в недоумении. Но все отреагировали спокойными улыбками. Раздался вопрос:

– Кто это может быть?

И Светлана уверенно ответила:

– Кроме нашей Елены Сергеевны, больше некому.

Я вышла из-за барьера. Все по очереди стали мерить маску и смотрелись в зеркало. Настроение у нас было прекрасное, и мы сели пить чай.

Спустя два дня мне захотелось походить в этой маске по нашему зданию. Я подумала, что вряд ли кто удивится – однажды после симоронского карнавала я заявилась на работу в причудливом наряде. На мне была длинная синяя юбка с огромными желтыми ромашками, из-под которой выглядывали джинсы, к ярко-красной кофте были пришиты тряпичные фрукты, а на спине красовались разноцветные пуговицы. Костюм завершала моя любимая маска индейца. Я жутко люблю кататься по перилам и, поднявшись на четвертый этаж, лихо съехала вниз в карнавальном наряде.

Одна сотрудница, увидев меня, съязвила, что наше учреждение серьезное, а если у кого-то проблемы с головой, то здесь ему делать нечего. Другая сказала, что мы не такие раскрепощенные и, наверное, завидуем тебе. Мужчины реагировали очень благосклонно – их порадовали чем-то неожиданным.

Короче говоря, я решила сходить в маске пустоты к начальнику всего нашего подразделения. Я не пыталась добиться этим каких-то благ и вовсе не боялась, что мне могут залепить выговор, а то и уволить. Я была уверена, что ничего плохого не случится – Симорон, он и в Африке Симорон. Единственное, что меня интересовало – это реакция Николая Андреевича, высокопоставленного руководителя влиятельной силовой структуры.

Чтобы по достоинству оценить все безрассудство моего поступка, нужно знать Николая Андреевича. Этот суровый человек, на лице которого я никогда не видела улыбки, был настоящим профессионалом и видел людей насквозь. Его все боялись. Даже когда я слышала по телефону его грозный голос, у меня начинали дрожать коленки и пробегал холодок по спине. Мне постоянно казалось, что он меня накажет, как провинившуюся девочку. Справедливости ради, необходимо сказать, что Николай Андреевич порядочен и не издевается над подчиненными, как это любят делать иные руководители властных структур, и поэтому его все уважают.

Вечером в определенное время секретарша подает Николаю Андреевичу чашечку кофе. Я отпустила секретаршу домой, сказав, что принесу кофе сама, вскипятила воду, растворила в чашке ложку «Nescafe» и добавила «Рижского бальзама», который припасен у меня для особых случаев. Я надела маску и вплыла в кабинет начальника с ароматным напитком на подносе. Я шла очень медленно вдоль длинного стола, чтобы не расплескать кофе.

На лице Николая Андреевича, попеременно сменяя друг друга, отразились ужас, смятение, удивление, возмущение… Он вцепился в кресло и начал вжиматься в него. Казалось, он уменьшался, как будто сдувался. Наконец, сказалась многолетняя привычка держать себя в руках, и начальник постепенно «надулся» до нормы. Я ожидала, что голос Николая Андреевича будет дрожать, либо сорвется на крик, но он заговорил четким поставленным голосом:

– Уважаемая Елена Сергеевна, я всегда знал, что вы непредсказуемы и выделяетесь из нашей среды. Как правило, такие люди у нас долго не задерживаются, но вы – приятное исключение. Я считаю вас ценным работником. Сейчас пересматриваются процентные надбавки, и я решил поднять вашу до уровня моих заместителей.

Мы еще долго обсуждали текущие дела, причем я оставалась в маске.

На следующий день, когда мы встретились с Николаем Андреевичем в коридоре, я впервые в жизни увидела на его лице улыбку. У меня полностью исчез страх перед начальником, хотя все остальные трепещут при упоминании его имени.

Идиотская выходка принесла мне множество маленьких привилегий. Я могу без всякой санкции уйти с работы, когда мне нужно, или задержаться после обеда, а то и вовсе не придти на службу. Раньше я должна была сидеть в первом ряду во время утреннего совещания, и ни дай бог опоздать на пять минут. Сейчас я прихожу на час позже всех, когда совещание уже закончилось. Николай Андреевич теперь может мне позвонить, что отлучается на какое-то время и т.д. Никто даже не догадывается о причинах такой милости начальника.

ЛАБИРИНТ

После 17 августа на нашу семью обрушились напасти. Дочь Светлана работала в банке, тот рухнул, и она осталась без работы. Предприятие, на котором работаю я, несло большие убытки. У мужа тоже дела шли неважно. Как назло, Константин вдребезги разбил свою новую машину, столкнувшись с иномаркой. Наши сбережения в банке пропали, денег на ремонт машины у нас не было, и Константин «с горя» начал выпивать.

Тут я стала ходить на симоронскую группу, и через две недели наша семья начала выходить из штопора.

Однажды после занятия я пришла домой и предложила Константину, расслабившись и ни о чем не думая, мять руками кусочек пластилина. В результате вылепилось нечто бесформенное, у которого угадывались голова и ноги. Фигурка производила жалкое впечатление, и Константин воскликнул: «Неужели я такой?» Вероятно, он настолько впечатлился собственным произведением, что без всякого переименования перестал выпивать и даже не заглядывал в гараж, где он «расслаблялся».

На следующем симоронском занятии мы сотворили коллективную мантру на деньги ТУФУНДЕНДА. Я решила подсунуть ее Константину. Он долго отбрыкивался, говорил, что повторять ее не будет, но все-таки бумажку с мантрой взял. Мне сразу удалось занять денег, и машину быстро отремонтировали, причем ремонт обошелся в два раза дешевле, чем мы ожидали. Перед самым Новым Годом Константин получил приличную сумму денег, и мы рассчитались почти со всеми долгами. Я подозреваю, что муж повторяет мантру до сих пор. Теперь он спокойно отпускает меня на семинар, хотя раньше недовольно ворчал, когда я туда собиралась.

Любимой книжкой Светланы в детстве была «Алиса» Льюиса Кэрролла. Прочитав «Курс начинающего волшебника», дочка воскликнула: «О, это мое!» Я ее устроила на работу, которая Свете не понравилась. Она решила уволиться, а я ее отговаривала:

– Подожди – сейчас время тяжелое. Сначала найди работу, а потом увольняйся.

Светлана невозмутимо ответила:

– Не беспокойся, мама, я же книжку прочитала!

Она устроилась на риэлтерскую фирму. Только Света начала работать, как у нее сразу прошли две сделки, чем она поразила опытных коллег. Оказалось, что Светлана вовсю применяет пробные шаги и обращает внимание на знаки.

Все основные проблемы благополучно разрешились, но осталась одна старинная. У меня был страх перед аудиторией. Я работаю на руководящей должности, и мне по долгу службы часто приходится делать различные доклады. Ночь перед публичным выступлением превращалась в муку. Перед докладом у меня холодели руки, и я, заикаясь, начинала говорить дрожащим голосом. А ведь я всегда прекрасно готовилась и знала, что нужно сказать. Интересно, что в процессе выступления страх пропадал, и я спокойно и уверенно заканчивала свое выступление.

На семинаре один из участников переименовал меня при помощи симоронского танца, во время которого он изображал беседку. Танцор сообщил мантру КАНДУК ЛАПАРТЕН и добавил, что вокруг беседки бегал ежик. Я сразу вспомнила, что у нас на даче есть беседка именно такой формы, и в ней жил ежик.

Дома я подошла к окну и выглянула на улицу. В голубом безоблачном небе сияло солнце и отражалось в бесчисленных кристалликах чистого снега. Я начала повторять мантру, делать движения и, стоя, вошла в медитацию. Мое тело сильно вибрировало. Пошли белые стихи, но рифмовать и запоминать их было некогда.

Затем я увидела, что такое жизнь. Мне представился темный лабиринт, а по нему бродит человек в поисках счастья, под которым обычно понимаются работа, деньги, семья… Человек сначала ищет себя в чем-то одном, потом в другом и, в конце концов, приходит в тупик, потому что лабиринт не имеет выхода. Искатель снова возвращается к исходной точке. Он начинает понимать, что здесь невозможно ничего найти, кроме миражей, и встает задача – выбраться из лабиринта общепринятых ценностей.

Я выбралась из лабиринта и оказалась на берегу неширокой реки с сильным течением, в русле которой бурлили воронки. Неподалеку шумел водопад. Я знала, что мне надо на другой берег, и переплыла реку. Выйдя из воды, я увидела перед собой высоченную гору со сверкающей снежной вершиной. Вверх уходило множество тропинок. Мне нужно вскарабкаться на вершину, которая символизировала победу над смертью. Можно было умереть в темном лабиринте, на подступах к горе или на каком-либо плато. А на вершине горы – смерти не было.

После медитации я вышла на улицу, и мне попалась книжка «Волшебник Изумрудного Города». Я давно хотела ее перечитать и, придя домой, залпом «проглотила» книгу. Я почувствовала сходство со Львом (это мой знак Зодиака), считавшим себя трусливым, а на деле – бесстрашным. Затем я решила выполнить ритуал, рекомендованный Великим Гудвином – выпить напиток смелости.

Я заварила уссурийский чай в термосе, поставила его на стул в центре комнаты и исполнила вокруг термоса танец Льва. Сначала он был испуган, а в конце я, будучи львом, оглашала джунгли раскатистым ревом, ощущая себя подлинным царем зверей. Я получила мантру, с помощью которой зарядила чай, и потом мелкими глотками выпила напиток смелости из блюдечка.

Можно сказать, что после медитации, танца и чая я вошла в состояние парения. Если раньше я жила в напряжении, ожидая очередного несчастья, то теперь появилась необыкновенная легкость, все получается само собой. Излишне говорить, что страх перед публичным выступлением испарился.

ХОТИТЕ ШЕСТЬ БАЛЛОВ?

Я не успела подготовиться к экзамену по психологии. Вечером перед экзаменом я легла на диван поудобнее. Для Симорона – это самое главное, ведь он все делает, лежа на диване. Я начала читать лекции, но прочитанное тут же вылетало из головы. Тогда я решила, что лучше просто держать тетрадь перед собой и повторять: «А на самом деле я включаю музыку верблюдам». Так я и сделала.

Наступил день экзамена. Когда я зашла в аудиторию и взяла билет, то поняла, что не знаю ответа ни на один вопрос. Я подумала: «Ну вот, довключалась!» В этот момент преподаватель спросил:

– Кто хорошо знает английский?

Я подняла руку.

– Пожалуйста, следуйте за мной.

Преподаватель отвел меня в другой кабинет и попросил перевести пустяковый текст. Я быстро справилась с этим заданием, после чего обрадованный экзаменатор заявил:

– Хотите, я поставлю вам шесть баллов по психологии?

– Нет, спасибо, мне достаточно пятерки.

КАК СИМОРОНЦЫ «ИСПОРТИЛИ» ПСИХОТЕРАПЕВТА

– Правила создаются по ходу игры, – возразила Смежная Королева. – А дыню положите себе на бестолковку… Я наигралась. Вы зашибенный партнер. Было мажорно до смерти… Никогда не следует держаться того, что каждому ясно. Нет никакого кайфа в том, чтобы повторять общепонятное. И интересно не то, что просекает каждый, а то, что просекаешь ты один.

Е. Клюев. «Между двух стульев»

ЧУДЕСНАЯ ГАНТЕЛЬ

Я работаю психотерапевтом с 1994 года, применяю НЛП, холодинамику, психогенетику, эриксоновский гипноз, элементы психоанализа и психодрамы. Год назад у меня наступил кризис в работе – я разочаровалась во многих технологиях, которыми пользовалась раньше. Пока я пребывала в подвешенном состоянии, число клиентов резко уменьшилось. Передо мной стояла непростая задача: заново найти себя в психотерапии и увеличить поток клиентов. Знакомство с Симороном стало для меня настоящим открытием. Система проста и понятна, а ее идеи соответствовали моим представлениям о мире. С восторгом прочитав «КНВ», я начала использовать волшебные методы, в том числе, и в работе с клиентами.

Когда моя давняя клиентка, Тамара, поведала о своих «страданиях», я спросила:

– В вашей жизни есть какие-то приятные события?

– Я пью чай с соседкой.

– А как вы пьете чай с соседкой: вприкуску или кладете ее в чашку?

Тамара живо представила, как попивает чаек с соседкой в чашке, и долго хохотала:

– Соседка сама, как чашка, – кругленькая вся.

– Тогда повторяйте: «Я та, которая пьет чай с соседкой в чашке».

Это был первый случай в моей практике, когда клиент ушел очень довольный уже через двадцать минут. Впоследствии Тамара рассказала, что ее проблема быстро разрешилась – наладились отношения с сыном.

Однажды позвонила подруга:

– Сегодня у меня в гостях будут симоронцы. Если хочешь, приезжай.

Я отправилась на встречу, надеясь, что волшебники помогут мне выйти из тупика.

Выслушав мой рассказ, очкарик с бородатым лукаво переглянулись и в один голос сказали: «Сейчас мы тебя переименуем через внешний экран». В книжке такая техника не упоминалась, и я была заинтригована. Некоторое время мы сидели в тишине. Я подумала, что у симоронцев идет какой-то важный мыслительный процесс, и ожидала глобального решения.

Тут в комнату вбежала собака моей приятельницы ротвейлерша Альба, сжимая в зубах игрушечную резиновую гантель, издававшую пронзительный писк. Волшебники оживились:

– Сигнал поддержки, однозначно!

Очкарик сразу встал на карачки перед собакой, приговаривая:

– Дай пожевать! – и осторожно прикусил край гантели.

Альба с интересом покосилась на придурка и слегка потянула игрушку на себя. Очкарик не уступал, и собака отдала ему гантель, которую он активно принялся грызть. Альба наблюдала за этим выпучив глаза. Бородатый обратился ко мне:

– Становись на карачки и возьми гантель у барбоса.

Я ожидала чего угодно, только не такого маразма. Предполагала, что будут долго исследовать мое прошлое и дадут какое-нибудь ресурсное имя. Мне было стыдно, ситуация казалась глупой, идиотской:

– Взрослая, деловая, крупногабаритная женщина – и на карачках, да еще жевать слюнявую, облепленную волосами гантель?! За кого они меня принимают?

В это время бородатый тоже опустился на четвереньки и принялся пищать игрушкой. Глядя на двоих нормальных с виду мужчин, увлеченно ползающих по ковру, я поняла – ничего другого мне не предложат. Чувствуя себя полной дурой, я опустилась на четыре конечности. Едва гантель попала мне в зубы, я обалдела – захотелось ее грызть. Сознательная часть меня протестовала: «Чем ты занимаешься? Это ерунда!» Но тело отреагировало с удовольствием, ему нравилось жевать кусок резины.

Дома я помыла предмет силы, положила в сумочку и периодически глодала его. Благодаря этому я обрела душевное равновесие и решила исполнить давнюю мечту – научиться водить автомобиль. Инструктор оказался неприятным типом: постоянно кричал на меня и делал нахальные предложения. Как-то на занятиях по матчасти автомобиля преподаватель объявил, что разделит нас на две группы и у каждой будет свой инструктор. Моя фамилия стояла во второй половине списка, то есть я опять попадала к вредному дядьке. Терять мне было нечего, и я при всем честном народе извлекла из сумки гантель и начала чавкать ею. Преподаватель внимательно посмотрел на меня и подвел черту ниже моей фамилии, назначив к другому инструктору. Я убедилась в действенности нелепого ритуала.

Неожиданно меня пригласили на обучающий семинар «Символ-Драма», на который я два года не могла попасть. После семинара известные мне технологии упорядочились в стройную систему, отвечающую моему внутреннему мироощущению. В это же время мне предложили выступить по местному телевидению и прочесть цикл лекций для родителей, дети которых собираются в первый класс. Уже после первой передачи телефон в офисе не замолкал – от клиентов не было отбоя.

КАЛЕЙДОСКОП АБСУРДА

В гостях у Здравого Смысла …не надевают канареечные шорты, полосатые гетры или купальник… не приносят попугая на плече или жабу на ладони… не валяются на полу и не повисают на люстре… не молчат как рыбы, не кричат «полундра!», не лают и не крякают… не едят воздушные шарики… Из гостей от Здравого Смысла не выходят на руках и не выкатываются кубарем… Оттуда не выносят платяной шкаф или жареную курицу за пазухой.

Е. Клюев. «Между двух стульев»

Вскоре я прошла несколько интенсивных симоронских тренингов. Использование новых симоронских техник давало моментальные результаты. Привлекало и то, что не нужно забираться в прошлое или будущее, можно изменить ситуацию в любой момент времени. Особенно мне нравилась контролируемая глупость по-симоронски, вроде жевания гантели, и я регулярно выполняла и давала абсурдные рекомендации.

Как-то мой знакомый обратился с деликатной просьбой. Иван хотел, чтобы я познакомила его со своей подругой, которую он видел на вечеринке. Я объяснила Ивану, что подруге он не понравился, но неутомимый «Дон Жуан» настаивал, чтобы я выступила в роли свахи. Он звонил мне каждый день, упрекая в несправедливости, и наконец приехал на консультацию. Пока мы беседовали, я увидела, что Альба, присутствовавшая при разговоре, понюхала портфель Ивана. Я переименовалась в «ту, которая нюхает кейс». Однако Иван не сдавался, и я в очередной раз пообещала подумать над его просьбой. По дороге домой, в автобусе я стала нюхать свою сумку, похожую на портфель. Сидевший рядом мужчина с удивлением воззрился на меня. Открыв сумку, я обнюхала ее содержимое, а сосед, несколько раз опасливо втянув носом воздух, на всякий случай отодвинулся подальше. В одиннадцать часов вечера позвонил Иван:

– Извини за мою назойливость. Я понял, что эту проблему должен решить сам.

Одна клиентка пожаловалась, что у нее после ремонта начала отваливаться кафельная плитка в ванной. Зоя очень переживала, что строители откажутся исправлять недоделки. В этот момент Альба весело лаяла, виляя задом, и я порекомендовала Зое делать то же самое. На следующий день ошарашенная клиентка сообщила, что позвонил бригадир строителей: «Не нужно ли вам что-нибудь подремонтировать?»

У моей десятилетней дочки сильно разболелась нога, и Сашка, побывавшая вместе со мной на симоронском тренинге, попросила дать ей какой-нибудь чудной совет. Я представила, что она склевывает носом гречневую крупу, рассыпанную по столу. Сашка, едва доковыляв до кухонного стола, насыпала гречку и спросила:

– А можно я ее грызть буду?

– Грызи на здоровье.

Она старательно жевала гречневые зерна и так увлеклась, что через пятнадцать минут прыгала, как курочка. Я удивилась:

– У тебя нога прошла?

– Какая нога?

С тех пор гречка стала для Сашки панацеей.

Если дочка капризничает, я вслух делаю скользящее переименование, и через пять минут она уже в прекрасном настроении. Дети с азартом включаются в переименовательную игру. Недавно был интересный случай. Сашка ныла:

– Мам, я хочу мороженое, но не пойду за ним. Мам, я хочу рисовать, а фломастеры потерялись.

Я начала громко переименовываться во все подряд, что видела вокруг: «Я матрешка, я зеленый карандаш, я обезьянка, я пятерка на листочке, я колготки под стулом, я динозаврик на мосту». Неожиданно я, как фокусник, вытащила откуда-то фломастеры, которые Сашка не могла найти два месяца. На радостях она тут же помчалась за мороженым.

Уважаемые мамочки! Вместо того чтобы ругаться и кричать на ребенка, я рекомендую, как психотерапевт, замечательный способ – скользящее переименование. Называйте себя вслух всем, что попадается на глаза. Мне очень нравится составлять причудливые имена: «Я панда, которая пальмится; я ручка, которая пеналится на столе; я тетрадка, которая чернилится в клетку». Надо найти такое имя, чтобы появился смешок, внутренний весельчак. Тогда наступает балдеж, и мгновенно у ребенка улучшается настроение * .

ПУЛЬТ УПРАВЛЕНИЯ

Есть три буддийских способа смотреть телевизор…Сначала ты смотришь телевизор с выключенным звуком. Примерно полчаса в день, свои любимые передачи…Потом ты начинаешь смотреть телевизор с включенным звуком, но отключенным изображением. И наконец, начинаешь смотреть выключенный телевизор. Это, собственно, главная техника, а первые две – подготовительные. Смотришь все программы новостей, но телевизор не включаешь. Очень важно, чтобы при этом была прямая спина, а руки лучше всего складывать на животе – правая ладонь снизу, левая сверху. Это для мужчин, а для женщин наоборот. И ни на секунду не отвлекаться. Если так смотреть телевизор десять лет подряд хотя бы по часу в день, можно понять природу телевидения. Да и всего остального тоже.

В. Пелевин. «Generation “П”»

На консультацию пришла клиентка, которой я помогла год назад. Татьяна рассказала, что ей нужно досрочно сдать сессию в институте, а заместитель декана, Феликс Маркович, отказался выдать разрешение. Это была моя седьмая консультация за день, и мне уже надоело копаться в личной истории клиентов, твердить фразы типа «ваши отношения с замдекана повторяют отношения с мужем, отчимом, отцом» и т.д. На внутреннем экране я представила, что Татьяна, сидя перед телевизором, переключает каналы пультом дистанционного управления. Голосом пророка я объявила:

– Приходишь домой, ровно в двадцать ноль-ноль садишься у телевизора, переключаешь пультом программы и каждую смотришь по пять минут. Заодно приговариваешь: «Я та, которая переключает каналы». Когда поедешь в институт, возьмешь с собой пульт, будешь повторять эту фразу и кнопочки нажимать.

Через день Татьяна поведала фантастическую историю:

– Я, как положено, переключала каналы, просидев перед теликом полчаса и посмотрев первые шесть программ. Все тревоги улетучились, мне стало легко и весело, и даже рекламу я смотрела с удовольствием.

Утром, вспомнив про пульт, я подумала: «Что за глупости, не буду я его брать!» Выходя из квартиры, я увидела в прихожей пульт, лежавший, как нарочно, на видном месте. Кто его сюда положил – загадка! Я торопилась на электричку и, сунув пульт в карман, выбежала из дома. Последняя перед перерывом электричка уже ушла, автобусы тоже не ходили. Я не знала, что предпринять, ведь от нашего города до Москвы ехать полтора часа.

Стоя в замешательстве перед зданием вокзала, я принялась нажимать на кнопки. Вдруг рядом притормозила машина, из которой выглянула физиономия моего приятеля. Он произнес: «Привет! Я до Москвы, тебя подвезти?» Я забралась в машину и, думая о предстоящей встрече с Феликсом Марковичем, давила на кнопки. По дороге мы попали в пробку, и я опять «переключила каналы». Иномарка, ехавшая впереди, тут же свернула в сторону, освободив нам лазейку, и мы благополучно выбрались из затора. В общем, пока доехали, я себе мозоль натерла от кнопок.

Сунув одежду и сумочку подруге, ожидавшей в коридоре перед деканатом, я вошла в кабинет. Феликс уставился на меня:

– Какие у вас вопросы?

Я вспомнила, что впопыхах оставила «волшебную палочку» в сумке, и выскочила за дверь, проронив:

– Ой, сейчас я сбегаю за пультом!

Через несколько секунд я снова сидела перед Феликсом и, держа руку в сумочке, нажимала на кнопки. Он заявил, что ему некогда, и быстренько подписал необходимый документ.

Подруга вытаращила глаза:

– А у меня ничего не получается, что делать?

– Подожди, сейчас я тебе дам пульт, будешь нажимать.

Из деканата она вышла сияющая.

Татьяна сделала вывод, что пульт действует во всех случаях жизни и для любого человека. Напоследок она спросила:

– А можно мне купить второй пульт, чтобы постоянно носить его с собой? Нам ведь телевизор надо смотреть.

– Покупайте, только обязательно с красной кнопочкой, – ответила я.

Я провожу различные психотренинги и на одном из них поведала эту историю. Мои подопечные воскликнули: «Завтра покупаем пульты!»

Раньше, когда ко мне приходил клиент, я использовала приемы классической психотерапии. Сейчас же, слушая человека, я сразу переименовываю его через внутренний экран. После этого подмывает улыбнуться и дать абсурдную рекомендацию, что я зачастую и делаю.

Вот так симоронцы «испортили» психотерапевта.

РАССКАЗЫ РЫЖЕЙ КОНОПУШКИ

РАБОТА, О КОТОРОЙ Я МЕЧТАЛА ВСЮ ЖИЗНЬ

По профессии я модельер-конструктор женской одежды. Хотя я принимала частные заказы и шила одежду клиенткам, но в глубине души надеялась найти работу по специальности. Чтобы получить возможность заниматься любимым делом, я открыла ателье, благо клиентов у меня было хоть отбавляй. Суровая действительность оказалась далека от мечтаний, и на меня свалилась масса скучной организационной работы. Большинство клиентов проживало в Москве, и я постоянно моталась туда, расходуя большую часть заработанных денег на поездки и закупку ткани. Мы не могли вовремя оплатить аренду, и за год существования ателье несколько раз переезжало с места на место.

Лето стало для нас настоящим бедствием – народ разъехался на курорты и дачи, и ателье пришлось закрыть. В итоге я осталась должна как клиентам, так и работникам моего ателье. Я задумала найти работу в Москве и, вооружившись справочниками, стала звонить в различные фирмы и агентства и рассылать свои резюме. Месяц я билась, как рыба об лед, получая один отказ за другим. Я так измучилась, что проплакала целую неделю.

Затем я снова начала принимать немногочисленные заказы в надежде погасить долги. Наступивший кризис подхлестнул кредиторов, которые стали требовать с меня деньги, и, желая побыстрей с ними рассчитаться, я работала на всю катушку. Часть долгов удалось вернуть, но пришла новая беда.

Одна пожилая клиентка заказала у меня пальто из своей ткани и норки образца 1980 года. Я придумала красивую отделку, купила на собственные деньги кожу и другие материалы. Когда эта дама приехала на очередную примерку, то заявила, что пальто ей не нравится, да и вообще не нужно. Я предложила капризной клиентке вернуть деньги или переделать пальто, на что она потребовала бешеные деньги за свою старую ткань и давно пожелтевшую серую норку. Такой суммы у меня не было, и она устроила скандал, требуя немедленного возврата денег. Неугомонная дама звонила мне несколько раз в неделю и угрожала прислать посредников, намекая на бандитов. Меня трясло от страха, все валилось из рук, и я целыми днями лежала на диване, апатично уставившись в потолок.

В этом состоянии я и попала на симоронский семинар. Рассказав о своих несчастьях, я получила имя: «та, которая сбрасывает свитер легким движением». Имя мне очень понравилось, и я, приходя домой, игриво сбрасывала пальто и свитер. Через три дня мне позвонили из новой фирмы и предложили придти на собеседование по поводу работы модельером-конструктором. Офис находился в пятнадцати минутах ходьбы от моего дома.

Я обрадовалась и стала судорожно собираться. Предательские мысли о том, что меня могут не принять на работу, лезли одна за другой. По дороге в офис я расстегивала жакет, слегка спуская его с плеч, и все мои опасения улетучились. Дверь в кабинет генерального директора я открыла, как к себе домой. Расстегнув молнию на жакете, я плюхнулась в глубокое кожаное кресло, издавшее характерный звук выпускаемого воздуха, и небрежно бросила: «Здрассьте! Что вы хотите мне предложить?»

От моего напора директор густо покраснел и даже выронил ручку. Слазив за ней под стол и совладав со смущением, он заговорил о моей будущей работе. На следующий день я получила предложение сделать загранпаспорт, чтобы отправиться на выставку в Турцию.

Так я устроилась на работу, о которой мечтала пятнадцать лет. Настырная дамочка с норкой куда-то испарилась, и я постепенно отдала оставшиеся долги.

ПОД КАНАРСКИМИ ПАЛЬМАМИ

Я так увлеклась работой, что вовремя не отсиморонила легкую простуду, и она дала осложнение – начался отит. Две недели я провалялась в постели с высокой температурой и адской болью в ушах. Кроме того, врач обнаружил хрипы в легких и диагностировал бронхит. В это время позвонила подруга:

– Скоро симоронский семинар, ты пойдешь?

– Я болею и даже не знаю, есть ли смысл туда тащиться?

– Вот как раз и переименуем тебя.

В субботу на тренинге мне дали имя: «Рыжая конопушка с косичками, которая валяется на Канарах с ведерком и совочком в руках». Решив тут же воплотить имя, я сбегала в перерыве в «Детский Мир», купила совок и ведерко, насыпала в него пшено и непрерывно помешивала «песочек». Подруга нарисовала мне косметическим карандашом большие конопушки и прицепила «косички» – елочную гирлянду огненно-рыжего цвета. Добавлю, что вскоре после тренинга я покрасила волосы в рыжий цвет.

Вечером мы собрались в баню, и мне пришла мысль, что воздух в сауне напоминает канарский по температуре. Сын помог нарисовать плакат: на веревке между двумя пальмами сушились длинные полосатые трусы «Nike», а сверху была крупная надпись КАНАРЫ. Дочка, приняв трусы за палатку, дорисовала между штанин рыжую конопушку и три ноги, торчащие из палатки. Я удивилась:

– Маш, а почему три ноги?

– Ну ты же на Канарах не одна, там еще кто-то есть.

В парилке я развалилась на верхней полке и, повесив над собой плакат КАНАРЫ, самозабвенно игралась с ведерком и совочком под дружный хохот и шутки присутствующих.

На следующий день я почувствовала себя гораздо лучше, а в понедельник была совершенно здорова. В четверг я проходила медосмотр на работе, и первое, что увидела в медпункте – громадные фотообои с пальмами и песчаным пляжем. Терапевт при виде меня воскликнула:

– Ой, какие красавицы, чего их проверять! А почему у вас на спине следы от банок? Бронхит был? Непохоже, в легких все чисто.

СИМОРОНСКИЕ РИТУАЛЫ

В жизни я и прежде не раз полагался на малосольные огурцы. В печали и в радости огурец был мне верный товарищ, помогал найти себя, принять решение.

Стоит порой в минуту колебаний откусить огурца – и вдруг просветляется взор. Если есть в голове твоей усталая мысль, если есть на душе тревога и туман, огурец всегда отведет ее, сгладит, оттянет.

Ю. Коваль. «Самая легкая лодка в мире»

Собираясь в командировку в Турцию, я отдала документы для оформления загранпаспорта, который был нужен мне до 22 января. В ОВИРе сказали, что я смогу получить его только 24 января. На семинаре мы учились создавать смешные ритуалы, и я спросила у Сашки, десятилетней дочки одной симоронистки * :

– Что мне нужно сделать, чтобы получить паспорт вовремя?

Та порекомендовала:

– Надо разрезать три яблока на четвертинки, в течение двух дней откусывать понемногу от каждой части и танцевать ламбаду.

Я тщательно исполнила ритуал, причем дети помогали обкусывать яблочные дольки. Двадцать первого января позвонили из ОВИРа:

– Почему вы не забираете свой паспорт? Он давно готов.

После этого я стала раздавать «дурацкие» советы направо и налево. Мой четырнадцатилетний сын Максим давно мечтал о компьютере, на который у меня вечно не хватало денег. И когда он в очередной раз попросил 200 рублей на какую-то часть от компьютера, мое терпение лопнуло, и я посоветовала ему три дня жевать укропные семечки из банки с маринованными помидорами.

Сынуля решил, что мамашка окончательно сбрендила, но все-таки предусмотрительно убрал семечки в холодильник. Пожевав их два дня, он получил от моей сестры компьютер с монитором и принтером. Сестра уверяла, что компьютер сломан, и собиралась отдать его в техникум, где преподаватель информатики брался его починить.

Компьютер оказался исправным. Я высказала Максу по этому поводу, что он не дожевал семечки один день, а то наверняка получил бы новенький компьютер.

Подруга Тоня все время «доставала» меня, в мельчайших подробностях описывая свои проблемы на работе. Наконец мне это надоело, и я предложила ей купить «Загадочную газету» (с кроссвордами) и толочь ее в красном тазике деревянной колотушкой. Тоня отмахнулась:

– Да ну тебя, бред какой-то!

Неделю спустя она снова прибежала ко мне:

– Светка, срочно нужен твой совет.

– А ты газету толкла?

– Нет, мне сейчас не до этого. Я оплатила прихожую, но чтобы ее поставить, надо перевесить входную дверь. Муж ни в какую не соглашается и не знает, что завтра мебель привезут. Я в отчаянии, что делать?

– Берешь дезодорант, поливаешь им пол и моешь.

– Да я ради такого дела готова пожертвовать своим любимым – «Rexona».

Через три дня Антонина позвонила:

– Дезодорант подействовал! Ленька отметил приятный запах в квартире и сам предложил переделать дверь. Пойду газету толочь!

В феврале мне пришлось работать по двенадцать часов в день, а зарплата оставалась прежней. Тогда я придумала ритуал: насыпать в левый карман пальто разноцветные камушки и перебирать их. Я купила изюм в цветной глазури, насыпала горсть драже в карман и по дороге на работу трясла «морские камушки». Через три дня шеф, Олег Борисович, вызвал к себе:

– Не переживайте, с завтрашнего числа я повышаю вам зарплату в два раза.

У директора были большие голубые глаза, и я про себя называла его Пупсиком. Как-то Олег Борисыч заболел и в понедельник не вышел на работу. Я огорчилась: «Чего это классный мужик болеет?» и переименовала его. На внутреннем экране младенец Пупсик лежал в коляске с погремушками, чмокая соской. Перед сном я воспроизвела это кино, добавив много колоритных деталей.

Во вторник Борисыч появился в офисе. Я посоветовала:

– Вы у меня в образе пупсика, и чтобы окончательно поправиться, повторяйте: «Я Пупсик, чмокающий соской». Обещаю на день рождения подарить вам настоящего пупсика. Я даже знаю, что вчера в 22.30 у вас упала температура.

– Да, действительно, с 39 до 36.7 и без всяких таблеток.

– Это я представляла вас Пупсиком.

– Я подозревал, что без «потусторонних» сил не обошлось.

ОЛЬГИНЫ ПОДВИГИ

САМЫЙ СОК

Я возвращалась домой после занятия по Симорону в приподнятом настроении и стала применять скользящее переименование. Люди в метро выглядели понурыми, озабоченными, уставшими после трудового дня. Я находила в них что-то приятное и на ходу придумывала разные имена: «тот, кто аккуратно завязывает шнурки на ботинках», «Я пряжка, блестящая на кожаном ремешке», «та, кто усаживает перламутровые пуговицы», «Я очки, которые взгромоздились на нос», «Я фианитовая сережка, которая качается в ухе».

Раздавая имена налево и направо, излучая радость и улыбку окружающим, я чувствовала себя Симороном.

Оказавшись на улице, я поняла, что трамвай, на котором я добираюсь домой, ушел совсем недавно – народу на остановке почти не было. В дневное время трамваи ходят с интервалом 25 минут, а поздним вечером – и того больше.

В этот момент мимо прокатил фургон, и мое внимание привлекла красочная реклама на борту – ушастый мышонок и крупная надпись: «J7 – САМЫЙ СОК». Переименование сделано: «Я та, которая САМЫЙ СОК». Сияя от удовольствия, я стала повторять имя. Чтобы дать возможность трамваю материализоваться на внешнем экране, я повернулась спиной в ту сторону, откуда он приезжает. Через две минуты донеслось характерное позвякивание колес по рельсам.

Стоит мне теперь произнести: «Я та, которая САМЫЙ СОК», как ровно через две минуты трамвай, будто по мановению волшебной палочки, подъезжает к остановке. Фантастика какая-то! От платформы метро до трамвайной остановки ходьбы чуть более двух минут, и если я вспоминаю про «самый сок» на станции, то дребезжащий вагон «конки» уходит из-под носа. Чтобы успеть дойти, я переименовываюсь в подземном переходе, у самого выхода из метро.

Окрыленная успехом, я принялась симоронить на каждом шагу. Однажды мне надо было нарезать несколько луковиц для пиццы. Раньше этот процесс был для меня настоящей трагедией. Только начинала счищать кожуру, как слезы катились градом, и я мчалась в ванную промывать глаза. После нескольких промываний я полдня ходила с красными, воспаленными глазами.

Применив переименование через внутренний экран, я увидела играющего в футбол Арлекина, в колпаке и длинном белом балахоне, с кружевным воротничком, красными пуговицами и свисающими до пят рукавами. Одеяние не было приспособлено для популярной игры, и чтобы не шлепнуться, он подпрыгивал вместе с мячом. Представив себя «Арлекином, играющим в футбол на большом зеленом поле», я нашинковала лук, не проронив ни единой слезинки.

После этого случая я еще раз пять «гоняла футбольный мяч» и теперь нарезаю лук совершенно спокойно, даже не переименовываясь.

ЗЕБРА НА КАБРИОЛЕТЕ

– И совсем не ворожил? – недоверчиво уточнил Хэхэльф.

– Да вроде нет. – Я задумался, а потом честно сказал: – Тут так сразу и не разберешься: когда ворожишь, а когда все само собой получается…

М. Фрай. «Гнезда химер»

На одном из симоронских семинаров все желающие выходили в центр круга и рассказывали о своей проблеме, а группа переименовывала добровольцев. Я поведала о том, что после финансового кризиса осталась без работы, и составила из предложенных имен комплексное: «Я зебра, которая скачет верхом на кабриолете и подстегивает его кочергой». Ведущие семинара дали задание нарисовать плакаты, соответствующие именам, чтобы устроить в следующий раз торжественный парад.

В это время я гостила у сына с невесткой, и мы с четырехлетней внучкой Машей засели рисовать плакат. Она – настоящая красотка с огромными голубыми глазами и светлыми кудряшками, похожая на девочку с шоколадки «Аленка». Несмотря на ангельскую внешность, Машка была на редкость упряма. Настоящим мучением для нас были попытки накормить нашу красавицу.

Никакие уговоры и наказания не действовали. Из вредности Машка могла два-три дня ничего не есть, только воду пить. Я выходила из себя, когда внучка в течение часа терзала бутерброд: ходила с ним, залезала на диван, игралась. Есть сама она наотрез отказывалась – выплевывала еду, давилась до рвоты.

Так вот, сели мы с Машкой зебру на кабриолете малевать. Для меня кабриолет – это карета с высокими колесами, украшенная золотыми вензелями, с занавешенными окошками, как в исторических фильмах. Я представила, что она мягко покачивается на рессорах. Когда зебра запрыгнула на крышу кареты, рессоры затряслись. Кочергой, к которой узлом привязан хвост, зебра дубасила по заднему «бамперу» кареты. Лошадей не было, а повозка мчалась будь здоров.

Пока я рисовала плакат, меня не покидало ощущение, что я скачу по ухабам на этой повозке. Машка мне помогала – намазюкала кочергу. Когда транспарант был почти готов, внучка открыла книжку С. Маршака «Детки в клетке», как раз на той страничке, где изображена зебра, скачущая на двух ногах, с лихо закрученным хвостом. Машка тут же продекламировала стишок:

Полосатые лошадки,

Африканские лошадки,

Хорошо играть вам в прятки

На лугу среди травы!

Только мы закончили плакат, как внучка сама попросила есть, первый раз за всю свою сознательную жизнь:

– Мам, а давай покушаем.

Потрясенная до глубины души, мать ответила:

– А чего ты хочешь?

– Чего-нибудь, бутерброд с сыром.

После рисования плаката Машка резко переменилась. Сейчас она кушает сама, не капризничая, причем ест практически все.

Теперь о работе. Раньше я была занята в фирме, предлагавшей населению программы накопления денежных средств. После 17 августа 1998 года я фактически потеряла работу – люди перестали вкладывать деньги, не доверяя ни банкам, ни страховым компаниям. Куда бы я ни приходила, в ответ слышала:

– У тебя с головкой все в порядке? О чем ты говоришь? Какие накопительные программы, когда неизвестно, что в стране будет?

После симоронского семинара чудеса вошли в мою жизнь, и я поняла, что смогу найти выход из критической ситуации. Результат переименования в зебру на кабриолете не заставил себя долго ждать. Плакат мы с Машкой изготовили в субботу, а в понедельник позвонила приятельница:

– Поступило предложение от только что открывшейся перспективной компании. Приезжай, есть конкретный разговор по поводу работы.

Посетив фирму «Русский самородок» и познакомившись с основными направлениями ее деятельности, я осталась очень довольна. Это отечественная компания многоуровневого маркетинга. Мне понравилась продукция, распространяемая фирмой – высококачественные российские товары с большим будущим.

Например, компания предлагала уникальный биокорректор, автомобильные свечи, не имеющие мировых аналогов, и на порядок лучше, чем свечи знаменитой «Bosch». Еще один продукт, не имеющий аналогов в мире – активатор топлива. Благодаря его использованию октановое число увеличивается в пять раз, значительно возрастает мощность двигателя, на 5-6 процентов сокращается потребление бензина, а содержание CO и CH в выхлопах минимальное *.

Продукция разработана на основе торсионных полей – информационных структур, более тонких, чем атомные структуры. Бензин, подвергшийся обработке торсионным полем, очищается настолько, что сгорает практически полностью.

А придумал эти изобретения один человек – Панов Александр Федорович, ученик Порфирия Иванова. ** Изобретени ям больше двадцати лет, с 1990 года Панов пытался пробиться на рынок и только сейчас нашел спонсора. По мнению компетентных людей, знакомых с его придумками, если бы он продал свои разработки на Запад, то давно был бы миллиардером.

Поняв, какие блестящие перспективы открываются перед «Русским самородком», я с энтузиазмом включилась в работу. Знакомство с Пановым, удивительно одаренным, творческим человеком произвело на меня неизгладимое впечатление. Однажды он испытывал возможности очистки разных жидкостей при помощи торсионных полей. Панов залил обыкновенный тройной одеколон в бутылку, окантованную бутоксидной смолой с металлической стружкой, пронизанной торсионным полем. Когда через две недели я понюхала содержимое бутылки, то поняла, что готова бежать за этим ароматом хоть на край света.

Я принялась изучать разработанные Пановым технологии и активно распространять созданные на их базе товары. То, чем я занимаюсь сейчас, приносит мне радость и хороший заработок. Я наконец-то нашла работу, о которой мечтала много лет.

ВИЗИТ К СТОМАТОЛОГУ

В заключение поведаю еще одну фантастическую историю. Я пришла к зубному врачу, чтобы поставить новую коронку, и он заявил, что придется обтачивать живой зуб. Я торопилась на занятие симоронской группы, и времени на обезболивающий укол не было. Заморозку надо ждать как минимум 15 минут, а я уже опаздывала.

С детства я ужасно боялась боли и вообще не могла ее терпеть. Практически от любой, даже самой слабой боли, мне становилось плохо, и я теряла сознание. В метро я часто падала в обморок от легкого недомогания, люди выносили меня из вагона и вызывали медсестру. Чтобы избежать зубной боли, я всегда просила сделать мне уколы. Иначе я брыкалась, вырывалась, не в силах себя сдержать, и хотя понимала, что сверлить все равно надо, поделать с собой ничего не могла.

Врача звали Виктором. Это молодой мужчина с усиками и ежиком волос на голове, очень обходительный и аккуратный. Он раньше ставил мне коронки и, зная мою чувствительность, предупредил, что будет больно и придется потерпеть. У меня началась паника, и едва врач прикоснулся бормашиной к зубу, я резко дернулась. Не знаю, как Виктор успел среагировать и не заехал мне сверлом в щеку.

Видимо, в моих глазах отражался такой ужас, что врач заботливо спросил:

– Что, боишься?

– Угу, – промычала я с открытым ртом.

– Ничего, не бойся, все будет нормально.

В этот момент я вспомнила, что я – Симорон. Виктор начал обтачивать зуб, а я с испугу повторяла про себя: «Я та, которая смотрит на клиента с бормашиной в руках». Уже запахло горелым, а я ничего не чувствовала.

Но страх остался, и я подумала: «Сейчас опять как заболит!» Посмотрела: на кафельной стене – плетеная корзинка, из которой свисает веточка искусственных цветов с красивыми круглыми листочками. Я стала «изящной корзиночкой, из которой свисает гирлянда цветов».

Когда Виктор стал обтачивать зуб с третьей стороны, я снова переименовалась. Прямо над моей головой висела люстра Чижевского (ионизатор воздуха, работающий по принципу тлеющего разряда).

Я назвалась «люстрой Чижевского, которая иголочками наблюдает за пациентом». Боли я совсем не чувствовала. Закончив работу, врач недоуменно поинтересовался:

– Оль, я не понял, тебе что, не больно было?

– Нет.

– Разве такое возможно? У тебя же живой зуб, а ты боли не выносишь.

– Я переименовалась.

– А как?

– «Я та, которая в белом халате с бормашиной». Например, если Вы не хотите, чтобы гаишник оштрафовал, переименуйтесь в его красивую бляху на груди. Глядишь, поможет.

Посмеялись мы с ним, но вид у Виктора был совершенно изумленный. По-моему, он решил, что я чокнулась. Я стала объяснять:

– Вы мне три раза обтачивали. Переименовалась в Вас, потом в корзинку, затем в люстру. У люстры могут зубы болеть?

– Нет.

– А у корзинки?

– Нет.

– Вот поэтому и у меня не болели, я ведь «корзиночка, из которой свисает цветок».

Кабинет большой, и другие врачи тоже покатывались со смеху, слушая наш разговор. На их лицах было написано: «Ну все, у тетки крыша поехала!» Я покинула кабинет под всеобщий хохот.

САМАРСКИЕ БАЙКИ

СИМОРОНСКИЕ ВИРШИ

Около года назад я начал писать стихи. Пройдя симоронский семинар, я подумал, что если формулы парения включать в стихотворения, то их могущество возрастает за счет рифмы, размера и ритма.

Решил попробовать составить стихотворение с универсальной фразой: «А на самом деле я включаю музыку верблюдам». Вот что получилось:

Занозу чую в теле я,

Иль получаю в темя блюдом,

А на самом деле я

Включаю музыку верблюдам.

В прибыльном вращаясь деле,

Алчным окруженный людом,

Все ж таки на самом деле

Я включаю музыку верблюдам.

Бубня ль мотивчик еле-еле,

Идя ль на встречу к Таням, Людам,

Не забываю, в самом деле,

Музыку включать верблюдам.

На следующий день я повторял это стихотворение, когда ехал на машине. Мне удалось на зеленой волне миновать дюжину светофоров без остановок!! Только я подъезжал к светофору, как он переключался на зеленый свет. Теперь за рулем я частенько вспоминаю свое первое симоронское стихотворение. Я убедился в могуществе стихотворных формул и решил зарифмовывать симоронские имена. Тут же представился подходящий случай.

У нас с женой своя фирма, и мы снимали помещение в центре города, которое нам сдал Григорий. Он арендовал множество площадей, а затем сдавал их под офисы. Срок аренды истекал, и Григорию отказались ее продлить. Он месяца полтора обещал, что мы переедем в соседний дом, но перед самым Новым Годом ему отказали. Мы оказались в сложном положении – нужно за несколько дней найти подходящее помещение в центре города.

Раньше я работал учителем физики, и у меня учился Антон. Сейчас это – видный молодцеватый парень. У Антона также была своя фирма, и он снимал помещение опять-таки у Григория. Когда Григорий объявил, что ему отказали, возбужденный Антон приехал ко мне. Он был без галстука, в расстегнутом пиджаке, коротко стриженые волосы взлохмачены, глаза блестели. Антон в небрежной манере заявил, что может всех «сделать», что ему море по колено, и завтра он пойдет и договорится с хозяевами здания, которое собирался арендовать для нас Григорий. Я тут же подобрал себе имя: «Я тот молодец, который лохматит почву». Антон был молодцом с взлохмаченными волосами, а почва взялась неизвестно откуда.

Дома я 27 раз написал на листочке это имя и решил его зарифмовать. Этот процесс меня увлек, стало весело, и я быстро написал следующие строки:

Мимо города Елец

Поезд грохочет скорый,

А в вагоне сидит молодец,

Почву лохматит который.

Плечист и строен, как самец,

С девчонками на шутки скорый,

Словом одним, я тот молодец,

Почву лохматит который.

В небе горит, догорает звездец,

В тоннеле грохочет скорый.

Как хорошо, что я – молодец,

Почву лохматит который.

Шуба на ней, ну полный песец,

С ней рядом, на действия скорый,

Я, стриженый коротко тот молодец,

Почву лохматит который.

На следующий день мы пошли с Антоном к арендодателю и сразу договорились об аренде. Помещение мне понравилось – оно было больше и светлее прежнего, после ремонта…

Ко мне стали обращаться знакомые симоронисты с просьбой составить вирши на формулы переименования. Я заметил, что симоронская работа начинается, как только я приступаю к сочинению стихотворения. Жена попросила зарифмовать формулу: «Я та блоха, которая балуется эфиром и говорит на латыни», составленную, чтобы на очередной симоронский тренинг пришло много участников.

Себя облив до пояса кефиром,

Чтоб сразу разглядели вдалеке,

Я та блоха, что, балуясь эфиром,

Вещает на латинском языке.

Лихо запивши фруктовым кефиром

Рисовой рюмку саке,

Я та блоха, что, балуясь эфиром,

Вещает на латинском языке.

Результат превзошел все ожидания – пришло столько желающих, что для них не хватило стульев, а приготовленная комната во Дворце Культуры оказалась маловата. Пришлось срочно перебираться в большую * .

ФИНТИФЛИРУЮЩИЙ ЗОНТИК

После симоронского тренинга я постоянно применяю скользящее переименование. Мне даже мама перестала на болячки жаловаться, хотя у нее было несколько микроинфарктов, рак груди и т.д. Дома я часто повторяла вслух различные симоронские имена, предлагая их мужу Леониду, но он все время отмахивался.

У Лени на работе возникли большие проблемы. Его маленькая фирма не была зарегистрирована и являлась придатком крупной. Когда последнюю ликвидировали, то Ленина фирма превратилась в пустое место, и владельцы помещения пообещали вскоре выселить ее. Леня два месяца «сидел на мешках», дело встало.

Как-то Леонид пришел с работы уставший, на нем лица не было. Я его покормила, усадила в кресло и сказала:

– Ну давай с тобой поиграем, ты же любишь играть с собакой, с маленькими детьми.

В это время по телевизору шла финальная сцена фильма «Укол зонтиком» с Пьером Ришаром. Там все хохотали, а я автоматически произнесла: «Я тот зонтик, который финтифлирует в бассейне». Леня встрепенулся:

– Зонтик, это мне нравится. Чего там этот зонтик делает?

– Финтифлирует. Побудь на работе финтифлирующим зонтиком.

– Ладно, только я могу забыть.

– А я буду тебе звонить и напоминать.

В первый же день я ему несколько раз звонила:

– Алло, Зонтик?

– Финтифлирую, финтифлирую.

– Не забывай!

Сыну тоже понравилось это имя, и он спрашивал:

– Ты кому звонила, Зонтику?

После того, как Леня стал усиленно финтифлировать в бассейне, ему удалось за два дня зарегистрировать новую фирму. Но помещение у него отобрали. Я стала объяснять ему, как надо финтифлировать:

– Ты представь, что являешься раскрытым зонтиком и плавно плывешь, крутясь, как волчок.

Муж заразился этим процессом и стал изображать крутящийся зонтик. Леня сразу нашел новое помещение, которое было лучше прежнего и находилось неподалеку. Более того, он познакомился с чиновником, предложившим Леониду пятидесятипроцентную аренду, если тот будет два часа в неделю вести компьютерный кружок для школьников. Леня с радостью согласился – он любит возиться с детьми.

Я задумала купить новые зимние сапоги и для этой цели стала тоже финтифлировать зонтиком. На следующий день мужу на работу позвонил Геннадий и предложил поменять машину. У нас была старенькая четверка, а Геннадий предложил «Volvo», выпуска девяносто четвертого года. Леня отреагировал вяло, даже когда узнал, что Геннадий хочет оказать ему дружескую услугу и продать «Volvo» за цену, по которой купил в Минске, да плюс бензин за перегонку машины. Через час настойчивый Генка появился у Лени на службе, и тому ничего не оставалось, как поехать смотреть «Volvo». Леня оторваться не мог от новой игрушки, цена которой была двадцать семь тысяч рублей.

Мы поменяли машину, и у нас еще осталась разница – две с половиной тысячи рублей. На них, во время новогодней распродажи, я купила потрясающие английские сапоги в магазине, к которому раньше даже близко не подходила из-за безумных цен.

Подруга, увидев меня на «Volvo», сказала:

– И откуда вы только деньги взяли?

– Да мы их в руках не держали.

– Рассказывай сказки, «Volvo» с неба не падают.

– А нам – падают!

ПОСМОТРИМ КВАРТИРУ

Мой муж работает на заводе. Сейчас зарплата мизерная, да и выдают ее с большой задержкой. Вадим не уходит только потому, что является очередником на квартиру, которую завод начал строить еще в 1990 году. Затем строительство остановилось, и было непонятно, сдадут ли дом.

Вскоре я попала на симоронский семинар, где меня переименовали в «птицу секретарь, которая пускает солнечные зайчики часами на ноге». Я частенько надевала часы на ногу, а в солнечную погоду старалась пускать ими зайчики.

Не прошло и двух недель, как Вадима вызвали в завком и сказали, что нужно собирать документы для получения квартиры – дом сдан! Началась эпопея по сбору документов. В Регистрационной палате нужно было взять справку, что у нас нет недвижимости в городе. Требовалась явка всех взрослых членов семьи, и мы пришли втроем: муж, сын и я. Работало несколько окошек, и перед каждым стояла жуткая очередь. Мы заняли очередь в разные окошки. Прошло двенадцать минут – очереди не двигались.

Я вспомнила, что являюсь Симороном, и сказала себе: «Ты чего стоишь? Симоронь!» В одном окошке я увидела игрушечного Санта Клауса, висящего на настольной лампе (было 28 декабря), и стала повторять: «Я Санта Клаус, который катается на настольной лампе». Только я это произнесла про себя, как девушка из того окошка, глядя на меня, сказала:

– Давайте ваши документы.

Очередь молчала, видимо, думая, что я «блатная», только одна бабуля предупредила:

– Зато в кассу платить большая очередь.

Меня этим не проймешь, ведь «Я Санта Клаус, который катается на настольной лампе». У кассы никого не было, и я подумала: «Наверное, кассирша ушла куда-нибудь». Заглянув в окошко, я увидела, что она на месте.

Весь январь я была «Санта Клаусом, катающимся на настольной лампе». Довольно быстро мы собрали все документы, и муж пошел их сдавать. Его несколько раз отфутболили: то подписи не хватает, то печать не нравится. Вадим предположил, что с него хотят выжать деньги. Я спросила:

– Тебе жалко?

– Ага.

– Сейчас сделаю.

Тут из меня прорвалась лавина экзотических имен, типа «подушка, которая печет торт» или «труба, дымящая карамельками», которыми можно было переименовать полгорода. Вадим сказал, что не будет повторять имена, а я ответила: «Ну и не надо». Муж тотчас отправился на очередной приступ, и ему без проволочек подписали все документы.

Нам сообщили номер квартиры, но посмотреть ее мы не могли – дом охранялся, и туда никого не пускали. Мне очень хотелось взглянуть на наше новое жилище, и, ложась однажды спать, я сказала себе:

– Ты же Симорон и можешь увидеть квартиру во сне!

После этого я уснула. Во сне подошла к новому дому и обратилась к охраннику:

– Я хочу взглянуть на двадцать седьмую квартиру.

– Она на девятом этаже, поднимайтесь по лестнице, лифт не работает.

Я вошла в квартиру, посмотрела, какой вид открывается из каждого окна, стала искать ванну с туалетом и проснулась.

Я рассказала этот сон мужу и своей подруге, причем та переспросила:

– Ты что, была там наяву, уж очень подробно ты все описываешь?

Мы с ней и Вадимом решили выяснить точность описания квартиры из сна. Подходя к дому, мы увидели охранника, моющего машину. Я его переименовала через внутренний экран: «Я та, которая кребубляет турупажку» и спросила, где первый подъезд. Он послал нас к сторожу, который подробно описал нашу квартиру. Она была в точности такая, как во сне, причем сторож описывал ее теми же словами, что и я. У мужа лицо вытянулось, и он обронил:

– Если бы ты сейчас попросила его показать квартиру, то он бы согласился.

Теперь, если мне нужно разрешить какой-то сложный вопрос, я перед сном говорю: «Я – Симорон» и засыпаю.

Ордер мы получили в апреле, а майские праздники встречали в новой квартире.

ДАРОВИТАЯ ТИХУШНИЦА

СЛУЖЕБНЫЕ БУДНИ, КАК ОНИ ЕСТЬ

У нас на работе был начальник-самодур. Евгению Георгиевичу доставляло удовольствие, озлобленно крича, «завести» с утра весь коллектив. И целый день у сотрудников было испорчено настроение, что очень радовало шефа. На семинаре Георгиевича переименовали в «того, кто гоняет пух по комнате». Приходя на утреннюю взбучку в кабинет начальника, я мысленно начинала твердить его «пуховое» имя, и он сразу забывал, о чем говорил, оставляя фразу незаконченной. Георгиевич нервно отрывал заусенцы на ногтях, злился, но на этом планерка завершалась. Вскоре все обратили внимание на его необычное поведение, а он, не понимая наших тихих ухмылок, вообще отменил утренние совещания. Представляете, как мы «вздохнули»!

Когда я открыла друзьям причину происшедших перемен, они решили меня испытать на другом начальнике, рангом повыше. Степан Матвеевич любил после обеденного перерыва «поохотиться» на подчиненных, пробежавшись по комнатам. Если он видел пустой стул, то нетерпеливо поджидал жертву, которая, расслабившись после обеда и сигаретки, потеряла бдительность и где-то задержалась. Матвеевич был страшен в гневе: «Выговор, уволю, изведу на нет!» Проорав таким образом минут десять, начальник направлялся в другой кабинет.

Для отработки техники переименования через внутренний экран я замыслила попробовать эту технику на Матвеевиче. Я представила сидящего на асфальте Кощея, рядом с которым стоял сундук, а в нем были деревянные игрушки и кубики. Немного подумав, Бессмертный перекладывал игрушки и кубики от одного края сундука к другому. Через некоторое время, неудовлетворенный результатами раскладки, Кощей начинал все заново. Так Матвеевич был переименован в «Кощея, который перекладывает игрушки в сундуке, стоящем на асфальте». Я собрала в кабинете сотрудников, которым доверяла, и мы вслух несколько раз произнесли новое имя.

«А что было дальше?» – спросите вы. Прошел месяц, другой, начальника не видно.

– Уж не болен ли? А может в отпуске? – интересовались сослуживцы. – Где же щука? А то караси позасыпали.

Всезнающая секретарша сообщила:

– На работе он, но ему совершенно некогда. Степану Матвеевичу каждую неделю новую мебель в кабинет привозят. Не успеет он ее расставить, а уже опять шкафы разгружают. Забот-то сколько! Сначала командовать разгрузкой, потом все расставить по своим местам, затем договориться об очередных поставках, пристроить «старую» мебель.

Только она нам разъяснила происходящее, как появился Матвеевич.

– Ну все, отдохнули, сейчас опять кто-то реветь будет! – подумала я.

А начальник приветливо произнес:

– Что же это вы, друзья, на таких драных стульях сидите? Немедленно идите в мой кабинет и возьмите новые.

Так мы получили в подарок красивые стулья с резными спинками.

Тут пришла очередь Евгения Георгиевича (помните, который гонял пух по комнате). Он обвинил меня в том, что я мешаю ему руководить отделом, так как являюсь негласным лидером, а его никто всерьез не воспринимает. Последовали репрессивные меры в мой адрес. Я переименовалась через внутренний экран: «Я та, которая беловерхит слона». В тот же день мне позвонила подруга и предложила должность начальника отдела с высокой зарплатой. Я перешла на другую работу, и почти весь коллектив теперь работает у меня. Так закончилась эпопея с начальниками.

На новом месте работы не оказалось современной оргтехники, и я обратилась к руководству. В ответ я услышала, что работаю без году неделя, а другие отделы ждут компьютеры годами. В этот момент мне позвонила приятельница и пригласила вечером пойти в ресторан. Я посчитала приятное событие просветом и стала «той, которая ужинает в ресторане». Спустя месяц вся необходимая оргтехника уже появилась в нашем отделе.

Нам также нужны были канцтовары. Я позвонила по первому объявлению в газете и, узнав цены, скромно поинтересовалась у директора фирмы канцтоваров: не может ли он оказать спонсорскую помощь? Он ответил, что этот вопрос можно обсудить. При встрече мы нашли компромиссное решение – оплату по взаимозачету. В том же месяце мы аналогичным способом приобрели мебель и массу дорогих, но необходимых мелочей. Руководители других отделов теперь просят поделиться секретами: как мне это удалось?

Иногда я отвлекаюсь на новую идею, впечатляюсь радостью или горем ближнего, и тут же выпадаю из симоронского седла. Но, опомнившись, стараюсь решать проблемы, как задачки из учебника, не злясь на себя или окружающих. Найдешь позитивную искорку, и Степаныч уже ласково шепчет тебе: «Молодец! Сними-ка черные очки и посмотри, как сверкает этот хрустальный мир!»

ДВАДЦАТЬ СЕДЬМОЕ АПРЕЛЯ

Я находилась в предвкушении очередного семинара по Симорону. Наконец настал долгожданный день, начавшийся как обычно: мы с мужем позавтракали, и он ушел на работу. Не прошло и пяти минут, как Дима вернулся. На его лице было написано недоумение, подчеркиваемое глуповатой улыбкой. Я спросила:

– Ты что-нибудь забыл?

На что Дима ответил:

– Нашу машину угнали.

Я поразилась своей реакции на эту фразу – вместо истерики и сожалений возник четкий план действий: куда позвонить, что написать.

Вспомнить, что я могу применить Симорон, мне не удалось. Было очень обидно: ведь я так долго ждала семинар, а теперь, из-за угона нашей AUDI, мне ничего не хотелось. Я все-таки решила пойти на семинар, хотя знакомые меня отговаривали. Моя подруга выпалила:

– Как ты можешь заниматься глупостями, когда у тебя пропала машина? Как тебе, вообще, такой бред в голову приходит?

Я понимала, что вернуть AUDI сегодня вряд ли получится, а поднять себе настроение, возможно, удастся, и это поможет найти машину.

В первый день семинара я чувствовала себя не в своей тарелке, а на второй пришла уверенность, что Симорон – это великая сила. О пропаже машины я сказала только своей подруге и ведущему семинара, который переименовал меня через внутренний экран: «Я та, которая зачуряет бурбуленка». Повторив несколько раз смешное имя, я почувствовала спокойствие.

Вечером Дима задал мне вопрос:

– Вот ты ходила на курсы, а это принесет нам пользу, найдется AUDI?

– Конечно, через 27.

Когда в понедельник я пришла на работу, меня спросили:

– Что, машину нашли?

– Нет.

– А чего ты улыбаешься?

– Потому, что машина – это всего лишь машина, а я была на семинаре!

Еще несколько раз я зачуряла бурбуленка, а потом и вовсе забыла о потере. Когда кто-то напоминал о машине, я просто делала ВМВ.

27 апреля я пришла домой с работы, но Димы, который обычно приходил раньше меня, еще не было. Он появился только в одиннадцать часов. На его лице опять красовалась глуповатая улыбочка, как в день угона. Я сразу определила: что-то произошло. Тут Дима произнес:

– Ты знаешь, где я был? Я ездил на опознание машины! Наша AUDI нашлась!

ДОМАШНЕЕ СОБАКОВОДСТВО

Я очень люблю собак, особенно догов, но они у меня не приживались. Как правило, через год-полтора с собакой что-то случалось: ее либо крали, либо она заболевала.

Предпоследним был огромный черный Дик, злющий дог, которым восхищались все местные знатоки. Однажды летом я поехала в отпуск и оставила Дика в питомнике. Когда, вернувшись из отпуска, я пришла забирать его, то мне сказали, что собака убежала. Я впала в глубокую депрессию, постоянно вспоминая различные эпизоды, связанные с Диком. Надеясь на его возвращение, я продолжала покупать корм. Впоследствии я узнала, что Дика использовали для собачьих боев и «гладиатор» пал на поле битвы.

В это время мне на глаза попалось объявление: «Отдам воспитанную догиню в хорошие руки». Я пошла посмотреть на собаку и, будучи опытным собаководом, сразу определила, что та в безобразном состоянии. Но меня это не остановило – хотелось заполнить пустоту, образовавшуюся после гибели Дика, и я взяла Нору.

Ей было два с половиной года. Утром Нора регулярно вылизывала меня своим большим шершавым языком. Когда я взяла Нору, она постоянно линяла, и вместо черных пятен, которые должны быть у мраморного дога, у нее были серые. Чтобы вернуть естественный цвет пятен, я мазала ее специальными кремами. Мы бегали по лесенкам на собачьей площадке, дабы Нора приобрела красивую фигуру. Возвращались обычно грязные, и моя мама говорила: «И охота тебе, взрослому человеку, гонять по грязи с собакой, а потом мыть ее?!» Несколько раз мы вызывали кинолога из другого города, специально приезжавшего дрессировать Нору. Наконец она превратилась в красивую воспитанную собаку, с которой очень приятно гулять по городу. К тому же у Норы была отличная родословная.

Все эти достоинства перекрывал существенный изъян. Старые хозяева практически не гуляли с Норой, и она привыкла делать свои дела дома. Мне приходилось по четыре раза в день бегать домой со службы (благо я работаю недалеко от дома) и выводить Нору, как щенка. Но частенько, когда я приходила домой, то обнаруживала большую лужу.

Этот кошмар продолжался почти три года. Я ходила на различные духовные семинары и у каждого учителя спрашивала: «В чем я виновата, и за что мне такое наказание?» Мои домашние, знакомые, соседи в один голос говорили, что Нору надо усыпить, но я не могла этого сделать. Я водила ее на различные обследования, которые показали, что собака абсолютно здорова.

Я нередко стыдила Нору, говоря:

– Ну какая ты глупая! Чего тебе не хватает? У тебя есть свой диван! Тебе дают много вкусной еды!

Познакомившись с Симороном, я решила разобраться с этой проблемой. Нора очень любила поесть, и я мысленно дарила ей косточку и другие собачьи деликатесы. Но ничего не помогало – лужи оставались. Сейчас я понимаю, что вступала в переговоры с препятствием.

У моего сына началась аллергия на Нору в виде сильного кашля, и я задумала пристроить собаку. Люди, приходившие по объявлениям смотреть Нору, отмечали, что собака красивая, в хорошей форме, но никто не захотел ее взять.

На очередном симоронском семинаре я заявила, что у меня есть препятствие, но не сказала какое. Через внешний экран меня переименовали в «ту, которая конспектирует симоронские имена». Придя домой, я обнаружила новую лужу и смогла только «включить музыку верблюдам». Так повторялось три дня – на каждую лужу я говорила ВМВ. Как ни странно, мне это очень помогло – я перестала злиться на Нору и спокойно вытирала следы ее проделок.

Через неделю позвонил знакомый и сообщил, что одному известному человеку для прогулок по городу понадобилась Нора. Соглашаться нужно немедленно, иначе знаменитость будет искать другую собаку. Сначала мне было жаль отдавать Нору, но, поразмыслив, я поняла, что на новом месте ей будет лучше.

Когда я привезла Нору к новому хозяину, она совершенно спокойно вошла в квартиру, даже не оглянувшись. Так Нора попала в дом, где ей выделили персональную комнату, а служанка добросовестно выводила ее на улицу.

Каждый день я звонила, чтобы справиться о самочувствии Норы. Оказалось, что она совсем не переживала. Самое удивительное – лужи напрочь исчезли!

СИМОРОНСКИЕ БУДНИ

В этой главе собраны истории из повседневной жизни симоронистов. Читатель может спросить: ну и зачем рассказы типа «Граф на ледяном острове»? Вот если бы миллион долларов с неба свалился!

В суете и спешке, в нескончаемой погоне за миражами, погрузившись в свои внутренние фильмы, мы то и дело упускаем из виду, казалось бы, незначительные события вокруг себя. Занятые собственными проблемами, мы просто не обращаем внимания на такую «ерунду», как собака на льдине или смешной карапуз в бейсболке (см. «Граф на ледяном острове»). Тем самым мы лишаем себя возможности совершать чудеса.

Если мы замечаем, что происходит здесь и сейчас, в этот самый миг, то мир преображается, начинает сверкать свежими красками, раскрывает свои тайны. Можно приводить много общих слов, описывая состояние парения, и не приблизиться к нему ни на шаг. Между тем, «дверь» в него приоткрыта каждое мгновение, надо лишь быть внимательным и чутким ко всему окружающему.

СУЛТАН БРУНЕЯ

Решения следует принимать очень быстро – причем те, которые кажутся самыми дикими, самыми нелепыми: по-другому невозможно нарушить навязываемый ход событий.

Е. Клюев. «Книга теней»

У меня большая семья: муж Федор, восемнадцатилетний сын Антон, дочь Люба – ученица 6 класса, немецкая овчарка Ника и большой важный кот Бася. Супруг мой почти все время сидел без работы. Не успел устроиться в СП, как оно развалилось. Спустя два месяца Федор нашел работу в фирме, занимавшейся разработкой специальных электронных устройств. Вскоре он опять оказался не у дел – руководитель компании укатил за границу со всеми деньгами фирмы. После длительного перерыва муж устроился в строительную организацию. За полгода своей трудовой деятельности на этом предприятии он не получил ни копейки, а когда в стране наступил финансовый кризис, всех сотрудников распустили.

Жили мы фактически на одну мою зарплату. Аппетит у всех членов семейства отменный, и денег нам катастрофически не хватало. Мы с трудом дотягивали до получки, занимая в долг у знакомых. Из продуктов покупали только овощи и крупы, а мясо было для нас непозволительной роскошью.

Я посещаю различные психологические тренинги, что тоже требует средств. Моих домашних это раздражало, особенно мужа. Он постоянно возмущался:

– Ты забиваешь себе голову всякой ерундой. Только деньги зря тратишь на свои дурацкие семинары.

Под давлением мужа я прекратила ходить на семинары. Лишившись возможности заниматься любимым делом, я впала в глубокую депрессию и утратила интерес к жизни. Меня покидали силы, резко снизилось давление.

В этот критический момент подруга привела меня на занятие по Симорону. Когда я поведала о своих трудностях, меня переименовали через внутренний экран в «Султана Брунея, радостно танцующего тарантеллу с дуршлагом на голове в окружении свиты». О Брунее и тем более о его султане я имела примерно такое же представление, как о жителях звезды Альфа Центавра. Кто-то из симоронцев сообщил, что это – самый богатый человек в мире. Меня такое положение дел вполне устраивало.

Возвращаясь домой в прекрасном расположении духа, я твердо решила попасть на двухдневный симоронский семинар, до которого оставалось две недели. Откуда появятся деньги, меня не волновало. Дома я повязала на голову «чалму» из махрового полотенца, напялила сверху дуршлаг и, собрав все семейство, пустилась в пляс. Ведь в соответствии с новым именем мне следовало танцевать в окружении свиты! Мои близкие наблюдали стремительный итальянский танец с интересом и сочувствием. Муж брякнул, нахмурившись:

– Тебе не учиться, а уже лечиться надо.

Дочь взмолилась:

– Ты хотя бы шторы опустила, у нас третий этаж, а меня все знают.

Несмотря на язвительные замечания, я почувствовала после танца необыкновенный душевный подъем, прилив сил. Порхая, как на крыльях, я принялась за работу по дому: «вылизала» всю квартиру, приготовила обед, погладила белье. На часах – половина первого ночи, а я остановиться не могла.

Одолело меня любопытство: «Кто такой султан Брунея?» Из энциклопедии я узнала, что Бруней – маленькое государство на северо-западном побережье острова Калимантан. Через два дня мне на глаза попался журнал «Отдохни!». Открыла я его, а там – фотография Брунейского монарха в окружении многочисленных жен и прочей родни и статья о его несметном богатстве. Вот это сигнал поддержки!

Оказалось, что султан Хаджи Хассанала Болкиах считается самым богатым человеком мира. Его состояние оценивается в сорок миллиардов долларов. Огромный дворец султана из 1788 комнат поражает роскошным убранством, в гаражах стоит 170 лимузинов и 530 других шикарных автомобилей.

До симоронского семинара оставалось два дня, а денег на него – нуль. Но я не унималась:

– Все равно мой авторитет в семье пошатнулся, надо идти до конца.

После работы – дуршлаг на голову и тарантелла до упаду. На колкие замечания домашних я реагировала с достоинством, как и подобает монарху:

– Даже британская королева Елизавета II с почтением относится к султану Брунея.

В последний день перед тренингом пришла на работу, а там зарплату выдают раньше времени, да еще и солидную премию, которую никто не ждал.

После симоронского семинара я решила, что пора браться за мужа. Он совсем потерял интерес к работе, целыми днями сидел дома и от скуки придирался ко мне. Первым делом я написала якательный перевод.

– Я жду манну с неба и экономлю на мелочах. Я не могу понять себя, почему я наплевала на дела в доме. Я сама ничего не делаю и себе не даю спокойно жить, а потом лежу и болею. А не устроить ли мне лежачую забастовку? Я злюсь на себя, мне так иногда хочется дать себе по мозгам, чтобы они встали на место и работали мне на пользу. Смотрю я на себя и думаю: «Почему я саботирую все свои начинания?» И поняла я, что я считаю, что я себя недостаточно ценю. А однажды, когда я была в хорошем настроении, то призналась себе:

– Мое самолюбие задето, ведь я развиваюсь больше себя. Я должна быть умнее, поэтому я чувствую себя неполноценной.

Якательные переводы я сочиняла каждый день, их у меня скопилась целая стопка. Кроме того, я переименовала Федора через внутренний экран: «Я кот, который гоняется за мышкой».

Спустя неделю муж устроился на работу с испытательным сроком один месяц. Я переживала: выдадут ли ему зарплату?

Однажды вечером я возвращалась с работы вместе с подругой. Электричка опаздывала. Вдруг с платформы лениво слез кот и стал пробираться по глубокому снегу. Подруга удивилась:

– Чего это он полез в сугробы?

– Значит, так ему надо, – ответила я.

Внезапно кот выскочил из-под платформы, а впереди него неслась мышь. Полосатый охотник с азартом гонялся за добычей. Наконец он поймал ее и, держа в зубах, неторопливо пошел своей дорогой. Тут появилась электричка.

Воодушевленная замечательным знаком, я пришла домой. Федора не было, и я спросила у детей: «Где папа?» Люба рассказала, что в пять часов вечера ему позвонили с работы и попросили приехать за деньгами. А через час появился и гордый муж с «добычей».

Новой работой Федор доволен, зарплату получает регулярно, и хотя 170 лимузинов мы пока не завели, но на жизнь вполне хватает. Федор стал спокойней относиться к моим чудачествам.

ВЕРХОМ НА СОБСТВЕННОЙ СОБАКЕ

День предстоял нелегкий: мне нужно было дошить джемпер, оформиться на новую работу, побывать на собрании нашей фирмы и съездить еще в несколько мест, чтобы отвезти заказы клиентам. Я встала в шесть утра, приготовила завтрак, накормила сына и подумала: «Надо что-то сделать, иначе я никуда не успею».

Тут вбежала моя Лесси, и я переименовалась: «Я та, которая успела верхом на собственной собаке». Слово «собственной» вставила нарочно, чтобы получился ритм. В голове крутилась мысль:

– Кто же мне поможет? Скорее всего, муж подвезет.

Мой муж – «квадрат», любит все делать основательно, у него все разложено по полочкам. Я задумала на него воздействовать и, когда он завтракал, зашла на кухню и произнесла:

Покрыто все погодой белой,

Заждались пиволюба раки.

Я та, которая успела

Верхом на собственной собаке.

Супруг промолчал.

Мочалка к вечеру вспотела,

Помыв корову в желтом фраке.

Я та, которая успела

Верхом на собственной собаке.

Муж с интересом посмотрел на меня и спросил: «Тебе чего-то надо?»

Наверное сильно я хотела,

Когда мечтала в буераке.

Я та, которая успела

Верхом на собственной собаке.

– Ну и чего ты хотела в буераке?

Перечислив предстоящие дела, я воскликнула:

– Мне же надо везде успеть!

– Нет, машину я сегодня выводить не буду. Возьми с собой джемпер, и на собрании пришьешь рукава.

Я провозилась с джемпером и, когда по радио сообщили время, поняла, что опаздываю на автобус. Я подумала: «Успею, раз такое стихотворение написала!» Со смаком попила чайку, неторопливо оделась и вышла из дома. Я не беспокоилось, как доберусь в другой конец города – у меня стих попер:

Внутри заметно потеплело,

Как мойве в тесной кулебяке.

Я та, которая успела

Верхом на собственной собаке.

Тут рядом со мной остановилась машина нашего друга, и тот предложил:

– Я могу тебя подвезти, но только до моста.

– Мне как раз туда, там я автобус перехвачу.

Кондукторша в автобусе меня проигнорировала, а навязываться я не стала. Когда я пришла устраиваться на новую работу, то выдала абсолютно незнакомым людям:

Наверное сильно я хотела,

Когда мечтала в буераке.

Я та, которая успела

Верхом на собственной собаке.

Никто ничего не переспросил. Начальника не было на месте, а ждать я не могла. Мне очень нравилась «мочалка» и, повторив ее, я спросила:

– Могу я оформиться после праздника?

– Без проблем.

На собрание я пришла вовремя. Там поджидал сюрприз: глава областной администрации решил в честь 8 Марта устроить для женщин концерт с участием звезд эстрады. Нашей фирме досталось всего два билета, и их разыгрывали в лотерею. У меня тут же сложилось четверостишие:

Певунья знойная взлетела,

Залив до края бензобаки.

Я та, которая успела

Верхом на собственной собаке.

Я вытащила счастливый билет, а второй достался подружке, которой я давала почитать «КНВ». Она лихо подмигнула мне: «Посиморонила небось?»

Я успела завершить все остальные дела и на радостях присочинила:

Козе вопить осточертело –

Бедняжка ведь несчастна в браке.

Я та, которая успела

Верхом на собственной собаке.

Целый день я была занята только сочинением стихов, мне некогда было думать о проблемах и поэтому все получилось!

ПРОДАЖА КВАРТИРЫ

Мы с мужем работаем агентами по продаже недвижимости. В течение двух месяцев мы не могли продать хорошую квартиру – не было клиентов, и ее почти никто не смотрел. Нам позвонила взбешенная хозяйка квартиры Маргарита: «Вам что, деньги не нужны?!» Я вспомнила, что являюсь Симороном, и переименовалась через внутренний экран: «Я та, которая обучает жирафа испанской грамоте».

Выходя из офиса, я решила применить пробный шаг: если слева от подъезда стоит темно-зеленая машина, а справа – белая, то нужно дать рекламу по кабельному телевидению. Не знаю, почему я так подумала – мы считаем, что телереклама дорога и малоэффективна. На улице слева от подъезда я сразу увидела темно-зеленую «десятку», но белой машины нигде не было. И тут боковым зрением я увидела белую «шестерку», которую от меня загораживала правая створка двери.

Утром я поехала давать рекламу на кабельное телевидение. Когда я расплатилась, мне на пейджер пришло сообщение: «Клиент хочет посмотреть квартиру Маргариты». Через двадцать минут я встретилась с парочкой, состоящей из довольно мрачного мужчины и кокетливо одетой женщины. Вскоре дверь нам открыла взволнованная Маргарита. Мужчина, которого звали Дмитрием, так и остался стоять в прихожей, а женщина мельком все оглядела секунд за сорок, и на этом смотрины закончились.

Маргарита пришла в отчаяние:

– Это не клиенты! Так квартиры не смотрят! Я не могу так больше жить – мне все надоело. У меня мигрень, и сердце заболело.

Я с видом заговорщика тихим голосом произнесла:

– Вы очень хотите продать квартиру?

– Да, – переходя на шепот, ответила она.

– Тогда без истерик. Вам нужно постоянно повторять: «Я та, которая обучает жирафа испанской грамоте».

– А что это такое?

– Я ничего объяснять не буду, но если вы будете повторять эту фразу, то квартиру продадите.

Тут Маргарита предложила мне чашку кофе, а когда минут через десять я собралась уходить, она радостно сообщила:

– А у меня голова прошла, и сердце отпустило.

Дома муж написал стихотворение:

Я тот, что в ней любви не чает,

И я зовусь «угодник дамский»,

Я тот, который обучает

Жирафа грамоте испанской.

Оно мне очень понравилось и крутилось в голове весь вечер.

На следующий день ровно в 9.00 позвонил Дмитрий и сказал:

– Я квартиру покупаю и готов дать задаток.

Сделка была оформлена в кратчайшие сроки.

ЧУКЧА

Я живу у своего парня Мишки в одной квартире с его матушкой Тамарой Степановной. Она абсолютно не понимает сына и не принимает стиль его жизни. Когда она советует ему «сделать, как лучше», то ее «разумные доводы и благие намерения» воспринимаются Мишкой, как «маразм». По всей видимости, это у них началось довольно давно, так как Тамара Степановна уже махнула рукой на сына.

После моего переезда она решила влиять на сына через меня. Но тут матушка обнаружила, что новая Мишкина подружка (то есть я) совершенно не горит желанием сблизиться с его родственниками.

У неутомимой Тамары Степановны оставался еще один выход: ругать Мишку, обращаясь при этом ко мне. Видимо, предполагалось, что я впечатлюсь и начну наставлять его на путь истинный. Как события должны были развиваться дальше (то ли Мишка изменится, то ли мы с ним поссоримся и разбежимся), я не узнала, потому что ругать Мишку мне совсем не хотелось. Наоборот, я была очень довольна, что наконец-то рядом со мной человек, который меня не напрягает, с похожими взглядами на жизнь. В итоге Тамара Степановна поняла, что Мишка и я – одна сатана. С тех пор матушка махнула рукой и на меня. Но изредка она еще пытается совершать диверсионные действия.

У Тамары Степановны есть собака по кличке Чукча, которая просекла ситуацию в доме и начала использовать ее в своих гнусных целях. Официально псина живет в прихожей и матушкиной комнате. Но Чукча стала наведываться и в другие части квартиры, особенно, когда там был Мишка или я. Она стояла и победоносно смотрела на кого-нибудь из нас. При попытке выпроводить ее, даже мирным путем, собака начинала агрессивно лаять. Прибегала Тамара Степановна защищать «свою девочку» (Чукчу), обвиняла «обидчиков» в ненависти к животным, бессердечии и садизме. Собака пребывала от этого в восторге.

Когда ей было скучно или не хватало внимания, Чукча становилась режиссером спектаклей, в которых манипулировала нами. Например, она могла отчаянно завизжать, когда я причесывалась перед зеркалом в прихожей. У Тамары Степановны реакция была предсказуемая… Такой расклад мне абсолютно не нравился, и я написала якательный перевод, взяв за основу не самый драматичный случай.

– Однажды готовлю я на кухне ужин, вдруг слышу – я лапками по паркету: «Тюк-тюк-тюк…» Прибежала на кухню и смотрю, что это я делаю. А надо сказать, что я терпеть не могу на себя смотреть. Думаю: как бы себя обратно в коридор выгнать? Я бы себя, конечно, водворила на место, но ведь я сама не своя!

Тогда я властным взглядом даю себе понять, что я здесь лишняя. Продолжая себя «гипнотизировать», замечаю, что я вся напряглась и вот-вот залаю. А это зрелище не для слабонервных. Вы думаете, что я гавкаю, как все нормальные собаки? Как бы не так! Я так неожиданно и мощно лаю, что мое маленькое, грязное длинношерстное тельце при каждом звуке кидает из стороны в сторону. При этом я, нахалка эдакая, пытаясь устоять на своих уродских лапках, произвожу ужасный шум нестриженными когтями по паркету. Конечно же, если случится такой переполох, то я обязательно прибегу из комнаты и буду себя ругать. Мол, как же это надо над собой издеваться, что я так отчаянно лаяла! Я себя уведу из кухни, но настроение будет испорчено.

Поэтому я решаю, что там, где гипноз бессилен, поможет хитрость. Делаю вид, что выхожу из кухни и, пятясь, уступаю себе дорогу. Нет, что ни говори, а мне легко себя обмануть. Быстренько закрываю дверь и (о, счастье!) остаюсь на кухне одна. В то же время я отправляюсь на свою подстилку. Ничего, скоро в дверь позвонят, и тогда у меня появится возможность пару раз тявкнуть.

Пока я писала якательный перевод, мне было очень смешно, и я себя не сдерживала. Затем я прочитала этот рассказ Мишке, и мы вместе долго хохотали. После этого Чукча перестала устраивать «спектакли», но лаять продолжала. Нет, я не против того, чтобы собаки гавкали. Просто мне не нравится, когда это происходит очень громко и долго, да еще под моей дверью. Чукча облаивала всех моих подруг, но я с этим мирилась, так как подругам Тамары Степановны тоже доставалось.

Однажды мы с Мишкой поехали на выходные в Урюпинск. Я оделась не так, как всегда: ботинки, джинсы, куртка, даже шарф, шапка и перчатки – все было другим. Когда я одевалась, собака молча лицезрела эту сцену. В Урюпинске мы чудесно отдохнули. Возвращаясь, я чувствовала в себе большие перемены. Когда вслед за Мишкой я вошла в нашу квартиру, то была весьма озадачена оглушительным лаем и собачьими прыжками, направленными в мою сторону. Тогда я поняла, что такое сталкинг, – собака меня просто не узнала! Я рассмеялась, а Чукча, услышав знакомый смех, стала гавкать менее решительно. На мохнатой морде отразились противоречивые эмоции. Минут через пять собака успокоилась, хотя до конца не убедилась, что я – это я.

Как только мы на симоронском семинаре прошли язык животных, я применила его к Чукче * . Тамары Степановны не было дома, а Чукча лежала в коридоре, свернувшись калачиком и спрятав морду. Когда я нашла для псины подходящее имя ЖИМДАРДАН и стала его пропечатывать, покачиваясь и размахивая руками, собака подняла морду и уставилась на меня.

Результаты симоронских действий, как всегда, были ошеломляющи и непредсказуемы. То ли Чукча прекратила лаять, то ли я перестала это замечать, но факт остается фактом: с моего внешнего экрана исчезла противная гавкающая собака. Более того, у меня появились к ЖИМДАРДАНУ (для меня и Мишки кличка «Чукча» ушла в небытие) спокойные теплые чувства. Когда псина заходит на кухню, я радостно говорю: «О, ЖИМДАРДАН пришел!» И ЖИМДАРДАН может спокойно улечься в уголке, а чаще разворачивается и уходит. Собака совсем перестала навязываться.

С тех пор, как мы нашли общий язык, стало гораздо приятнее сосуществовать в одной квартире. Сейчас я примеряюсь к Тамаре Степановне. Когда пройдем четвертый ЯСный, обязательно поработаю и с ней.

ШАПКА

Мой сын сильно кашлял целый месяц. Геннадий категорически отказывался одевать шапку зимой. Сейчас он учится на четвертом курсе, и, начиная с восьмого класса, я безуспешно старалась втолковать ему, что в морозы надо носить теплую шапку.

Сразу после семинара волшебников я решила перейти от слов к делу и по дороге до метро «включала музыку верблюдам». Спустившись в подземный переход, я заметила в витрине киоска оранжевого верблюда. Обрадованная сигналом поддержки, пришла домой и, пока никого не было, сделала якательный перевод.

– Я не буду шапку носить.

– Я заболею и буду кашлять.

– Я очень некрасивая в шапке.

– Мне очень идет шапочка, и я в ней стильно выгляжу.

– Все мои друзья ходят без шапки.

– Все нормальные люди ходят в шапках, остальные лежат в больнице.

– Моя прическа мнется под шапкой.

– Моя стрижка – ноль на затылке и крошечный газон спереди – там нечему мяться.

– Я возмущаюсь: на улице не холодно.

– Я родилась и живу не в Африке.

– Я желаю себе здоровья и комфортного тепла зимой.

Когда я закончила писать, раздался звонок в дверь и затем возбужденный крик сына: «Мам, я шапку купил!»

Несмотря на то, что Гена стал ходить в шапке, его кашель не проходил. На очередном симоронском занятии я вышла с этой проблемой, и меня переименовали в «удава, который сгущенит хвостом». Один волшебник создал на внутреннем экране удава, который резким ударом опускал кончик хвоста в банку со сгущенкой, затем подносил хвост ко рту и слизывал с него лакомство.

Придя домой, я сделала хвост из широкой пластиковой ленты, которой перевязывают коробки. Я открыла банку сгущенного молока, поставила ее на стол и прикрепила хвост к халату на уровне копчика. Кончик хвоста я резким движением окунала в банку, затем подносила его ко рту и слизывала сгущенку. Я стала проделывать этот ритуал каждое утро.

Кроме того, я слепила из пластилина удава и банку с открытой крышечкой и отнесла их на работу. В банку я налила немного «замазки» «Штрих». Эта «скульптура» до сих пор стоит на моем рабочем столе, вызывая многочисленные недоуменные вопросы.

Спустя несколько дней сын совсем перестал кашлять.

ФОМА НЕВЕРУЮЩИЙ

…Они отличаются тем, что всегда убеждены в своей правоте и в своем праве называть вещи так, а не иначе. Не дай бог кому-нибудь в их присутствии уподобить барабан арбузу, флейту – гороховому стручку, а виолончель – груше. Тут же восстановят справедливость!.. И если даже вы сыграете для них на флейте горохового стручка какую-нибудь сонату ми-минор, они с пеной у рта будут утверждать, что гороховый стручок – не музыкальный инструмент.

Е. Клюев. «Между двух стульев»

Мой племянник Петька работает директором коммерческого банка. После 17 августа его учреждение оказалось на грани банкротства. Чтобы удержаться на плаву, несколько банков, включая Петькин, решили объединиться в крупную ассоциацию. Однажды зимним вечером Петька приехал ко мне расстроенный:

– Плохи наши дела, клиенты все разбежались. Мы подали документы, чтобы войти в межбанковскую ассоциацию, но оформление в Госдуме затянулось. К тому же сегодня у нас процессор от компьютера сперли. Ты вот на Сиромон какой-то ходишь, сотворила бы мне чудо.

– Повторяй: «Я пятнистый мармулет, который колбасит хвостом», и возможно дела наладятся.

Петька похихикал, а спустя четыре дня сообщил:

– Пришел факс: с нами хотят заключить договор на сто тысяч баксов.

– Тебе хватит этих денег на процессор?

– Вполне.

– Тогда с тебя десять процентов.

– Но банк-то закрыт, и в ассоциацию мы войти не успеваем. Да и вообще это – совпадение, договор готовился еще в начале августа.

Вскоре должен был состояться большой пленум по поводу слияния банков. Петька сомневался, стоит ли ему участвовать в нем, ведь документы пока не готовы, но я настояла:

– Сходи и не забывай «колбасить хвостом».

Через день Петька рассказал, что регистрацию ассоциации перенесли и он успеет получить необходимые документы. Я заметила, что мармулет подействовал, но племянник посчитал это очередным совпадением.

В феврале скептик обратился с новой просьбой: ему нужно было срочно подписать документы у государственного чиновника, Анатолия Федоровича, о несговорчивости которого ходили мрачные слухи. Я посоветовала Петьке воспользоваться проверенным народным средством – телевизионным пультом. * Тот возразил:

– А мой сломался.

– Это не имеет значения, главное, чтобы кнопки нажимались.

На следующий день он позвонил по мобильному телефону:

– Пока у Федорыча идет заседание, я вышел в туалет. Боюсь, отфутболит, – документы требуют доработки, а на это уйдет недели две.

– Все будет в порядке. Ты действуй не как Петя, которому не везет, а переименуйся. Посмотри вокруг, найди, что тебе нравится, и назовись этим.

Увидев на стене в приемной герб Москвы, Петька сразу переименовался в «Георгия Победоносца, поражающего змия». Беседуя с Федорычем, он представлял себя героем с копьем в руке и усердно нажимал кнопки пульта в кармане пиджака. Документы были подписаны за пять минут.

Недоверчивый племянник опять назвал этот эпизод чистой случайностью. Кстати, его банк все-таки вступил в ассоциацию и продолжает работать.

КРЫШЕЧКА С ПИПОЧКОЙ

Я посещаю симоронские занятия вместе с сыном Мишей. Он скептически относился к этой «ерундистике», но однажды его «припекло».

В среду Миша пришел из школы грустный. Учитель химии Петр Кондратьевич вызвал его к доске за минуту до звонка. Кое-как Миша написал уравнение, но тип реакции назвать не смог. Тут раздался спасительный звонок, но радость оказалась преждевременной: Петр Кондратьевич предупредил, что на следующем уроке спросит у Миши всю тему – реакции окисления. По расписанию очередной урок химии предстоял в четверг. За один день хорошо подготовиться не представлялось возможным и оставалось уповать на Степаныча. Миша написал якательное письмо.

– Весь урок химии я боялся, что вызову себя к доске, и, как назло, это произошло на последней минуте. Я спросил себя о типе реакции и замялся, но прозвучал спасительный звонок. Я пообещал на следующем уроке спросить у себя всю тему. Как бы я хотел забыть, что собирался вызвать себя к доске.

Миша записал ключевую фразу на отдельном листочке и положил его в портфель.

Утром сын сделал пробный шаг. Он загадал: если будет работать НТВ, то все обойдется. Миша включил телевизор на канале НТВ, там шла передача «Впрок». Солидный мужчина, держа в руках желтую стеклянную масленку, рассказывал, что сливочное масло необходимо хранить в холодильнике в масленке под крышкой, чтобы поверхность продукта не окислялась. Передача закончилась, и на экране появилась надпись о том, что ее вел профессор химии.

Мы кинулись искать крышку с пипочкой. Нашлись две крышки, похожие на профессорские, только бесцветные. Одной мы накрыли масло в холодильнике, а другую Миша положил в портфель, и затем отправился в школу.

Вернулся он, сияя от радости. Петр Кондратьевич устроил контрольную для всего класса, с которой Миша справился без труда. Правда, с последним уравнением возникли проблемы. Сосед по парте вызвался помочь, и пригодился листок с ключевой фразой – на нем было решено последнее уравнение. За контрольную Миша получил пятерку.

Крышечка с пипочкой теперь является предметом силы. Утром я достаю ее из холодильника и кладу сыну в портфель, а когда он приходит из школы, то сразу убирает крышечку обратно в холодильник. Если Миша плохо подготовлен к уроку, а учитель смотрит в журнал с намерением кого-нибудь вызвать, то сын произносит ключевую фразу, и обычно вызывают кого-нибудь другого. Миша стал лучше учиться по всем предметам и с удовольствием занимается Симороном.

УЧИЛКА

Мой восемнадцатилетний сын Тимофей учится в колледже. Учительница по математике Полина Васильевна постоянно придиралась к нему:

– Сядь нормально! Что ты сгорбатился? Почему ты шею свернул в сторону?

Других ребят она словно не замечала, а Тимку изводила бесконечными подковырками. Когда Полина вызывала его к доске, то не могла удержаться, чтобы не съязвить:

– С таким характером мог бы быть и покрасивше!

По математике Тимка получал сплошные тройки, причем не за слабое знание предмета, а из-за того, что учительница цеплялась ко всяким мелочам.

Полина была вечно взъерошенная, как будто за ней 40 атаманов гнались. Одевалась очень разномастно: красная блузка, ярко-желтый пиджак, зеленая юбка, фиолетовый шарфик, коричневые колготки и белые туфли. Да еще красилась такой помадой, которая не подходила ни к одному цвету. В общем, Тимофей называл ее «чудом в перьях».

После симоронского семинара я посоветовала ему сочинить якательный перевод. Вот что получилось.

Я в колледже все время придираюсь к себе: «то не так сижу, то не так свистю», а сам – просто чудо в перьях. Сначала к уроку не подготовлюсь, а потом привязываюсь к себе. Взгляд у меня, видите ли, туманный. А какой еще у меня может быть взгляд с утра? Считаю себя ленивым, а трудоголиком быть лучше, что ли? По честному со мной нельзя, но себя фиг обманешь – я на три метра под землей вижу. Может, я к себе неравнодушен, и поэтому уделяю себе особое внимание?

Написав сей перевод, сын заявил:

– Надо поднять Полине настроение. Оденусь-ка я получше, она это любит.

В колледже требовали, чтобы ребята носили костюмы, а они все равно в джинсовых куртках шастали. Тимофей надел костюм, модную рубашку и галстук, после чего сердце Полины было завоевано раз и навсегда. Наибольшее восхищение у математички вызвал серебристый галстук, отливавший перламутром и великолепно сочетавшийся с серым костюмом. Сраженная наповал, она объявила перед всей группой:

– Тимофей, вы сегодня – сама элегантность!

Получить такой «одобрямс» от неприступной учительницы было практически невозможно, и потрясенный Тимка вдруг почувствовал себя настоящим мужчиной. Сын стал покупать галстуки, научился хорошо разбираться в них. Теперь он меняет их каждые два дня, причем делает это не ради хороших оценок, а с удовольствием, исполнившись чувства собственного достоинства.

Полина помогает Тимке отвечать на уроке, ставит только четверки и пятерки и призывает остальных брать с него пример. Как-то сын признался:

– Никогда не думал, что училки могут подсказывать. Я ей даже симпатизирую, ведь из-за нее я стал классно одеваться.

Респектабельный внешний вид Тимофея привлек и девчонок из параллельной группы менеджеров, которые начали стаями роиться вокруг него. Стоит ему показаться в коридоре, как со всех сторон налетают восторженные поклонницы.

Недавно сын выпросил у меня книжку по астрологии и подарил Полине. Она увлекалась астрологией и, вычислив по книге какое-то затмение, отменила уроки и укатила смотреть его в Новгород. Тимка потом рассказывал:

– Я, правда, в этой книжке ни черта не понял, но Полина что-то нашла и долго меня благодарила.

ПОЕЗДКА В СТЕПАНОВО

Сразу после слета я с женой Надей и восьмимесячным сыном Антоном поехал отдыхать в деревню на своих «Жигулях». Компанию нам составили приятель Валерка с подругой Аней. Перед поездкой мой дядя чинил машину, но когда мы тронулись в путь, стало ясно, что она барахлит. Машина резко дергалась, неестественно дрожала, и невозможно было въехать в гору или совершить обгон. Через каждые тридцать километров она глохла.

Мы с Валеркой принялись симоронить. Это больше напоминало детскую игру – мы давали имена всему, что видели за окном. Вспоминая симоронский семинар, мы наслаждались этой игрой. Увидев березку за окном, я сказал: «Я тот, который шелестит золотистой листвой». Лето стояло сухое, жаркое, и хотя было начало июля, уже попадались березки с пожелтевшими листьями. Валерка ответил: «Я тот, который косит траву», а Надя вставила: «Я та, которая порхает над цветами». Мы играли в веселую игру без всякой цели, просто так. Состояние машины нас нисколько не волновало, несмотря на то, что в случае поломки можно надолго застрять в этой глухомани.

Увидев бензоколонку, я неожиданно свернул к ней – обычно я заправлялся в другом месте, где бензин дешевле. Я заправил машину, а едва мы тронулись, как она в очередной раз заглохла – мотор перегрелся. Мы вышли из нее и открыли капот. Прямо напротив бензоколонки находился большой автомобильный гараж. Оттуда появился мужичок, внимательно осмотрел машину и спросил:

– Ребята, вы куда едете?

– В Степаново.

– Вы туда не доедете. У вас пружинка на сцеплении сломалась.

Мужичонка оказался очень наблюдательным, так как эту пружинку видно только с одной определенной точки. Он предложил:

– Я – начальник гаража, если хотите, посмотрим тачку.

Гараж был оснащен эстакадой. Мы поставили туда машину, и мужичок помог нам согнуть пружинку и прицепить ее на место. Затем мы быстро домчались до Степаново, причем «Жигули» вели себя идеально. Еще полгода после этого машина работала, как часы.

В деревне Степаново живут вепсы. Согласно Большому энциклопедическому словарю, их численность составляет 13 тысяч человек, а вепсский язык относится к финно-угорским языкам. В старину вепсы жили очень хорошо, у них даже была своя письменность. Этот народ древнее финнов.

Степаново находится на самом юге Карелии, в холмистой местности со множеством озер. Деревня большая, 70-80 дворов, тянется она вдоль длинного озера.

Впервые к вепсам меня заманил Вовка Жуков, с которым мы вместе работали. Как-то он небрежно бросил:

– Давай съездим в одно место и привезем пару ведер щучьей икры. Всех наловленных щук нам не утащить, а по ведру икры увезем.

Затем Вовочка показал мне фотографию склона небольшого холма с разложенными на нем белыми грибами. Как он утверждал, там было то ли 514, то ли 1514 боровиков. Проверить это заявление не представлялось возможным, но на фотографии стоял довольный Вовочка на фоне холма, плотно усеянного грибами. Естественно, я составил Вовке компанию.

Вовочкины байки оказались близки к действительности. Много раз, возвращаясь из леса, я думал:

– И зачем грибы собирал? Прошел бы километра три в лес налегке, а на обратном пути стал бы собирать грибы. А теперь нужно переть домой набитые до отказа огромные рюкзаки и корзины с боровиками!

Часто приходилось вываливать содержимое корзин на землю и отбирать только шляпки молоденьких белых.

Интересно, что есть белые грибы вепсов приучили питерцы в шестидесятых годах. До этого местные жители собирали сыроежки, волнушки, рыжики и прочие солонушки, мелко крошили их (точнее, грибы сами крошились во время транспортировки), круто солили и ели круглый год, перед употреблением обжаривая их.

Поначалу я не мог есть это блюдо – сплошная соль, но постепенно привык к вепсской кухне и с удовольствием уплетал накрошенные в труху рыжики, особенно под бутылочку.

Недостатком вепсов является поголовное пьянство. Если вепс один раз выпил водки, то потом ему надо всю жизнь опохмеляться – по данным ученых, у многих северных народов не хватает какого-то фермента в крови. Для вепса каждый день – понедельник, он собирается сделать что-то хорошее, но тут приходит сват с бутылкой, и все планы рушатся. Если вы о чем-то договорились с вепсом, то нужно воспринимать это, как протокол о намерениях и не более того.

У каждого вепса в тех краях есть свое озеро. Рыба отлично ловится прямо у деревни, но уважающий себя вепс топает пятнадцать километров к заветному озеру, согласно любимой им поговорке: «Не потопаешь – не полопаешь!» Вепс не сможет вразумительно объяснить, почему не рыбачит в другом месте.

На удочку они ловить рыбу не умеют. Однажды я прикормил леща на озере рядом с деревней и каждый день вытаскивал по три-четыре килограммовых рыбины. Считалось, что в этом озере лещ ловится только сеткой во время нереста. Уезжая на неделю, я объяснил местному трактористу Мише, что для хорошего улова надо постоянно подкармливать леща. Вернувшись, я спросил у Миши:

– Как лещ, ловится?

– Еще два дня после твоего отъезда лещи ловились, а потом перестали.

Эти чудаковатые люди мне несказанно нравятся, я чувствую в них родственную душу. Кроме того, здешние места наполнены каким-то колдовским очарованием, они принадлежат иному миру. Однажды побывав в столь сказочном месте, я уже не мог его забыть, и каждое лето меня тянуло туда. В конце концов, я начал строить там дом.

Мы остановились у тети Вали. Если ей не наливать хотя бы дважды в неделю, то у нее портится настроение. Мы прожили около двух недель, а поставил я только два раза. В глубине души я подозревал о последствиях такого неуважения хозяев, и они не заставили себя долго ждать.

Ранним утром я отправился на рыбалку. Возвращаясь с хорошим уловом, я увидел, что Надя кипятит молочко Антону во дворе на костре, вместо того, чтобы делать это в доме на газу. Тетя Валя утром объявила, что молоко кипятить вообще незачем, что на это никакого газа не хватит, и предложила Наде кипятить стакан молока на свежем воздухе. Кроме того, были высказаны претензии о неоправданном расходе воды, плаче ребенка по ночам и другие.

Я задумал перебраться в другой дом, где меньше пьют, и уже договорился с хозяевами. Стоял теплый вечер, и я пошел купаться. С озера открывался великолепный вид на заходящее солнце. Редкая дымка облаков переливалась всеми цветами радуги, казалось, что гениальный художник играет красками и полутонами. Особенно красивы были золотисто-розовые перистые облака. Вряд ли можно передать словами такую вдохновенную картину, и все-таки я оформил ее в имя: «Я тот, который играет красками заката».

На следующий день в шесть утра, когда еще все спали, я пошел за грибами. По возвращении Надя обрадовала меня сообщением о благополучном разрешении конфликта – не только был возобновлен допуск к газовой плите, но и даровано право использования электроплитки.

А вечером произошло настоящее чудо – пришла тетя Валя и поставила нам бутылку водки! Я езжу в Степаново четыре года и впервые удостоился такой высокой чести! Мы с тетей Валей выпили за мирный договор и закрепили его еще одной бутылкой водки, с моей стороны.

ЮНЫЙ СИМОРОНЧИК

После проведения в нашем городе семинара по Симорону образовалась небольшая группа энтузиастов, решивших тщательно проработать материалы этого семинара и превратиться в волшебников. Группа собиралась у нас на квартире. Моему сыну Ване шесть с половиной лет. Во время наших занятий он обычно ползал под столом или тихо играл в углу квартиры.

Ваня легко понял, что такое ПВБ, а переименование не взял в толк и попросил меня помочь ему. Я пошла с ним гулять, во время прогулки закапал дождик, и Ваня стал ПВБекать. Я спросила:

– Что вокруг тебе нравится?

– Птичка поет на дереве.

– Тогда повторяй: «Я тот, который поет на дереве».

Ваня старательно произносил эту фразу. Сразу подул сильный ветер, туча ушла, и дождь прекратился. Так повторилось три раза. С той поры Ваня безоговорочно поверил в Симорон.

Как-то мне позвонила подруга Маша и попросила часа четыре посидеть с ее сыном Митей, ровесником Вани. Мы согласились, хотя знали, что ребенок капризный. Вскоре Маша привела сына, и тот сразу повел себя вызывающе, стал угрожать Ване:

– Я заберу у тебя все машинки и разломаю их. Я тебя сейчас убью, и маму твою убью, а кошку разорву на части.

У нас высокие потолки, а на антресоль ведет лестница. Митя залез на антресоль и начал бросать оттуда машинки. Ваня разнервничался. Я ему шепнула:

– Ваня, вспомни: ты же – Симорон.

Сын стал вслух произносить ПВБ. Я в это время мыла посуду, и он принялся повторять: «Я тот, который моет посуду». Митя, сидя на антресоли, обронил еще несколько агрессивных фраз, затем приумолк, а Ваня твердил, что моет посуду. Митя слез с антресоли и предложил пойти в другую комнату покачаться на качелях. Потом мальчишки строили железную дорогу.

С тех пор Маша часто просила посидеть с сыном, и мы брали его на прогулки. Раньше он гулял только с папой, который ушел от Маши. И когда однажды папа пришел за Митей, тот ему заявил: «Я пойду гулять только с Ваней и его мамой».

Если кто-то рассказывает о неприятностях, болезнях или по телевизору проскочит негативная информация, Ваня тут же говорит:

– ПВБ. Мама, ты не забыла, что надо сделать ПВБ?

ДОЙНУЮ КОРОВУ НАДО КОРМИТЬ!

Мне позвонила дочь и стала жаловаться, что заболевает гриппом (а была эпидемия). Я подумала: «Нет, меня не проведешь!» и «включила музыку верблюдам». После разговора я включила телевизор и увидела плакат во весь экран: «Дойную корову надо кормить!» Я обомлела – дочь недавно родила и кормит сына грудью.

Я достала сушеные цветы и травы: мяту, зверобой, малину… и начала ими кормить корову, нарисованную на пакете молока.

На следующий день я приехала к дочери и, увидев, как та шустро носится по квартире, спросила:

– Как ты себя чувствуешь?

Та ответила:

– После разговора с тобой у меня все прошло.

РАЗГОВОРЫ С ЖИВОТНЫМИ

В середине апреля я отправился на свою фазенду. Последний раз я был на даче в конце октября, и меня интересовало: цел ли замок, не разбиты ли стекла, не выставлены ли рамы?

Раньше нашу дачу периодически грабили зимой – залезали в дом и воровали всякую мелочь, а однажды даже разбили все стекла. Убирая осколки, я сразу вспомнил, как со своим школьным другом бил стекла из самодельной духовушки. Мы делали духовушки из велосипедных насосов и толстых жгутов резины, а стреляли свинцовыми самодельными пулями. Мой друг был мастером на все руки и сделал замечательное ружье. Вечером мы забирались на крышу его дома и стреляли по окнам соседнего, стоявшего примерно метрах в пятидесяти. Какой восторг мы испытывали, когда слышали звон разбитого окна и с замиранием сердца наблюдали результаты своей деятельности в бинокль! Ясно, что этот эпизод своей жизни мне пришлось переименовать.

В 1993 году я познакомился с Симороном и решил раз и навсегда разобраться с проблемой грабежей, оставив на даче «сторожа»*. Я поблагодарил Ванечку (см. «КНВ») за предупреждение о том, что у нас каждый год могут взламывать дачу и бить стекла. Затем акты вандализма могут повториться в московской квартире. И однажды банда головорезов ворвется в наш дом и выгонит нас полуголых на улицу, и даже узелка с вещами не будет у нас в руках. Ванечке я подарил спокойствие и душевный комфорт в виде большого голубого шара, из которого периодически вылетали конусообразные снопы ослепительно-белого цвета.

Теперь надо найти сторожа. Я обратился к даче с просьбой выдвинуть кандидатов в сторожа. Тут же мой взгляд упал на вилку с красивой пластмассовой ручкой. Все оставшиеся после краж ложки и вилки были алюминиевые, а эта – стальная. Я обратился с речью к вилке, объяснил ситуацию, подарил бегемотика в голубой униформе. Почувствовав ответное мурчание, предложил ей вступить в почетную должность дачного сторожа. Я расписывал, насколько интереснее будет ее жизнь – раньше она дрыхла всю зиму, а теперь можно вести активную жизнь – разоблачать тайные происки потенциальных грабителей и проводить с ними воспитательную и разъяснительную работу. Мое предложение было с радостью принято, и мы «договорились», что периодически вилка будет испускать из себя голубые шарики (подарок Ванечке), аккуратненько зависающие по периметру забора над каждой штакетиной. Я пообещал вилке беречь ее, а во время своих визитов беседовать с ней. В общем, примерно то, что обещают мужчины, объясняясь в любви.

Вилка исправно несла свою службу – за три года никто даже не попытался влезть в дом. То, что вилка сторожит, подтвердилось, когда я набирал на компьютере текст настоящей истории. В комнату вошел сын, включил телевизор, и я услышал рассказ о человеке, коллекционирующем ножи и вилки. Приходя в гости, тот первым делом рассматривает необычные вилки и клейма на их ручках!

Издалека я увидел, что замок висит целехонький и фанера, которой я осенью заколачивал окна, тоже на месте. Зайдя на участок, я почувствовал привычное возмущение, увидев у куста смородины курицу, завтракавшую червяками родного огорода. Весной талые воды подмывают забор, в нем появляются дырки, и куры «вычисляют» эти прорехи. Обычно я брал комочки глины и бросал их рядом с курами, чтобы они ушли и обнаружили лаз в заборе. В деревне куры считаются глупыми птицами, даже есть поговорка: «Кура – дура», которая созвучна более известной: «Баба – дура». После того, как в кур бросишь кусочек глины, они в панике начинают метаться по огороду, напрочь забывая все на свете и, в частности, ту дырку, через которую проникли на огород. Громко кудахча, они пытаются перелететь через забор, что вызывает раздражение их хозяев.

Мы, в сущности, мало отличаемся от этих суматошных птиц. Мы забыли, как очутились в этом мире, через какой лаз в полотне мироздания пробрались сюда. В переполохе мы мечемся всю жизнь по грядкам с аппетитными червячками, пытаясь увернуться от болезненных ударов комочками земли, в надежде отыскать выход, вернуться туда, откуда пришли.

После этого «прозрения» я надумал поговорить с курицей на ЯСном языке рода животных, с которым я познакомился две недели назад. Я делал довольно забавные телодвижения (если бы кто-то увидел меня, то подумал бы, что это – пляска сумасшедшего) и произносил найденное имя курицы ФИРАНУЖ. Ее реакция была удивительной. Нас разделяло метров двадцать пять, и курица меня явно не видела. Стоило мне начать «беседу», как она перестала усердно разгребать лапами землю и неожиданно пошла по направлению ко мне. Пройдя треть пути, курица развернулась, подошла к забору, быстро нашла дырку и неспешно покинула участок. Я оторопел. Меня захлестнула волна радости, и в голове пронеслось: «Получилось! Оказывается, третий ЯСный работает!»

Вдруг за забором я услышал возбужденное кукареканье и хлопанье крыльев. Выглянув за калитку, я увидел драку двух петухов. Один был здоровенный матерый петушище, а другой – худенький молоденький петушок. Я стал повторять ФИРАНУЖ. Внезапно, юный петушок резко отскочил от своего более искушенного противника, который оторопело стоял, не соображая, что произошло. Петухи с достоинством разошлись. Проходящий мимо капитан милиции заметил, что драчуны разбежались, увидев его милицейскую форму, но я-то знал, в чем дело.

В приподнятом настроении я принялся за огородные дела. Вечером, направляясь к железнодорожной платформе, я увидел пробирающегося вдоль дороги кота: «Дай поговорю и с ним». Правда, без танца и не произнося его имени вслух, дабы не привлекать внимания. Я назвал его МИЧУЗЕН. Едва я начал повторять это имя, как кот резко остановился, обескураженный, принюхался, а затем неторопливо направился в мою сторону. Метрах в трех от меня он сел под дерево и, поглядывая то на меня, то на солнышко, стал умываться. Кот упоенно вылизывал поднятую правую переднюю лапу, напоминая маленького человечка, помахивающего мне рукой. Поведение кота развеяло мои последние сомнения, что эпизод с курицей мог быть случайностью.

ГРАФ НА ЛЕДЯНОМ ОСТРОВЕ

Однажды, теплым апрельским вечером, я, обнаружив пепел на подлокотнике кресла, припер тринадцатилетнего сына к стенке, и тот признался, что курит. С улицы донеслась песня: «Видно, не судьба, видно, не судьба, видно, нет любви, видно, нет любви, видно, надо мной, видно, надо мной, посмеялся ты, посмеялся ты…» Я посчитал ее сигналом просвета и, напевая нехитрые слова, отправился на прогулку.

Весна в этом году явно запаздывала. В начале апреля, за один день, в Москве выпало столько снега, что казалось, он будет таять до самого лета. Когда я в середине апреля поехал к своей маме, чтобы поздравить ее с днем рождения, было пять градусов мороза. Такого я припомнить не мог. Дело поправил двухдневный дождь, неожиданно размывший почти весь снег. Но тепла не было, а ночью мороз сковывал льдом многочисленные лужи.

Весна, как капризная барышня, не переставала удивлять – в последнюю неделю апреля установилась теплая погода, и повеселевший народ переоделся в кожаные или джинсовые куртки, кофты, а молодежь щеголяла в майках с красочными рисунками и надписями на английском.

Вечерами соскучившиеся по теплу люди выползали для моциона в близлежащий парк. По асфальтированным парковым дорожкам энергичные подростки носились на роликах, велосипедах, скейтбордах, мотоциклах и мопедах. Какофония звуков состояла из собачьего лая, детских криков, птичьего пения, вперемежку с пьяными песнями.

Я вышел в джинсах и футболке, а был довольно сильный ветер, и я даже несколько мгновений раздумывал: не вернуться ли за курткой? Но, увидев двух ухоженных пуделей из нашего подъезда, похожих на овечек в миниатюре, твердо направился к парку. На ходу я делал упражнение «сновидение наяву», представляя, что сплю, а любой сигнал с внешнего экрана причудливым образом трансформировался в персонаж сна, в образ на внутреннем экране.

Я «проснулся», только подойдя к оживленному двухрядному шоссе перед парком, одну сторону которого стеной перекрывала длиннющая, с километр, пробка, а по другой на бешеной скорости непрерывным потоком мчались железные кони. Подобный затор на этой дороге – редкость. После нескольких ВМВ мой взгляд уперся в старое здание ГАИ, радовавшее глаз зашпаклеванными, свежевыкрашенными в белый цвет стенами. Я двинулся к ближайшему светофору, находящемуся в трехстах метрах, мысленно шпаклюя и закрашивая стены.

Перейдя дорогу возле светофора, я оказался около большого, закованного в бетонные плиты пруда. В былые времена на этом пруду находилась лодочная станция, и я, мальчишкой, несколько раз попробовал себя в романтической роли матроса, с трудом управляясь с тяжелыми веслами. На северном берегу пруда раскинулась обширная усадьба графа Шереметьева, ныне превращенная в музей и огороженная внушительным железным забором с остроконечными пиками. Раньше ограды не было, и я любил гонять на велике по аллеям старинного парка, колеся вокруг скульптуры обнаженной Венеры, проезжая мимо Голландского домика или Оранжереи. Я частенько заходил во дворец, чтобы полюбоваться диковинными вещами. Мне нравилось надевать поверх ботинок войлочные тапочки, примерно сорок восьмого размера, и мягко скользить в них по навощенному паркету. Особенно запомнился резной стол, на поверхности которого из разных пород дерева был составлен подробнейший план усадьбы с прудом и всеми постройками.

Примечательно, что роскошный дворец и высокую часовню совсем недавно выкрасили в нежно-розовый цвет.

Мой прогулочный маршрут пролегал вдоль южного берега пруда. Прямо на бетонной плите сидел мальчишка в очках, лет десяти, которого компания пацанов и девчонок подзадоривала искупаться. Очкарик снял ботинки, закатал джинсы и под восторженные крики зрителей опустил голые ноги в ледяную воду. «Зарывается», – подумал я и переименовал смельчака через внутренний экран: «Я восьмерка, которая цепляется за ухабистый тпрун».

Вскоре я достиг узкого протяженного канала, впадающего в пруд как раз напротив дворца. В отличие от пруда, полностью освободившегося ото льда, почти весь канал был покрыт серым ноздреватым льдом, и только по краям виднелась кромка воды шириной около двух метров. На ледяном монолите валялось несколько увесистых деревянных чурок – в парке спиливали старые деревья, и мальчишки, вероятно, проверяли прочность «айсберга». В голову пришла мысль, что если разбежаться и прыгнуть рядом с чуркой, то лед может выдержать.

Тут я услышал протяжный вой и обнаружил, что моя идея уже реализована – посредине канала стояла немецкая овчарка. Хозяин овчарки с берега командовал: «Граф, ко мне!», на что пес жалобно выл и громко протестующе лаял. По всей вероятности, он был обескуражен – если идти к хозяину, то в какой-то момент передние лапы начинают проваливаться в воду. А то, что он запросто мог перепрыгнуть на берег, ему просто не приходило в голову. Собравшиеся на обоих берегах канала многочисленные зеваки свидетельствовали о том, что Граф уже давно находится на ледяном острове. Со всех сторон неслись советы, как овчарке, так и хозяину:

– Да прыгай же ты, бестолковый!

– Ну, возьми да переплыви, в конце концов!

– Вы ей мост постройте из бревен!

– Идите на другую сторону – там лед ближе подходит к берегу.

Двигаясь вдоль канала, я стал незаметно для окружающих работать на третьем ЯСном, называя Графа ЧУСИНУР. Почти сразу появился сигнал просвета – два крупных ротвейлера переходили мост через канал. Они с достоинством шествовали без поводков, и казалось, что именно собаки выгуливают двух подростков, сопровождавших их. Я направился за ними, вдоль другого берега канала – там пролегала дальнейшая часть моего маршрута. На противоположном берегу мальчишки приволокли внушительных размеров бревно, и хозяин собаки отправился туда.

В этот момент до моего слуха донеслось громкое карканье, и, подняв голову, я увидел на соседнем дереве ворону, с интересом наблюдавшую за развитием событий. Оглядевшись, я заметил, что число любопытствующих ворон не уступало количеству ротозеев (среди которых был и ваш покорный слуга). Вороны с интересом комментировали все перипетии разворачивающегося спектакля.

Дойдя до впадения канала в пруд, я остановился в замешательстве: «Вроде бы сигнал отработан – сейчас мальчишки притащат второе бревно, и Граф благополучно покинет место своего заключения». Но интуиция подсказывала, что надо довести дело до конца и воочию убедиться в счастливом исходе. Поэтому я развернулся и пошел обратно к мостику. Навстречу мне попалась симпатичная дамочка в строгом брючном костюме и необычной черной шляпке с серой атласной полосой. Шляпка была полукруглой формы и напоминала военную каску, но при этом смотрелась очень эффектно. Я понял, что освобождение пленника вступает в решающую фазу, но не оглядывался посмотреть на происходящее, а напевал ЧУСИНУР.

И только когда я услышал за спиной сопение, и меня обогнали те же ротвейлеры, мышцы которых играли под блестящей шкурой, то позволил себе обернуться. Граф, поскуливая, уже начал мужественный переход по мостику из двух бревен, но поскользнулся и плюхнулся в воду. Хозяин успел схватить собаку за лапу, мешая ей рвануть назад. Тут Граф сообразил, что он в воде, и легко переплыл незначительное расстояние.

Раздался шквал аплодисментов, приветственные крики и одобрительное карканье. Зрители стали расходиться. Главный герой подскочил к ближайшему дубу, обнюхал и обильно смочил его, высоко задрав заднюю лапу, и как ни в чем не бывало весело затрусил по тропинке.

Возвращаясь домой, я неожиданно почувствовал, что ветер совсем стих. Чуть впереди девочка лет семи вела за руку трехлетнего братишку. Тот вырывался и стремился снять с себя бейсболку. Девочка перевернула головной убор козырьком назад и сказала:

– Ты же крутой! Все крутые носят бейсболку козырьком назад!

– Конечно, я крутой, – согласился карапуз, перестав вырывать руку.

Подивившись мастерскому переименованию, я, подражая малышу, несколько раз повторил: «Да, я крутой!»

Я уже мысленно стал составлять план этого рассказа и, подходя к светофору, подумал, что заключительным аккордом будет отсутствие пробки на шоссе. Мои надежды не оправдались – затор лишь слегка уменьшился.

Я перешел дорогу, размышляя о том, что для большего эффекта можно чуть-чуть приврать – в литературном произведении без этого не обойтись. Обернувшись в сторону светофора, я не поверил своим глазам – пробка улетучилась. Раздумывать, куда она могла деться за одну минуту, было абсолютно бессмысленно.

Возле своего дома я встретил рыжую дворняжку, среди предков которой явно была болонка. Рыжая сидела и внимательно смотрела на меня из-под «челки», спадающей на глаза, которые, казалось, светились уважением.

Вечером сын заверил, что бросает курить. Прошло более полугода, и признаков курения пока не обнаружено.

ТОРТ

Был хмурый осенний день. Я сидел за компьютером, набирая текст очередной симоронской истории. Тихо играла музыка – состояние, близкое к нулю. Тут открылась дверь в комнату, и жена укоризненным голосом бросила то ли вопрос, то ли обвинение: «Это ты съел торт?»

А дело было так. Вчера, поздно вечером, к нам приезжали гости с тортом. Мой сын Никита уже лег спать и, естественно, не вкусил лакомство. Торты он очень любит, впрочем, как и я. Мы оставили Никите примерно треть торта или около трех полноценных кусков. Утром сын позавтракал, оставив только один кусочек. Я перекусил в полдень парой бананов и доел торт. Затем сел за компьютер, и на пороге появилась жена.

– Да, – с некоторой безысходностью в голосе выдавил я, как будто меня застукали на месте страшного преступления.

– Какой ты бессовестный, папа! Не мог ребенку оставить последний кусочек?!

И дверь медленно закрылась. Мгновенно в голове пронеслись воспоминания, как я радовался мальчишкой, когда в доме появлялся торт. Я обычно пытался растянуть его на несколько дней, ну хотя бы один кусочек сохранить до завтра. И как было тепло на душе, когда я знал, что в холодильнике еще есть лакомство!

Дело сделано, торт съеден. Мозг, пытаясь поддержать репутацию моей личности, напоминает, что именно вчера я принес килограмм шоколадного печенья, которое, может быть, и повкуснее этого злополучного торта. Затем всплывает банальная идея: сбегать в магазин и до прихода сына купить еще один торт.

Наконец, я спохватился: «Сейчас отсимороним». Мой взгляд естественно обратился к окну, и я увидел голубя, планирующего на козырек перед подъездом. Затем в поле моего зрения попал большой целлофановый пакет, зацепившийся за провода, соединяющие антенны на крыше нашего девятиэтажного дома с одноэтажным домиком напротив, бывшим ЖЭКом. Этот пакет висел метрах в пятнадцати над землей и напоминал воздушного змея. Имя найдено: «Я тот, который цепляет пакет за провода», и я вернулся к работе за компьютером.

В 17.00 ко мне собиралась приехать Юля, находившаяся в сильнейшей депрессии из-за «неразрешимых» проблем личной жизни. Она обращалась ко мне раньше, и мне удавалось ей помочь. Юля очень способная, помогает подругам, даже избавила мужа подруги от алкоголизма, а вот себе помочь она не в силах. Я неоднократно пытался объяснить ей простейшие приемы системы Симорон, но наши встречи проходили по такому сценарию: Юля безостановочно рассказывала о своих проблемах, много раз повторяясь и абсолютно не слушая меня. Если я начинал что-то говорить, то обычно не успевал закончить и пары предложений, как она опять принималась озвучивать свою внутреннюю жвачку. Мне оставалось только молчаливо переименовывать ее, а в конце встречи сообщать волшебное имя, которое когда поможет, а когда и нет – вследствие незнания механизма работы этих формул.

Около 16.30 позвонил знакомый и сказал, что собирается заехать ко мне через час. Сообщение о визите Юли его не смутило. «Я заскочу всего на пару минут», – ответил он и вскоре прибыл с огромнейшим тортом, килограмма эдак на три, в круглой картонной коробке невероятных размеров. Вручив сюрприз, он моментально «испарился», пообещав вечером зайти с женой.

Визит Юли проходил по описанному выше сценарию. Время от времени я мысленно произносил: «Я та, которая сверкает фиолетовым в хрустальной вазе». Это имя, найденное более года назад, помогло ей вернуть крупную сумму денег. К концу своего визита Юля немного успокоилась, и я с некоторым скептицизмом все-таки дал ей старенький вариант симоронских историй: «А вдруг поможет?!»

На кухне меня с нетерпением поджидал сын: «А что это в большой коробке?» – с напускным равнодушием поинтересовался он. Я, чтобы закрепить в нем веру в чудодейственную силу Симорона, поведал эффектную историю о появлении торта. Никита заявил, что по силе воздействия на него это волшебство может сравниться лишь с нахождением потерявшейся на слете кошки *. Наконец, у сына больше не осталось сил притворяться, что содержимое коробки его вовсе не интер есует. Глаза Никиты загорелись непреодолимым желанием: «Давай откроем и только посмотрим!» Время было 21.00. Когда придет знакомый, и придет ли вообще – неизвестно, и я дал добро.

С замиранием сердца Никита поднял крышку. Да! Его ожидания оправдались – в коробке возлежал шедевр кулинарного искусства. В первую очередь потрясали размеры – диаметр и высота. Сверху красовались кремовые розочки алого и оранжевого цвета с зелеными листочками, разделенными тоненькими белыми прожилками, напоминающими кораллы. Все это лежало на толстом слое белого аппетитного крема. Внутренность лакомства состояла в основном из безе и орехов. Ни я, ни Никита, ни жена никогда не видели такого гиганта. Ясно, что после вскрытия коробки не отрезать кусочек для Никиты было невозможно.

Около 22.00 пришел знакомый с супругой, и мы пили чай с тортом. Вдруг зазвонил телефон. Когда я снял трубку, то сразу даже не понял, в чем дело. Из трубки раздалось: «У меня получилось!!!» После небольшого замешательства я узнал голос Юли. Выяснилось, что пока она ехала домой, то прочла почти все рассказы (около двадцати страничек) и попробовала технику благодарения на деле. Юля живет далеко от метро, и до дома ей нужно добираться или на автобусе, который ходит очень редко, или на маршрутке, курсирующей до восьми часов вечера.

Надо заметить, что Юля пришла ко мне простуженная, с температурой. Она поблагодарила Ванечку за предупреждение, что если придется долго ждать автобус, то она замерзнет и разболеется уже не на шутку. Юля подарила Ванечке подарок, и у выхода из метро ее ожидали две пустые маршрутки. Это так воодушевило Юлю, что, придя домой, она съела две тарелки супа, хотя еще в метро у нее не было аппетита, и она практически не ела пять дней.

Транспортные истории уже стали банальностью. Я их слышал в разных вариантах от нескольких десятков человек. Но от больной и расстроенной Юли я этого никак не ожидал.

НАПОЛЕОНША

Недалеко от моего дома, рядом с продуктовым рынком и коммерческими магазинчиками, находится небольшая площадка, на которой всегда многолюдно. В конце зимы, проходя мимо этого пятачка, я часто встречал пьяную бомжиху, лет сорока пяти. Заплывшее лицо ее украшал синяк, растрепанные волосы развевались на ветру, а одежда состояла из засаленного тряпья. Обычно она громко скандалила с прохожими или собутыльниками.

Замечая бродяжку, я всякий раз давал ей новые имена: «Я та, которая артистично сморкается», «Я та, которая моргает неоновой рекламой» и т.д. Спустя некоторое время бомжиха куда-то исчезла. Когда я вновь увидел ее, то не поверил своим глазам – она была трезвая, как стеклышко, и без привычного фингала. Окрыленный успехом, я поделился радостной вестью с женой. Поначалу она не разделила моего ликования, ответив: «Вечно ты из мухи слона делаешь. Денег у нее на выпивку нет, вот и трезвая».

Но вскоре супруга изменила свое мнение, увидев освободившуюся от объятий зеленого змия бомжиху. Та ловко орудовала здоровенной метлой. Инструмент буквально летал в ее руках, подобно кисти художника, наносящего размашистые мазки на полотно. Прохожие, опасливо поглядывая на «живописца», обходили тротуар, соблюдая трехметровую дистанцию.

Через несколько дней дворничиха опять предстала моим очам. На этот раз ее туалет украсила новая деталь, затмившая даже метлу. Вместо драной юбки из-под болоньевой куртки виднелись плотные, почти непрозрачные колготки причудливой расцветки. На черном фоне броско выделялись крупные красно-желтые цветы, похожие на орхидеи. Рисунок напоминал хохломскую роспись. Несмотря на потертость, колготки не утратили своего очарования.

Подобное произведение искусства я созерцал впервые и заключил, что уникальный предмет изготовлен на заказ, возможно, лучшими модельерами Парижа. С той поры диковинные колготки стали неизменным атрибутом – их можно было наблюдать на владелице не только в февральскую стужу, но и июльским знойным днем.

К лету бывшая бомжиха полностью преобразилась. Она стала модно одеваться, предпочитая молодежный стиль: белые кроссовки, расписные колготы, тинэйджерская футболка, джинсовые мини-юбка, куртка и панама. Поля панамки были заломлены и приколоты к «тулье» блестящим значком, отчего головной убор смахивал на треуголку. Одним словом – Наполеонша. Моя благоверная тоже отмечала эти изменения и восхищалась: «Какая видная дама стала, помолодела, лицо разгладилось, а фигурка – просто загляденье».

Наполеонша попадалась мне на глаза по нескольку раз в день, и на пятачке, где она от зари до зари махала метлой, всегда была идеальная чистота. Раньше там тусовались местные алкаши, а теперь у Наполеонши не забалуешь. Не дай бог, увидит, что распивают на ее территории, пойдет в атаку с метлой наперевес: «А ну, марш отсюда!» В общем, строгая женщина, настоящая хозяйка. Народ, живущий поблизости, ее уважает, и многие здороваются.

Отныне Наполеонша является для меня впечатляющим сигналом поддержки: если я встречаю «расписные колготки», значит, расположение госпожи Фортуны на сегодня гарантировано.

Я частенько включаю этот убедительный фильм под названием «Одеваю расписные колготки», а в особых случаях натягиваю толстые черные колготки, которые жена за два дня кропотливой работы украсила аппликацией из ярко-желтой ткани: толстый стебель с большими цветами змейкой обвивается вокруг каждой ноги.

ВОЛШЕБНАЯ МЕДАЛЬ

Восьмое мая, шесть часов вечера, я возвращаюсь с работы. Выхожу из метро на станции «Павелецкая», направляясь к пригородным кассам вокзала. Открываю дверь павильона, в котором находятся кассы, – внутри настоящее столпотворение. Несмотря на то, что работает четыре кассы, возле каждой из них извивается длиннющая очередь, человек тридцать по меньшей мере. Такого я не наблюдал ни разу за несколько лет, три-четыре человека – самая большая очередь за билетами.

В полном недоумении захожу в павильон. В голове прокрутилась догадка, объясняющая подобное столпотворение, – сегодня предпраздничный день, и народ в массовых количествах отъезжает за город. Пора симоронить. Замечаю длинноногую барышню в немыслимо коротенькой юбочке, которая спешит мимо меня, звонко цокая каблучками. Вот он, сигнал, который выведет из проблемной ситуации: «Я тот, который цокает каблучками!» Пропечатав несколько раз это имя (и едва не устремившись вслед за обладательницей звонких каблучков), принимаю решение ехать без билета, тем более что электричка отходит через три минуты.

Выхожу к пригородным поездам и наталкиваюсь на тесно сгрудившуюся толпу. Возникает опасение, что платформа, от которой отправляется электричка, перегорожена контролерами, пропускающими только при наличии билета, и меня могут не пропустить. Сказав ВМВ, обращаю внимание на пузатого голубя. Он неторопливо переставляет красные кожистые лапки, стоя в лужице, на поверхности которой дрожат солнечные блики. Повторяя новое имя: «Я тот, который расхаживает по луже», двигаюсь к электричке. С чувством «глубокого морального удовлетворения» (не зря симоронил!) отмечаю, что никаких перегородок и проверяющих на платформе нет. Электричка стоит пустая, хотя на вокзале яблоку упасть негде.

Шагая по платформе, ловлю себя на мысли: «А что если контролеры объявятся позже, когда я буду ехать в электричке? Уж больно гладко все складывается». Незамедлительно начинаю работать с возникшими сомнениями, и мой взгляд останавливается на воробье, который энергично встряхивается на ветке дерева, растопырив оперение. Теперь я «тот, который взъерошивает перышки».

В вагоне всего два пассажира. Прохожу в середину и сажусь возле окна. И вдруг, о чудо! На полу, под сиденьем напротив, я вижу большую золотистую монету. Отчетливо осознаю, что она предназначена мне, ведь не случайно в пустом вагоне я выбрал именно это место! Наклонившись, я поднял предмет с пола. Это оказалась не монета, а медаль, с профилем Сталина и надписью по кругу: «Наше дело правое, мы победили!» Смысл послания вызвал у меня смех – сомнения напрасны, я – Симорон, хозяин создаваемой мною Вселенной.

Я широко улыбался, держа медаль в руке, ощущая приятную тяжесть латуни. Она блестела в косых лучах вечернего солнца, отливая насыщенной желтизной с легким зеленоватым оттенком. Внезапно, по ассоциации, из глубин памяти выплыл такой же солнечный день. Я, семилетний крепыш с выгоревшими вихрами, не веря собственному счастью, сжимаю в руке тяжелый кругляш – юбилейный металлический рубль. Несколько секунд назад я спешил домой заряжать предмет своей гордости – водяной пистолет, как вдруг что-то блеснуло на асфальте. Теперь я чувствую себя обладателем несметного сокровища – это же целых десять(!) молочных коктейлей. Безудержное счастье заполняет меня целиком, без остатка. Такое всепоглощающее ощущение праздника, открытия чего-то нового бывает только в детстве.

Отголосок того неповторимого состояния я испытал сейчас, сжимая в руке найденную медаль. Каждый из нас испытывал в детстве подобные переживания новизны и праздника. Возможно, читающий эти строки тоже откроет для себя моменты целостности, непосредственного участия в спектакле под названием «жизнь».

Я продолжал восторженно любоваться медалью. С обратной стороны имелась надпись: «За победу над Германией в Великой Отечественной войне 1941–1945 гг.». Лицевая сторона была довольно потертая, поцарапанная, видимо, хозяин медали часто носил ее. Вероятно, сейчас он огорчен утратой, и я, как добрый волшебник, могу с избытком компенсировать ему потерю. Обращаю внимание на внешний экран. В вагон заходит упитанный мужчина, смачно откусывающий большие куски от шоколадного эскимо на палочке. Переименование состоялось: «Я тот, который аппетитно трескает эскимо». Повторяю новое имя владельца медали и чувствую его ответное «мурчание», он удовлетворен, все в порядке.

Колеса электропоезда ритмично постукивают, а я вспоминаю свои недавние сомнения с ощущением победителя и изрядной долей иронии – ну какие могут быть контролеры! Ведь «наше дело правое, мы победили!»

Через пару остановок входит женщина средних лет с сердитым лицом. Согнувшись в три погибели, она тащит тяжеленную сумку невероятных размеров, в которой что-то позвякивает. Поравнявшись со мной, она останавливается, роняет сумку на пол и шумно плюхается на соседнее сиденье, издавав горестный возглас: «Фух! Ко-ошмар!» В сумке виднеются наваленные в беспорядке бутылки с водкой. Унылое настроение этой женщины очевидно – нужно ее переименовать. Но объем содержимого сумки вызывает у меня сильное замешательство, и в мозгу вертится лишь одно: «Да-а-а! Все-таки круто у нас народ гуляет!»

Из замешательства меня вывел вопрос тетки: «Не подскажете, который час?» Бросаю взгляд на часы и, повернувшись к ней, отвечаю: «Пятнадцать минут седьмого». Выслушав ответ, она благодарно кивает. Ага, вот и просвет: «Я та, которая кивает головой». Повторяя имя про себя и еле заметно кивая головой, краешком глаза наблюдаю за соседкой. Постепенно раздражение и усталость покидают ее, она обмякает, лицо разглаживается.

На следующей остановке напротив нас усаживается бабуля с внуком, непоседливым мальчуганом лет шести. На нем пестрый комбинезон и стильная кепка с длинным козырьком, соизмеримым с ростом паренька. Я с удовольствием отмечаю итог переименования – окончательное превращение соседки из сурово насупленной тетки в жизнерадостную женщину. Завидев мальчугана, она улыбнулась ему всем загорелым лицом, даже веснушки ожили! «Наше дело правое, мы победили!» Однако, как выяснилось позже, тетка была переименована не до конца – видимо, я сильно впечатлился количеством водки.

Час спустя мы с женой направились на продуктовый рынок. Проходя мимо семнадцатиэтажного дома, мы стали свидетелями поистине акробатического трюка. На грубо сколоченную деревянную скамейку пытался спикировать оборванный пьянчужка, неведомо как держащийся на ногах. Он долго прицеливался, делая винтообразные движения корпусом, словно заходя на вираж, и наконец нырнул вниз головой. Скамейка все-таки оказалась на траектории его движения, но центр тяжести уже был перенесен по ту сторону скамейки. В итоге мужичонка выписал замысловатое крученое сальто и перевалился вверх ногами за скамейку, приземлившись головой о землю, но достаточно мягко и расслабленно, так как сразу заворочался и забурчал, видимо, недовольный посадкой.

Жена при виде этого зрелища испуганно ахнула, я тоже впечатлился пируэтом и закрутил головой в поисках сигнала-просвета. Мое внимание привлек конфетный фантик, закружившийся от порыва ветра и полетевший вдоль дороги. Я громко переименовался в «того, который фантит на ветру!» Жена засмеялась и покачала головой.

Вскоре нам попался еще один субъект, основательно отметивший День Победы. Он двигался нам навстречу по размашистой синусоиде, с распростертыми руками, как будто собирался заключить всех в объятия. Обниматься с ним не хотелось, и мы обошли мужика стороной. Прообразом для переименования стал длинноволосый паренек на роликовых коньках с оранжевыми колесиками, покупавший кока-колу в палатке: «Я тот, который пьет кока-колу на роликовых коньках». Пропечатав имя и обернувшись назад, я увидел, что мужик остановился и опустил руки, точно вспомнил о чем-то значительном.

Тут до меня дошло, почему на нашем пути возникали пьяные. Я вспомнил сегодняшнюю тетку с огромной сумкой водки, свое замешательство и удивление: «Зачем так много пить?» Роликовых коньков и кока-колы оказалось достаточно, и пьяные нам больше не попадались, хотя рынок – место весьма злачное.

Медаль теперь висит на почетном месте. Если меня посещают какие-либо сомнения в успехе симоронских «церемоний», то я вспоминаю универсальное имя, высеченное на металле: «Наше дело правое, мы победили!»

СЕКРЕТНЫЙ ХОД

Я работаю директором магазина. У меня не сложились отношения с продавцом Ирой. На мой взгляд, она вела себя вызывающе – могла встать посреди магазина и громко болтать по радиотелефону, демонстрируя, какая она крутая. Ира грубо разговаривала с членами коллектива и покупателями, не скупясь на крепкие словечки и даже не замечая, что употребляет ненормативную лексику.

Я часто прибегаю к помощи Симорона и обычно быстро выбираюсь из неприятных ситуаций, но в случае с Ирой я не заметила позитивных изменений. В запасе у меня всегда есть секретный ход. Прежде я раз в неделю посещала занятия симоронской группы, потом времени на это не стало, но воспоминания о силе групповых симоронских техник сохранились. И когда у меня бывают затруднения, я стараюсь уйти пораньше с работы, чтобы попасть на занятие симоронцев и получить от них поддержку.

Был солнечный апрельский день, в воздухе чувствовалось дыхание пробуждающейся после зимней спячки природы, хотелось уехать неведомо куда. Я без колебаний покинула работу и снова оказалась в непринужденной обстановке симоронских игр. Мы стояли в кругу, я вышла в центр и заявила свою проблему. Пока я «плакалась», симоронцы зажмурились и переименовали меня через внутренний экран. Затем я ходила по кругу, и каждый сообщал мне имя. Из понравившихся имен я скомпоновала сводное: «та, которая надевает прищепки на уши собаке в репейниках, которая залезла под стул и грызет морковку».

Симоронцы слегка удивились, что мне не лень запоминать и воспроизводить такую длинную последовательность слов. Я стала ходить по кругу, повторяя это имя, как стихотворение «Дом, который построил Джек», и вся группа хором подтверждала его:

– Я та, которая надевает прищепки на уши собаке в репейниках, которая залезла под стул и грызет морковку.

На следующий день, когда я вспоминала это стихотворение, мой рот автоматически расплывался в улыбке, которая иногда переходила в приступы неудержимого хохота. Мне приходилось закрывать рот платком, чтобы сотрудники не подумали, что пора вызывать скорую. Вечером позвонила Ира: «Мне подыскали новую работу, с большей зарплатой, и с завтрашнего дня я у тебя не работаю!»

В нашем магазине сломался телефон, гарантия на который еще не кончилась. Позвонив в фирму «Партия», я узнала, что надо отвезти телефон в гарантийную мастерскую фирмы и что ремонт осуществляется в течение недели. Меня это не устраивало – без телефона я работать не могла.

Я отправилась в «Сервис-Партию» на «Калужской». От метро нужно либо пройти длинную остановку, либо проехать на автобусе. Идти не хотелось, я стояла на остановке, а в голове копошились мысли: «Сейчас с телефоном не получится, как я буду работать?» Транспорта долго не было, и тут я вспомнила, что я – Госпожа Симоронша. Мое внимание притянуло объявление на столбе, начинавшееся словом «продаю». Поверх этого объявления было приклеено другое, и от слова «продаю» осталось одаю.

Потом мой взгляд потянулся вверх, и я увидела огромный плакат, на котором красовался украинец с бутылкой русской водки. На плакате была надпись: «Нет ничего лучше русской водки!», и строчкой ниже гигантскими буквами приписано ХА-ХА-ХА.

Вот я и нашла имя: «Я та, которая одаю ХА-ХА-ХА». Мне стало так весело, что я расхохоталась. Тотчас подрулил автобус, и пока я ехала, то одавала ХА-ХА-ХА. Телефон починили при мне за двадцать минут. Это имя мне настолько понравилось, что я его частенько применяю в других ситуациях.

ОПЕРАЦИЯ «ТРАКТОРИСТЫ»

Трое симоронцев – Борода, Папа и Андрюха – отправились в начале сентября в байдарочный поход по реке Кубене, протекающей на севере Вологодской губернии. Поход близился к завершению, все пункты программы были выполнены: грибы, баня, рыба и прочее. Погоды все время стояли солнечные. Неблагоприятных сигналов не было, разве что иногда приходилось переименовывать Андрюху, развлекавшего байками из своего богатого туристического опыта. Вроде того, как в 87-м на Заполярном Урале кто-то перевернулся на байдарке, или как однажды у них на ночной стоянке близ деревни уперли топор и ножовку местные аборигены.

Теплым и ясным субботним днем прибыли симоронцы в конечный пункт маршрута – селение с красивым названием Усть-Река и высадились на берегу речушки Сямжа, впадающей в этом месте в Кубену. Вытащив из воды лодку и установив ее для просушки, поставили они в лесочке палатку и улеглись на опушке возле костерка. Вскоре рассыпчатая вологодская картошечка уже дымилась в мисках, а из банки со свежей домашней сметаной вылавливались плотные комки, больше напоминающие масло. И когда симоронцы лениво нежились на солнышке после обеда, Андрюху внезапно осенило: «Почему бы нам не уехать прямо сейчас, а не завтра?»

Отъезд планировался на 12 часов следующего дня – автобусом до Вологды (150 километров), а вечером – поездом до Москвы. Тогда пришлось бы полдня слоняться по Вологде. Кроме того, лишняя ночевка в палатке не особенно привлекала симоронцев. Несмотря на теплую дневную погоду, по ночам ударяли заморозки, и утром в котелке с чаем плавала ледяная шайба. Поэтому ночью вся теплая одежда и даже рюкзаки натягивались на себя.

Предложение Андрюхи, позволяющее сэкономить сутки пути, встретило в общественных кругах широкий резонанс. К тому времени лодка уже просохла, и, быстро собрав рюкзаки, Папа с Андрюхой принялись ее упаковывать, а Борода рванул на развилку дорог ловить попутку. Между тем, на часах было уже 19.00, и Бороду посетили сомнения в осуществимости затеянного предприятия. Отправив сомнения на три буквы (ПВБ), он вышел на обочину грунтовой дороги. Мимо пронеслась легковушка, обдав всю округу облаком пыли, и Борода переименовался в «Того, который пылит по дороге».

Развилка дорог Вологда – Харовск – Истоминская находилась неподалеку, и от нашей стоянки, и от окраины Усть-Реки. Удобнее всего было ехать до Харовска (37 километров), а там уже останавливаются почти все поезда на Москву. За сорок минут ожидания мимо проскочили два мотоцикла, две легковушки с пассажирами и тракторишка, чудом еще не развалившийся. Однако Борода продолжал «пылить по дороге».

Вскоре подошел Андрюха. Подождав немного, симоронцы двинулись в деревню, намереваясь договориться с местными владельцами автотранспорта. Положение усугублялось тем, что трехместная байдарка даже в разобранном состоянии довольно громоздка и может поместиться в легковой машине только с багажником наверху. Через минуту отыскался новенький микроавтобус «ГАЗель». Но радость оказалась преждевременной: во-первых, не хватало бензина, а во-вторых, приборная панель была разобрана. В некотором отдалении на другой стороне улицы стоял грузовой ЗИЛ-157 с голубенькой кабиной – тоже в нерабочем состоянии. Чуть дальше в УАЗике ковырялся хмурый мужик, он подозрительно покосился на туристов и буркнул: «Машина не на ходу». Потом были: красная «Нива», белые «Жигули», «Москвич 412», еще какие-то машины, и вот вся деревенька осталась позади.

Впрочем, наш вид не внушал доверия: у Андрюхи на голове цветастая пиратская косынка, а Борода в драных джинсах. Андрюха решил снять косынку, что сделало его не менее экзотичным – теперь верхнюю половину лба украшала белая незагоревшая полоса.

Из проведенного исследования стало ясно, что водители в деревне Усть-Река делятся на три категории: либо пьяные, либо после бани, либо и то и другое вместе. Все это время мы интенсивно «пылили по дороге», утверждая новое имя.

Ярко-красный солнечный шар висел уже над самой кромкой леса, окрашивая легкую пелену облачков и окружающие холмы в оранжево-розоватые оттенки. Запас времени истекал, и остался последний шанс. Из разведданных стало известно, что имеется в Усть-Реке двухэтажное здание из белого кирпича – общага, которую населяют преимущественно шоферы. Мы отправились туда.

Возле общаги стоял покосившийся дровяной сарай, и, привалившись к нему спиной, на травке восседала троица мужиков (явно из первой категории). Когда мы приблизились к ним, один, в тельняшке на худощавом теле, поднял рыжую лысоватую голову и громогласно поприветствовал нас: «Какие люди! Уса-а-тые! Борода-а-а-тые! Какими судьбами в наших краях?» Выяснив, что нам нужно уехать в Харовск, мужики, запинаясь, объяснили, что из шоферов никого, кроме них, сейчас нет, зато у них есть трактор, и за доставку они возьмут всего три бутылки водки. Мы с Андрюхой переглянулись и помотали головой: ехать в темноте по разбитой грунтовой дороге, да еще на тракторе с прицепом, да еще с водителем, который лыка не вяжет – занятие весьма рискованное.

Когда эти аргументы были изложены, мужики, пошатываясь, вскочили на ноги и, перебивая друг друга, стали уверять, что доставят нас в целости и сохранности, вот только солярки зальют. Особенно старался «Тельняшка»:

– Да вы чё, мужики! Т-80 – это же зверь, а не трактор! Домчим, как на «Мерседесе»!

Андрюха пытался возразить, что ему самому приходилось водить трактор и на эту авантюру он не пойдет. Рыжий взвился и рванул тельник на груди:

– Чё ты понимаешь?! Да я тракторист с рожденья!

Однако симоронцы были тверды, как скала, и стояли на своем:

– Поедем только на машине и с трезвым водилой.

Поняв, что замаячивший желанный напиток уплывает, мужички приутихли, но в их разгоряченных головах явно прокручивались всевозможные варианты. Наконец второй из них, плотного телосложения, с темными клочковатыми волосами и перебитым носом изрек:

– Вот чего. Зайдите-ка к Петрову, во-он по той улице, дом с синей верандой. У него девятка.

Пошли к Петрову. Дверь отворила жена. Узнав цель нашего визита, сокрушенно вздохнула:

– Сейчас разбужу, но вряд ли поедет – выпимши он.

Вскоре на крыльце, шаркая ногами в войлочных тапочках, появился сам Петров, похожий на большого добродушного медведя. Жадно выпив ковшик воды, он выслушал нас, провел к машине и с виноватым видом развел руками:

– И рад бы отвезти, да не получится. Вчерась начальник приезжал, поохотились, ну и приняли, как полагается. Сегодня вот проспал весь день, а с «бодуна» ехать уж больно чижало.

Петров с обреченным видом посоветовал нам зайти к Слободину, внизу, у самой речки. Шагая на другую сторону деревни, мы с Андрюхой уже были готовы вернуться на стоянку. В конце концов, дел-то – поставим сейчас быстренько палатку, да и переночуем. Однако, пока оставалась хоть малейшая возможность уехать, надо исследовать и ее. «Безвыходных ситуаций не бывает», – вертелось в голове, и я еще несколько раз повторил: «Я тот, кто пылит по дороге».

Однако дойти до Слободина нам так и не удалось. Невдалеке от общаги мы услыхали крики «Тельняшки» и «Лохматого»:

– Мужики, давайте сюда!

Мы хотели сделать ПВБ, но крики были все настойчивее. Подошли поближе. Тельняшка возбужденно и сбивчиво объяснял:

– Ща уедем, мужики! Ща Колян подъедет! На чем?! Колян на УАЗике. Кто, Колян? Не, Колян трезвый, как стекло. Ща подъедет. Колян-то? В поле уехал, людей забирать. Да ща быстро! Вот его дом-то, Коляна, он здесь живет! Да куда он денется, сюда приедет.

Потом последовало приглашение зайти в ожидании Коляна домой к Тельняшке, попить чаю. Смутно подозревая, что чаепитие может весьма затянуться, и тогда уже будет не до Коляна, да и ехать никуда не захочется, мы решительно отвергли это предложение. Тельняшка с Лохматым не отпускали нас ни на шаг:

– Ща быстро. Колян с поля приедет. Куда ему деться. УАЗик-то здесь у него стоит. Вот в этом доме Колян живет.

Через пару минут послышался звук мотора. Мужики оживленно загудели:

– Во! Едет! Колян!

Внезапно УАЗик, немного не доехав до нас, резко развернулся и укатил обратно. Махая руками и посылая вслед Коляну забористые ругательства, мужики бросились за ним, но было поздно. Мы с Андрюхой засомневались: не пора ли двигать на опушку? Но Тельняшка быстро взял инициативу в свои руки. Он потащил нас куда-то на окраину деревни, игнорируя все вопросы о целесообразности этого маневра:

– Пошли за мной! Ща найдем Коляна! Пошли, пошли! Вон туда!

Никаких вразумительных объяснений, почему нужно идти именно «вон туда», добиться так и не удалось. Мы махнули рукой и двинулись за ним, «пыля по дороге».

Вскоре мы оказались на склоне холма, где сходились три дороги местного усть-реченского значения. Тельняшка объявил:

– Во, Колян все равно сюда приедет *.

Тем временем солнце скрылось за горизонтом, и начало смеркаться. С холма открывался прекрасный вид на окружающие поля и перелески, а в небе выплыл маленький рожок молодого месяца. Пока мы созерцали замечательную картину, откуда-то из кустов появился Лохматый, исчезнувший перед этим, погнавшись за УАЗиком. Информацией, проясняющей местоположение неуловимого Коляна, он не владел. И тут наше внимание привлекло какое-то движение у подножия холма.

– Колян едет! – заголосили мужики.

Да, это был темно-зеленый УАЗ-469, любовно именуемый в народе «козликом», и направлялся он прямиком к нам. Тельняшка вышел на середину дороги, широко расставив ноги и разведя руки в стороны. Однако УАЗик не сбавлял скорости и лихо затормозил всего за полметра от нас, подняв целую тучу пыли. Тельняшка с Лохматым залезли в кабину – переговоры велись за закрытыми дверями, строго конфиденциально. Колян выглядел весьма сурово (видимо, из-за того, что трезвый), и, судя по жестикуляции, Тельняшке пришлось использовать всю мощь своего ораторского искусства. Выяснилось, что у Коляна на исходе бензин, и нам был предложен промежуточный вариант: доехать до Михайловского (около двадцати километров), а там эстафета будет передана кому-то из местных. Вариант наткнулся на жесткое ПВБ.

Тельняшка так просто не сдавал позиции: «Ща заправимся, мужики». Доехали до известного читателю дровяного сарая. Лохматый сгонял куда-то, притащил две полиэтиленовые бутылки и круглую трехлитровую канистру бензина и залил их в бензобак. Почти в темноте мы рванули к мосту через Сямжу, где из кустов торчала нахохлившаяся голова озябшего Папы.

Оставшись в одиночестве, Папа одел теплую куртку и пошел любоваться закатом с моста через Сямжу. Мост был высокий, и с него открывалась круговая панорама изумительной красоты. С одной стороны – оранжево-красное, догорающее солнце на безоблачном западе, а с другой – еле заметные, неумолимо приближающиеся, фиолетовые тучи со зловещим бордовым оттенком, несущие холод и ночь с востока. Слева, на юге, взошел молоденький месяц. Под ним, как на ладони, лежал поселок, а справа, на холме чуть возвышалось еще несколько домов. На лугах стелился туман. Небо казалось до удивления близким и родным. Издалека доносился монотонный шум воды, продиравшейся через речные пороги, изредка нарушаемый плеском играющей рыбы. Папа почувствовал единение с окружающей природой, растворение в ней, и это принесло ему ощущение необыкновенной силы и спокойной радости.

Боковым зрением Папа увидел какое-то темное пятно. Папа не пытался разглядеть его, а, наоборот, расфокусировал взгляд. И трава вокруг черного пятна неожиданно превратилась в изумрудно-зеленый, правильный орнамент из ромбов, который Папа долго разглядывал. Затем пятно превратилась в черную кошку, а орнамент стал обычной желтеющей травой с мелкими кустиками – это Папа сфокусировал взгляд. Кошка сидела неподвижно как скульптура. Папа почувствовал, как его с кошкой связывает невидимая, но прочная нить. Он знал, что кошка охотится на полевых мышей. Вдруг она резко прыгнула и скрылась в кустиках. Связь с кошкой оборвалась.

Солнце уже село, и Папа почувствовал легкий озноб. В голову полезли мысли:

– Где же симоронцы? Неужели поздним субботним вечером в этой глуши можно поймать пустую машину до города? А если машину не найдут, то придется в темноте ставить палатку и при свете фонарика обратно вытряхивать из рюкзака спальные вещи. Опять ночевать на морозе! Ради чего?!

Папа спохватился, ведь только что он чувствовал в себе необычайную силу. На выбор было много имен, но он остановился на скромном и изящном: «Я тот, который мышкует на лугу».

Чтобы согреться, Папа прогулялся до перекрестка, изредка пропечатывая вслух новое имя. Возвращаясь обратно, Папа знал, что ночь опять будет холодной – заморозки до минус пяти. Уже сейчас он заметил, как выдох превращается в туманное облачко. Возникло искушение – пойти развести большой костер, чтобы симоронцы могли сразу по приходу погреться у него. Этому соблазну было сделано бескомпромиссное ПВБ. Никаких намеков на отступление – роль нужно сыграть до конца, безупречно. И если ребят до сих пор нет, значит, есть надежда уехать.

Папа подошел к месту, с которого созерцал кошку, и увидел, что она грациозно крадется по направлению к мосту. Кошка проскользнула мимо Папы, перешла по мосту на другую сторону реки и скрылась из вида. Это был хороший знак. Папе привиделось, что сейчас подъедет какая-то разухабистая компания на драндулете типа «Антилопы-Гну», и через пару минут УАЗик уже сворачивал на мост.

За считанные мгновения в машину были загружены рюкзаки, байдарка, симоронцы и Тельняшка с Лохматым (наверное, для контроля за процессом). Тельняшка на переднем сиденье моментально отключился, голова его моталась из стороны в сторону – сказалось душевное напряжение, пережитое ради воплощения в жизнь Великой миссии. Колян вел машину быстро, но аккуратно, не проронив ни слова за всю дорогу, и через 35 минут мы остановились у железнодорожной станции Харовск. Строгое лицо Коляна слегка смягчилось лишь в торжественный момент вручения «Северной звезды» – бутылки вологодской водки и денежного эквивалента еще двух бутылок, согласно протоколу. Кстати, «Северная звезда» была второй бутылкой водки, купленной для обмена на рыбу – первую обменяли на среднюю щуку и на несколько окуньков. Симоронцы долго недоумевали:

– Почему не нашлось охотников до водки и что теперь делать с бутылкой? Не везти же ее в Москву!

Теперь все стало ясно – «Северная звезда» предназначалась Коляну.

Когда мы зашли в освещенный зал станции и взглянули друг на друга, то расхохотались. Толстый, седой слой дорожной пыли покрывал нас с головы до ног вместе с рюкзаками. Узнав имя, которое использовал Борода, Папа обронил:

– Весь мир – реализация внутренних фильмов. А ведь ты, Борода, впечатлился, когда проезжающая мимо тебя машина подняла пыль. Вот пылища и материализовалась.

Через час с небольшим мы покачивались в вагоне поезда «Северодвинск – Москва» и перебирали в памяти все детали удачного отъезда из вологодской деревушки с красивым названием Усть-Река.

ПОДГОТОВКА К ЗИМЕ

Осень обливалась дождями и грозилась вот-вот оцепенеть в заморозках. Наученная горьким опытом прошлого года, я решила сменить летнюю резину на зимнюю до появления льда на дорогах. Как человек ленивый (начавший посещать семинары по Симорону), я собиралась проделать эту процедуру на работе, с помощью приятеля Димки, заядлого автолюбителя. Заодно я планировала помыть двигатель, так как у нас на работе горячая вода есть только в Димкином офисе.

В назначенный час, когда я под изумленными взглядами домашних перетаскивала колеса в машину, раздался телефонный звонок. Димка посетовал на срочные дела и сообщил, что освободится во второй половине дня. Так что он успеет лишь помыть двигатель, а колеса мне придется менять самой. Я переименовалась в «шайбу, собирающую мед на полянке» и вспомнила, что в соседнем доме есть шиномонтаж.

Выйдя во двор, я увидела ворону, присевшую на дерево над моей машиной, и наметила пробный шаг. «Если ворона взлетит, то выбор шиномонтажа правильный, а если нет, то ищем дальше», – подумала я. Каркуша словно приросла к ветке и взлетать не собиралась, показывая, что в ближайшем доме помощи не будет.

Я села за руль и поехала в сторону работы, около которой был шиномонтаж. В очереди на замену резины стояло две машины. Мастер сказал, что придется ждать часа полтора. Я подумала: «Не может быть! Так долго ждать я не могу – впереди мойка двигателя! Что-то должно произойти…»

Тут с небес прямо на домкрат шиномонтажников камнем упала ворона. Поглядывая на меня хитрым глазом, птица завернула голову под железную ручку домкрата. «Ну вот, остаюсь!» – решила я. Ровно через две минуты я увидела направляющегося к моей «девятке» автослесаря с ключом в руках и искрой в глазах: «Как не помочь девушке! Где Ваши колеса?» Парень бодро поменял колеса и предложил свои услуги в дальнейшем. Предложением этого джентльмена я вскоре воспользовалась и исполнила давнюю мечту: отрегулировала сход-развал, поменяла шаровые опоры.

Не успел мастер закрутить последнюю гайку на колесе, как расторопные сотрудники мойки пригласили меня мыть машину. Еще один сигнал поддержки! На сверкающей машине я подъехала к офису, где меня поджидал Димка.

Пока он священнодействовал со шлангом во дворе офиса, на деревьях в кромешной тишине гроздьями висели вороны и наблюдали за процессом, как ассистенты хирурга за операцией. Подготовка к зиме прошла успешно.

СЛЕТЫ

ПРИОБЩЕНИЕ К СЛЕТАМ

Я познакомился с Антониной у проруби. Я уже искупался, приятный легкий морозец располагал к беседе, и мы с малознакомым дедочком обсуждали книгу Сатпрема «Шри Ауробиндо, или путешествие сознания». Ни с того ни с сего в беседу вмешалась хрупкая женщина, вытиравшаяся после ледяной купели: «Вы знаете, я вчера чуть не взлетела. Думаю, что сегодня у меня получится».

Мы познакомились, и выяснилось, что Антонина проходит вторую ступень трансцендентальной медитации Махариши. Антонина, мать четырех взрослых сыновей, отличалась чрезвычайной активностью – она купалась в проруби, голодала, ходила на занятия в школу Антонова, пела в хоре и т.д. Общительная Тоня всегда была в курсе московской эзотерической моды и сплетен. Она сыграла в моей жизни значительную роль. Летом она уговорила меня поехать на слет клуба «Космос» Я.И. Колтунова, проходивший в июле под Серпуховом.

Я взял у друзей палатку, коврик и спальник и впервые жил в походных условиях. Вдоль живописной реки бесконечной лентой тянулись разноцветные палатки. Число участников слета явно превышало тысячу человек – только из Днепропетровска приехало более сотни. С раннего утра до поздней ночи проводились всевозможные мероприятия: медитативный бег, занятия йогой и ушу; после завтрака сбор трав, купание, семинары по целительству, оздоровительным системам, ясновидению, яснослышанию; вечером проходили духовные танцы; а ночью, под гитару – задушевные беседы у костров.

Там я узнал, что под Питером во время белых ночей регулярно проводятся слеты «Радуга», на которые съезжаются представители различных духовных движений России, ближнего и даже дальнего зарубежья: йоги и ушуисты, кришнаиты и виссарионовцы, хиппи и индеанисты, астрологи и психологи, холодинамисты и дианетики, ошевцы и буддисты, христиане и русские язычники и…

Конечно, следующим летом я отправился на «Радугу». Погода устроила серьезнейший экзамен – три дня подряд шел проливной дождь. «Чайники» протекли (т.е. их палатки промокли), у многих не было ни одной сухой вещи, а дождь все шел и шел. Поэтому значительная часть людей уехала. Зато потом погода установилась прекрасная. На этом слете я познакомился с Андрюхой. Месяц назад он на московском тренинге подпал под обаяние Бурлана и усердно пропагандировал Симорон.

За год я кое-чему научился и перед очередным слетом решил поработать с погодой, чтобы такого потопа больше не было. Заодно я заказал интересных людей, веселье и т.д. Когда мы с сыном вернулись домой, жена очень удивилась – мы приехали загорелые, а в Москве и Питере стояла дождливая погода с температурой 10-15 градусов тепла, и в огороде на подмосковной даче почти все сгнило.

Вскоре мы поехали на аналогичный слет в Яхроме под Москвой, и я снова договорился с погодой. Там две недели стояла жара 26-30 градусов без единого дождя. Возвратившись, мы узнали, что в Москве и Подмосковье было прохладно и дождливо.

НАЧАЛО СЛЕТА

Очередной слет под Питером должен был состояться на Карельском перешейке, на берегу озера Вуокса. Назывался он теперь не «Радуга», а «Летнее солнцестояние», так как изменился состав участников. Организаторы решили оградить сие великое таинство от тлетворного влияния конопли, и потому хиппи в этом слете не участвовали. Они проводили «Радугу» под Бологое, в месте, куда можно добраться только на дрезине. Индейцы, по привычке, поехали на «Радугу».

К этому времени в Симорон был «завербован» Борода, который вместе с Папой и его сыном Никитой поехал на слет. Мы привыкли добираться до места слета на попутном транспорте и не удивились, когда у платформы «Лосево» нас поджидали две легковушки.

Через полчаса мы оказались на грунтовой дороге посреди леса. Пока мы топали по тропинке к месту назначения, взгляд бывалых парильщиков скользил по окружающей местности в поисках камней и сухих деревьев*. Чем дольше мы шли, тем сильнее нас охватывало недоумение: где же валуны и сухостой, столь привычные для лесов Ленинградской области? По пути к месту слета нам не попалось ни одного камня, даже величиной с кулак. А из сухих хвойных деревьев мы отметили всего несколько гигантов, которые можно завалить только бензопилой. Мы переименовались: Борода, услышав дятла, стал «тем, кто долбит дерево», а Папа, приметив раскидистый куст можжевельника, – «тем, кто причудливо извивает ветки».

Вскоре мы очутились на большой песчаной поляне, на которой пестрело несколько палаток и возвышалось одинокое типи**. Увидев его, мы сразу поняли, что это и есть центральная поляна слета. С севера ее окружал сосновый бор, а с юга – рукав озера Вуокса. Этот рукав напоминал широкую реку, и до противоположного берега было примерно полкилометра. Заболоченный берег озера зарос высокой травой, похожей на тростник, с плотным полым стеблем. Заросли тростника, покрывавшие обширную полосу земли вдоль берега, тянулись на запад до самого горизонта.

Мы специально приехали за один день до официального открытия слета, с целью занять место для симоронского минилагеря, который немыслим без бани. А для этого необходимо, чтобы был удобный подход к воде, чтобы поблизости были дрова и подходящие камни, и желательно, чтобы это место было трудно обнаружить. Идти на запад в тростниковые заросли не хотелось, и мы двинулись вдоль берега на восток, где виднелись полоски прибрежного песка. Обладатель чуткого слуха мог бы услышать постукивание дятла, доносившееся из причудливо извивавшихся зарослей тростника. Пройдя метров двести, мы приметили в воде подходящий валун, а рядом – еще четыре камня. Это был хороший знак, который подсказывал, что пора подыскивать укромное местечко для палаток. Почти сразу мы обнаружили в узкой прибрежной полоске леса небольшую лужайку, окруженную плотными зарослями деревьев и кустарников.

За рюкзаками мы пошли не по извилистому берегу, а по лесной дороге. Тут нас и ожидал сюрприз. Вдоль дороги мы увидели поленницу дров, величиной с хороший сарай, накрытую полиэтиленовой пленкой, которую снизу придавливали вожделенные камни. Далее посреди соснового бора располагался целый жилой комплекс. Особенно поражали деревянные конструкции: навесы, сколоченные из строевого леса, столы, за которыми можно было накормить роту солдат, врытые в землю столбы, на которых гирляндами висела деревянная посуда, кряжи для сидения, «троны», кресла, скамейки и прочие приспособления, назначение коих так и осталось для нас тайной. Возникло ощущение, что мы попали в сказку.

Наибольший восторг, особенно у Никиты, вызвали три объекта: парник, тренажерный зал и душевая кабинка, представлявшая собой обтянутый полиэтиленом каркас из сосновых бревнышек, с такой же дверцей. Вверху кабинки были установлены перевернутые двухлитровые пластиковые бутыли без дна, заполненные водой. Принцип действия душа был прост и гениален: стоило открутить пробку одной из бутылок, как на усталого дачника полилась бы струя освежающей водички. Мы, правда, не совсем понимали необходимость данного сооружения, ведь всего в двадцати метрах от него располагался роскошный песчаный пляжик, омываемый волнами Вуоксы. Тренажерный зал состоял из шведской стенки, брусьев, перекладины и деревянной кушетки, на которой возлежал атлет, выжимая то деревянную штангу, то гантели.

Картину дополняли основательные лестницы, прислоненные к стволам вековых сосен, толстые сухие ветви которых были аккуратно спилены. Мы порадовались изобретательности человека – вместо того, чтобы идти за дровами в лес, он сделал лесенку и полез за ними на дерево. Невольно на ум пришла классическая симоронская поговорка: «симоронист своими ногами никуда не ходит».

Между конструкциями располагались шатры и многоместные палатки, накрытые пленкой, края которой прижимались цепочкой «банных» булыжников. У многих палаток стояли автомобили. Не вызывало сомнений, что поселение основано много лет назад. Оставалось лишь удивляться, почему «дачный поселок» не окружен глубоким рвом и частоколом из бревен. Впрочем, хутор охранялся собаками, которые нас сразу злобно облаяли. Особенно угрожающе выглядела овчарка, рвавшаяся на цепи. Видимо, читатель уже догадался, что собачий лай потребовал переименования. Для Бороды сигналом просвета стал пролетавший мимо самолет, а для Папы – круживший около кустов мотылек. Мы приобрели имена: «Я тот, который гудит в небесах» и «Я тот, который кружит над кустом».

Вернувшись на облюбованное место, мы искупались, определили место для бани и притащили туда найденные камни. Затем мы взялись за установку палаток, которая была прервана визитом лазутчика из дачного поселка. Энергичная пожилая женщина возмущенно воскликнула: «Это ваш ребенок дразнил мою собаку, бросая в нее шишки?» Несомненно, это были проделки Никиты. Мы заверили ее, что примем соответствующие меры, но как выяснилось, настоящее задание разведчика было другим. Женщина, заглядывая нам в глаза, озабоченно поведала:

– Вы выбрали крайне неудачное место: в этих кустах водится много слепней и комаров, мои собаки громким лаем будут мешать вам спать, а на выходные к нам приезжают шумные компании друзей и родственников.

На это мы, догадываясь об истинной цели ее посещения, с улыбкой сделали даме галантное ПВБ:

– Комары нас не страшат, а когда мы ляжем спать, и собаки, и шумные компании уже будут видеть двадцать седьмой сон.

Не ожидавший такой наглости лазутчик занервничал и выдал цель своего визита:

– Ищите лучше другое место! Здесь вы будете нам мешать и раздражать моих собак.

Пока дама говорила, мы мысленно гудели в небесах и кружили над кустом, а когда она закончила – пообещали подружиться с собаками. Разведчику пришлось отправиться восвояси несолоно хлебавши.

Сварганив на скорую руку чайку с бутербродами, мы отправились за дровами. Посетовав на бестолковость организаторов слета, выбравших столь неудачное место, мы стали старательно «долбить дерево» и «извивать ветки». Углубляясь все дальше, но так и не найдя ни одного «банного» камня, мы, наконец, добрели до мест, нетронутых дачниками – повсюду стояли сухие сосны средней величины, которых хватило бы на добрую сотню бань. «Иначе и быть не могло, как это волшебники останутся без бани!» – подумали мы. Рьяно взявшись за дело, мы совершили несколько рейсов и обеспечили себя дровами на полслета, притащив около дюжины хороших сосенок. Перетаскивая напиленные бревна, мы встретили старого знакомого, который помог разыскать недостающие камни. Он показал землянку, сохранившуюся со времен войны, и в ней оказалось четыре увесистых «бульника».

На следующий день мы поняли, что переусердствовали в банных заботах, – все тело ныло. Особенно давали о себе знать плечи, натруженные тяжелыми рюкзаками и сосновыми бревнами. Но все было забыто, когда распахнулся полог бани, и мы блаженно расслабились около раскаленных камней – ведь этого мгновения мы ждали целый год.

Подкрепившись после баньки, мы отправились на танцы. Так как наш путь пролегал мимо «хутора», мы, едва завидев грандиозную поленницу, пропечатали «дачные» имена. Результаты не замедлили сказаться – дачников не было видно, а овчарка мирно спала, развалясь на песке, причем к ее передней лапе прилепилась шишка. Картина была очень гармоничной (отражавшей наше состояние после бани), и мы включили столь очевидный сигнал поддержки в новую формулу переименования: «Я тот, который валяется с шишкой в лапе».

Возвращаясь после танцев и вразвалочку проходя мимо «дачников», мы услышали недовольное бурчание хозяйки овчарки: «Ходят тут всякие, еле-еле ноги передвигают – только собак дразнят». Мы задались вопросом: «Какими словами выразила бы свое недовольство хозяйка, если бы мы прошли мимо нее быстрым шагом?» и дружно пропечатали: «Я тот, который валяется с шишкой в лапе».

Когда на следующий день мы шествовали мимо дачного поселка, овчарка, свободно разгуливающая по поляне, подбежала к нам и облизала руки Никиты, а ее хозяйка демонстративно отвернулась. Тем самым был «подписан» договор о мирном сосуществовании.

ПРИЕЗД АНДРЮХИ

На следующий день приехал директор бани – Андрюха. Мы встретили его, прогуливаясь вокруг центральной поляны. Поначалу мы даже не узнали его, так как образ Андрюхи на слете ассоциировался с полинявшим костюмом из оранжевого парашютного шелка, а в этот раз он прибыл в шортах, камуфлированной куртке, кепке и в модных солнцезащитных очках. Мы объяснили ему, как найти симоронскую стоянку, а сами продолжили осмотр лагеря, приветствуя старых знакомых.

Каждый год Андрюха чем-то поражал нас на слете. Обычно его творчество с особой силой проявлялось в усовершенствовании конструкции бани. Так, однажды Андрюха приволок на слет толстые прутья арматуры, весившие около пяти килограмм, протащив их в тяжелом рюкзаке 10 километров по тридцатиградусной жаре. Он задумал для увеличения температуры камней подогревать их еще и снизу. Была вырыта яма, края которой изобретатель выложил камнями и соорудил на них решетку из прутьев, служившую фундаментом для турика. Под решетку подкладывались дрова, обеспечивавшие прогрев камней снизу. Конструкция оказалась малоэффективной, и симоронцы с облегчением вздохнули – им не придется возить с собой железяки*.

В другой раз Андрюху сразила землянка, которую сделали на слете два умельца. Вместо того чтобы тащить на слет палатку, они вырыли глубокую траншею, сверху положили колья, накрыли лапником, затем положили полиэтилен и присыпали дерном. Посетив эту постройку, Андрюха навсегда потерял покой – им завладела навязчивая идея – построить баню-землянку. Идея пока не реализована, но каждый год обрастает дополнительными деталями.

Однако частенько Андрюхины рацпредложения отличались толковостью. Апофеозом его творчества явился банный чехол в виде палатки без дна, сшитый из парашютной ткани. Чехол выполнял две функции: обеспечивал дополнительную теплоизоляцию и предохранял от спекания слои полиэтилена. Нововведение оказалось весьма удачным: усидеть в бане больше двух минут было невозможно и приходилось открывать дверь, чтобы выпустить лишний жар!

В этот раз творческий порыв Андрюхи воплотился в надпись «ПВБ!», выполненную водостойкой тушью на полоске светлой ткани. Когда мы вернулись с прогулки, родной лозунг красовался над узким проходом среди густых зарослей, ведущим на симоронскую стоянку. Сам художник размеренно покачивался в привезенном им гамаке. Кивнув в сторону сосновых бревен, директор бани одобрительно крякнул: «Вижу, время даром не теряли». Затем он поведал, что в поезде «Москва – Санкт-Петербург» его среди ночи разбудили громкие голоса. Выяснилось, что на Октябрьской железной дороге произошла авария, движение поездов было прекращено, и пассажиры бурно обсуждали, что делать дальше?

Деятельный характер Андрюхи просто не позволял ему сидеть и ждать, пока возобновится движение поездов. Будучи бывалым туристом, покорившим горные вершины, сплавлявшимся по бурным рекам, прошедшим тайгу, тундру, пустыню, Андрюха выбирался из самых глухих мест бывшего СССР. Привычка идти непроторенной тропой зачастую подталкивала его на поиск обходных путей, даже когда был очевидный прямой маршрут. Складывалось впечатление, что Андрюха нарочно «отменял» электрички или автобусы, чтобы добраться необычным способом. Как правило, встреча с Андрюхой на слете начиналась со взволнованного рассказа о том, какие препятствия возникли на его пути и как изобретательно он их преодолел.

К примеру, большинство участников добирается на яхромский слет сначала на электричке, потом штурмует местный автобус, и, наконец, нужно пройти три километра пешком. Однажды Андрюха прикатил на слет на велосипеде и гордо рассказал, что не зависел от расписания автобусов и не тащил тяжелый рюкзак. Андрюхе необходимо было съездить в Москву, чтобы закрыть бюллетень, и он рассчитывал, что велосипед облегчит эту поездку. Из Москвы он вернулся изрядно поцарапанный, с глубокими ссадинами на боку и правой руке, и незамедлительно был переименован.

Жадно глотанув фруктового чая прямо из котелка, Андрюха, держась за сердце, хриплым голосом поведал о своих приключениях. Поездка в Москву началась с немыслимой гонки на велосипеде, так как утром Андрюха проспал и на электричку явно опаздывал. Когда он, как ураган, влетел в деревню, сзади послышался грохот электрички. До платформы оставалось 500 метров по непролазной грязи, в объезд огородов. Отчаявшийся гонщик прокричал во все горло: «Степаныч, помоги!» И тотчас узрел сухую тропинку меж огородов, напрямик ведущую к платформе. В последний момент Андрюха успел запрыгнуть в двери электропоезда и к назначенному часу прибыл в поликлинику.

Предыдущий анализ крови показал наличие воспалительного процесса в организме директора бани. А на этот раз кровь была идеальная по всем показателям. Ошарашенной врачихе оставалось лишь развести руками и закрыть бюллетень. Пребывая в эйфории, Андрюха на следующий день отправился на слет и по дороге вновь попал в переплет.

Его несчастья начались с того, что отменили последнюю перед перерывом дальнюю электричку. Читатель, возможно, уже догадался, что Андрюха не стал ждать четыре часа на вокзале. Не обратив на препятствие никакого внимания, он ринулся в прорыв. Проехав на электричке двадцать километров до промежуточного пункта и выбрав замысловатый маршрут через деревни с забавными названиями: Кузяево, Свистуха, Шустриково, Андрей намеревался преодолеть оставшиеся сорок километров на велосипеде.

От быстрой езды по загазованному шоссе у него «зажгло» легкие, а затем заболело сердце. В конце Андрюха рискнул съехать с крутой горы и, не справившись с управлением, совершил полет через руль.

Придти в себя он смог лишь вечером, после жаркой баньки, когда, блаженно потягиваясь, произнес: «Слушайте-ка, а я – в глубоком нуле!»

Такие ассоциации вызвал у нас рассказ директора бани о том, как он добирался кружным маршрутом на попутках, местных автобусах, электричках и, наконец, очутился в гамаке. Оказалось, что мы успели проскочить Бологое за полчаса до аварии. Мы переименовали Андрея, как только он начал свой рассказ, причем выяснилось, что мы все дали ему одинаковое имя: «Я тот, который выглядывает из шорт». К тому времени он покинул гамак и примостился на бревнышке напротив нас. Он сидел, широко раздвинув ноги, а из рваных шорт выглядывал предмет, по которому можно было определить принадлежность Андрюхи к мужскому полу.

ПОХОД ЗА КАМНЯМИ

На обед мы сварили рисовую кашу с изюмом, курагой, сушеными бананами и инжиром. Тут к нам подошла Наталья, которая вчера парилась с нами. В руках у нее был увесистый камень. Надо сказать, что попариться в симоронской бане непросто – много желающих. На одном из слетов Андрюха попробовал поделиться опытом и провел семинар о том, как сделать баню. Семинар завершился провалом – народ пришел с полотенцами, в надежде попариться, а когда выяснилось, что для этого нужно натаскать камней и дров, то все разошлись. На многочисленные попытки проникнуть в баню симоронцы делали ПВБ. Для мужчин это звучало так: «Билет в баню стоит три средних сосенки и камень», а женщинам предлагалось принести три охапки хвороста или собрать трав для чая и сделать березовый веник.

Наталья с лихвой «оплатила» билет еще вчера, и мы удивились, увидев ее с камнем. По жажде деятельности Наталью можно сравнить с Андрюхой – она не могла усидеть на месте и обошла округу в поисках камней. Поиски увенчались триумфом – она нашла богатое месторождение камней. Приятный сюрприз был результатом переименования, ведь мы периодически «долбили дерево и извивали ветки»*.

После обеда мы отправились осваивать месторождение. Андрюха и здесь остался верен себе – взял самый тяжелый камень, который с трудом поместился в рюкзак.

Группа носильщиков камней растянулась на несколько десятков метров, а замыкал шествие Папа. Тут его и настигла Марианна, бросившаяся к нему через поляну. Шагая с Папой в ногу, она попыталась осуществить захват:

– Вова, у вас есть сейчас время?

– Разве вы не видите, что я качу тяжелый камень?

– Извините, я тогда найду вас позже.

– Попробуйте.

Папа был доволен собой – одной фразой он применил ПВБ и переименовался в «того, который катит камень». А сделал он это, потому что хорошо знал Марианну. На позапрошлом слете после одного из симоронских семинаров она «насела» на Бороду с кучей проблем, и тот с ней работал несколько раз. Но на этом Марианна не успокоилась и, встречая Бороду, каждый раз норовила «подсунуть» те же самые проблемы, не прислушиваясь к его речам. Ее непрекращающиеся попытки привлечь к этому Папу наталкивались на неизменное ПВБ: «Борода лучше разбирается в ваших проблемах, чем я». В прошлом году, едва завидев Марианну, симоронцы дружно переименовались. Однако ее натиск был столь сокрушителен, что пришлось ей посвятить часа полтора, причем даже Папа не отвертелся.

Когда Папа прикатил-таки свой камень на симоронскую стоянку, то не преминул поделиться с Бородой радостной вестью. Симоронцы при виде Марианны или ее палатки мысленно катали камни, и до конца слета Марианна к ним так и не «прицепилась». Справедливости ради надо заметить, что некоторые проблемы Марианны неожиданно разрешились.

СДАЕМ БУЛЫЖНИКИ В АРЕНДУ

Ранним воскресным утром Папа отправился на утреннее омовение и обнаружил, что каменная пирамида турика лишилась своей верхушки. Тут же Папа увидел стоявшую поблизости машину и палатку, рядом с которой был сложен основательный очаг из «родных» камней.

Мелководье тянулось довольно далеко, и пока дойдешь до места, достаточно глубокого для ныряния, ноги начинало сводить от холода. Поэтому Папа обычно три раза отжимался от дна рядом с берегом. Заметим, что участники питерского слета традиционно купаются обнаженными, и симоронцы строго соблюдают этикет*. Когда Папа вышел из воды, его неожиданно окликнул усатый толстячок в плавках, появившийся из палатки:

– Слушай, мужик, купайся в плавках – у нас женщины.

Вовремя вспомнив, что перед ним его собственная проекция, Папа решил не обострять ситуацию. Качать права, доказывая, что мы первыми заняли это место, или возмущаться воровством камней – означало вступить в переговоры с препятствием. Папа сделал якательный перевод:

– И чего это я голый купаюсь, себя смущаю. Может мне неприятно смотреть на то, что болтается у меня между ног. Вообще-то мне любопытно за собой подглядывать, но я делаю вид, что меня интересуют только большие сиськи.

Вслух же Папа пообещал купаться в плавках. Порыв ветра донес аромат жарившегося мяса, Папа догадался, что на очаге готовится шашлык, и стал «тем, который жарит шашлык».

Борода пошел купаться уже в плавках, мысленно поливая дымящийся шашлык сухим вином. Его взору открылась картина, вызывающая умиление – толстячок, нежно прижимая к груди спаниеля, нес его на глубину. Аккуратно положив собаку на воду, усатый гражданин стал с ней играть – бросать маленький резиновый мячик. Они шумно возились в воде, довольные друг другом.

Удовлетворенный переменами на внешнем экране, Борода выждал момент, когда толстячок пошел греться к костру. Почесывая бороду, он отправился на переговоры. Мужик встретил его приветливо:

– Мы у вас камни позаимствовали. Не беспокойтесь – мы после обеда уезжаем.

Когда пару часов спустя Андрюха отправился за водой для чая, к нему подошел толстячок и, протянув две полиэтиленовые бутылки с водой, сказал:

– Благодарим за камни – вот вам питерская водичка! У нас остались дровишки, надеюсь, они вам тоже пригодятся.

«Дровишек» оказалось три средних сосенки и большая ветвистая елка.

СИМОРОНСКИЙ СЕМИНАР

Когда благодаря применению духовных или психологических практик человек достигает успехов, то у него частенько появляется желание поделиться знаниями. Не избежали этого и мы, и симоронские семинары стали так же привычны на слете, как духовные танцы или индейские типи. Правда, теперь мы проводим семинары либо по многочисленным заявкам, либо от скуки.

В этот раз мы познакомили слушателей с переименованием. Те, кто проводят семинары по эзотерике или психологии, нередко сталкиваются с «провокаторами», которые пытаются сорвать семинар. Такой провокатор, Вася, появился и на нашем семинаре – седой мужчинка средних лет с реденькой козлиной бородкой, замаскировавшийся среди маленьких сосенок за нашими спинами. Когда он впервые показался на центральной поляне слета, то вез на двухколесной тележке, так любимой россиянами, рюкзак, размеры которого внушали благоговейный ужас.

В середине семинара он неожиданно встал со складного стульчика и с негодованием заявил, что Симорон – это идолопоклонство. Мы попросили Васю разъяснить, почему он так считает, а сами стали мысленно пропечатывать имя: «Я тот, который везет рюкзак на колесах». Он проигнорировал наш вопрос и произнес длинную тираду, в которой несколько раз повторялись слова «понимание» и «взаимоуважение». Мы предложили слушателям переименовать «захватчика», и со всех сторон посыпались забавные имена. Это только подлило масло в огонь, и Вася воззвал к публике: «Да они просто насмехаются над нами!» Его заявление потонуло в дружном хохоте.

Наконец Вася, чтобы развенчать идолопоклонников, прибег к беспроигрышному, на его взгляд, ходу:

– На прошлом слете мне подарили плетеный из бисера талисман, который я целый год носил на груди. А сегодня пошел купаться, снял талисман и забыл о нем. Потом вернулся и долго искал его, но – безрезультатно. Если вы такие волшебники, как говорите, то найдите мой талисман.

Андрюха посоветовал Васе для нахождения талисмана повторять имя: «Крылатик над плешинкой». На что Вася голосом драматического актера заявил:

– Какие вы даете гарантии, что если я буду повторять эту белиберду, то талисман найдется?

– Мы гарантируем, что если вы ни разу не вспомните о талисмане, то он найдется.

Все опять дружно захохотали. Вася не унимался, и мы предложили аудитории хором повторять имя: «Я тот, который понимает и взаимоуважает Васю». Предложение было с энтузиазмом принято, и на каждую Васину фразу следовало громогласное взаимоуважение. В конце концов, удовлетворенный Вася, вынудивший идолопоклонников выразить ему понимание, с видом триумфатора покинул «трибуну», прихватив складной стульчик.

К этому времени количество участников семинара заметно прибавилось. Люди стали выходить в круг, повествуя о своих проблемах, а аудитория подбирала им симоронские имена. Одной из первых вышла миловидная девушка и сообщила, что два дня назад у ее подруги пропала кошка. Кто-то предложил имя: «Я та, которая роет ямкой шишку», потом вдруг понял, что оговорился, и поправился: «Я та, которая роет шишкой ямку», но всем понравилось первое имя. Девушка стала ходить вокруг собравшихся и повторять, что роет ямкой шишку. Внезапно длинноволосый парень в тельняшке воскликнул: «Это не ваша кошка гуляет?» Все обернулись в направлении, указанном парнем, а девушка со всех ног бросилась к животному. Через минуту она уже отчитывала гулену, взяв ее на руки.

– Симоронцы подстроили! – раздался издевательский смешок.

– Конечно! – уверенно подтвердили мы между приступами хохота, – и возглас: «Симоронцы подстроили!» тоже мы подстроили!

Когда смех утих, вышла жгучая брюнетка:

– У меня только что потерялась сережка, и я подумала, что найти ее среди песка и сосновых иголок почти невозможно. Я собиралась заявить эту проблему после девушки с кошкой и сказала об этом знакомому. Он меня переименовал, и почти сразу соседка подала мне найденную сережку.

– Ну это уж точно симоронцы подстроили! – раздалось сразу несколько голосов.

Под занавес мы объявили, что место, на котором проводился семинар, отныне является местом силы, а, следовательно, все шишки, находящиеся внутри «магического» круга – «заряжены» и помогут при решении многих проблем. После чего участники семинара бросились собирать чудодейственные шишки.

Семинар завершился грандиозным парадом-алле. Все присутствующие, взявшись за руки, образовали круг. Каждый по очереди ходил внутри круга, повторяя свое новое имя, и мощный хор голосов эхом отзывался ему. Некоторые имена врезались в память: «Я та, которая оклеивает стол рыбьей чешуей», «Я тот, который ловит ботинок охотничьим ружьем».

После семинара подошел возбужденный Никита и воскликнул: «Оказывается, переименование намного проще, чем благодарение!»* А вечером семилетний мальчик, Ваня, рассказал, что потерял самодельные деревянные нунчаки. Он сам составил симоронское имя: «Я тот, который полощется на ветру», увидев, как сильный ветер развевал разноцветные флажки на поляне**. Когда мы в следующий раз увидели Ваню, размахивающего нунчаками, он небрежно обронил: «А Симорон-то работает».

На другой день нас встретил Вася:

– Мой талисман нашелся. Правда, я подключил три плана. Когда я увидел купающихся мальчишек, то меня осенило: если кто и найдет амулет, то только они. И я дал им задание – отыскать талисман. Бог помог мне, но я допускаю, что вина Симорона в этом тоже есть.

После загадочной речи Вася гордо уселся на свой стульчик, а мы еще долго размышляли о третьем плане и вине Симорона. А в последний день слета Вася трогательно заключил каждого из нас в объятия, вручив по пятнадцатиграммовой шоколадке «Сказки Пушкина».

КАК НИКИТА «ВЫЗЫВАЛ» СОЛНЦЕ

Первые пять дней слета стояла прекрасная солнечная погода. Но как-то утром Андрюха проснулся раньше всех и, выглянув из палатки, возвестил:

– Слушайте-ка, Степанычи, все небо затянуто тучами – приближается атмосферный фронт. Пора уезжать – погоды больше не будет!

Это заявление было встречено громогласным ПВБ. Через некоторое время Борода отправился купаться, и его внимание привлекли редкие круги на воде – начал накрапывать дождик.

Краем уха Борода услышал звонкие мальчишеские голоса. Как обычно, хлопчики из соседнего лагеря, где располагалась спортшкола айкидо, с энтузиазмом отчищали песком наружную поверхность огромного закопченного котла. Борода не переставал восторгаться, созерцая эту мистическую процедуру три раза в день, ведь свои котлы симоронисты мыли крайне редко, и то – изнутри: во-первых, они не едят мясных и рыбных консервов, а в основном – крупы, и во-вторых, прекрасной чисткой котелка (и тарелок) является приготовление риса, делающего стенки посуды гладкими и белоснежно-чистыми.

Борода вообразил себя доном Хуаном, заставлявшим Карлоса для избавления от чувства собственной важности практиковать неделание – начищать котелок до зеркального блеска. Впрочем, изобретательность знаменитого нагваля не шла ни в какое сравнение с изощренностью сержанта Сулейманова, измывавшегося над «молодыми». Борода чуть не достиг просветления, когда, сразу после призыва, в наряде по столовой, ему за ночь пришлось начистить самодельным «ножом» ванну картошки. Нож представлял собой черенок алюминиевой ложки, тщательно заточенный Бородой об камень. Пикантность ситуации дополнялась тем, что каждое касание ванны или воды сопровождалось бодрящими ударами электрического тока – где-то пробивало проводку.

Крупная холодная капля дождя, стукнувшая Бороду по макушке, вернула его к действительности – ПВБ Андрюхе оказалось недостаточно, и Борода перебирал формулы парения: «Я тот, который затачивает ложку о гранит», «Я тот, который побуждает Карлито драить котел» и «Я тот, который драит котел». Неожиданно Борода услышал: «Давай, давай, надраивай!» – это подошел тренер мальчишек, и окончательный выбор был сделан в пользу последнего имени. Несколько дней симоронцы изредка «надраивали котлы», и обещанный Андрюхой атмосферный фронт проходил стороной.

Однажды Папа вышел ночью по малой нужде. Было тихо и слегка моросил мелкий дождик. Папа аккуратно накрыл полиэтиленом палатку и внушительную кучу дров, привалив пленку большими «банными» камнями.

Утром симоронцы проснулись от барабанной дроби – струи проливного дождя нещадно хлестали по палатке. Среди разбушевавшейся стихии «надраивание котла» казалось малоубедительным, тем более, что раздался возбужденный голос Андрюхи:

– Мужики, как у вас в палатке, сухо?

– Да, все в порядке, дно – водонепроницаемо, а сверху – пленка!

– А я проснулся оттого, что спальник намок – внутри палатки лужа.

Затем мы услышали заунывное бормотание: «ДЖЕНГАРДЕН, ДЖЕНГАРДЕН, ДЖЕНГАРДЕН…», – это Андрюха работал с ливнем на третьем ЯСном. Борода присоединился: «ЧИНАТОН…», а Папа решил, что с атмосферным вихрем нужно работать на четвертом ЯСном: «ВИВИЗУКЕР…» Довольно быстро дождь ослаб, и Андрюха с Никитой выползли из палаток. А Папа с Бородой дожидались полного и окончательного прекращения дождя. Андрюха разжег костер и стал мастерить приспособления для сушки вещей.

Наконец, чувство голода вынудило и Папу вылезти на белый свет – он пошел за водой. На берегу озера перед ним предстала завораживающая картина: Никита в желтой накидке от дождя, напоминавшей мантию звездочета, зажмурившись, самозабвенно отплясывал симоронский танец, громко произнося спонтанно рождающиеся мантры. Папа решил не мешать таинству и вернулся, вспомнив, что в складках полиэтилена, накрывающего палатку, можно собрать не одно ведро чистейшей дождевой воды.

После завтрака дождь прекратился совсем, и мы отправились в основной лагерь, располагавшийся в низинке и превратившийся в скопление миниозер, среди которых возвышались жалкие палатки. К нам подошла Лена:

– Ну, что же, Симороны, не можете погоду сделать?! У нас промокли абсолютно все вещи. Что нам делать – доставать ли вещи для просушки, или опять будет дождь?

– Пленку надо с собой возить! – буркнул Папа. – Через полчаса будет солнце, – уверенно добавил он, отправившись дальше.

Точно в указанный срок солнечные лучи зажгли миллиарды водяных капель, переливаясь в них маленькими радугами. Оглушительно защебетали птицы, и повеселевшие участники слета принялись развешивать на веревках мокрые вещи.

Вернувшись на симоронскую стоянку, мы увидели Никиту, раскачивавшегося в гамаке. На лице его играла загадочная многозначительная улыбка: «Мол, я-то знаю, отчего солнце вышло!» Папа полез в продуктовую палатку за орехами и внезапно наткнулся на забытую сумку, в которой обнаружил расплавленную плитку шоколада, купленную Бородой для Никиты на питерском вокзале, и упаковку из четырех сливочных йогуртов «Fruttis», которую дала в дорогу Никите заботливая мама. Папа торжественно вручил лакомства герою дня. Дело в том, что обычно Никита съедает все сладости в первые три дня, а потом театрально страдает от их отсутствия. Неподдельный восторг, появившийся на лице мальчугана, был зафиксирован в имени: «Я тот, который ест йогурт в гамаке».

Это имя Папа неоднократно использовал в дальнейшем, например, когда Никита двое суток не показывался в симоронском лагере, а потом объявлялся голодный и страдальческим голосом говорил: «Не поеду я больше на ваш слет! Скучно здесь». Впрочем, Папа употреблял еще два «могущественных» имени: «Я тот, который вызывает солнце» и «Я тот, который руководит строительством бани».

Объясним происхождение последнего имени. Никита тусовался в хорошо знакомой ему по предыдущим слетам компании, которая знала о симоронских банях не понаслышке. Их страстное желание попариться подогревалось изобилующими подробностями рассказами Никиты о том, как он блаженствовал на теплом песочке около раскаленных камней. И однажды, во время вечерних танцев, мы услышали сенсационное сообщение, что Никита основал альтернативную баню и стал ее директором.

Никита, в свои двенадцать лет, имел богатейший опыт парильщика. Папа по вторникам ходил в баню и, когда сыну исполнилось пять лет, стал брать его с собой. Вскоре малыша узнали банные завсегдатаи. Никиту постоянно подбадривали, восхищались его жароустойчивостью – он мог, забравшись на самую верхнюю полку, «пересидеть» в парилке многих здоровенных мужиков, а затем отважно бултыхнуться в ледяную купель. В июне Папа с Никитой заготавливали на даче веники – мальчонка залезал на верхушки берез, которые под его тяжестью нагибались вниз, а Папа секатором срезал длинные гибкие ветви.

Впервые Никита попал на слет в восьмилетнем возрасте. На его глазах происходило становление и бурное развитие симоронской бани, более того, он с энтузиазмом участвовал в поиске и транспортировке камней, заготовке дров, выкладывании турика и т.д. Поэтому мы не удивились, что шестиклассник руководил дюжими мужиками при постройке бани и воплотил давнюю мечту Андрюхи о распространении бань. Когда через пару дней Никита забрел на симоронскую стоянку, то Андрюха съязвил:

– А ты лицензию получил? Тебя, наверное, усадили на пенек, покрасили бронзовой краской и кормили одной сгущенкой – поэтому ты и не появлялся!

А Никита мечтательно улыбался, полагая, что подобные почести он заслужил.

ЧИНЧИНАТА

Индейцы всегда придавали особый колорит слету*. Каждый из них принадлежит к определенному племени и клану (оджибве, дакота, сиу и т.д.).

Живут индейцы в настоящих типи, сделанных из сшитых кусков оленьих шкур, которые натягиваются на каркас из длинных (около пяти метров) шестов. Полок типи расписан символическими рисунками, на клапанах звенят колокольчики на ветру, а между шестами вьется дым костра. Типи – одно из немногих в кэмпе мест, где нет комаров. Это настоящее жилище, где индеец чувствует себя человеком, в отличие от тесной палатки. В двухместный типи может набиться в дождь или на миниконцерт до двадцати человек.

Индейцы устраивают зажигательные концерты латиноамериканской музыки. Среди инструментов – гаранги (маленькая гитара), сампонья (флейта из нескольких стеблей тростника), кена (дудка глубокой вибрации), бубен с рисунком кондора, обтянутый кожей оленя, трещотки типа маракасов и т.д.

На этом слете индейцы были представлены одиноким вождем Вапити (напомним, что остальные поехали на «Радугу»). Это был среднего роста, коренастый, горбоносый, с длинными бакенбардами, суровый на вид мужичок лет тридцати пяти. Обычно он носил черную фетровую шляпу с привязанными к ней на веревке различными перьями, потрепанные мокасины и кожаную двойку: жилетку и набедренную повязку.

Про Вапити ходили слухи, что он некоторое время жил в племени оджибве в Канаде, знал их обычаи лучше коренных индейцев и, говорят, ходил в одиночку на медведя с какой-то рогатиной. Кроме того, он был Fireman, то есть человек, наделенный правом общения с огнем. В его функции входил подбор, разогревание и внесение камней в специальное типи для индейской бани «Светлоч»*, а также процедура возжигания огня от Солнца с помощью линзы на церемониях открытия и закрытия слетов.

Опишем подробнее последний ритуал. Все участники слета образовывали внушительный круг, в центре которого находился Fireman. Его украшала парадная одежда, состоявшая из штанов, жилетки, одетой на голое тело, а также неширокой круговой ленты, опоясывавшей голову от лба до затылка, и мокасины. Торжественный вид дополняли таинственный амулет на груди, огромный нож в рыжем кожаном чехле на поясе. Все это было покрыто искусными пестрыми узорами, вышитыми из крупного бисера.

Вапити зажигал главный костер на центральной поляне, от которого воспламенялись четыре костра по сторонам света. Затем вождь брал в руки двухфутовую резную деревянную трубку и, подняв ее на вытянутых руках, поочередно поворачивался на все стороны света, оглашая лес громким гортанным пением, от которого у зрителей пробегали мурашки по спине. В конце церемонии Вапити обходил круг, предлагая каждому дотронуться до священной трубки мира и произнести пожелания участникам слета, всему космосу или поделиться впечатлениями от слета, а, может быть, просто помолчать.

В один прекрасный день, когда участники танцев мира кружились в большом хороводе, в центр круга, к Мамедананде, ведущему танцы, вышел вождь, облаченный в одеяние, подчеркивающее значимость момента – «пончо» из синего с черными полосами армейского одеяла, по краям обшитого ярко-малиновой полосой материи. Мамедананда объявил, что сейчас Вапити проведет танец, который исполняют члены его племени. Вождь изрек, что этот танец действительно танцуют настоящие индейцы, намекая на то, что индейские танцы, проводимые Мамеданандой, придуманы и к краснокожим не имеют никакого отношения.

Круг разбился на пары. Танец сопровождался пением двух слов: «Оводей» и «Чинчината». Сначала пара шла, взявшись за руки, и пела «Оводей», до тех пор, пока вождь не стукнет в бубен с изображением орла. Тогда пара со словами «Чинчината» должна кружиться до очередного удара бубна, причем на каждую «Чинчинату» нужно было успеть сделать полный оборот. Вапити сам громко распевал слова танца: «Оводей» исполнялся медленно, соответственно, и идти надо было медленно; а «Чинчината» пелась быстро, и в результате над поляной поднялась плотная завеса пыли. В общем, танец напоминал упражнение на внимание для детей ясельного возраста. На лице Вапити разлилась блаженная улыбка.

Когда танец кончился, многие участники чуть не попадали от хохота, а Мамедананда смеялся до слез. Ведь в духовных танцах присутствует гармоничная мелодия, точно выдерживается внутренний ритм; если танец парный, то происходит смена партнера.

После этого танца среди симоронцев за Вапити закрепилось имя ЧИНЧИНАТА.

В один из вечеров по лагерю разнеслась новость: Вапити поймал браконьера! Им оказался наш Никита, который срубал ветки молодых елок, с целью постройки шалаша. Fireman сказал: «Это прецендент! Придется устроить суд!» Папа тут же вспомнил, что два года назад дал Чинчинате несколько камней с симоронской бани для «Светлоча». Особенно вождю понравился круглый камень, венчавший симоронский турик. Папа стал «тем, который дает голыш Firemanу», и в результате Никита отделался публичным порицанием.

Спустя несколько дней Борода и Папа занимались привычным делом – неторопливо пилили дрова для очередной бани, которые случались через день. Невзначай Папа произнес:

– Неплохо бы расколоть толстые чурки, а то они не успеют прогореть.

– Это чем вы собираетесь колоть? – внезапно раздалось из кустов, и оттуда вынырнул Чинчината.

– Я просто фантазировал, – обронил Папа.

– А вы не брали мой колун? – спросил вождь, с достоинством поглаживая кругленький животик, выглядывавший из-под жилетки. – Уже второй день, как он пропал.

– Да нам колоть лень – мы предпочитаем средние сосенки, так что колун нам ни к чему.

– Говорят, вы можете найти его?

– А ты повторяй: «Я тот, который поглаживает живот» – он и найдется.

Чинчината недоверчиво покосился на нас, а мы, не в силах сдержать ехидные улыбки, посоветовали не только повторять имя, но и почаще поглаживать живот на самом деле, причем обязательно по часовой стрелке. Поняв, что большего добиться не удастся, вождь покинул нашу стоянку.

Через пару часов мы отправились в общий лагерь и на подходе к нему услышали гулкие удары колуна.

ПРИЛОЖЕНИЯ

ЛЕСНАЯ БАНЯ

Однажды Андрей познакомился с офицерами, которые закончили лодочный поход по озеру. Они устроили лесную баню и пригласили Андрюху. Для многочисленных туристов изложим подробное описание конструкции бани.

Из больших камней выкладывается турик – устойчивая конусообразная конструкция, которую надо сложить достаточно тщательно, так как затем турик обкладывается дровами, и устраивается большой «пионерский» костер. Камни сильно раскаляются, могут потрескаться и даже развалиться на части. Поэтому сооружение турика производится с таким расчетом, что даже если часть камней развалится, то он будет устойчив и не рассыплется на части.

Когда костер прогорит, быстро убирают золу и угли. Потом над туриком ставится армейская палатка (без дна), и баня готова.

Нужно тщательно закрывать вход в палатку, причем желательно входить и выходить одновременно, сохраняя в бане температуру.

Андрей всласть попарился в такой бане часа четыре, и ему пришла идея сделать на слете под Питером свою. Необходимо было лишь догадаться, чем заменить армейскую палатку. Решение нашлось быстро. Андрюха построил деревянный каркас, на который вместо палатки можно положить внахлест несколько слоев толстого целлофана. Мы привезли с собой полиэтиленовые пленки большого размера, чтобы накрывать палатки во время дождя. Конструкция оптимальна, если использовать три пленки размером три на пять метров.

Три банных фаната могут взять с собой по куску полиэтилена, немного веревки и париться на протяжении всего слета. Неплохо прихватить также хороший топор, двуручную пилу, небольшую лопату и пару толстых строительных рукавиц.

Каркас же делается следующим образом. Вбиваются четыре колышка на высоту 1м. над землей, обозначающие углы бани. По верхнему периметру натягивается веревка. Этим мы «убиваем» сразу нескольких зайцев. Во-первых, деревянный каркас нужно крепить гвоздями, которых у нас не было. Во-вторых, каждый раз каркас надо ставить снова, так как он может сгореть во время очередной топки, ведь пламя костра довольно сильное, особенно при ветре. И в-третьих, веревка не протыкает целлофан, в отличие от малейшего сучка на дереве.

Края пленки, лежащие на земле, присыпаются песком. Позже конструкция неоднократно дорабатывалась. Сверху полиэтилена стали класть спальные мешки, уменьшая теплообмен пленки с воздухом снаружи бани, и одновременно закрывая дырочки, которые неизбежно появляются в целлофане после нескольких бань. После бани спальники могут быть влажными из-за конденсации, но их можно быстро подсушить на теплых камнях.

Замечу, что у меня был довольно толстый полиэтилен, который я возил на слеты три года. Этот рекордсмен выдержал 25(!) бань. Если класть сверху спальные мешки, то каркас необходимо укрепить двумя жердями, которые привязываются к верхушкам диаметрально противоположных колышков.

Еще одним усовершенствованием явилась идея выкопать яму глубиной полметра и диаметром чуть больше метра. В центре ямы выкладывается турик. Затем по его периметру разводится несколько маленьких костров, в которые постепенно подкладываются все более толстые дрова. И достаточно быстро костры объединяются в один огромный бушующий и ревущий костер, который напоминает доисторическую печь для плавки металла.

Ценность этой идеи в том, что стенки ямы не дают прогорающим дровам откатиться от турика, и, кроме того, на край ямы можно сесть, опустив ноги в углубление. Последняя возможность позволяет увеличить количество парильщиков. Земля на дне и стенках ямы сильно раскаляется, и если плеснуть водой, то она мгновенно вскипает. Поэтому внутреннюю часть ямы необходимо обрушить лопатой на дно, а затем засыпать его мокрым песком. Этот песок сильно разогревается, и затем им можно посыпать края ямы, на которых располагаются парильщики.

Я думаю, что дал исчерпывающее описание конструкции походной бани. Замечу лишь, что ее хорошо делать на берегу реки или озера. Какое огромное удовольствие получаешь, когда ныряешь в прохладную воду, выскочив распаренным из бани! Кстати, на углях, оставшихся от костра, можно приготовить травный чаек, и если этим чайком плеснуть на раскаленные камни, то вся баня наполнится терпким ароматом луговых трав.

Итак, мы пристрастились к лесной бане под Питером. Там сварганить баню легко: повсюду валяется много камней и полно дров. Через две недели после «Радуги» мы поехали на слет под Москвой на речке Яхроме. Там было много интересного, но мы, вкусив прелесть лесной бани, слегка тосковали по ней. Мы думали, что сделать баню в Яхроме невозможно по двум причинам. Во-первых, где взять большое количество камней в одном месте? Во-вторых, на поляне, на которой мы расположились, уже давно проводятся разные слеты, приезжают туристы и рыболовы. Поэтому с дровами проблемы.

Мы промаялись два дня, а на третий нас озарило, что камни можно найти прямо в реке. А если пройти вдоль реки подальше от поляны, то и с дровами проблем не будет. Стояла жара. Вдвоем с Андрюхой мы двинулись по руслу Яхромы, высматривая подходящее место. Мы брели уже около получаса, а по обоим берегам реки были буйные заросли деревьев, кустарника и крапивы. Нам пришла в голову идея поблагодарить лесного духа и преподнести ему подарки. Не успели мы закончить эту акцию, как увидели на низком берегу реки полянку с замечательным желтым песочком и почувствовали, что наши подошвы стоят на больших камнях, идеально подходящих для постройки турика. Еще раз поблагодарив лесного духа, мы с рвением принялись за работу.

Вокруг обнаружилось немереное количество сушняка, и к вечеру мы уже парились в баньке. Место оказалось сказочно красивым. Нас окружала стена травы выше человеческого роста, заросли кустарников, плюща, дикой смородины, гигантские лопухи и колокольчики, замшелые стволы деревьев. Все это напоминало джунгли, и трудно было поверить, что где-то рядом находится пыльный город с большими домами и с людьми, у которых множество психологических проблем.

ТАНЦЫ УНИВЕРСАЛЬНОГО МИРА

Ниже приводится письмо одной любительницы Танцев Универсального Мира.

Человек – существо социальное, и ему хочется обмениваться информацией, чувствами с единомышленниками. А где можно встретить таких людей, чтобы окунуться, раствориться в океане любви, тепла и творчества?

Для меня таким океаном стали Танцы Универсального Мира. Мы не садимся в самолет, поезд или пароход, а встаем в круг, беремся за руки и через танец переносимся в дальние страны. Это своего рода путешествие вокруг света. Если мы танцуем африканский танец, то можем представить вокруг себя джунгли, а рядом в кругу танцуют родные соплеменники. Мы можем покачаться на волнах лазурного океана в гавайском танце, а затем ощутить себя в племени индейцев, исполняющих танец-молитву. А у кого не развернется душа от русских хороводов?

Всего не описать. В танце все равны, и, взявшись за руки, мы видим и чувствуем, что являемся одной большой семьей. Здесь не так важны слова, потому что мы учимся говорить сердцем, взглядом, улыбкой.

А началось все в 1988 году, когда приехали люди из Нетвока и провели первые танцы в Кремле и на Дворцовой Площади в Питере. И отозвались сердца в России, в северной столице возник танцевальный центр, и теперь русские хороводы танцуют в других странах.

Каждое лето в середине июня мы организуем танцевальные слеты, куда люди берут гитару, палатку, котелок…, чтобы отдохнуть на берегу чудесного озера. Мне очень нравится праздник Ивана Купала, который проводят специально приглашенные «славяне». Мы поем русские песни, участвуем в играх и обрядах: прыгаем через костер; загадывая желание, пускаем в плавание кораблики со свечой.

Десять дней, которые мы проводим вместе на природе, дают заряд бодрости, радости, любви до следующего лета. У нас появляется множество друзей.

Осенью мы начинаем танцевальный сезон в Москве, который заканчивается весной.

А вот еще один рассказ о танцах.

На духовные танцы приехала наша знакомая из Риги. Она провела два замечательных новых танца. Кратко опишу один из них. Взявшись за руки и образовав большой круг, мы поем под гитару замысловатую песнь на древнем языке. В быстром темпе мы идем красивым шагом, называющимся «виноградная лоза». Причем, я двигаюсь в противофазе с двумя моими партнерами, поворачиваясь лицом то к одному, то к другому. Во второй части танца я, поменявшись местами со своим партнером, оказываюсь перед новым, и все повторяется опять. Сочетание пения на непонятном языке со сложными телодвижениями, когда перед глазами непрерывно мелькают счастливые лица, приводит в состояние парения.

Мы протанцевали четыре часа. Приятно было встретиться со старыми знакомыми. После летнего отдыха многие принесли фотографии со слетов, делились впечатлениями. Кроме того, интересно наблюдать за новичками – как постепенно изменяются их лица, как начинают светиться счастьем и любовью глаза. На духовных танцах всегда царит праздничная атмосфера веселья, непринужденности, всеобщей симпатии, мы реально ощущаем себя взрослыми детьми. Духовные танцы очень близки к групповым симоронским техникам, и поэтому московские симоронцы с удовольствием в них участвуют.

ЯКАТЕЛЬНЫЕ ПЕРЕВОДЫ

УБОРКА

Ну вот, опять я сегодня в комнате не убралась. Мне что говори, что ни говори, толку никакого! На полу пыль столбом, а мне и дела нет. Я, видите ли, забыла! А почему я об этом не забываю? Почему только я должна об этом думать, а сама дурака валяю! Неужели за целый день я не могла хотя бы груду одежды на стуле разобрать! А грязные кеды, в которых я на слет ездила, долго еще будут в коридоре валяться? А сковороду из-под рыбы, которая со вчерашнего дня стоит, мне тоже некогда было помыть?

Ну, я понимаю, я теперь опять книжку засела писать, бумаги везде разбросала. Я, наверное, как всегда, жду, пока сама порядок наведу. Поесть я, конечно, ничего не приготовила. Картошку сварила?! Да, это большое достижение. И могу себя не переименовывать, знаю я свои штучки.

УСАЧИ

Вхожу я на кухню, смотрю: а там я бегаю. И по столу, и по стене, и по раковине. Такая маленькая, шустрая, с усами. Как мне на себя смотреть противно! Я ползаю и ползаю, и меня так много – спасу нет! Я уже просто на кухню заходить боюсь. Я и порошками себя посыпала, и ловушки на себя ставила – никакая зараза меня не берет. Живучая я!

Я тогда стала по-хорошему себя уговаривать, я добром себя просила: не переселиться ли мне куда-нибудь? Я уж и симоронила, и подарки себе дарила, однако на моей усатой нахальной морде никаких чувств не отразилось. Ползаю и ползаю. Мне просто нравится себя пугать. Я, наверное, хочу себя до истерики довести.

ЗЕЛЕНЫЙ ЗМИЙ

– Ну что ж я за скотина такая? Опять нажралась!

– А че я на себя ору? Ну выпила немного, имею право.

– Сколько же я буду пить? И как в меня столько влезает! Что мне с собой делать, не знаю. Прибить себя, что ли? Или милицию вызвать? Сил моих уже нет…

– Да пошла я!

– Я себе сейчас пойду, я себе сейчас пойду! Я у себя дождусь, чертовка пьяная! Все люди как люди, одна я как свинья нализалась. Посмотрю на себя – на ногах не стою. Тише, зараза, телефон уроню на пол.

– Да хватит мне бубнить. И бубню, и бубню, и бубню. Мне бы десяточку лучше!

– Фигаточку! Мне все мало, еще надо бутылку высосать. Куда я еще поперлась? Да когда ж я нажрусь?! Глаза бы мои себя не видели, паразитку!

– Заткнусь я или нет?! Я тоже себя видеть не могу, хожу тут, башкой своей седой трясу!

– Да чтоб я сдохла! Качусь, куда хочу, и лучше бы я не приходила!

– Ну и пошла я…

СЦЕНКА В АВТОБУСЕ

– Зачем я себя в спину толкаю?

– А я себя в спину не толкаю, я просто спрашиваю: «Я на следующей выхожу?»

– Да, я выхожу, но вот в спину себя толкать не надо. Некрасиво я себя веду.

– Да я знаю, как я себя веду, до себя дотронуться даже нельзя. Ну ладно, я же не специально.

– Да ладно уж.

ЖИТЬ ПО-ЧЕЛОВЕЧЕСКИ

Почему бы мне не встретить себя по-человечески, когда я прихожу домой? Да потому что я себя уже сто лет не люблю и сто лет себе не нужен. Но я же все равно живу с собой в одном доме, и у меня от себя есть дети. Лучше жить с собой хорошо, чем плохо. Я собираюсь установить с собой сердечные и человеческие отношения.

БДИТЕЛЬНОЙ НАЧАЛЬНИЦЕ

Моя начальница Галина Пантелеевна нервировала меня, начиная с самого утра. Поглядывая на свои огромные блестящие часы, она зловеще цедила: «Сегодня вы пришли вовремя». Я уже на взводе. На другой день: «Мария, сегодня вы опоздали на две секунды». Если я приходила на две минуты позже, она такой шум поднимала, что меня потом весь день трясло. Я – человек спокойный, но Пантелеевна для меня – как красная тряпка для быка.

Глаза открываю и встать не могу.

Пора на работу, а я не хочу.

Расческа пропала, и ключ не найду,

Троллейбус уехал, бегу как в бреду.

А там, на работе, стоя у окна,

Себя уже жду, разозленная Я.

И глядя в большой от часов циферблат,

Себе я сама констатирую: мат!

Вот восемь пробило! Вот восемь ноль две!

Сама я скандал объявляю себе!

А впрочем, чего я ругаю себя?

Поспи, дорогая, целую себя.

Теперь Пантелеевна относится ко мне с уважением, а я ставлю будильник на 15 минут раньше.

КЛАДЕЗЬ ИНФОРМАЦИИ

Говорю я себе: «Куда же я себя засунула?» На работе прошлась по всем ящикам стола – нет меня. Дома все мыслимые места просмотрела, а меня, любимой, все нет и нет! Дело чуть ли не до генеральной уборки дошло, а все равно не нашла себя, маленькую, красненькую, мною полезной напичканную. Монолог от самой себя прочитала, обозвала себя «кладезь информации». Буду себя терпеливо дожидаться, изо всяких углов выманивать.

Результат удивительный: я нашлась, но другая, серенькая, с похожей информацией.

КОМАНДИР

Наш коллектив наконец-то получил деньги за давно выполненную хозрасчетную работу. Я, как научный руководитель темы, имел право распределять эти средства, и на собрании мы постановили заплатить каждому участнику соответственно его вкладу. Начальник отдела Антон Поликарпыч данной работой вообще не занимался, и его доля оказалась минимальной. Когда он узнал о нашем решении, то пришел в бешенство, пообещав меня уволить. Произошло это в пятницу, а в субботу, на симоронском семинаре, я сделал якательный перевод конфликта.

Я решил не идти у себя на поводу и заплатить себе согласно вкладу в работу. Я вызывал себя и вручал вознаграждение. Выдав себе деньги и попросив расписку, я спросил себя:

– А почему я получил так мало?

– Мой труд достойно оплачен в соответствии с моим участием и служебным положением.

Я весь побагровел и громко завопил, что деньги не возьму и буду сам их распределять. Предложив себе спокойно поговорить, я демонстративно отвернулся и заявил:

– Я обманщик и хочу себя надуть, поэтому увольняю себя с работы. Я здесь командир и не позволю себе командовать собой.

После чего я написал себе рапорт, что обманываю себя.

В понедельник утром Антон Поликарпыч отправился жаловаться руководству, но его не поддержали. Появившись в отделе, он подошел ко мне и сказал:

– Давай будем считать, что ничего этого не было.

ПОСЛЕСЛОВИЕ

– …Если все фиксированные верования – иллюзии, то твое положение о том, что все фиксированные верования – иллюзии, тоже иллюзия.

– Абсолютно верно.

– Во что же тогда верить?

– Именно.

Л. Рейнхард. «Трансформация»

Любая теория, претендующая на ту или иную степень глобальности, является мифом.

Э. Цветков. «Психономика или программируемый человек»

– Но пойми же, дорогой мой, ты уже себе не принадлежишь. Ты – миф, легенда, и народная молва приписывает тебе новые подвиги.

– Народная молва не додумается до такого идиотизма.

– Ну знаете ли!

– Да, господин Рамкопф, я требую изъятия этой вздорной книги.

Из кинофильма «Тот самый Мюнхгаузен»

После прочтения книги у кого-то возникнет множество вопросов, а у кого-то, наоборот, прояснится в голове…

Часто задают вопросы: «Какую технику мне применить для разрешения проблемы?» или «Какая техника самая сильная?» С нашей точки зрения, основное – это вспомнить, что я являюсь Симороном, а какую технику я применю, абсолютно все равно: включу ли я музыку верблюдам, сделаю ли якательный перевод, отблагодарю ли препятствие, переименую ли преграду, станцую ли симоронский танец…

Необходимо сказать, что основу книги составляют техники образца 1997 года. Мы не претендуем на какие-то теоретические разработки – все основные идеи теоретической части: переименование через внешний и внутренний экран, скользящее переименование, пробные шаги, якательный перевод принадлежат Бурлану. Мы просто подали их под несколько другим соусом, базируясь на модели «Кинотеатр», которую Бурлан считает банальной. Итак, все, что есть хорошего в этой книге, мы приписываем Бурлану, а все недочеты появились по нашей глупости.

Имейте в виду – все, что Вы прочли, является внутренним фильмом авторов.

ЛИТЕРАТУРА

РУССКИЕ НАРОДНЫЕ СКАЗКИ

Бах Р. Иллюзии. Киев: София, 1994.

Бэндлер Р. Используйте свой мозг для изменения. Новосибирск: Изд-во Новосиб. ун-та, 1992.

Давид-Неэль А. Мистики и маги Тибета. Москва: Дягилев Центр, ЦДЛ, 1991.

Йогананда. Путь Йогина. Москва: Золотой Век, 1993.

Желязны Р. Хроники Амбера. I–X. Рига: Полярис, 1997.

Кастанеда К. Уроки Дона Хуана. Отдельная реальность. Путешествие в Икстлан. Сказки о силе. Второе кольцо силы. Дар Орла. Огонь изнутри. Сила безмолвия. Искусство сновидения. Киев: София, 1992–1993.

Лаберж С. Осознанное сновидение. Практика осознанного сновидения. Киев: София, Москва: Трансперсональный институт, 1996.

Лукьяненко С. Лабиринт отражений. Москва: АСТ, СПб.: Terra Fantastica, 1997.

Клюев Е. Между двух стульев. Москва: Педагогика-Пресс, 1997.

Клюев Е. Книга теней. Постскриптум № 1, 2 за 1996.

Коваль Ю. Опасайтесь лысых и усатых. Москва: Книжная Палата, 1993.

Нейхардт Дж. Черный Лось. Браун Дж. Священная трубка. Москва: Кинокомпания SRS, 1994.

Пелевин В. Чапаев и Пустота. Жизнь насекомых. Желтая Стрела. Generation «П». Москва: Вагриус, 1997–1999.

Рам Цзы. Нет пути. Москва: Облом, 1998.

Рейнхард Л. Трансформация. Минск: Вида-Н, Москва: Либрис, 1997.

Скан. Ю. Сон и явь. Москва: Фонд «Помоги себе сам», 1996.

Успенский П. В поисках чудесного. СПб.: Издательство Чернышева, 1992.

Фрай М. Гнезда Химер. Мой Рагнарек. СПб.: Азбука, Москва: Терра, 1998.

Цветков Э. Мастер самопознания или погружение в Я. Психономика или программируемый человек СПб.: Лань, 1995, 1998.

О ТРЕНИНГАХ

Все наши семинары обучают конкретным техникам, которые позволяют делать. То, что работает, всегда оказывается простым.

Р. Бэндлер. «Используйте свой мозг для изменений»

Мы убеждены, что многие читатели сразу попробуют применить симоронские технологии на практике, и уверены в их успехе. С нетерпением ждем от них симоронских рассказов, в которых они являются главными героями. Заранее благодарны тем, кто пришлет любые комментарии к книге. С нами можно связаться по электронной почте: simoron@ispras.ru, simoron@orc.ru, по Интернет: http://www.simoron.orc.ru или отправить письмо по адресу: Москва 113403, а/я 45.

Авторы книги ЧАСТНОЙ ПРАКТИКОЙ НЕ ЗАНИМАЮТСЯ и прием населения не ведут, зато обучают волшебному мастерству любого желающего.

Начиная с осени 1999 года, симоронские тренинги в Москве будут регулярно проводиться авторами этой книги на базе медицинского центра «Помоги себе сам» (телефоны 179-10-20, 179-16-01).

Интенсивные двухдневные тренинги, на которые приглашаются как москвичи, так и иногородние, будут проходить в 1999 году: 25-26 сентября, 13-14 ноября, 18-19 декабря; и в 2000 году: 22-23 января, 18-19 марта, 13-14 мая. Начало тренингов в 11.00, а окончание в 20.00.

Для тех, кто предпочитает методично осваивать систему, предусмотрен двухмесячный курс из еженедельных 2-3 часовых занятий, которые будут проходить в двух параллельных группах, одна из которых будет заниматься по субботам, а другая вечером в будний день. Занятия начнутся в начале октября, по мере формирования групп.

Пенсионерам предоставляется скидка 70%, студентам 50% (дети до 16 лет обучаются бесплатно).

Запись на тренинги производится по телефонам: 179-10-20, 179-16-01. Или непосредственно в магазине «Помоги себе сам»: м. «Текстильщики», Волгоградский проспект, 46/15, Культурный центр «Москвич» (бывший ДК «АЗЛК»), офис 333.

На базе центра «Помоги себе сам» организуется «Московский клуб Симорон». Каждую вторую и четвертую среду любого месяца с 19.00 по 21.00 с октября по апрель можно встретиться с симоронистами, поучаствовать в групповых играх, поделиться своими успехами или переименоваться от проблем, побеседовать с друзьями. Приглашаются все прошедшие симоронские тренинги и просто интересующиеся Симороном. Адрес: м. «Текстильщики», Первый Саратовский проезд, 5/2, телефон 179-10-20.

С предложениями о выездных тренингах обращайтесь по электронной почте: <simoron@ispras.ru>, <simoron@orc.ru> или по адресу: Москва, 113403, а/я 45 (укажите номер телефона и вложите конверт с вашим обратным адресом). Ниже приводится список городов, в которых авторы книги проводили семинары и запланировали новые.

Архангельск (8182) 439998, Сергей Степанович, 650070, Наташа.

Киров (8332) 633840, Валентина Федоровна.

Нижний Новгород (8312) 620928 Татьяна Борисовна, Людмила Викторовна.

Пермь (3422) 127084 д., 363821 р., Андрей.

Ростов-на-Дону <admin@publib.rnd.su>, (8632) 674655, Саша, Алена.

Самара (8462) 429290, Людмила.

Санкт-Петербург <zubkov@atom.nw.ru>, (812) 5502736, Миша.

Сергиев Посад (254) 40674, Лия.

Ставрополь (8652) 329800, Галина.

Тверь (0822) 551352, Саша.

Харьков <gala@astro.ticom.net>, (0572) 502803, Галина.

Для тех, кто хочет связаться с Петром Терентьевичем Бурланом, даем его электронный адрес <simoron@carrier.kiev.ua>.

* В системе Симорон имеется подробное обоснование выбора именно этих ценностей, которое, ввиду большого объема, здесь неуместно. Если читатель предпочитает свой список ценностей личности, то он может им свободно пользоваться в дальнейшем. Для понимания механизма работы симоронских техник, приведенных в этой книге, и их практического применения, содержание списка ценностей малосущественно.

* К сожалению, в системе Симорон уже сложилась терминология, и слово “упаковка” имеет два разных значения: как граница, оболочка Симорона (см. раздел “Матрешки…”); и как упаковка товара или подарка. Обычно из контекста ясно, какое значение имеется в виду. В этом разделе слово упаковка употребляется только во втором значении. В симоронских историях вместо термина “упаковка подарка” часто используется термин “образ подарка”.

* Система Симорон предназначена для работы с собственной личностью. Однако многие техники можно использовать для решения проблем других людей. В симоронских историях содержится большое количество примеров работы с заказчиком.

* Выражения “выйти на трэк”, “оказаться на трэке” подразумевают рисование (видение) трэковских картин.

* Жаргонные словечки “отсиморонить”, “симоронить”, “симорнуть” означают применение какой-либо симоронской техники.

* Часть историй написана от лица одного из авторов – Вадима (Бороды) или Папы (симоронское прозвище). В некоторых историях повествование ведется другими симоронистами или симоронистками.

Большинство имен изменено, названия почти всех городов изменены на Урюпинск.

* В дальнейшем мы часто будем опускать диагностические имена, которые легко восстановить из контекста.

* Симоронский танец – это переименование на специфических симоронских (ЯСных) языках. Таких языков в Симороне четыре. Первый ЯСный – язык минералов, второй ЯСный – язык растений, третий ЯСный – язык животных и четвертый ЯСный – язык людей. Симоронский танец завершается масксимом (маской Симорона), который состоит из финального движения танца и “тарабарского” слова – мантры. Слово масксим в обычной речи сокращается до максим. В этой книге мы не описываем техники переименования на ЯСных, хотя в историях они упоминаются.

* Более подробно о заряженной воде см. рассказ “Златовласая куколка”.

* Астральный канал – это аналог трэка у экстрасенсов.

* В данной книге мы не описываем эту мощную технику, но из дальнейшего изложения о ней можно составить представление.

* Знакомство нашей героини с Симороном началось с того, что ей удалось освободиться от проблемы, мучавшей ее в течение года. С помощью переименования: “Я та, которая обматывает Витьку туалетной бумагой”, она за полчаса рассталась с сильнейшими, изматывающими страхами, переросшими в манию преследования.

* Хотя это имя построено методически неточно, оно подчеркивает процесс освобождения от очень жесткого шаблона. Напомним, что Симорон не догма, а руководство к действию.

* Под духом какой-либо территории мы понимаем совокупность всех минералов, водоемов, растений и животных, постоянно находящихся на данной территории.

* Замечу, что, вводя эту фразу в компьютер и одновременно слушая “Энигму”, я несколько раз услышал relax (расслабься) и потом take a deep rest (расслабься очень глубоко).

* Это весьма красочно и правдоподобно изображено в рассказе В. Пелевина «Иван Кублаханов».

* Мы думаем, что Симорон таким образом просто развлекает себя, хотя истинные цели Симорона (если таковые существуют) навсегда останутся тайной для актеров, к которым авторы причисляют и себя.

* Мы ввели преобразователь в модель «Кинотеатр», чтобы указать, что внутренний фильм может спроецироваться на внешний экран в измененном виде.

* Это сообщение мы придумали. Насколько нам известно, пока Копперфильд свои опыты не разоблачал.

* Имеются в виду неблагоприятные сигналы – разрушительные картины на внешнем экране, наблюдаемые мной. Дальние сигналы относятся к объектам, с которыми я практически не пересекаюсь, но знаю об их существовании, например: «В Китае из-за снежных заносов гибнут люди».

* В Симороне принята шуточная универсальная количественная мера – “магическое” число 27. На вопрос: когда мне ожидать благополучный исход? – симоронист ответит: через 27. Причем никогда не уточняется, в каких единицах дается ответ.

* ВМВ явилось заменой ПВБ, что расшифровывается как «Пошел вон, болван!» (см. «КНВ»). У одного из авторов данной книги эта фраза запускает такой фильм: барин в распахнутом бархатном халате, из-под которого выглядывает нижнее белье, со словами: «Пшел вон, болван!» дает пинка под зад слуге, стоящему на краю лестницы. Слуга, кубарем скатившись по лестнице, растягивается на полу. Содержание этого фильма явно не симоронское. Поэтому фраза «Пошел вон, болван!» искусственно начинялась другим содержанием. На каждом семинаре приходилось долго втолковывать это новое содержание и стыдливо сокращать название до ПВБ, чтобы оно не резало слух.

* Сведения, приведенные в этом и следующем абзацах, взяты из книги «Говорит Черный Лось. Священная трубка». Кинокомпания SRS, 1994.

* Понятие «трэк» обсуждается в «КНВ», а в этой книге фигурирует как «внутренний экран».

** Некоторые истории были написаны до того, как мы разработали модель кинотеатра, и поэтому в них фигурирует ПВБ (Пошел вон, болван) – универсальная формула для решения проблем (КНВ).

* Было окончание чеченской войны, и регистрировали все машины, въезжающие и выезжающие из города.

* Эта история произвела сильнейшее впечатление на авторов книги и оказала огромное влияние на слушателей семинаров, проводимых авторами. В частности, теоретический раздел «Воплощение фильмов» написан под впечатлением этой истории.

* Авторы считают, что скользящее переименование эффективно также с пьяным мужем и сварливой свекровью.

* См. историю «Как симоронцы испортили психотерапевта».

* Ответственность за содержание рекламной информации лежит на Ольге.

** С точки зрения авторов книги, «могущественное» торсионное поле – яркий пример внедрения нового объекта в «реальный» мир (см. «Модель формирования личности»).

* Переименование в стихах, предпринятое автором истории, стало очень популярно в симоронской среде.

* Бурланом разработаны специфические симоронские языки – ЯСные. Таких языков в Симороне четыре. Первый ЯСный – язык минералов, второй ЯСный – язык растений, третий ЯСный – язык животных и четвертый ЯСный – язык людей. В этой книге мы не описываем техники переименования на ЯСных, хотя в историях они упоминаются.

* См. «Пульт управления».

* Чтобы создать себе помощника, которому можно поручить решение проблемы, в Симороне разработана очень эффектная техника, пример ее использования приводится ниже. В качестве помощника могут выступать любые объекты от человека и животного до домашних тапочек и газовой колонки (см. «Расселение квартиры»). Сейчас для создания помощника применяются техники, основанные на ЯСных.

* См. историю «Симоронский семинар».

* Все монологи усть-реченских трактористов значительно сокращены, ввиду изобилия ненормативной лексики.

* Конструкция лесной бани и история появления ее на слетах описаны в приложении.

** Индейский домик (подробнее см. «Чинчината»).

* Все же симоронцы возят с собой в походы железное ведро без дна, на котором можно очень быстро приготовить еду с минимальным расходом дров.

* На этом Натальины подвиги не закончились. Незадолго до конца слета она нашла изрядную кучу булыжников в тридцати(!!) метрах от нашей стоянки, замаскировавшихся в песке на дне глубокой ямы.

* К нашему глубокому сожалению, все попытки симоронцев утвердить эту традицию на яхромском слете встречают стойкое сопротивление.

* Напомним, что в новелле «Торт» Никита назвал историю с кошкой одной из наиболее впечатливших его. Именно после этого случая он стал регулярно применять Симорон.

** Ревностный симоронист уточнил бы, что слово «полощется» означает подчиненность, наличие внешней силы, управляющей мною, поэтому точнее: «Я тот, который полощет разноцветные флажки». Сейчас мы думаем, что не имеет значения, с чем отождествляться: с ветром или с флажком.

* Следующие два абзаца представляют собой слегка переработанный отрывок статьи Ники Самошко из журнала «Радуга» за 1996 год. Так как мы не искушены в тонкостях индейских ритуалов, то в нашем описании возможны неточности и ошибки.

* Основное отличие индейской бани от симоронской состоит в том, что небольшие камни раскаляются на костре докрасна, а затем вносятся firemanом на чугунной сковороде (которую Вапити специально возит на слеты) в типи.


394