PSYLIB® – Чарльз Тарт. ПРОБУЖДЕНИЕ

БИБЛИОТЕКА

Чарльз Тарт

ПРОБУЖДЕНИЕ

преодоление препятствий к осуществлению возможностей человека

Ch.Tart. Waking Up: Overcoming the Obstacles to Human Potential. Boston: Shambhala, 1987
М.: Издательство Трансперсонального Института, 1997

Аннотация
Об авторе

ВВЕДЕНИЕ

Часть Первая: Возможности

  1. СОСТОЯНИЯ СОЗНАНИЯ И ПРОСВЕТЛЕНИЕ

    СОСТОЯНИЯ СОЗНАНИЯ
    СИЛА ИЗМЕНЁННЫХ СОСТОЯНИЙ: ГИПНОЗ
    ЧТО ТАКОЕ ПРОСВЕТЛЕНИЕ?

      Наличие сознавания
      Сознание имитирует окружающий мир
      Мы обладаем изначальной природой
      Мы обладаем приобретенной природой

    ИНСТРУМЕНТАЛЬНАЯ АНАЛОГИЯ
    КАЧЕСТВА ПРОСВЕТЛЕНИЯ В ПРЕДЕЛАХ СОСТОЯНИЯ

      Фокусирование сознавания по желанию
      Фокусирование сознавания по необходимости
      Неискаженное восприятие и имитация
      Признание текущего состояния

    КАЧЕСТВА ПРОСВЕТЛЕНИЯ ДОСТУПНОСТИ СОСТОЯНИЙ

      Подходящесть текущего состояния
      Способность изменять состояние
      Различение изначальной и приобретенной природы
      Потенциальные возможности и развиваемые качества

    ПРОСВЕТЛЕНИЕ УМЕНЬШАЕТ СТРАДАНИЯ
    НАША НЕПРОСВЕТЛЕННАЯ РЕАЛЬНОСТЬ

Часть Вторая: Проблемы

  2. БОГ И РЕАЛЬНОСТЬ

  3. АВТОМАТИЗАЦИЯ

    АВТОМАТИЧЕСКОЕ ДЕЙСТВИЕ
    ОЧЕНЬ ПРИМИТИВНАЯ, ТУПАЯ МАШИНА
    СЕНСОРНЫЙ ИНТЕЛЛЕКТ
    СЛОЖНОСТЬ ОКРУЖАЮЩЕГО МИРА
    ПРИСПОСАБЛИВАНИЕ К ЦЕЛИ
    ОТ НЕГИБКОСТИ К РАЗУМНОСТИ
    ДАЛЬШЕ ПО ПУТИ АВТОМАТИЧНОСТИ
    ЦЕНА АВТОМАТИЗАЦИИ

  4. ЭВОЛЮЦИОНИРУЮЩИЙ РАЗУМ

    НЕПРЕДВИДЕННЫЕ СОБЫТИЯ
    ПРИОБРЕТЕНИЕ НОВЫХ ОРГАНОВ ЧУВСТВ
    ВЫ НЕ МОЖЕТЕ ДЕЛАТЬ ВСЕ СРАЗУ
    ПРИОРИТЕТЫ И ЦЕННОСТИ

  5. ОПЕРАЦИОНАЛЬНОЕ МЫШЛЕНИЕ

    ИНСТИНКТ САМОСОХРАНЕНИЯ
    МЕХАНИЧЕСКИЙ ИНСТИНКТ САМОСОХРАНЕНИЯ
    СОЗДАНИЕ И ОРГАНИЗАЦИЯ ОПЫТА

      Организация опыта на основе чувства времени

    ВРЕМЯ НА РАЗМЫШЛЕНИЕ
    ОБУЧЕНИЕ НА ОПЫТЕ

      Операциональное мышление
      Перепроверка старого знания

    ИЕРАРХИИ ЦЕННОСТЕЙ

  6. ЖИЗНЬ В ИМИТАТОРЕ МИРА

    ЭМОЦИОНАЛЬНОЕ И ПСИХОЛОГИЧЕСКОЕ ПОСТРОЕНИЕ ВОСПРИЯТИЯ
    ПЕРЦЕПТУАЛЬНАЯ ЗАЩИТА

  7. ЭМОЦИИ

    ИМИТАЦИЯ ЭМОЦИОНАЛЬНОГО ПОВЕДЕНИЯ
    ЭМОЦИИ КАК САМОЦЕЛЬ

      Вызывание эмоций с помощью имитации
      Эмоции и удовлетворение в фантазиях

  8. ОБУСЛОВЛИВАНИЕ

    КЛАССИЧЕСКОЕ ОБУСЛОВЛИВАНИЕ
    ВОЗНАГРАЖДЕНИЕ ОТ МОЗГОВОГО ЦЕНТРА УДОВОЛЬСТВИЯ
    ЧЕЛОВЕЧЕСКОЕ ОБУСЛОВЛИВАНИЕ

      Чувства, которые испытывает тот, кто подвергается обусловливанию
      Чувства, которые испытывает тот, кто осуществляет обусловливание

  9. ГИПНОЗ

    ОКРУЖАЮЩАЯ ОБСТАНОВКА И ПОДГОТОВКА
    НАЧАЛО ГИПНОТИЧЕСКОЙ ИНДУКЦИИ
    ПАРАЛЛЕЛИ СО СНОМ
    ГИПНАБЕЛЬНОСТЬ
    ЭФФЕКТЫ ГИПНОЗА
    НЕДОВЕРИЕ К РЕАЛЬНОСТИ ГИПНОЗА
    ОБЪЯСНЕНИЕ ГИПНОЗА

      Эмпирические теории гипноза
      Скептические теории гипноза

    ТРИ ИЗМЕРЕНИЯ ГИПНОЗА

      Вовлеченность в разыгрывание роли
      Транс
      Архаическая регрессия

    ОТВРАЩЕНИЕ К "ТРАНСУ"

  10. СОГЛАСОВАННЫЙ ТРАНС: СОН ПОВСЕДНЕВНОЙ ЖИЗНИ

    КУЛЬТУРА

      Культурная относительность

    ОКУЛЬТУРИВАНИЕ

      "Нормальность" и членство в своей культуре

    СУЩНОСТЬ

      Подавление сущности

    ОКРУЖАЮЩАЯ СРЕДА И ПРЕДВАРИТЕЛЬНЫЕ УСЛОВИЯ ДЛЯ ГИПНОЗА СО СТОРОНЫ КУЛЬТУРЫ

      Ограничения в обычной процедуре гипнотической индукции
      Непроизвольная природа наведения согласованного транса
      Неограниченное время наведения согласованного транса
      Использование физической силы
      Использование силы эмоций
      Любовь и признание как награда за конформизм
      Чувство вины
      Диссоциация
      Инстинктивная вера в родителей
      Надежды на постоянство

    НАВЕДЕНИЕ СОГЛАСОВАННОГО ТРАНСА

      Стандарты "добродетели"
      Подавление отклонений в мыслях и поведении
      Создание чувства долга
      Все, что не разрешено, запрещено

    ПАРАЛЛЕЛИ МЕЖДУ ФЕНОМЕНАМИ ГИПНОТИЧЕСКОГО ТРАНСА И СОГЛАСОВАННЫМ ТРАНСОМ КУЛЬТУРЫ

      Автоматизированные движения тела
      Отношения
      Вторичная выгода
      Искаженное восприятие
      Сновидения и грезы
      Изменения личности
      Невосприимчивость

    НАВЕДЕНИЕ ТРАНСА ПРОДОЛЖАЕТСЯ

  11. ИДЕНТИФИКАЦИЯ

    ПОДСИСТЕМА "ЧУВСТВА ТОЖДЕСТВЕННОСТИ"
    ВСЕОБЪЕМЛЕМОСТЬ ОТОЖДЕСТВЛЕНИЯ

      Практическая иллюстрация

    ПРЕИМУЩЕСТВА ОТОЖДЕСТВЛЕНИЯ
    ЦЕНА ОТОЖДЕСТВЛЕНИЯ

      Статичный процесс в изменяющемся мире
      Кто выбирает ваши отождествления?
      Автоматизация отождествления

  12. СОСТОЯНИЯ ТОЖДЕСТВЕННОСТИ

    НАШИ МНОЖЕСТВЕННЫЕ ЛИЧНОСТИ

      Смена тождественности в измененных состояниях сознания
      Тело как источник тождественности
      Иллюзия единства
      Продолжительность сохранения "Я"
      Состояния тождественности

    ОСЛОЖНЕНИЯ, ВЫЗЫВАЕМЫЕ СОСТОЯНИЯМИ ТОЖДЕСТВЕННОСТИ

      Состояние первое: Исследователь
      Состояние второе: Хороший Сосед
      Состояние третье: Нарушитель Границ
      Состояния тождественности другого человека

    САМОВСПОМИНАНИЕ ДЛЯ КОНТРОЛЯ СОСТОЯНИЙ ТОЖДЕСТВЕННОСТИ
    ВЫБОР СОСТОЯНИЙ ТОЖДЕСТВЕННОСТИ

      Ситуационный фактор
      Воспринимаемые ожидания
      Структура личности

    ЗАТРУДНЕНИЯ С СОСТОЯНИЯМИ ТОЖДЕСТВЕННОСТИ

  13. МЕХАНИЗМЫ ЗАЩИТЫ

    ПСИХОЛОГИЧЕСКИЕ МЕХАНИЗМЫ ЗАЩИТЫ
    ЛОЖЬ

      Нравственность лжи

    ПОДАВЛЕНИЕ
    ФОРМИРОВАНИЕ РЕАКЦИИ
    ВЫТЕСНЕНИЕ

      Доказательства вытеснения
      Самонаблюдение и вытеснение

    ОТОЖДЕСТВЛЕНИЕ

      Субличности и разделенность

    ИНТРОЕКЦИЯ
    ИЗОЛЯЦИЯ/ДИССОЦИАЦИЯ
    ПРОЕКЦИЯ
    РАЦИОНАЛИЗАЦИЯ
    СУБЛИМАЦИЯ
    ОТКАЗ
    НАРКОТИЗАЦИЯ, ИЛИ ОТВЛЕЧЕНИЕ
    РЕГРЕССИЯ

  14. УРАВНОВЕШЕННОСТЬ И НЕУРАВНОВЕШЕННОСТЬ
    ТРЕХМОЗГОВЫХ СУЩЕСТВ

    ПРИТЧА О ЛОШАДИ, ПОВОЗКЕ И КУЧЕРЕ

      Тело
      Эмоции
      Интеллект

    ТЕЛЕСНО-ИНСТИНКТИВНЫЙ, ЭМОЦИОНАЛЬНЫЙ И ИНТЕЛЛЕКТУАЛЬНЫЙ ЧЕЛОВЕК
    КОГДА ОДИН МОЗГ ВЫПОЛНЯЕТ РАБОТУ ДРУГОГО
    ЧЕТЫРЕ ПУТИ

  15. ЛОЖНАЯ ЛИЧНОСТЬ И СУЩНОСТЬ

    ЛИЧНОСТЬ
    СУЩНОСТЬ ПРОТИВ ЛОЖНОЙ ЛИЧНОСТИ
    ЛОЖНАЯ ЛИЧНОСТЬ ДОЛЖНА УМЕРЕТЬ

Часть Третья: Практики

  16. ПО НАПРАВЛЕНИЮ К ПРОБУЖДЕНИЮ

    РАЗВИВАЮЩИЕ ЗАДАЧИ

      Психопатология как неудача в развитии
      Опасность идеи пробуждения
      Иерархия потребностей, предложенная Мэслоу

    ПРЕУСПЕВАЮЩИЙ И ВОСПРИИМЧИВЫЙ НЕДОВОЛЬНЫЙ
    ЭКЗИСТЕНЦИАЛЬНЫЙ НЕВРОЗ
    СЕРЬЕЗНОСТЬ И СЕКРЕТНОСТЬ

      Функция секретности
      Необходимость в сосредоточении
      Сознательная приверженность практике

  17. САМОНАБЛЮДЕНИЕ

    НАШ УМ КАК АВТОМАТИЧЕСКИЙ АВИАЛАЙНЕР

      Создание пилота
      Тяготение к самозваным учителям
      Станьте своим собственным пилотом

    ОБЪЕКТИВНОЕ САМОНАБЛЮДЕНИЕ ВМЕСТО НАБЛЮДЕНИЯ СО СТОРОНЫ "СУПЕРЭГО"
    СПОСОБНОСТЬ НАБЛЮДАТЬ САМОГО СЕБЯ

      Желание
      Возможность
      Препятствия
      Социальное давление против самонаблюдения

    ПРИВЕРЖЕННОСТЬ ИСТИНЕ
    ПРАКТИКА САМОНАБЛЮДЕНИЯ

      Сосредоточенное самонаблюдение
      Замечание о медитации

    САМОНАБЛЮДЕНИЕ И САМОАНАЛИЗ

  18. САМОВСПОМИНАНИЕ

    ПОДГОТОВКА К УТРЕННЕМУ УПРАЖНЕНИЮ
    УТРЕННЕЕ УПРАЖНЕНИЕ
    ЧУВСТВОВАНИЕ, СМОТРЕНИЕ И СЛУШАНИЕ
    ТРУДНОСТИ В ЧУВСТВОВАНИИ, СМОТРЕНИИ И СЛУШАНИИ

      Что делать с атаками "суперэго"
      Внимание подобно дряблой мышце

    ВСПОМОГАТЕЛЬНЫЕ СРЕДСТВА ДЛЯ САМОВСПОМИНАНИЯ

      Сканирование
      Микроцели
      Снижение широты фокусировки

    УНИВЕРСАЛЬНОСТЬ САМОВСПОМИНАНИЯ
    САМОНАБЛЮДЕНИЕ И САМОВСПОМИНАНИЕ

  19. ВЫСШИЕ УРОВНИ СОЗНАНИЯ

    ЧЕТЫРЕ УРОВНЯ СОЗНАНИЯ

      Обычный сон и сновидение
      Согласованный транс
      Подлинное самоосознание
      Объективное сознание
      Компьютерная аналогия с высшими центрами

    НЕВЫРАЗИМОСТЬ ЗНАНИЯ О ВЫСШИХ СОСТОЯНИЯХ

      Обусловленная состоянием специфика высших центров

  20. ДУХОВНАЯ РЕАЛЬНОСТЬ, РАБОТА И МОЛИТВА

    СОН МЭРИ
    МОЛИТВА

      Молитва прошения
      Механизм молитвы
      Эффективность молитвы прошения

    КТО ИЛИ ЧТО ОТВЕЧАЕТ НА МОЛИТВУ?
    МОЛИТВА С ТОЧКИ ЗРЕНИЯ СПЕЦИФИКИ СОСТОЯНИЙ

      Взгляд с точки зрения измененных состояний

    СОЗНАТЕЛЬНАЯ МОЛИТВА
    ЧЕГО ВЫ ХОТИТЕ?

  21. ГРУППОВАЯ РАБОТА И УЧИТЕЛЯ

    БУДИЛЬНИКИ
    ФУНКЦИИ ГРУППОВОЙ РАБОТЫ

      Напоминание с помощью социальных контрастов
      Напоминание с помощью примера
      Подкрепление пробужденности
      Методы обмена опытом, проблемы и достижения
      Страх как напоминание
      Напоминание с помощью молчания
      Напоминание с помощью прямого приказа и вопроса

    НЕОБХОДИМОСТЬ В УЧИТЕЛЕ

      Сопротивление самой идее учителя
      Основная функция
      Понимание учеников
      Мотивация и подталкивание
      Передача знания

  22. ПРОБЛЕМЫ С ПРОЦЕССОМ ГРУППОВОЙ РАБОТЫ

    КОНФЛИКТЫ МЕЖДУ ВЫСШИМИ И НИЗШИМИ ПОТРЕБНОСТЯМИ
    РАБОЧАЯ ГРУППА КАК МИНИ-КУЛЬТУРА
    ПЕТЛЯ ПОЛОЖИТЕЛЬНОЙ ОБРАТНОЙ СВЯЗИ
    НЕРЕАЛИСТИЧЕСКОЕ ВОСПРИЯТИЕ УЧИТЕЛЯ

      Перенос и контрперенос

  23. СОСТРАДАНИЕ

    АСПЕКТЫ СОСТРАДАНИЯ

      Широта самопознания
      Эмпатия
      Желание помогать другим
      Эффективное сострадание и разумность
      Непосредственные и глубинные причины страдания

    НЕКОТОРЫЕ ПРЕПЯТСТВИЯ СОСТРАДАНИЮ

      Отвергание нашей любви в детстве
      Уязвимость открытости
      Попытки достижения неуязвимости
      Избегание боли некомпетентности

    УМЕНЬШЕНИЕ СОБСТВЕННОГО "Я" КАК ПУТЬ К СОСТРАДАНИЮ

      Внимательность
      Уязвимость
      Терапевтическая помощь росту
      Уменьшение чувства "я "

    ЦЕЛЕНАПРАВЛЕННОЕ РАЗВИТИЕ СОСТРАДАНИЯ
    ВОСПОМИНАНИЕ О ЛЮБВИ: ПРЕДВАРИТЕЛЬНАЯ ПРАКТИКА
    ПРАКТИКА ТОН ЛЕН
    РАЗВИТИЕ СОСТРАДАНИЯ К САМОМУ СЕБЕ
    ПОДПИТЫВАНИЕ СУЩНОСТИ

      Музыкальное тело
      Утреннее упражнение в симпатии к самому себе

  24. ВЫБОР ДУХОВНОГО ПУТИ

    ОСНОВЫ ДЛЯ ВЫБОРА ПУТИ
     УСТАРЕЛИ ЛИ ИДЕИ ГУРДЖИЕВА?
    ПОДХОДЯТ ЛИ ИДЕИ ГУРДЖИЕВА ДЛЯ ВАС?
    ГРУППЫ ЧЕТВЕРТОГО ПУТИ
    КАК СДЕЛАТЬ ВЫБОР
    ДУХОВНЫЙ ДОГОВОР

  25. РЕАЛЬНОСТЬ И БОГ

Приложение А:
РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

    О пользе чтения книг для достижения пробуждения
    Книги об учении Гурджиева
    Сочинения Гурджиева
    Другая литература, относящаяся к этой теме
    Общий список литературы, посвященной сознанию и трансперсональной психологии

Приложение Б:
КАК НАЙТИ ГУРДЖИЕВСКИЕ ГРУППЫ

Ссылки

Библиотека Фонда содействия развитию психической культуры (Киев)


Ссылки

  1. Crabtree, A. Multiple Man. New York: Praeger,1985.

  2. Gyasto, T. (the Dalai Lama). Kindness, Clarity and Insight. Ithaca, N.Y.: Snow Lion Publications, 1984.

  3. Hilgard, E. Divided Consciousness: Multiple Controls in Human Thoughts and Action. New York: Whiley Interscience, 1977.

  4. Hilgard, E. "The problem of Divided Consciousness: A Neodissociation Interpretation". Annals of the New York Academy of Sciences 296 (1977): 48-59.

  5. Keyes, D. The Minds of Billy Milligan. New York: Random House, 1981.

  6. LaBerge, S. Lucid Dreaming: The Power of Being Awake and Aware in Your Dreams. Los Angeles: Jeremy Tarcher, 1985.

  7. Ouspensky, P.D. In Search of the Miraculous: Fragments of an Unknown Teaching. New York: Harcourt, Brace & World, 1949.

  8. Shah, I. The Sufis. New York: Doubleday, 1964.

  9. Shah, I. Tales of the Dervishes. London: Jonathan Cape, 1967.

  10. Shor, R. "Hypnosis and the Concept of the Generalized Reality Orientation". American Journal of Psychotherapy 13 (1959): 582-602.

  11. Shor, R. "Three Dimensions of Hypnotic Depth". International Journal of Clinical and Experimental Hypnosis 10 (1962): 23-38.

  12. Spender, S. Selected Poems of Stephen Spender. New York: Random House, 1964.

  13. Stanford, R. "An experimentally Testable Model for Spontaneous Psi Events. 1. Extrasensory events. Journal of the American Society for Psyhical Research 68 (1974): 321-356.

  14. Tart, C. "A Possible 'Psychic4 Dream, With Some Speculations on the Nature of Such Dreams". Journal of the Society for Psychical Research 42 (1963): 283-298.

  15. Tart, C. "The Hypnotic Dream: Methodological Problems and a Review of the Literature". Psychological Bulletin 63 (1965): ): 87-99.

  16. Tart, C. (ed.). Altered States of Consciusness: A Book of Readings. New York: Doubleday, 1971. (Первое издание в 1969).

  17. Tart, C. On Being Stoned: A Psychological Study of Marijuana Intoxication. Palo : Alto, Calif.: Science & Behavior Books, 1971.

  18. Tart, C. "States of Consciousness and State-Specific Sciences". Science 176 (1972): 1203-1210.

  19. Tart, C. States of Consciousness. El Cerrito, Calif.: Psychological Processes, 1983. (Впервые опубликовано в 1975).

  20. Tart, C. Psi: Scientific Studies of the Psychic Realm. New York: Dutton, 1977.

  21. Tart, C. "An Emergent-Interactionist Understanding of Human Consciousness". In B.Shapin & L.Coly (eds.). Brain/Mind and Parapsychology. New York: Parapsychology Foundation, 1979, pp.177-200.

  22. Tart, C. "Lucid Dreams: Entering the Inner World". Part 1. The Open Mind 1, No. 1 (1983): 1-4.

  23. Tart, C. "Lucid Dreams: Entering the Inner World". Part 2. The Open Mind 1, No. 2 (1985): 1-5.

  24. Tart, C. "Lucid Dreams: Entering the Inner World". Part 3. The Open Mind 1, No. 4.

  25. Tart, C. and J. Fadiman. "The Case of the Yellow Wheat Field: A Dream-State Explanation of a Broadcast Teleparhic Dream". Psychoanalytic Review 61 (1974): 607-618.

  26. Wolman, В., L. Dale, G. Scmeider, and M. Ullman. Handbook of Parasychology. New York: Van Nostrand Reinhold, 1977.


Аннотация

Чарльз Тарт написал понятную и практичную книгу о духовном "пробуждении". Эта книга, помимо прочего, служит лучшим из известных мне популярным изложением учения Г.И.Гурджиева.

Книга Тарта основана на идее Гурджиева о том, что большинство людей с духовной точки зрения спят, – представляют собой погруженные в транс автоматы, которые управляются механическими привычками своего мышления, восприятия и поведения. Тарт основательно проанализировал препятствия, возникающие на пути духовного пробуждения. В особенности ценно его заботливое отношение к потенциальным опасностям, с которыми человек сталкивается при выборе духовного пути. Взвешенно и конструктивно обсуждаются проблемы, которые могут возникать в отношениях с духовными группами и учителями.

Книга "Пробуждение" содержит в себе информацию о мощных инструментах, позволяющих повысить самосознавание и способствующих общему расширению сознания. Я настоятельно рекомендую ее всем, кто заинтересован в духовном развитии.

Рик Инграсси, доктор медицины.

Об авторе

Чарльз Т. Тарт – профессор психологии Калифорнийского университета в Дэвисе. Его классическая книга "Измененные состояния сознания" сыграла решающую роль в стимулировании исследований гипнотического транса, психоделического опыта, сновидений и медитативных состояний. Известный своими экспериментальными работами в области парапсихологии, Тарт исследовал экстрасенсорное восприятие и психокинез, осознанные сновидения, внетелесный опыт, околосмертные переживания и другие подобные феномены.

ВВЕДЕНИЕ

Задача этой книги – помочь вам обрести то, что вы, как вам казалось, уже имеете – свободу воли, разум и самоосознание.

Я подозреваю, что эта идея может показаться вам нелепой. Но я предоставлю вам информацию, которая наглядно покажет вам, что ваша воля в сущности является не более чем просто механической реакцией, основанной на вашем обусловливании; что ваш разум достаточно сильно ограничен по сравнению с тем, чем он мог бы быть, и что у вас нет подлинного "я", которое бы контролировало вашу жизнь на основании действительного самосознания. Затем мы сможем разобраться, что же делать с этой ситуацией. Ведь вы действительно можете достичь гораздо большего, чем то, чем вы сейчас являетесь!

Для того чтобы с самого начала вкратце продемонстрировать вам эту проблему, я предлагаю вам проделать следующее упражнение.

Посмотрите на движение секундной стрелки часов или на цифры, показывающие секунды на электронных часах. Отметьте время. А потом используйте всю свою волю и решите, что следующие пять минут вы будете уделять полное внимание движению секундной стрелки либо каждому изменению цифр на электронных часах, одновременно с этим сознавая процесс вашего дыхания и не думая ни о чем другом.

Если вы не можете использовать свою волю и осознание для того, чтобы выполнить это простое, эмоционально нейтральное упражнение, то что же вы сможете сделать в случае действительного стресса в реальной жизни? Если вы сможете наблюдать за движением секундной стрелки и сознавать процесс своего дыхания, не думая ни о чем другом пять минут, то у вас чрезвычайно высокая способность к сосредоточению. Хотя, как будет показано в этой книге, одного лишь сосредоточения недостаточно.

Попробуйте сделать это упражнение прямо сейчас, прежде чем читать дальше.

Учитывая нависшую над миром угрозу ядерного уничтожения, мы все согласимся, что создание основы для постоянного мира на земле является нашей важнейшей задачей. Психологические и духовные аспекты этой задачи еще важнее, чем кажущиеся более очевидными политические и экономические аспекты, поскольку без прочного психологического и духовного фундамента наши так называемые практические дела, а также вся политическая и экономическая деятельность не будут эффективными.

Недавно я слушал речь великого духовного лидера, Далай Ламы, который говорил о том, что именно могло бы способствовать установлению мира на нашей планете. Я был очень тронут его речью, потому что он говорил не только от своего ума, но и из своего сердца. Он показал те многочисленные способы, которыми внешние конфликты между людьми и народами возникают в большей мере из внутренних конфликтов внутри нас самих, чем из каких-то внешних источников. Мы должны пытаться сделать что-то с внешними причинами конфликта, но если мы действительно хотим достичь прочного внешнего мира, то мы должны работать над этим, имея прочное внутреннее основание личного мира и покоя.

На этой встрече были и другие докладчики. Сразу же после речи Его Святейшества Далай Ламы выступала женщина и говорила о феминистской перспективе борьбы за мир. Она говорила о том, как женщин всячески ущемляли и ограничивали в правах как в нашей, так и в других культурах, и о том, что война является проявлением мужской активности, доставляя страдания в первую очередь женщинам, а также о необходимости для женщин использовать все свои силы для того, чтобы прекратить войны. Ее анализ того, каким образом неравенство полов способствует войнам, открыл мне новое понимание этих проблем. Интеллектуально я соглашался со всем тем, о чем говорила докладчица. Все это было ясно, актуально и очень практично.

Но на эмоциональном уровне все было по-другому. Хотя это было совершенно нелогично, я обнаружил, что во мне начал нарастать гнев по отношению к докладчице и к тем вещам, о которых она говорила. Моя жена испытывала такие же чувства, так же как и другие люди в зале, с которыми я потом обсуждал это. Я был в замешательстве от своего чувства гнева, который был совершенно иррациональным и противоречил моему положительному отношению к перспективам феминистского движения.

С помощью самоисследования я понял, что, хотя теоретическое содержание того, о чем говорила эта женщина, было правильным и действительно достойным уважения, эмоциональный тон ее речи был исполнен гнева и агрессивности, автоматически порождая этим эмоциональное сопротивление. Несмотря на интеллектуальное принятие содержания доклада, возникала условная эмоциональная реакция. К сожалению, докладчица проиллюстрировала главную мысль речи Его Святейшества. Если у вас нет мира внутри, то ваши попытки создания мира во внешнем мире могут вызвать лишь обратную реакцию и иногда создают даже большую враждебность, чем если бы вы не делали вообще ничего. Эта книга посвящена тем неосознаваемым аспектам нас самих, которые разрушают и нас, и наши шансы на действительный мир.

Тот факт, что я, как и другие люди, почувствовал автоматическое нарастание гнева, иллюстрирует, конечно, и другой аспект ужасности той ситуации, в которой находится большинство людей. Мы не просто слишком автоматичны; мы по сути сами являемся автоматами, и я буду говорить об этом дальше в своей книге.

Наше обсуждение того состояния, в котором находится современный человек, будет сосредоточено вокруг центральной, но редко понимаемой и принимаемой идее: нас можно было бы назвать "спящими" по сравнению с тем состоянием, которого мы способны достичь. Мы спим и видим сны. Мы погружены в транс, полностью автоматизированы и пойманы иллюзиями, хотя думаем, что воспринимаем реальность. И женщина, которая выступала после Далай-Ламы, была спящей, погруженной в свои сны, в транс, не сознавая того, что одна часть ее самой противостояла и мешала другой ее части. Ее состояние – это наше состояние. Нам нужно пробудиться к реальности, к реальности тех проблем, которые порождены нашей разделенной на части сущностью, и тогда мы сможем открыть свою более глубокую подлинную сущность и действительную реальность нашего мира, не искаженную нашим состоянием транса.

Эта книга о пробуждении, о том шаге, который необходим для создания фундамента внутреннего мира, равно как и для большей эффективности во внешнем мире. Эта книга о психологических и культурных процессах, которые создают в нас внутренний конфликт, заблуждение, страдание и враждебность, тем самым без всякой необходимости отделяя нас от других людей, что только углубляет наш сон. Немногие из нас могут занимать такое положение, которое позволяло бы им оказывать решающее влияние на достижение мира на нашей планете, но культивация внутренних возможностей может делать более миролюбивыми и эффективными наши собственные действия и действия людей, с которыми мы соприкасаемся, и тогда это миролюбие сможет постепенно расширяться. Когда мы будем меньше нападать на своих ближних и больше о них заботиться, мы начнем оказывать влияние и на те политические процессы, в которых потребность в создании врага часто зависит от скрытых психологических причин. Я надеюсь, что чем больше будет внутреннего мира в людях, тем больше будет и внешнего мира на нашей планете.

ВНУТРЕННИЙ СВЕТ

Уильям Вордсворт* в своей "Оде о предчувствии бессмертия" превосходно описал слишком хорошо всем нам знакомое человеческое состояние. Распознание этого состояния в себе может быть чрезвычайно подавляющим или стать началом путешествия самооткрытия.

Бывало, луг, и роща, и ручей,
И вся земля, куда ни посмотри,
Казались мне
Облаченными в небесный свет,
Великолепие и свежесть сна.

Да, было такое время, было такое состояние в нашем детстве, когда были эта живость, эта свежесть, этот интерес ко всему, стремление и любовь к красоте, которая могла превращать землю в небеса. Свет – хорошая метафора для этого, метафора, которая в некотором смысле может обретать буквальное значение. Но, к сожалению, тот свет, который мы когда-то ощущали, затем скрывается и кажется утраченным. И, возвращаясь ко взрослому состоянию, Вордсворт жалуется:

Увы, сейчас уже нет этого, бывшего давным-давно,
Все изменилось, как ночь сменяет день,
И тот свет, который я когда-то видел,
Уже не возвращается ко мне.

* Вордсворт, Уильям (1770-1850) английский поэт-романтик. "Ода о предчувствии бессмертия" была написана в 1807 г. – Прим. перев.

Никому не нравится это ощущение утраты чего-то драгоценного. В действительности любой человек, как и вы, пережил личную утрату этого света. Вам хотелось бы с этим что-то сделать. Признание такой утраты может угнетать, но оно же может стать началом путешествия духовного роста. Став взрослыми, мы иногда видим проблески этого, казалось бы, давно забытого света, которые побуждают нас снова искать его.

Многие из этих исканий в конце концов приводят к разочарованиям. Вы можете заглушать в себе этот голос своей неудовлетворенности борьбой с трудностями жизни, например, борьбой за то, чтобы у вас было как можно больше всего: больше денег, больше власти, больше сексуальных наслаждений, больше славы, больше возбуждения, больше очарованности. Вы пытаетесь притупить осознание этой пустоты с помощью алкоголя или других наркотиков. Вы можете ожесточиться против всего мира, который забрал у вас нечто столь ценное, даже если вы точно и не знаете, чем же именно было то, что вы утратили. Достаточно часто бывает так, что вы испытываете чувство обиды или даже неприязни по отношению к тем, кто, как вам кажется, имеет этот внутренний свет, потому что эти люди снова и снова напоминают вам о вашей утрате и о вашей пустоте. Вы можете пытаться найти утешение в той или иной религии, утверждающей, что у вас все будет хорошо когда-то в будущем, в неком будущем состоянии, но сейчас вы остаетесь с чувством пустоты.

Но может быть и так, что вы начнете обращаться внутрь самого себя и искать там этот свет.

Есть много путей, пригодных для поисков внутреннего света. Для того чтобы начать свой путь, вам нужно прежде всего признать, что есть нечто ценное внутри вас, что нужно найти, несмотря на все давление нашей культуры, которая старается удерживать нас ориентированными исключительно на внешний мир, внушая, что счастье состоит в том, чтобы быть потребителем всевозможных внешних благ. Вам придется вести непрерывную борьбу с бытующими в обществе мнениями о том, что люди, занятые внутренними поисками, являются опасными и непредсказуемыми, что общество не доверяет им, не поощряет и часто наказывает их.

Пути таких поисков приводят некоторых людей к счастью, некоторых к разочарованию, некоторых к мягким заблуждениям, а некоторых к безумию. Некоторые из этих путей очень мощные, некоторые были эффективными в прошлом, но сейчас они уже больше не работают; некоторые же из этих путей просто опасны. В иных случаях это скорее лишь фантазии о пути, а иногда – опасные неврозы, маскирующиеся под духовный путь. Все подлинные пути требуют смелости смелости оказать сопротивление обществу, смелости увидеть себя тем, кто ты есть на самом деле; смелости идти на риск. Прогресс на каждом из подлинных путей – это дар для всех нас, равно как и ваше ценное приобретение.

Эта книга является моей попыткой поделиться тем пониманием, которое помогло мне самому увидеть, почему мы отрезаны от света, и тем знанием о некоторых инструментах пути, которые помогли как мне самому, так и другим людям увидеть проблески этого света, достаточно яркие для того, чтобы устремиться к ним. Это понимание является сочетанием моих профессиональных психологических знаний и исследований с результатами моих собственных поисков, которые я предпринимал с помощью некоторых традиционных духовных путей.

Мои предыдущие книги были чисто научными исследованиями. И хотя многие из тех идей, которые я представляю здесь, подкрепляются научными данными из современной психологии, поиски внутреннего света не могут ограничиваться только тем, что может быть исследовано научными методами: сама наука слишком молода, слишком специализирована и пока еще слишком узка, и, быть может, она никогда не будет способна иметь дело с некоторыми из наиболее важных аспектов человеческой жизни. Поэтому более глубокое понимание жизни следует найти сейчас, не откладывая поиски в смутной надежде на то, что наука со временем сделает все это простым и легким делом. И я писал эту книгу в первую очередь как один из искателей света, а уже во вторую очередь как ученый-психолог.

По этой причине я намеренно избегаю принятой в научных исследованиях системы примечаний, когда каждая мысль подкрепляется соответствующими ссылками. Я бы хотел, чтобы вы проверили те вещи, о которых я буду говорить, на своем собственном опыте, а не принимали их на веру, находясь под впечатлением имен различных авторитетных людей, которых вы никогда не видели. Действительно, те вещи, о которых пишется в этой книге, должны восприниматься иным, эмпирическим путем как знание о вашем собственном бытии. Если бы я использовал в этой книге более научный стиль, то это могло бы привести к возникновению тех или иных интеллектуальных суждений о том, что происходит с другими людьми, и если чтение моей книги привело бы только лишь к этому, я был бы разочарован.

Мое техническое образование – этот, если можно так выразиться, подход "гаек и болтов" – также отразилось в этой книге. Да, я устремлен к прекрасным трансцендентным целям, но я хотел бы как можно более подробно узнать, как все эти вещи работают. В наших проблемах много такого, что позволяет планировать и использовать для исправления положения дел вполне конкретные специфические действия.

Метод, который я описываю здесь, не является в сущности Путем с большой буквы – не дай мне Бог даже подумать, что я обладаю каким-то исключительным правом на знание истины! Я сильно сомневаюсь, что может существовать только один путь, пригодный для всех. Различные типы людей создают различные типы пути, даже если конечная цель этих путей одна и та же.

Я не знаю, насколько применимым на практике для других будет тот путь, которому я следую. Я знаю лишь то, в какой мере этот путь был полезен для меня, хотя я думаю, что должно быть много других людей, путь которых похож на мой, и для которых будут полезны мои мысли. Мое понимание может быть особенно ценным для тех, кто не может или не хочет отстраняться от обычной повседневной жизни, поскольку оно основано на том пути, который подчеркивает необходимость быть в мире, но не принадлежать ему.

Г.И.ГУРДЖИЕВ

Один из тех путей, которые мне приходилось изучать, называемый обычно "Четвертый Путь" и представленный Западу Георгием Ивановичем Гурджиевым, был для меня наиболее полезным. Мое понимание этого пути и мои дополнения к нему составляют основу этой книги.

Гурджиев был искателем света. Он родился в Александрополе на Кавказе, примерно между 1872 и 1877 годами, потом путешествовал по Востоку на рубеже столетий, когда подобное путешествие было поистине героическим делом. Он обучался в христианских, мусульманских, индийских, тибетских и других тайных группах в поисках того центрального ядра духовной истины, которое, как он полагал, было скрыто выродившимися внешними формами организованных религий.

Гурджиев обнаружил необычайно большое количество очень ценных теоретических и практических знаний, которые в основном были совершенно неизвестны западному миру. У него было желание поделиться своими находками, и он был достаточно умным человеком для того, чтобы понимать, что он не сможет передать другим людям свое, понимание целиком и в неизменном виде. То, что имеет смысл для людей различных культур Востока, может быть совершенно неэффективным в современном западном обществе, и по этой причине Гурджиев стремился создать систему, адаптированную для людей Запада, живших в первой половине нашего столетия. Гурджиев умер в 1946 году, но его работа продолжается многочисленными последователями.

Гурджиев намекал на то, что сущность его работы связана с намеренными усилиями тайной школы мудрецов, той школы, которую некоторые называли мифическим Братством Сармуни. Я нашел для себя эту идею вполне привлекательной, так как мне хотелось бы верить, что есть продвинутые и мудрые люди, которые пытаются помочь остальным. Всем нам обычно так нужна эта вера! Я не знаю, существует ли на самом деле такая школа мудрецов, да это и не имеет значения для целей нашей книги. Как психолог, обладающий теоретическими и практическими знаниями о человеческом уме, и как человек, который до этого знал в сущности довольно мало о поисках света, я понимал, что данное Гурджиевым определение условий, в которых находится человек, и многие из его техник работы с собой являются точными, изобретательными и эффективными. Это то, что явно заслуживает обсуждения.

После смерти Гурджиева появились различные группы для продолжения его идей и его работы. Как это, к сожалению, обычно бывает, большинство из этих групп были склонны полагать, что только они обладают "действительным" учением и что все остальные являются в лучшем случае подражателями, имеющими благие намерения, но попусту отнимающими время у людей, а в худшем случае – шарлатанами, которые, делая вид, что они предлагают путь освобождения, на самом деле причиняют людям вред. Гурджиевская работа действительно создает возможности для злоупотреблений, и мы подробно обсудим это в Главе 22. Однако я стараюсь не вовлекаться в такого рода дискуссии о чистоте учения, и сам вовсе не претендую на то, что представляю идеи Гурджиева более точно, чем это делали другие.

Эта книга основана на моем понимании психологических идей Гурджиева. Я буду добавлять к ним, когда это покажется мне полезным, некоторые собственные мысли или обсуждения открытий современной психологии. Я не буду касаться некоторых сторон учения Гурджиева, в частности его космологических представлений, как потому, что я не настолько хорошо их понимаю, так и из-за того, что я не уверен в их правильности. Да, Гурджиев был гений, но и гении, подобно всем нам, могут ошибаться во многих вещах. Если вы найдете идеи и техники, предлагаемые в этой книге, полезными для ваших собственных поисков света, – хорошо. Тогда у вас может появиться желание обратиться к другим книгам о Гурджиеве или к работам самого Гурджиева, и в Приложении А вы найдете полезные для себя советы. Однако в конечном счете другие никогда не могут дать нам знание они могут лишь побуждать нас искать его. Свое собственное знание человек должен обрести сам.

Поэтому принимайте идеи и практики, содержащиеся в этой книге, в качестве побуждения. Если они будут созвучны с чем-то в вас, воспользуйтесь ими. Применимы ли они для вашего собственного непосредственного опыта? Расширяют ли они ваше собственное понимание? Нуждаются ли они в каком-либо изменении? Затрагивают ли они лучшие или худшие стороны вашей личности? Может быть, вы вообще отвергаете некоторые из них? Как подчеркивал сам Гурджиев, вы не должны принимать на веру ничего, связанного с его учением, или, в данном случае, с моей версией этого учения. Если идеи и практики подходят для вас, будьте открыты им, пока вы не приобретете некое принципиальное понимание их, что и будет само по себе проверкой их правильности.

Если эти идеи работают для вас, развивайте их и идите дальше.

Человек, чья жизнь была всегда скучной и нездоровой, начал сознавать те условия, в которых он пребывает, и решил, что он хочет выращивать красивые цветы и полезные овощи у себя во дворе. Он не знал, с чего начать это дело, и пошел в ближайший магазин посмотреть, что там продается. Он увидел пакеты с семенами, на которых были изображены удивительно красивые цветы и питательные овощи, а также коробки и банки с удобрениями. Естественно, все это показалось ему именно тем, что нужно.

Когда он уже собрался покупать все это, он повстречал своего приятеля, бывшего более мудрым человеком, который спросил, что он собирается делать. После того как приятель, который видел двор этого человека, выслушал подробный рассказ о будущих планах, он дал ему следующий совет: "Твои конечные цели очень хороши, но я видел твой двор. Там уже и так достаточно плодородная земля, но она полностью заросла сорняками. Тебе сейчас нужны не семена и удобрения, а информация о том, как распознавать сорняки, и те инструменты, с помощью которых ты сможешь их выполоть. Если ты сейчас посеешь семена и применишь удобрения, то сорняки вырастут еще больше и полностью задушат твои цветы и овощи".

Я бы, конечно, предпочел писать только о цветах и полезных овощах, однако я на собственном опыте научился тому, что такое сорняки и как важно бороться с ними. Эта книга о поисках света, но в ней значительное внимание уделено тому, как распознавать и выпалывать такие сорняки, как сон сознания, транс, механизмы защиты и тому подобные вещи, которые расходуют нашу энергию и душат нашу более глубинную сущность. Я приношу свои извинения за то, что столь большая часть моей книги посвящена причинам и природе человеческой глупости и страданий, но это делается с целью подготовить вас к развитию в себе света. Я верю, что все, о чем говорится в этой книге, будет полезно для любого, кто ищет истину, будь то ученый или мистик. У всех нас достаточно сорняков, которые нужно выпалывать.

Книга разделена на три части. В первой кратко обсуждается природа просветления и то, что может дать обращение к возможностям различных состояний сознания для нашей более полной эволюции. Вторая часть является детальным обсуждением "сорняков" – наших автоматизмов, защитных механизмов и ограничений. Третья часть посвящена техникам "выпалывания сорняков" и некоторым из тех результатов, которые при этом могут быть достигнуты.

Есть внутренний свет и внутренний покой, которые могут быть обретены. Возможно такое состояние пробужденности вашего ума, в котором ваше обычное состояние сознания действительно покажется подобным сну. Оно сделает вас более, а не менее эффективным в обычном мире и позволит вам уделять больше подлинного внимания, заботы и сострадания другим людям. Я знаю это не понаслышке, а на собственном опыте. И я знаю, что это ведет к обретению внутреннего покоя, который будет способствовать созданию мира во внешнем мире. Я счастлив поделиться с вами тем, чем смогу, из этого знания.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


Часть Первая
ВОЗМОЖНОСТИ

1. СОСТОЯНИЯ СОЗНАНИЯ И ПРОСВЕТЛЕНИЕ

Эта книга – о просветлении и о состояниях сознания, о методах, способствующих достижению просветления, и в особенности о тех препятствиях, из-за которых мы остаемся в непросветленном состоянии неведения.

Понятия состояния сознания и просветление являются новыми для нашей культуры. Хотя сейчас экспериментирование с измененными состояниями сознания и желание достичь просветления стало важной частью жизни некоторых людей, идеи, которые ассоциируются с этими понятиями, редко бывают достаточно ясными. Кроме того, с этими понятиями связаны многочисленные мистификации, которые лишь мешают нашему пониманию и процессу роста. По этой причине первая глава будет посвящена прояснению того, что именно мы понимаем под состояниями сознания, под измененными состояниями сознания и под просветлением. Это определит общие перспективы наших возможностей. Мы также дадим общий обзор возможных препятствий на пути к полной реализации нашего потенциала, что может быть полезно для лучшего понимания того, что же именно мешает достижению просветления. Этому будет специально посвящена следующая часть нашей книги.

В этой же главе я буду разбирать три основные идеи: Что мы имеем в виду, говоря о просветлении? Что такое измененные состояния сознания? Каким образом измененные состояния сознания могут быть использованы для движения по пути к просветлению или быть частью просветления?

СОСТОЯНИЯ СОЗНАНИЯ

Давайте начнем с того, что четко определим значение понятия "состояния сознания". Существует обычное, но бесполезное для нас значение этих слов, которое относится к тому, что человек переживает в настоящий момент. Так, когда вы едите, вы находитесь в состоянии сознания, которое можно было бы назвать "вкус пищи". Если после этого вы начинаете думать о каких-то финансовых проблемах, то вы входите в "финансовое" состояние сознания, и так далее. Но это значение слишком широко для того, чтобы это понятие могло быть полезно для нас. Научное определение того, что такое "состояния сознания", я предложил в своей книге "Состояния сознания", и, согласно этому определению, мы будем использовать термин "состояние" для основных изменений способа функционирования сознания. Например, если я спрошу вас: "Не видите ли вы прямо сейчас обычный ночной сон, и вам просто снится, что вы читаете эту книгу, но вскоре вы проснетесь у себя дома в постели?", я не думаю, что вы ответите утвердительно. На самом деле, когда я задавал этот вопрос во время длинных лекций, порой находились такие, кто поднимал свою руку, чтобы ответить "да", но подобные люди просто любят играть словами. И если я спрашиваю такого человека, готов ли он поспорить со мной на пятьдесят долларов, что через пять минут он проснется у себя дома в постели, он признает, что ему, конечно же, известно, что он не спит.

Этим примером я хотел показать, что существуют общепринятые разграничения между различными состояниями. Обычно в нашем уме существует некоторый шаблон, некоторый стереотипный образ, к которому мы обращаемся в таких случаях и с помощью которого мы классифицируем то, в каком состоянии сейчас находимся. И если вы в настоящий момент обратитесь к образу вашего умственного функционирования, то это будет явно не тот паттерн, который обычно называется состоянием сна. Скорее всего вы сможете назвать этот паттерн бодрствующим, или обычным, сознанием. Отличие достаточно ясное, и большинство из нас согласится, что сон принципиально отличается от бодрствования.

Для того чтобы быть более точным в моем системном подходе к пониманию измененных состояний сознания, я определил дискретное состояние сознания для данного индивида (индивидуальные различия являются очень важным фактором) как уникальную конфигурацию, или систему, психологических структур либо подсистем таких структур. Части, или аспекты, ума, которые при этом могут быть выделены для аналитических целей (такие как память, процесс оценивания, чувство идентичности), объединены в определенные паттерны, или системы. Такие паттерны, или системы, и есть состояния сознания. Природа этих паттернов и элементов, из которых эти паттерны состоят, определяет, что мы можем в этом состоянии и чего не можем. Во сне полет по своей воле вполне возможен. Я не хочу сказать, что это абсолютно невозможно в обычном сознании, но, как правило, сделать это довольно трудно.

Состояние сознания – это динамический процесс; его отдельные аспекты в своих частях могут постоянно изменяться, в то время как общий паттерн будет оставаться тем же самым. Так, например, мои последние пять мыслей отличаются друг от друга по своему содержанию, но все они являются частями одного общего типа сознания, который я называю обычным сознанием. Иногда мне кажется, что состояние сознания работает подобно жонглёру, подбрасывающему несколько шариков: шарики все время движутся по кругу и сменяют друг друга, но общий рисунок их движения остаётся одним и тем же.

Устойчивый паттерн состояния сознания обеспечивает целостность сознания в постоянно меняющемся мире.

"Структуры, действующие в дискретном состоянии сознания, создают систему, в которой действие каждой из ее частей, каждой из психологических структур... стабилизируется функционированием всех остальных структур с помощью обратной связи, так что система (отдельное дискретное состояние сознания) сохраняет свой общий тип функционирования в постоянно меняющейся окружающей среде".
Если бы я, находясь возле вас, внезапно хлопнул в ладоши, вы бы вздрогнули. Это было бы изменение в окружающем мире и в текущем внутреннем функционировании вашей психики, но при этом маловероятно, что вы внезапно войдете в "транс", достигнете просветления, потеряете сознание, или что-нибудь вроде этого. Так ваше состояние сознания сохраняет свою целостность в изменяющемся мире.

Состояние сознания является измененным, если оно явно отличается от некоторого основного состояния, с которым мы его сравниваем. Поскольку в качестве стандарта для сравнения мы, как правило, используем обычное состояние бодрствования, то такое состояние, как ночное сновидение, тоже можно считать измененным. Другими хорошо известными примерами измененных состояний являются гипнотическое состояние, состояния, порождаемые психоактивными веществами, например алкоголем, состояния, вызываемые сильными эмоциями, такими как гнев, паника, депрессия или приподнятое настроение (слабые эмоции могут возникать в различных состояниях, но когда их интенсивность переходит определенную критическую точку, происходит реорганизация сознания в дискретное эмоциональное состояние, которое отличается от того состояния, в котором эти эмоции появились), а также состояния, вызываемые медитативными практиками.

Мой собственный интерес к измененным состояниям сознания возник у меня еще в детском возрасте. Сколько я себя помню, мои сновидения были реалистичными и яркими. Мои родители, будучи с точки зрения нашей культуры совершенно нормальными людьми, говорили мне, что сновидения нереальны и не надо обращать на них внимания, но мой непосредственный опыт противоречил этой типичной для западной культуры точке зрения. Как люди могли отбрасывать столь реальные аспекты жизни? Почему я так быстро забывал свои сновидения? Как бы мне усовершенствовать свою жизнь в сновидениях? Один вопрос в особенности занимал меня: если я могу летать во сне с помощью определенного акта воли, то почему я не могу заставить этот же акт воли работать и в состоянии бодрствования, так чтобы я мог летать здесь, в этом мире?

СИЛА ИЗМЕНЁННЫХ СОСТОЯНИЙ: ГИПНОЗ

Мой детский интерес к сновидениям был одной из причин, по которым я стал психологом, и многие из моих ранних исследовательских проектов были связаны со сновидениями. Однако измененным состоянием, которое производило на меня наибольшее впечатление в самом начале моей исследовательской деятельности, был гипноз, и я воспользуюсь им в качестве примера, чтобы вкратце проиллюстрировать чрезвычайную мощь измененных состояний сознания в отношении изменения восприятия того, что мы считаем реальным. (Мы рассмотрим гипноз более подробно в главе девятой, где это поможет нам лучше понять проблемы обыденного сознания).

Чтобы вызвать гипнотическое состояние, мы садились вместе с добровольцем, который изъявлял готовность быть загипнотизированным. Предполагалось, что мы оба были вполне нормальными людьми. Предполагалось также, что мы оба видели одну и ту же комнату, которую могли видеть и другие люди, а наши уши слышали обычные реальные звуки в этой комнате. Мы обоняли те запахи, которые там были, и чувствовали твердость реальных объектов в этой комнате.

Затем я начинал говорить. Исследователи дали такому способу говорения специальное название "процедуры гипнотической индукции", но в своей основе это просто произнесение слов. Гипнотизируемому субъекту не дают никаких мощных психотропных веществ, его не помещают в какую-либо особую окружающую обстановку, и на его мозг не оказывается никаких внешних воздействий – и тем не менее за двадцать минут я мог полностью изменить ту вселенную, в которой он жил.

После нескольких моих слов субъект уже не мог поднять свою руку. Еще после нескольких слов он начинал слышать голоса, как будто он был в комнате не один. Еще несколько слов – и он мог открыть глаза и увидеть нечто такое, что, кроме него, не мог видеть никто, или же, при соответствующем внушении, какой-нибудь реальный объект, находящийся в комнате на видном месте, становился для него невидимым.

По мере продолжения внушения у субъекта могли возникать видения, иногда столь же яркие, как самые яркие ночные сновидения. Затем, по мере продолжения внушения, субъект мог полностью забыть настоящее и почувствовать себя в пятилетнем возрасте, ведя себя так, как он это делал в детстве. Еще одно внушение – и после пробуждения субъект не мог вспомнить ничего из того, что происходило с ним, пока он был в состоянии гипноза.

Можно было полностью устранить даже столь фундаментальное ощущение, как боль. Несмотря на то что я наблюдал это много раз, меня до сих пор поражает процедура теста, который мы называли "невосприимчивостью к запаху нашатырного спирта". Я мог внушить субъекту, что он сейчас не воспринимает никаких запахов. Затем я открывал бутылочку с нашатырным спиртом, подносил ее на расстояние двух сантиметров к его носу и предлагал ему как следует вдохнуть. Запах нашатырного спирта – это не просто очень резкий запах, он вызывает еще и очень болезненные ощущения, как будто ваши ноздри жжет огонь. Хотя я сам невольно морщился, хорошо поддающийся гипнозу субъект мог сделать глубокий вдох. И никакой реакции! У него на глазах не появлялись слезы, он не отдергивал голову и не проявлял никакого беспокойства. "Чувствуете ли вы какой-нибудь запах?" – спрашивал я. "Нет", – отвечал он.

Тем читателям, которые после прочтения этих строк захотят освежить в памяти запах нашатырного спирта, я бы посоветовал начать с очень небольшого вдоха!

Наша обычная точка зрения состоит в том, что мы живем в реальном мире и воспринимаем его таким, каков он есть. Эта книга в ваших руках реальна, она ощущается как твердый предмет потому, что она является твердым предметом, и вы видите слова, напечатанные на страницах книги, потому что они действительно там есть. И тем не менее эта обычная реальность может исчезать в результате всего лишь нескольких минут произнесения слов. Книга в ваших руках может исчезнуть вообще, или же она может показаться уже не твердой, а мягкой, а привычные вам слова могут превратиться в бессмысленный набор букв. Можем ли мы после этого воспринимать общеизвестную мудрость обыденного сознания как нечто само собой разумеющееся?

ЧТО ТАКОЕ ПРОСВЕТЛЕНИЕ?

Некоторой части моего ума кажется очень забавным, что я собираюсь писать о природе просветления. Какая самонадеянность! Разве просветление это не что-то такое, чем обладают и что понимают лишь сверхчеловеческие существа? И что же может сказать об этом западный психолог?

Как я более подробно поясню далее, многие из наиболее важных аспектов просветления по самой своей природе не вербальны, их нельзя передать словами. Слова не могут ухватить суть этого знания. Кроме того, просветление связано с определенными видами знания, которое является специфичным для некоторого особого состояния сознания и не может быть адекватно постигнуто в нашем обыденном состоянии сознания – это я также подробно объясню дальше. Хороши же мы сейчас, если, говоря обо всем этом, используем слова нашего обыденного состояния сознания. В некотором смысле это, конечно же, глупо – пытаться говорить о просветлении словами. Но тем не менее слова в нашем обыденном состоянии тоже могут быть полезны для того, чтобы размышлять о просветлении, особенно если мы будем следить за тем, чтобы не путать слова с реальными вещами. Помня об этом, давайте попробуем рассмотреть некоторые аспекты того, чем является просветление, и потом увидим, как с этим связаны измененные состояния сознания.

Для начала, мне кажется, полезно думать о просветлении не как об отдельном и самодостаточном состоянии, но как о континууме, или непрерывной последовательности, развития. Просто представлять себе просветление как некую совершенно непостижимую для нас конечную точку, без каких-либо промежуточных стадий приближения к ней, нет никакого смысла – это действительно затруднит все наши попытки говорить об этом, равно как и вообще все попытки, связанные с достижением просветления. Так, например, по сравнению с нами летчика можно считать "просвещенным", или "просветленным", в отношении всего, что касается самолета, но он пришел к этому состоянию не с помощью какого-то одного магического акта; он долго учился, проходя через ряд последовательных состояний от совершенного неведения, "непросветленности" в отношении всего, что связано с полетами, к состоянию знания об этом все больше и больше. Когда мы рассматриваем просветление как непрерывную последовательность, мы можем видеть в нем процесс, а не просто какое-то конечное состояние.

В этом целостном процессе просветления есть отдельные "скачки", создаваемые действием измененных состояний, и это как раз те случаи, когда особую важность приобретает знание, специфичное для тех или иных состояний сознания.

Феномен знания, связанного с определенными состояниями, является важным для понимания того, почему полное и совершенное просветление должно включать в себя измененные состояния сознания. В каком-то особом состоянии вы можете получить и/или глубже понять определенные виды знания, которые вы не способны адекватно постичь в других состояниях сознания. Таким образом, если вы не можете войти в определенное состояние, вы никогда не сможете полностью понять некоторые вещи. В той мере, в какой эти вещи важны, ваша жизнь без них оказывается обедненной: вы вынуждены довольствоваться их неполным и часто искаженным пониманием, основанным не на собственном опыте, а на описаниях, сделанных другими людьми.

Представьте себе человека без музыкального образования и способностей, который в первый раз слушает симфонию. Это может произвести на него сильное эмоциональное впечатление, и затем он может рассказывать своим друзьям, что симфония была прекрасна, что она глубоко тронула его, или, например, может говорить о богатстве звука. Описание такого типа подобно тому, как если бы кто-то другой рассказывал вам, что в измененном состоянии он "непосредственно переживал Бесконечную Любовь как сущность вселенной". Это звучит впечатляюще, но мало что дает, если ваша цель состоит в том, чтобы передать звучание симфонии.

А теперь представьте себе подготовленного музыканта, который слушает ту же самую симфонию. В дополнение к тому, что он глубоко тронут ею, музыкант мог бы описать ее (по крайней мере другим музыкантам) в совершенно точных понятиях нот, тональностей и мелодий или даже записать ее в виде партитуры настолько правильно, что другие музыканты смогли бы воссоздать симфонию почти в точности так, как она была первоначально исполнена. Музыкант, как специалист, имеет гораздо большее понимание симфонии, чем неподготовленный слушатель. Знания музыканта в этом случае подобны знанию, обусловленному специфическим состоянием. Точно так же человек, который непосредственно пережил определенного рода знание в измененном состоянии сознания, способен понять его в гораздо большей степени, чем человек, ум которого никогда не функционировал таким образом. Так, например, чтение обзорного философского анализа мистических переживаний состояния единства со всей вселенной может быть интеллектуально весьма вдохновляющим, но маловероятно, что оно придаст новый смысл всей вашей жизни, подобно тому, как это, вероятно, произошло с теми людьми, которые имели непосредственное переживание единства с вселенной.

В этой главе я коснусь темы полезности и применимости знания, обусловленного специфическими состояниями, не ставя вопроса о достоверности этого знания. Однако исходя из практических соображений, мы должны помнить, что тот факт, что некоторые вещи кажутся истинными в определенных измененных состояниях сознания, еще не означает, что они действительно истинны. Любого рода знания, полученные как в обычном состоянии сознания, так и в измененных состояниях, следует всегда, когда это возможно, проверять с помощью других аспектов нашего познания. А привлекательные иллюзии возникают в любых состояниях.

Есть некоторые вещи, которые в нашей дискуссии о просветлении я буду принимать как данные, хотя в другом контексте каждая из них могла бы стать темой детального разбора и исследования.

Наличие сознавания

Первое – это наличие сознавания, или осведомленности. Эта наша фундаментальная способность получать опыт, способность знать, что мы существуем, та способность сознавать вещи вокруг нас, которая не может быть объяснена с помощью каких-либо других понятий. Современная западная наука предполагает, что сознавание можно объяснить как один из аспектов функционирования мозга, низводя его таким образом к "не более чем" одной из форм деятельности центральной нервной системы, но это предположение является просто частью существующих сегодня убеждений и образа мыслей, а не результатом серьезных научных исследований. И действительно, сама наука может восприниматься как одна из производных сознавания, так что нам не следует ожидать, что часть могла бы объяснять целое.

Может быть, мы никогда не будем способны объяснить сознавание, но то, что мы можем сознавать, – это аксиома.

Сознание имитирует окружающий мир

Второе – это то, что одной из главных функций сознания, под которым я понимаю ту чрезвычайно развитую, заученную и ставшую привычной систему восприятия, мыслей и чувств, которую мы обычно считаем нашим разумом, является имитация окружающего мира. Сознание, особенно в его аспектах восприятия, создает внутреннее представление внешнего мира; таким образом, мы имеем в себе достаточно хорошую "карту" внешнего мира, с помощью которой можем определить свое место в нем.

Многие из вас слышали о тренажерах для обучения летчиков, где с помощью проецируемых изображений создается иллюзия действительного полета. Можно обучать летчиков, давая им читать различные наставления и инструкции, а затем сажать их в кабину настоящего самолета, чтобы они учились им управлять. Это хорошая, но весьма дорогостоящая система обучения. Ведь если курсант сделает ошибку, самолет разобьется. В результате – ни курсанта, ни самолета. Вместо того чтобы рисковать самолетом и жизнью курсанта, можно посадить его в специальную комнату, которая изнутри выглядит точь-в-точь как кабина самолета, которым он учится управлять. Когда курсант садится в кресло и нажимает нужные кнопки, система имитации начинает работать, он слышит звук двигателей, чувствует вибрацию пола, видит показания приборов – число оборотов двигателя, температуру, давление масла и т.п. Когда он смотрит в "окно кабины", то он видит взлетную полосу, здания аэродрома, и все это движется и меняется по мере того, как он "управляет" самолетом. В том, что касается восприятия курсанта и реакции окружающей среды на его действия, это аналогично управлению реальным самолетом, однако с одним принципиальным отличием: если будет допущена роковая ошибка, которая может привести к катастрофе, то вместо действительной гибели самолета и пилота в "окне кабины" просто появится надпись "АВАРИЯ", после чего курсант может продолжать тренироваться дальше.

Научные знания принципов функционирования мозга и психологии восприятия создали весьма полезную модель реальности как жизни в чрезвычайно сложном и хитроумном имитаторе. Согласно этой модели, сознание находится внутри мозга. При этом сознание, как таковое, не имеет непосредственного доступа к окружающему миру (если исключить возможность экстрасенсорного восприятия, как это делают большинство ученых), но только лишь к процессам, происходящим в мозгу. Эти мозговые процессы используют ту информацию о внешнем мире, которой снабжают нас органы чувств, и создают имитацию этого мира, подобно тому, как механизмы в имитаторе полетов создают иллюзию нахождения внутри летящего самолета. Так же и то, что мы "видим", это не сам свет, который попадает в наши глаза, а лишь рисунок нервных импульсов, которые были вызваны светом, проникшим в глаза.

Такая мозговая имитация является нашим основным инструментом, с помощью которого мы действуем в повседневной реальности, и очень важно, чтобы эта имитация была точной. Постольку поскольку эта имитационная модель полезна, можно сказать, что степень точности такой имитации является одним из аспектов просветления. А то, в какой степени имитация является лишь бледным отражением самой реальности, и то, в какой степени мы ошибочно отождествляем имитацию, то есть нашу опытную реальность, с действительной реальностью, – это важные аспекты отсутствия просветления. Отметьте при этом, что реальность, о точности имитации которой мы здесь говорим, это вовсе не обязательно то же самое, что в нашем обществе принято считать реальным. К этому моменту я еще буду возвращаться много раз.

Мы обладаем изначальной природой

В-третьих, мы имеем изначальную природу, нашу сущность. Быть человеком – это означает иметь определенные характеристики, возможности, ограничения. Мы не горы, не дельфины, не гориллы и не ангелы – мы люди. Я не буду пытаться здесь определить, что собой представляет эта изначальная природа. Но жизненно важно, однако, не путать то, чем наша подлинная природа является на самом деле, с тем, что мы о ней можем думать или что нам о ней говорят.

Мы обладаем приобретенной природой

В-четвертых, у нас есть то, что можно назвать нашей приобретенной природой. Чем бы ни являлась наша изначальная природа, она подвергается воздействию чрезвычайно большого количества ограничений, искажений, обусловливания, воспитания и подавления в процессе нашей адаптации к культуре. По мере того как из нас делают нормальных людей, соответствующих существующему в нашей культуре образу нормальности, наша подлинная природа подвергается избирательной культивации. Наше восприятие, наше мышление, наши эмоциональные чувства, наши убеждения и интуиция, наше поведение – все это подвергается мощному формирующему влиянию со стороны социума. И наше обыденное сознание в этом смысле также является не "естественным", а приобретенным свойством. Оно становится для нас источником как множества полезных навыков, так и множества безумных и бесполезных страданий.

Было бы большой ошибкой путать нашу приобретенную природу, продукт нашей личной и культурной истории, с нашей подлинной природой. И все же большинство людей впадают в это заблуждение, тем самым лишая себя многих подлинно человеческих возможностей. В следующих разделах мы будем подробнее рассматривать те процессы, с помощью которых наша приобретенная природа подавляет нашу подлинную природу.

Чтобы постоянно помнить о приобретенной, наполовину случайной и обусловленной природе нашего обычного сознания, в дальнейшем обсуждении я более не буду использовать выражение обычное сознание, с присутствующими в нем оттенками естественности и нормальности. Вместо этого я предложу технический термин, который я ввел несколько лет назад, – сознание консенсуса, или согласованное сознание, как напоминание о том, в какой степени наше повседневное сознание сформировано теми общепринятыми соглашениями и убеждениями, которые существуют в нашей культуре.

ИНСТРУМЕНТАЛЬНАЯ АНАЛОГИЯ

Мы можем теперь обсудить вопрос о том, чем является просветление, с помощью аналогии.

Возьмем, например, плотника. Это человек, которому приходится решать множество проблем в физическом мире путем использования инструментов для того, чтобы строить, ремонтировать и укреплять разные вещи. Хороший плотник это человек, умеющий делать самую разнообразную работу, у него много инструментов и он знает, как ими пользоваться. У него есть молотки, пилы, линейки, угольники, гвозди, долота и тому подобное. Для того чтобы резать, он использует пилу, а не молоток; молоток он употребляет для того, чтобы забивать гвозди, а не для того, чтобы пробивать дырки в досках. Плохой плотник – это тот, у кого нет необходимых инструментов для работы или кто не может с умом воспользоваться теми инструментами, которые у него есть. Плохим плотником может быть и тот человек, у которого есть все необходимые инструменты, но который не знает, как ими правильно воспользоваться, или же, по тем или иным причинам, не хочет ими пользоваться правильно.

В том, чтобы быть хорошим плотником, есть, как мы видим, два аспекта – нужно иметь необходимые инструменты и знать, как ими правильно воспользоваться. Эти два аспекта могут быть аналогом двух основных аспектов просветления. Инструменты соответствуют умениям, в том числе способностям достигать различных измененных состояний, которые могут быть вам необходимы. Здесь мы будем определять каждый такой "инструмент" как достижение определенного измененного состояния сознания или же как специфические знания и навыки, доступные только в этом состоянии сознания. Способность использовать каждый из инструментов разумно и правильно, в соответствии с присущими им свойствами, является степенью просветленности, проявляющейся в определенном состоянии сознания.

Таким образом, можно говорить о наличии для любого человека двух независимых друг от друга аспектов просветления. Первый из них связан с тем, какие для него доступны состояния, с их особыми свойствами, способностями и затратами. Мы будем называть этот аспект просветленностью в смысле возможности достигать тех или иных состояний, или просветлением доступности состояний. Но когда человек находится в том или ином из этих состояний, насколько правильно он может понимать и использовать свойства этого состояния? Этот аспект мы будем называть просветленностью в смысле способности использовать возможности каждого из этих состояний, или просветлением в пределах состояния.

Человек может быть относительно просветленным в одном из этих аспектов и непросветленным в другом. Подобно плотнику, у которого есть всего несколько инструментов, этот человек может застрять на уровне согласованного сознания, не обладая доступом к измененным состояниям. Однако хороший плотник может с умом и сноровкой использовать свои немногие инструменты; аналогичным образом человек, застрявший в согласованном сознании, может быть вполне взрослым, разумным и просветленным в смысле использования тех качеств своего ума, которыми он обладает. Его можно назвать относительно просветленным в отношении этого состояния, но непросветленным в отношении способности достигать иных состояний.

Другой человек может быть подобен небрежному плотнику и иметь доступ ко многим состояниям, но использовать их не так, как нужно. Я знал людей, которые могли достигать многих экзотических измененных состояний, но их неразумное и невротическое поведение указывало на то, что они отнюдь не просветленны ни в одном из этих состояний.

Давайте рассмотрим подробнее те качества, которые мы ожидаем получить при просветлении в пределах состояния.

КАЧЕСТВА ПРОСВЕТЛЕНИЯ В ПРЕДЕЛАХ СОСТОЯНИЯ

Фокусирование сознавания по желанию

Базовое сознавание – это основная суть любого состояния сознания, так что просветление в пределах того или иного состояния должно включать в себя способность фокусирования сознавания по желанию – в пределах естественных возможностей этого состояния. Эти ограничения должны быть найдены опытным путем, а не на основе заранее сформированных убеждений, которые могли бы искусственно ограничивать возможности состояния. В идеальном случае каждый аспект состояния, или мира, как он воспринимается в этом состоянии, может быть объектом сосредоточения и становиться сознаваемым. Поскольку начальное сознавание, как правило, является предварительным условием для использования тех или иных возможностей состояния, то эта способность произвольно фокусировать сознавание указывает на ту степень, в которой мы можем использовать наши способности.

Фокусирование сознавания по необходимости

Фокусирование сознавания по необходимости для целей выживания или роста также жизненно важно для индивида. Вы можете, например, пожелать сосредоточиться на приятных аспектах той или иной ситуации, в которой вы находитесь, например на вкусе хорошей пищи, которую вы едите. Но если имеется какой-то потенциально опасный аспект ситуации, то вам лучше воспринимать его, даже если он является неприятным и вам в большей мере хотелось бы сознавать какие-то приятные вещи. Фигура, крадущаяся за окном, может испугать вас и испортить вам удовольствие от еды, но вы будете более способны сделать в этой ситуации нечто конструктивное, если будете знать об этой фигуре, чем если вы просто будете удерживать ее за пределами вашей сознательной осведомленности. Отдавать предпочтение более фундаментальным потребностям перед менее важными желаниями – это качество просветления в пределах состояния.

Неискаженное восприятие и имитация

Неискаженное восприятие и имитация внешнего мира в рамках ограничений, присущих данному состоянию, является еще одним важным качеством просветления в пределах того или иного состояния. Так, например, в согласованном сознании состояния, или в состоянии, вызванном приемом тех или иных психотропных веществ, само устройство человеческого глаза устанавливает определенные предельные ограничения в отношении того, что может восприниматься визуально. Но конструируемая после начальной стимуляции глаза природа зрительного восприятия может изменяться в очень широких пределах точности. Например, восприятие людей как несущих угрозу, когда на самом деле они настроены дружественно, может привести к враждебному поведению по отношению к ним и вызовет соответствующую реакцию. Все эти действия являются непросветленными и ведут к бесполезным страданиям.

Признание текущего состояния

Я не уверен в том, что есть какое-то такое одно состояние сознания, которое дает полностью неограниченное и неискаженное восприятие мира вокруг нас или же такую форму мышления и чувствования, которая была бы оптимальной для всех ситуаций. Все состояния, которые мне известны, судя по всему, имеют определенные преимущества в плане восприятия, познания и эмоций в одних отношениях и определенные недостатки – в других. Таким образом, признание того состояния сознания, в котором вы сейчас находитесь, знание его преимуществ и его слабых сторон, ведущее к оптимальному использованию этого состояния, является еще одним важным качеством просветления в пределах данного состояния. Это приводит к другому качеству просветления, которое относится как к аспекту достижимости состояний, так и к аспекту просветления в пределах состояния, и которое может быть названо признанием того, что состояние сознания, в котором вы в настоящий момент находитесь, может не быть полезным для того, чтобы справиться с жизненной ситуацией, в которой вы сейчас оказались.

КАЧЕСТВА ПРОСВЕТЛЕНИЯ ДОСТУПНОСТИ СОСТОЯНИЙ

Подходящесть текущего состояния

Очень важно отдавать себе отчет в том, что вы находитесь в таком состоянии, которое может быть бесполезным или по крайней мере далеко не оптимальным для того, чтобы действовать в текущей ситуации. Например, вас могут попросить помочь уладить ссору между влюбленными, но при этом вы сами находитесь в состоянии не получившего разрешения гнева, вызванного вашим собственным конфликтом с каким-то другим человеком. Хотя состояние гнева может быть в высшей степени полезным для сохранения вашей жизни в определенных ситуациях – например, когда вы подвергаетесь нападению, – но свойства этого состояния не предполагают спокойной восприимчивости к обиженным чувствам влюбленных, необходимой, чтобы помочь им вспомнить лежащее в основе их отношений чувство любви, которое больше и значимее, чем их конфликт.

Способность изменять состояние

Если вы отдаете себе отчет в своем состоянии в настоящий момент и в достаточной степени понимаете, что оно может быть не самым лучшим для того, чтобы иметь дело с текущей жизненной ситуацией, вы могли бы попытаться отложить свои действия до тех пор, пока вы не окажетесь в более подходящем состоянии.

Это второе качество просветления как доступности состояний. Более активной формой этого качества может быть знание того, какое состояние оптимально для ситуации, в которой вы сейчас находитесь, и знание того, как выйти из текущего неподходящего состояния и как вызвать оптимальное состояние.

Изменение знания, имеющегося в текущем состоянии, с помощью знания, доступного в измененных состояниях

Третье качество просветления в его аспекте доступности состояний состоит в том, что вы не только имеете максимально ясное понимание своей изначальной природы, как она проявляется в том состоянии, в котором вы в настоящий момент находитесь, но хотя бы в некоторой степени отдаете себе отчет в том, что это знание вне зависимости от того, насколько ясным и убедительным оно кажется, является лишь частичной точкой зрения, которая нуждается в дополнении знанием, доступным для вас в других состояниях. Таким образом, знание и действие в каждом отдельном состоянии должны быть усовершенствованы знаниями, полученными в других состояниях сознания.

Например, я могу находиться в состоянии гнева, и если я полу-. чаю некоторое преимущество перед своим противником, то для этого состояния вполне естественно и резонно попытаться полностью уничтожить противника. Более того, я знаю, что мне будет приятно его уничтожить – это будет одно из величайших в моей жизни удовольствий! Такова логика, присущая состоянию гнева.

Но может существовать что-то препятствующее моему стремлению к разрушению. Например, его может сдерживать эмоциональное обусловливание моего "суперэго". Такой контроль желателен с социальной точки зрения, но это относительно непросветленная форма сдерживания: "суперэго" в нас обусловлено влиянием других людей, а не результатом нашего собственного выбора – этот момент мы подробно рассмотрим в следующих главах.

Реально сдерживание может происходить при напоминании, вероятно, со стороны согласованного сознания о страхе за последствия моего преднамеренного разрушительного действия. Может иметь место и более просветленный вид контроля, если в существующем у меня состоянии гнева я обращаюсь к другим состояниям, в которых я мог бы переживать или переживал чувство родства со своим противником, а также к состояниям, в которых я чувствую или мог бы чувствовать сострадание к нему. Затем я мог бы использовать свою волю (предполагая, что она развита достаточно сильно; это еще один момент, который подробнее рассмотрим впоследствии) для того, чтобы прекратить свое состояние гнева и войти в более подходящее состояние, которое больше соответствует моей глубинной сущности с точки зрения моей системы ценностей, как она известна мне и проявляется в различных состояниях сознания. Если же я не могу прекратить состояние гнева по своей воле, то я по крайней мере могу просто удерживать себя от того, чтобы действовать полностью на основании переживаемого мной гнева.

Для того чтобы более полно проиллюстрировать этот тип просветления доступности состояния, представьте себе, что вы находитесь в состоянии, в котором вы очень сочувственны, но вам приходится иметь дело с человеком, испытывающим гнев. Состояние разгневанности доступно и для вас: вы могли бы использовать инстинктивные эмоциональные реакции на гнев другого человека в качестве метода вызывания у себя состояния гнева, если бы сочли это состояние оптимальным для взаимодействия с разгневанным человеком. Или вы можете обратиться к своей памяти о тех случаях, когда вы были разгневаны, чтобы лучше понимать разгневанного человека, с которым вы имеете дело, даже хотя вы и не позволяете себе при этом погружаться в состояние гнева самому. После этого вы сможете более эффективно действовать, используя сочувствие, благодаря этой просветленности в смысле доступности для вас различных состояний.

Эта способность распознавать, в каком состоянии вы находитесь, и обращаться к соответствующим знаниям из других состояний, так же, как обладание способностью входить в эти состояния по своему желанию, подразумевает некоторый аспект сознания, нашей фундаментальной осведомленности, которая выходит за рамки всех отдельных состояний, в которых мы пребываем в тот или иной момент. При-Рода этого качества базовой осведомленности чрезвычайно интересна, а попытки его понимания и целенаправленного развития как раз и находятся в центре внимания этой книги.

Различение изначальной и приобретенной природы

Четвертое качество просветления в смысле доступности состояний состоит в том, что способность входить в многочисленные состояния сознания позволяет проводить более четкое различие между изначальной природой и приобретенной природой. Вся совокупность воспитания и формирования нашей приобретенной природы, наше окультуривание, имеет место в согласованном сознании или в некотором эмоциональном состоянии, которое обычно доступно из согласованного сознания. Процесс окультуривания отчасти направлен на то, чтобы убедить нас, что качества, приобретаемые в ходе этого процесса, на самом деле являются естественными, так что может быть очень трудно видеть эти вещи, когда мы находимся в состоянии согласованного сознания. Иногда пребывание в некоторых измененных состояниях (с присущими им совершенно другими чувствами и мыслительными функциями) дает альтернативный взгляд, подобный тому, будто вы смотрите на себя со стороны. Тогда вы можете увидеть обусловленное воспитанием ограничивающее качество согласованного сознания или некоторых других эмоциональных состояний. Такого рода прозрение может оказаться достаточным для снятия обусловленности в других состояниях или по крайней мере стать основой для целенаправленной работы по прекращению обусловливания.

Потенциальные возможности и развиваемые качества

Пятое качество просветления в его аспекте доступности состояний включает в себя реалистическую оценку своих возможностей, в том числе и тот факт, что некоторые из них в настоящее время могут быть лишь потенциальными и нуждающимися в развитии. Может потребоваться значительная работа, чтобы сделать некоторый способ мышления, чувствования или действия, переживаемый в каком-то отдельном состоянии сознания, надежным и пригодным для использования в этом состоянии, или чтобы научиться полностью или частично переносить эту способность в какое-либо другое состояние, как-то в согласованное сознание.

Так, например, переживание глубокого сострадания, возникающее в медитативном состоянии, может казаться переносимым в согласованное сознание, заставляя вас ощущать себя весьма просветленным существом до тех пор, пока кто-нибудь вас не оскорбит. Тогда чувство сострадания моментально сменяется гневом. Такого рода разграничение между тем, что действительно развито, и тем, что лишь потенциально возможно, особенно важно, если возникает чрезмерная привязанность к опыту измененных состояний, когда вам хотелось бы верить, что вы сделали некие воображаемые качества своей постоянной и функциональной частью.

Теперь, после того как мы взглянули на некоторые качества просветления, давайте обратимся к его главному предназначению: уменьшению страданий.

ПРОСВЕТЛЕНИЕ УМЕНЬШАЕТ СТРАДАНИЯ

Большинство из наших страданий бесполезны: мы сами по неведению их создаем путем непросветленного, неразумного использования наших человеческих возможностей. Мы неправильно воспринимаем внешний мир, наши собственные внутренние желания и природу, действуем таким образом, который противоречит нашей реальной ситуации, и потом пожинаем неприятные последствия. Просветление в пределах состояния ведет к более реалистическому восприятию мира и нас самих: в результате мы можем совершать более эффективные действия, которые устраняют массу бесполезных страданий.

Хотя это и в малой мере признается западной психологией, но большая часть наших страданий возникает не только в согласованном сознании, но и как результат различных измененных состояний сознания, в особенности эмоциональных состояний. Обычно мы думаем о своих эмоциях как о части согласованного сознания. Как правило, это справедливо для слабых чувств, но не для сильных. Мы пытаемся иметь Дело с последствиями сильных эмоций, используя наше понимание на Уровне согласованного сознания, что часто бывает неэффективно, поскольку принципы, управляющие сильными эмоциями, связаны с измененными состояниями сознания, вызываемыми этими эмоциями, а не с согласованным сознанием.

Путем понимания природы измененных состояний мы можем облегчить страдания в этих состояниях: средство от страданий в некотором конкретно взятом состоянии нередко является специфичным Для этого состояния. Наши попытки применить лечение, подходящее Для какого-либо другого состояния, приводят к разочарованию и к еще большим страданиям. Например, чувство страха может вызывать измененное состояние сознания и последующее не вполне уместное поведение человека. Он может много часов проводить в беседах с психотерапевтом, пытаясь вскрыть корни своего страха. Но эти часы работы с психотерапевтом проходят в состоянии согласованного сознания, в то время как сущность страха находится в переживаниях, которые могут быть в полной мере доступны лишь в измененном состоянии, когда человек полностью заполнен страхом. По этой причине терапия оказывается эффективной лишь отчасти.

Альтернативный взгляд на нас самих, который предлагают нам измененные состояния, может допускать работу как с негативными, так и с позитивными аспектами нашего обыденного "Я", что иначе не могло бы для нас быть возможным. Пожалуй, наиболее важно то, что непосредственное переживание тех ценностей и типов знания, которые недоступны в согласованном сознании, могут трансформировать нас таким образом, как это никогда не сможет сделать "знание о", типичное для согласованного сознания. Объединяющие переживания, в которых все мы оказываемся одним целым, являются для большинства из нас в состоянии согласованного сознания не более чем абстракцией, но это непосредственное для тех, кто пережил нечто подобное в измененном состоянии. Освобождение от страданий, которое приходит от непосредственного знания, что вселенная полна смысла, оказывается значительно более глубоким, чем любое другое ориентированное на конкретные проблемы излечение.

НАША НЕПРОСВЕТЛЕННАЯ РЕАЛЬНОСТЬ

Я вкратце обрисовал здесь весьма грандиозную картину человеческих возможностей. Просветленный человек располагает большим числом доступных ему состояний сознания. Сталкиваясь в жизни с теми или иными ситуациями, он разумно и правильно оценивает их, находясь в своем текущем состоянии сознания, используя все те ресурсы, которые доступны в этом состоянии. В их число входит память о том, что данная ситуация могла бы восприниматься совершенно иначе с точки зрения какого-либо одного или нескольких измененных состояний, и это воспоминание разумно регулирует его оценку и действия в текущем состоянии. На самом деле он может решить, что с этой ситуацией можно было бы лучше справиться в каком-то конкретном измененном состоянии, после чего он потратит минуту на то, чтобы сменить свое состояние, и теперь может более эффективно управлять ситуацией, обладая новыми мыслительными, эмоциональными и интуитивными инструментами, которые ему предоставляет это состояние.

Насколько часто бывает такое? Обычно мы живем в согласованном сознании или же в некоторых эмоциональных состояниях, которые возникают у нас не по нашему сознательному выбору. Обычно мы не используем это состояние столь эффективно, как это можно было бы сделать – мы видим это, оглядываясь назад, но не знаем вовремя, – и мы часто делаем и говорим такие вещи, о которых мы потом сожалеем и которые порождают совершенно необязательные страдания для нас самих и для других. Говоря духовным языком, мы утратили силу, реальность и чистоту нашей подлинной природы; мы пережили своего рода Отпадение от состояния благодати и проживаем свою жизнь ограниченно и несчастливо.

Это все могло бы быть совсем по-другому, если бы мы были более просветленными. Почему мы в столь значительной степени утратили наши возможности? Какова природа нашего "падшего" состояния? Следующая часть этой книги посвящена тем причинам, по которым мы погружены в сон, в транс вместо того, чтобы пребывать в просветлении.


Часть Вторая
ПРОБЛЕМЫ

2. БОГ И РЕАЛЬНОСТЬ

Нет Бога, кроме Реальности.
Искать его где-то еще
это деяние Грехопадения.

3. АВТОМАТИЗАЦИЯ

Человек – это машина.
Г.И.Гурджиев

Одним из самых неприятных и оскорбительных замечаний, сделанных Гурджиевым, было его утверждение, что человек это просто машина. Машины – это шумные, грязные, лишенные какого-либо разума вещи, без конца тупо выполняющие одни и те же повторяющиеся задания, не способные управлять сами собой и управляемые другими, а затем в конце концов ломающиеся и разрушающиеся – конечно же, Я не похож на это!

Эта идея весьма обидна для большинства людей, и они яростно отрицают, что они подобны машинам, не говоря уже о том, что они действительно являются машинами. Это особенно интересно с психологической точки зрения. Если идея о том, что человек – это машина, действительно лишена всякого смысла, почему же она так оскорбительна для человека? Глубинная психология показала нам, что те вещи, которые люди больше всего отрицают, нередко оказываются для них хотя бы частично истинными. И, к сожалению, Гурджиев был прав: с практической точки зрения мы действительно являемся машинами во множестве аспектов, о которых сами не отдаем себе отчета. Нам есть от чего огорчаться.

Академическая психология также рассматривает человека как машину, хотя редко утверждает это так прямолинейно, как сделал Гурджиев. Вводные курсы психологии традиционно преподносят студентам идею, что целью психологии является понимание человеческого поведения – то понимание, которое подтверждается предсказанием и контролем поведения. В принципе если бы вы знали все о генетическом устройстве человека и обо всех психологических событиях в его личной истории, то его поведение могло бы быть полностью предсказуемым. И вы могли бы тогда делать примерно такие заключения:

"Мистер Смит имеет биологический тип 1376 с общей психологической историей типа 242, несколько видоизмененной событиями X, Y и Z в его личной истории. Поэтому когда человек типа А спрашивает: "Как дела с проектом?", то, при наличии обстоятельств М, N и Q, Смит должен покраснеть, ответить "прекрасно" и погрузиться в двенадцатисекундную фантазию о прогулке на лодке по озеру". И это бы в точности соответствовало тому, что происходило бы в подобном случае.

Из столь высокого уровня предсказуемости следовала бы абсолютная управляемость. Вам оставалось бы просто создавать обстоятельства, необходимые для того, чтобы получить желаемую реакцию.

Оскорбительность идеи, что мы являемся механическими, предсказуемыми и контролируемыми существами, является одной из причин, по которым представители академической психологии редко высказывают эту идею прямо. Действительно, как вы можете ожидать поддержки и уважения от человека, если вы говорите ему, что он просто машина? И как вы можете уважать самого себя, если вы просто машина? Большинство современных дискуссий в отношении социобиологии возникли как раз потому, что эта дисциплина со всей явственностью указывает на машиноподобные качества. Гурджиева, конечно же, не интересовало социальное признание его идей в обычном смысле. Он намеренно хотел шокировать людей настолько, чтобы это создало для них возможность начать работу по выходу из состояния машины. Академическая психология не признает возможности пробуждения и выхода за пределы механического состояния, так что она маскирует свои антигуманные философские принципы от себя самой, равно как и от других.

Изучая машины, мы можем кое-что узнать о самих себе. Однако полное признание и изучение наших собственных машинообразных качеств позволяет сделать тот шаг, который машина предпринять не может: мы можем стать действительно человеческими существами и превзойти наши машиноподобные качества и нашу незавидную судьбу быть машинами.

Идея изучения нас самих как машин может быть весьма полезной. Подобно любому высказыванию, утверждение "Человек – это машина" является всего лишь аналогией, но она может дать нам уникальную точку зрения на нас самих, если мы будем подходить к ней достаточно серьезно. До недавнего времени, однако, существовали технические ограничения для использования этого метода в полной мере. Обычные машины, даже самые сложные, столь очевидно являются механическими, ограниченными и тупыми по сравнению с живым человеком, что нам трудно видеть в них наше собственное отражение. Пожалуй, мы можем замечать аналогии с некоторыми из наших наиболее стойких и стереотипных привычек, но все равно мы ощущаем себя неизмеримо более разумными и утонченными, нежели машины. Мы можем наблюдать, как оросительный насос непрерывно крутится, перекачивая воду из канала в канаву, и увидеть в этом аналогию с чем-то в нашей жизни.

Некоторые из нас, например, имеют привычку постоянно перекладывать бумаги с одного края стола на другой. Но при этом я все считаю себя настолько более утонченным, чем эта машина, что аналогию нельзя провести достаточно далеко. Или все-таки можно?

АВТОМАТИЧЕСКОЕ ДЕЙСТВИЕ

Я консультировался с одним из моих духовных учителей, как мне лучше представить идеи Гурджиева о том, что человек является машиной. У нас произошел следующий диалог:

УЧИТЕЛЬ: Итак, Чарли, в чем твоя проблема?

Я: Я раздумываю о том, как лучше всего использовать аналогию с машиной в изложении идей Гурджиева.

УЧИТЕЛЬ: То есть ты пришел ко мне потому, что раздумываешь, как лучше всего использовать аналогию с машиной в изложении идей Гурджиева?

Я: Да.

УЧИТЕЛЬ: Ты уверен?

Я: Да, это сейчас меня интересует больше всего.

УЧИТЕЛЬ: И что же тебе кажется проблемой?

Я: Я опасаюсь, что читатели будут сразу же обескуражены и не захотят пойти дальше и узнать то, что действительно ценно.

УЧИТЕЛЬ: Как давно ты опасаешься, что читатели будут сразу же обескуражены и не захотят пойти дальше и узнать то, что действительно ценно?

Я: С тех пор, как я начал работу над этой книгой. Гурджиев очень строг к людям.

УЧИТЕЛЬ: И какие у тебя есть предложения по этому поводу?

Я: Быть может, мне следует смягчить наиболее нелицеприятные части?

УЧИТЕЛЬ: Ты сейчас говоришь несколько неуверенно.

Я: У меня есть кое-что очень ценное, чем я хотел бы поделиться с другими людьми, но мне не хотелось бы преждевременно их оттолкнуть и лишить их шанса чему-то научиться.

УЧИТЕЛЬ: То есть ты не хотел бы их оттолкнуть и лишить их шанса чему-то научиться?

Я: Совершенно верно.

УЧИТЕЛЬ: Понятно.

Я: Так как мне следует поступить?

УЧИТЕЛЬ: Почему ты об этом спрашиваешь?

Я: Я был хотел получить совет.

УЧИТЕЛЬ: Ты считаешь это желание получить совет нормальным?

Мой учитель продемонстрировал некоторые качества, которые, как мы думаем, свойственны только человеческим существам. Учителя больше интересовали мои побуждения и чувства, чем просто внешнее содержание моего вопроса – это та способность, которую я отмечал у некоторых действительно искусных учителей.

В этом эпизоде мой "духовный учитель" преподал мне хороший и довольно неприятный урок. Имя моего учителя Элиза. Это компьютерная программа, причем даже не какая-то особо сложная программа, работающая на сверхмощном компьютере, а небольшая программа для домашнего компьютера. Можно добавить еще такую "оскорбительную" подробность, что эта программа была написана специально для того, чтобы проиллюстрировать неадекватность попыток имитации человеческого интеллекта с помощью компьютера, в особенности в такой тонкой области, как психотерапия. Однако оказалось, что программа работает лучше, чем представлял себе ее создатель, и теперь некоторым людям нравится такой компьютерный "психотерапевт", и они говорят, что получают пользу от диалогов с ним. Высшие достижения человеческого разума определенно находятся за пределами какой-либо компьютерной имитации, но этого нельзя сказать в отношении большей части того, что принято считать обычным интеллектом.

Человек может выглядеть как поступающий разумно и сознательно, но при этом может действовать автоматически. Ошибочно считая себя действительно осознающим, человек тем самым закрывает для себя возможность настоящего сознания. Именно поэтому так важно понимать, что имел в виду Гурджиев, когда говорил, что человек является машиной.

Гурджиев постоянно подчеркивал, что почти все человеческие страдания и несчастья проистекают из того факта, что наша жизнь проходит автоматически, будучи составленной из механических действий. Вы (ваше поведение, ваши мысли, ваши чувства) являетесь скорее следствием внешних, исторических причин, нежели действительной причиной, инициатором желаемых вами действий. Весь ужас этого факта состоит в том, что мы не просто подобны машинам, а на самом деле являемся ими, причем большую часть времени.

Что означает быть машиной? Как мы становимся автоматическими, механическими? Для ответа на эти вопросы мы будем мысленно конструировать машину для выполнения некоторой полезной работы, начав с самой примитивной, тупой машины, которая постепенно совершенствуется и становится все более разумной. По мере того как мы будем добавлять машине все новые и новые аспекты разумности, мы :можем лучше понять, что же такое разум, и нам станет ясно, что имел з виду Гурджиев, когда говорил, что, для того чтобы считаться нормальными с точки зрения многих обычных общественных норм, мы, к сожалению, даже не нуждаемся ни в каком подлинном сознании. Это будет долгий, зачаровывающий и порой неприятный анализ, но он, я надеюсь, заложит основу для того, чтобы мы в конце концов превзошли наше теперешнее состояние, в котором мы являемся машинами.

ОЧЕНЬ ПРИМИТИВНАЯ, ТУПАЯ МАШИНА

Представим себе, что мы находимся на складе. Одинакового размера квадратные ящики поступают в здание по ленте транспортера. Все они одинаково стоят на транспортере и расположены через одни и те же промежутки. По каким-то причинам нам не хочется нанимать человека, который бы снимал эти ящики с ленты транспортера. Нам хочется, чтобы на складе была машина, которая поднимала бы каждый ящик и ставила его на другой транспортер, который бы передавал ящики к тому месту, где их нужно складывать. То, что нам нужно, – это разновидность подъемного крана, снабженного парой захватов, которые могли бы захватывать ящик, поднимать его, переносить его на нужное расстояние к другому транспортеру, опускать там и раскрывать захваты, чтобы ящик мог двигаться по этому транспортеру дальше. Таким образом, наша машина должна быть способной поднимать захваты, поворачивать сам подъемный кран от одного транспортера к другому, выжидать фиксированные промежутки времени, пока поступит следующий ящик, и затем повторять весь этот цикл перестановки ящика с одного транспортера на другой. Мы будем называть этот механизм подъемным краном первого поколения.

Такой кран первого поколения может выполнять полезную работу. Но он также весьма подвержен ошибкам, так как не обладает механическим разумом для того, чтобы справляться с возможными изменениями в ситуации. Такой кран продолжает работать по абсолютно фиксированному циклу, вне зависимости оттого, что происходит в окружающем мире. Предположим, что по каким-то причинам расстояние между ящиками нарушилось и стало длиннее или короче. Захваты будут захватывать пустой воздух и так же старательно переносить его на другой транспортер, в то время как ящики будут падать в конце первого транспортера.

СЕНСОРНЫЙ ИНТЕЛЛЕКТ

Мы можем добавить нашему крану небольшое количество "сенсорного интеллекта", позволив ему воспринимать окружающую среду, так чтобы это восприятие управляло его поведением. Например, вместо того чтобы кран просто механически повторял цикл переноса, давайте определим в качестве начальной точки этого цикла момент, когда захваты начинают опускаться на ленту транспортера, по которому поступают ящики, и в качестве конечной точки – их возвращение в исходное положение над этим транспортером. В конечной точке работа крана каждый раз останавливается в ожидании сигнала начать новый цикл.

Если мы теперь установим датчик с переключателем на конце подающего транспортера, то мы получим зачатки самого простого сенсорного интеллекта. Мы используем при этом чувство прикосновения, тот вид чувства, который возник одним из первых в процессе эволюции жизни. Теперь когда ящик действительно доходит до конца ленты конвейера, он толкает переключатель, который срабатывает и посылает крану сигнал начать свой рабочий цикл. После этого кран будет опускаться и осуществлять перенос ящика на другой конвейер. Теперь то, насколько равномерно расположены ящики на ленте транспортера, уже не будет иметь значения, так как цикл перенесения ящика не будет начинаться до тех пор, пока ящик не достигнет такого положения, когда он может быть снят и перенесен на другой транспортер. Этот подъемный кран второго поколения с зачаточным сенсорным интеллектом будет явно более ловким, чем кран первого поколения.

Теперь мы подходим к тому, чтобы определить одно из качеств разумности – способность реагировать.

Разумное поведение возникает в результате ощущения того, что в окружающей среде действительно возникла подходящая ситуация, вместо автоматического предположения, что среда всегда благоприятна. Одна из проблем людей, когда они функционируют как машины, состоит в том, что они отнюдь не всегда проявляют это качество разумности.

СЛОЖНОСТЬ ОКРУЖАЮЩЕГО МИРА

Возрастание механической разумности нашего крана, которое сейчас произошло, очень незначительно, поскольку он теперь способен воспринимать и реагировать лишь на один возможный тип изменения в окружающей среде, а именно на неравномерность расположения ящиков на ленте транспортера. Многие другие изменения будут приводить к неправильному функционированию, а иногда даже к разрушительному поведению. Рассмотрим второе возможное изменение: предположим, что транспортер, который относил ящики к тому месту, где их нужно было складывать, вдруг остановился. Кран будет ставить следующий ящик на предыдущий, который остался на своем месте, и все это кончится тем, что ящики окажутся на полу и, возможно, будут повреждены в результате падения.

Третье возможное незапланированное событие: предположим, что регулировка крана нарушилась, и он начал переносить ящики слишком далеко. Тогда ящики будут падать на пол по другую сторону транспортера. Если кто-либо будет работать там, то падение ящика может травмировать этого человека.

Мы можем увеличить механическую разумность нашего крана тем же способом, как и раньше, сделав его более "осведомленным" об окружающей обстановке. Мы можем установить специальный датчик на втором транспортере и соединить его с кнопкой выключения крана, который теперь будет прекращать свою работу, если второй транспортер остановится. Мы можем пойти еще дальше и соединить кран с кнопкой остановки первого транспортера, который теперь тоже будет отключаться для предотвращения нагромождения на нем кучи ящиков. Увеличивая сенсорный интеллект крана для одной специфической цели, мы получаем некоторое возрастание общей разумности, что может быть использовано и для других целей. Как мы увидим дальше, когда будем разбирать идеи Гурджиева о самонаблюдении и самовспоминании, добавление такого сенсорного разума в нашей жизни оказывается чрезвычайно полезным.

На тот случай, если стрела крана будет отклоняться слишком далеко, мы можем разделить работу нашего крана на два цикла вместо одного. Первый цикл будет состоять из поднятия ящика и перенесения его по направлению ко второму конвейеру; второй цикл будет состоять из опускания ящика, освобождения его из захватов и возвращения крана в исходную позицию. Тогда мы сможем установить сенсорный выключатель над вторым транспортером, чтобы кран, когда он находится в правильном положении, толкал этот датчик, что и будет завершать первый цикл. После этого кран будет прекращать свое движение и начинать цикл опускания ящика. Так постепенно наш подъемный кран стал в четыре раза более разумным, чем он был вначале, поскольку он теперь может реагировать на действительное положение поступающих ящиков на первом конвейере, останавливаться, если один либо другой транспортер прекращают свою работу, и не отклоняться слишком далеко, даже если нарушится регулировка самого крана.

ПРИСПОСАБЛИВАНИЕ К ЦЕЛИ

Пока что механический разум нашего подъемного крана третьего поколения принадлежит к категории "все или ничего". Ящик либо толкает, либо не толкает датчик, включающий кран; лента второго транспортера, на которую кран переносит ящики, либо движется, либо не движется; кран либо поворачивается в правильное положение, чтобы опускать ящик на ленту второго транспортера, либо не поворачивается. Но представим себе ситуацию, когда один из ящиков на ленте первого транспортера повернут углом. Будет ли угол ящика правильно давить на датчик переключателя, чтобы кран начал свой цикл подъема? Будут ли при этом захваты работать так, как надо? Они могут повредить ящик либо уронить его после того, как он будет снят с транспортера.

Если ящик будет повернут лишь незначительно, ни одна из этих проблем не возникнет, однако они будут иметь место, если он будет повернут слишком сильно. Но как определить это "слишком сильно"? И является ли это "слишком сильно" одинаковым для каждой из потенциальных проблем? Становится понятно, что нам нужен механический разум, который мог бы справляться с более сложными случаями, чем ситуации типа "все или ничего". Нам нужен механический разум, который обладал бы памятью о цели, воспринимал бы окружающую обстановку и оценивал ту степень, в которой она отличается от заданной цели, а затем соответствующим образом приспосабливал свое поведение для того, чтобы компенсировать те изменения в окружающей среде, которые могли бы препятствовать достижению цели.

Восприятие по принципу "все или ничего", "белое или черное" и соответствующее реагирование является, конечно же, главной проблемой в жизни человека. Кто-то может сделать вам пренебрежительное замечание, и тогда у вас в крови начинает усиленно циркулировать адреналин, ваши мышцы напрягаются, а ваше тело оказывается готовым к борьбе или к побегу, и вы чувствуете себя в угрожающей ситуации, сильно разгневанным или испуганным. Но ведь это было всего лишь незначительное словесное замечание; никакой реакции вашего тела вовсе не требовалось. Мы слишком часто реагируем либо чрезмерно сильно, либо недостаточно, в то время как нам нужно реагировать в точном соответствии с реальной ситуацией.

Этот тип механического разума для определения степени изменений в окружающей обстановке в ограниченной мере может быть запрограммирован в машинах, которые управляются компьютерами. Для того чтобы подъемный кран в нашем примере мог обнаруживать повернутые углом ящики и правильно работать с ними, нам нужно добавить к системе датчиков еще и телекамеру, направленную на ящик сверху. Сигнал с камеры поступает в компьютер, в котором специальная программа выделяет квадратную форму верхней крышки ящика независимо от того, под каким углом он расположен на ленте транспортера. Эта форма сопоставляется с информацией о заданной форме ящика в памяти компьютера: компьютер "узнает" ящик. Это позволяет ему также определить положение ящика на ленте транспортера.

Так, у нашего подъемного крана четвертого поколения компьютерная программа распознавания и контроля сможет вычислять угол, на который ящик повернут относительно своего стандартного положения на ленте транспортера. Снабдив кран поворачивающимися захватами, управляемыми компьютером, мы теперь сможем добиться того, что они будут поворачиваться в зависимости от положения ящика и брать его с транспортера правильно и надежно. Затем захваты будут поворачиваться, придавая ящику то положение, в котором он должен быть; теперь кран может переносить ящик на другой транспортер.

ОТ НЕГИБКОСТИ К РАЗУМНОСТИ

Есть и другой путь решения проблемы с неправильно стоящими ящиками, который не требует повышения механической разумности подъемного крана. Мы могли бы изготовить ленту транспортера таким образом, чтобы ее ширина в точности соответствовала ширине ящиков, а по краям ленты имелись приподнятые направляющие. Тогда ящики будут стоять на ленте транспортера ровно в любом случае, так как иначе стать они просто не смогут.

Однако за это решение нам придется заплатить определенную цену – если мы когда-нибудь захотим использовать наш транспортер для ящиков меньшего размера, то они снова смогут занимать неправильное положение на ленте и наша проблема возобновится. Если же нам понадобится транспортировать ящики большего размера, то они не будут помещаться на ленте транспортера. В этом случае нам придется полностью перестраивать транспортер, что может стоить достаточно дорого.

Два пути решения проблемы с повернутыми ящиками соответствуют двум общим направлениям, согласно которым действуют люди, пытаясь повысить эффективность своей деятельности и избежать ошибок. В одном случае мы можем устанавливать все больше ограничений в отношении того, что может происходить, делая ситуацию все более негибкой и пытаясь в первую очередь предотвратить возникновение проблем. Применяя этот подход к человеческой деятельности, мы принимаем новые и новые законы, пишем все более подробные книги правил, вводим новые таможенные пошлины, развешиваем все больше дорожных знаков, запрещающих разворот, и делаем многие другие вещи, для того чтобы ограничить то разнообразие человеческого поведения, которое может создавать для нас проблемы. "Хорошо ведущие себя", "предсказуемые", "негибкие" и "механические" люди делают функционирование всей социальной системы более гладким (выбирайте тот вид несамостоятельности, который вам больше нравится).*

* В оригинале игра слов: выбирайте то прилагательное (ajective) или тот вид несамостоятельности (ajective), которое (который) вам больше нравится. – Прим. ред).

В предельном случае от людей вообще не требуется ничего, кроме следования предписанным правилам. И, как говорит старая шутка, "все, что не является необходимым, запрещено". Предписанные правила – это правила, относящиеся к поведению во внешней среде (типа знаков "разворот запрещен"), либо внутренние психологические правила (типа "приличные люди никогда даже не подумают о том, чтобы сделать то-то и то-то"). Для получения лучшего результата и те, и другие правила должны подкрепляться вознаграждением за их соблюдение и наказанием за их нарушение, равно как и силой бездумной привычки.

Альтернативным направлением являются попытки увеличить общую разумность людей, чтобы они могли поступать правильно не в силу предписаний, а по собственной инициативе. Например, иногда для экономии времени я проезжаю на почти пустой автостоянке по диагонали, вместо того чтобы следовать размеченным дорожкам. Большинство людей, которые на моих глазах поступают точно так же, умудряются при этом не столкнуться со мной, даже хотя (я надеюсь!) не существует никаких специальных узаконенных правил диагонального движения через автостоянку. Правда, несколько недель назад на меня чуть не наехали люди, которые неосторожно пересекали автостоянку, но, конечно же, я сразу отнес их к категории неразумных.

Если мы хотим жить в более гладком, более эффективном, менее опасном мире, то один из путей к этому – делать людей все более и более подобным машинам, машинам, в избытке наделенным механическим разумом. Можно также приложить множество усилий и использовать массу ресурсов для того, чтобы устроить мир так, чтобы нарушение правил было просто механически невозможно. Многие автостоянки уже сейчас снабжены каменными бордюрами или разделительными клумбами, что препятствует вам пересекать их по диагонали, когда они пустуют. Другое направление – это увеличение подлинной разумности, включая раскрытие и целенаправленное развитие исконно человеческих аспектов разума, которые не являются механическими.

Неприятная правда состоит в том, до какой степени машиноподобными мы действительно можем стать. Гурджиев видел те силы в нашей культуре, которые стремятся сделать людей более механическими; мы будем подробно рассматривать эти силы в других главах. Правильные и неправильные способы действия определены, и правила, как им следовать, тоже установлены. Тогда добродетель становится всего лишь вопросом соблюдения правил.

Проблема с попытками создания правил, которые охватывали бы все проявления жизни, состоит в том, что реальность часто оказывается гораздо более сложной, чем предполагают правила, или же она изменяется быстрее, чем это предусмотрено правилами. Тем не менее многие люди пытаются механически следовать правилам, чувствуя себя добродетельными, а на самом деле разрушая самих себя и других.

ДАЛЬШЕ ПО ПУТИ АВТОМАТИЧНОСТИ

Теперь мы можем представить себе, что те функции, для которых мы придумали разумный подъемный кран, выполняет человек, например, такой, как вы. Вы можете видеть, когда ящик действительно находится на ленте транспортера, даже если промежутки между ящиками меняются, протянуть руки и взять его с транспортера вне зависимости от того, как он повернут. Вы можете поднять ящик, перенести его на другой транспортер и правильно установить его там. Вы можете видеть, работают ли оба транспортера как следует, и выключить подающий транспортер, если остановился второй. Вы уже обладаете всеми теми качествами, которые мы определили как начальную стадию как механического, так и человеческого разума: вы помните общую цель, которая состоит в том, чтобы без повреждения переставлять ящики с одного транспортера на другой; вы воспринимаете окружающую среду для того, чтобы обнаруживать разнообразные вещи, которые могут помешать достижению цели; вы также можете вносить нужные изменения в свое поведение для того, чтобы компенсировать те изменения окружающей среды, которые препятствуют достижению цели.

Насколько долго вы останетесь разумным при такой работе?

Когда вы впервые приступаете к этой работе, она может показаться вам чем-то интересным. Что именно вам нужно делать? Как сделать это более эффективно? Но после какого-то времени (минуты? часы?) эта работа в совершенстве освоена, и она начинает надоедать вам. Вы стали слишком квалифицированным для нее. Что теперь?

Вы обнаруживаете, что вам уже не нужно уделять такое пристальное внимание работе для того, чтобы делать ее качественно. Фактически вы можете позволить своему уму отвлечься, вы можете мечтать о чем-нибудь, планировать, что вы будете делать после работы, раздумывать о том, заплатят ли вам достаточно за эту работу, разговаривать со своим коллегой, работающим на другом конвейере, и так далее. Вы без каких-либо сознательных усилий автоматизировали себя, позволив части вашего восприятия и суждения стать механическими, так что вы действуете подобно машине, автомату. Если ваши мысли, фантазии и разговоры более занимательны, чем перестановка ящиков, вы будете более счастливы, чем если бы вы уделяли внимание лишь текущей работе, которая вам уже надоела. Поскольку вам уже не нужно уделять так много сознательного внимания выполнению работы, она может казаться требующей значительно меньших усилий, и это мнимая выгода автоматизации.

Способность привлекать некоторую ограниченную часть нашего восприятия и разума для автоматического выполнения фиксированного задания, при полном или почти полном отсутствии осознания с нашей стороны, является одним из наиболее выдающихся умений человека – и в то же время одним из его наибольших проклятий.

ЦЕНА АВТОМАТИЗАЦИИ

В том простом примере, который приводился выше, автоматизация кажется желательной. Она делает вас более счастливым. Если часть вашего ума, не задействованная в работе, занята, например, планированием того, как улучшить другие стороны вашей жизни, то вы даже становитесь более эффективным. У вас больше сенсорных и интеллектуальных способностей, чем нужно для эффективного выполнения работы, и вы используете эти способности лишь в той мере, в какой это необходимо, уделяя остальную их часть своим собственным целям.

Если бы разумное использование избыточных возможностей ума было единственным или хотя бы наиболее типичным результатом, возникающим вследствие автоматизации, то тогда автоматичность не создавала бы в жизни человека никакой проблемы. Проблемы возникают тогда, когда реальность изменяется, а вы продолжаете реагировать автоматически, и/или когда с автоматическим реагированием ассоциируется (автоматическое) эмоциональное удовлетворение.

Когда у вас имеется стереотип автоматического реагирования, это означает, что ваше внимание очень специализировано. Когда возникает та или иная ситуация, она должна сопоставляться с внутренним представлением, которое при автоматичности оказывается стереотипным. Таким стереотипом может быть ящик на ленте транспортера, внешний облик незнакомого человека, словесное утверждение, определенный запах или что угодно еще. Эти стереотипы оказываются настолько близкими к некоторым ранее уже ставшим автоматическими аспектам внимания, что когда этот стереотип воспринимается , он ошибочно принимается за саму реальность.

Затем следует ваша автоматическая реакция. В действительной ситуации важно отличать саму ситуацию от стереотипа, иначе ваши автоматические реакции окажутся неуместными.

Нищий

Вот пример: вы только что поставили на стоянку свою машину и идете по улице. К вам направляется человек, судя по всему, собираясь что-то вам сказать. Вы думаете о том, что вы собирались купить в магазине, к которому вы идете, но часть вашего внимания уделена приближающемуся к вам человеку. Он плохо одет и небрит. Часть вашего ума немедленно "воспринимает" его как нищего – человека того типа, который всегда вас раздражал. На самом деле это стереотип, поскольку существуют другие люди, которые могли бы быть плохо одеты на улице и намереваться что-то вам сказать. Но стереотип уже активизировался, а вместе с ним и ваша автоматическая реакция на нищего. На вашем лице появляется выражение презрения, и вы сворачиваете в сторону, избегая этого человека еще до того, как он заговорил с вами. Автоматически у вас возникают мысли о вашем собственном превосходстве, так как вы сами зарабатываете себе на жизнь; у вас также могут возникнуть мысли типа "Почему же правительство ничего не делает с такими людьми, как этот нищий?"

Это могло бы быть так, но в реальности, которую я придумал ради примера, небрежно одетый человек был профессором колледжа. У него был выходной, и он оделся в старую одежду, потому что занимался ремонтом машины, а сейчас ему понадобилось выйти в магазин за некоторыми запасными частями. Он увидел, что из вашей машины, находящейся на стоянке, вытекает масло, и направился к вам, чтобы предупредить об этом. Выражение презрения у вас на лице и попытка свернуть в сторону внезапно вызывают у него сильный гнев. "Ну и черт с тобой!" – тут же говорит он и уходит. Потом, когда вы уже уехали от стоянки, у вас заклинивает двигатель. Автоматическое восприятие, автоматические чувства, автоматическое поведение, автоматически последовавшая авария. Вы не увидели, что реальность отличается от вашего стереотипа, и он был для вас эмоционально значимым (связанным с чувством своего превосходства), что сделало ситуацию еще более негибкой.

Механический разум часто бывает полезным для утилитарных целей, но он оказывается опасной вещью в изменяющемся сложном мире. Механические, автоматические стереотипы, хорошо всем нам известные – это расизм, неравноправие женщин, национализм. Я привел лишь три эти примера, на самом деле их может быть гораздо больше. Автоматическое восприятие, автоматические эмоции, автоматические мысли и реакции в какой-то одной ситуации так часто ассоциируются с такими же автоматическими реакциями, мыслями и чувствами в другой ситуации, что мы теряем большое количество времени – а в самых крайних случаях и всю жизнь – в продолжающемся автоматическом существовании.

Автоматизация оказывается главным препятствием, если мы пытаемся пробудиться от того транса, который навязан нам нашей культурой. Однако если вам все-таки удастся пробудиться, то автоматизация может стать полезным инструментом, коль скоро вы сможете следить за ней с более пробужденного уровня сознания.

Мы действительно машины, и являемся ими в жизни слишком часто, но это вовсе не означает, что нам нужно ими быть.

В следующей главе мы вернемся к примеру нашего подъемного крана, добавляя ему новые степени механического разума и рассматривая параллели с человеком.


4. ЭВОЛЮЦИОНИРУЮЩИЙ РАЗУМ

В этом разделе мы продолжим наше обсуждение, и я попрошу вас набраться терпения. Мы рассмотрим дальнейшие параллели между машиной и человеческим мышлением, которое обычно полностью автоматично, приукрашено и неосознаваемо. Для того чтобы произошло пробуждение, мышление должно стать более осознанным.

В предыдущем разделе мы наделили машину, подъемный кран из нашего примера, некоторыми зачаточными формами интеллекта. В четвертом поколении своей эволюции подъемный кран уже мог распознавать некоторые изменения, происходящие в окружающей среде, и вносить соответствующие коррекции в свое поведение в соответствии с поставленной перед ним задачей – в данном случае это перестановка ящиков с одного транспортера на другой.

Для достижения способности реагировать на степень изменений, а не просто на изменения типа "все или ничего", мы добавили к подъемному крану компьютер, простейшую форму мозга. Коль скоро у нас теперь есть вычислительные возможности этого компьютера, давайте заставим наш подъемный кран пятого поколения совершить эволюционный скачок, который приблизит степень его разумности к тому интеллекту, который мы наблюдаем у человека.

Используя приобретение способности справляться с более сложными задачами как побудительный стимул для эволюции, давайте представим, что по транспортеру поступают разные ящики, которые затем должны переноситься на три разных транспортера в зависимости от типа ящиков, так как различная продукция, упакованная в эти ящики, должна храниться в разных частях склада. Таким образом кран пятого поколения из простого переносчика становится краном-сортировщиком, способным принимать решение о типе ящиков, прежде чем переносить их на соответствующий транспортер. Людям обычно приходится совершать выбор из множества различных возможностей, а не просто всегда одинаково реагировать на один и тот же стимул. Действительно, чаще всего мы предпочитаем принимать решение, которое затем побуждает нас действовать.

Ящики могут иметь разные размеры и содержать в себе разную продукцию. Часть продукции в ящиках легкая и хрупкая, часть – тяжелая и прочная. Тяжелые ящики с прочной продукцией требуют более сильного захвата, чтобы ящик не выскользнул и не упал при подъеме. Однако если то же усилие захватов использовать при подъеме легких ящиков, то они могут быть раздавлены. Таким образом, усилие захватов должно соответствовать типу ящиков.

Как и в предыдущих примерах, расположение ящиков на транспортере может быть разным: некоторые из них стоят правильно, некоторые повернуты под тем или иным углом. Иногда бывает более длинный промежуток времени перед тем, как по транспортеру поступает новый ящик; иногда бывает так, что несколько ящиков стоят вплотную друг к другу.

НЕПРЕДВИДЕННЫЕ СОБЫТИЯ

Мы бы не захотели нанимать рабочего, который бывает настолько поглощен своей работой, что не замечает неожиданных, но жизненно важных изменений в окружающей обстановке и потому не может на них реагировать.

Мы уже разбирали случай, когда один из транспортеров, на которые нужно перегружать ящики, останавливается. Но что делать, если он вдруг начал двигаться в обратную сторону? Или, например, представим, что на складе возник пожар, создающий угрозу для человеческой жизни и для всего оборудования. А что если какой-то посторонний человек вошел в зону работы крана? Или если за короткое время поступает так много ящиков, так что кран-сортировщик не успевает переносить их на другие транспортеры? Или же прекратилась подача питания на кран, и ящики начали нагромождаться возле транспортера? Если наш кран-сортировщик пятого поколения действительно совершил качественный скачок в своей разумности, то он должен реагировать на все эти возможные события.

ПРИОБРЕТЕНИЕ НОВЫХ ОРГАНОВ ЧУВСТВ

Наш первый эволюционный шаг состоит в том, чтобы добавить крану-сортировщику новые органы чувств. Отчасти эту задачу можно решить с помощью простых датчиков типа "все или ничего". Наши отводящие транспортеры должны быть оснащены датчиками, которые реагируют не только на то, движутся ли они или нет, но и на то, движутся ли они в правильном направлении. Датчик, реагирующий на высокую температуру, может служить сигнализатором возможного пожара. Простой измеритель напряжения может определять, поступает ли питание на подъемный кран.

Разобраться с различными размерами и разной ориентацией ящиков труднее. Кран четвертого поколения использовал телевизионную камеру над подающим конвейером, дополненную компьютером со специальной программой обнаружения форм и углов, так что он мог распознавать ящик и определять его Ориентацию и местоположение. Чтобы это делать, ему приходилось обращаться к памяти компьютера, которая определяла, как выглядит ящик на телевизионном изображении.

Как нам иметь дело с ящиками разного размера (а также разного веса и разной хрупкости)? Для простоты мы можем составить компьютерную программу распознавания ящиков, так чтобы она исходила из допущения (как обычно поступают и люди), что все эти три параметра взаимосвязаны: маленькие ящики обычно легкие и хрупкие, а чем они становятся больше, тем они тяжелее и прочнее. Тогда программа распознавания может подавать команду захватам использовать небольшое усилие для маленьких ящиков, все более увеличивая его по мере увеличения размеров ящиков.

Коль скоро наш компьютер достаточно мощный, чтобы на нем могла работать программа распознавания ящиков по телевизионному изображению, давайте установим вторую камеру, которая будет обозревать то пространство вокруг крана, в котором было бы нежелательно появление людей. Изображение с этой второй камеры должно анализироваться в компьютере для обнаружения присутствия человека. Мы можем значительно упростить эту процедуру. Нам не нужно знать, что это за человек, мужчина это или женщина, какого он или она роста, или какого цвета одежда на этом человеке. В действительности нам даже не нужно знать, человек ли это. Если что-либо будет передвигаться в запретной зоне, мы хотим, чтобы наша программа обнаружения постороннего присутствия тут же это замечала и останавливала кран.

Однако в этой ситуации есть и своя проблема. Кое-что регулярно входит в запретную зону и движется в ней, а именно сам работающий кран. Нам бы не хотелось, чтобы управляющий компьютер крана-сортировщика останавливал кран каждый раз, когда он обнаружит сам себя. Основная функция разума живых существ состоит в том, чтобы узнавать самого себя и отличать себя от не себя. Иначе мы могли бы поедать самих себя! Таким образом, программа обнаружения посторонних объектов должна анализировать изображение, поступающее с камеры, чтобы распознавать форму и движения крана как отличающиеся от любых других форм, движущихся в запретной зоне. Тогда команда остановки крана будет подаваться лишь в том случае, если обнаружится что-то, по своей форме не являющееся краном.

Поскольку наш кран-сортировщик должен ставить разные ящики на различные транспортеры, программа распознавания должна не только воспринимать ящики, но и классифицировать их по одному из нескольких параметров. Для простоты представим себе, что это делается только на основе размера.

ВЫ НЕ МОЖЕТЕ ДЕЛАТЬ ВСЕ СРАЗУ

Нам нужно, чтобы наш кран-сортировщик пятого поколения делал совсем немного вещей. Он должен (а) наблюдать за ящиками на подающем транспортере, (б) распознавать размер и расположение каждого ящика, поворачивать захваты в зависимости от расположения ящика, опускать захваты, когда ящик находится под ними, (в) захватывать ящик с усилием, соответствующим его размеру, и поднимать его, (г) классифицировать ящик по типу и направлять движение крана к соответствующему транспортеру, (д) поворачивать ящик таким образом, чтобы он был правильно ориентирован по отношению к ленте того транспортера, на который его нужно перенести, (е) установив ящик над нужным транспортером, (ж) опускать стрелу крана и раскрывать зажимы, (з) поднимать стрелу крана и (и) возвращать ее в исходное положение над подающим транспортером. В то же время система должна быть готова остановить транспортер и работу крана при сигнале тревоги в случае (к) пожара, (л) обнаружения посторонних в запретной зоне, (м) если любой из транспортеров останавливается или начинает двигаться в обратную сторону, или же (н) если на кран перестало поступать питание.

Все это представляется весьма сложным. Однако одним из результатов попытки создания все более разумных машин явилось то, что мы осознали, сколь многое в отношении наших простых действий мы считали само собой разумеющимся.

Понятно, что прекращение работы любого из транспортеров остановит процесс производства, так что это не должно происходить без необходимости. Поэтому возможность останавливать подающий транспортер, в том случае если любой из отводящих транспортеров останавливается или движется в обратную сторону, можно было бы далее усовершенствовать так, чтобы компьютер выключал подающий транспортер только в том случае, если он обнаружит на нем ящик, который должен быть перенесен на неисправный отводящий транспортер. Тем временем он мог бы подать сигнал тревоги обслуживающему персоналу, чтобы они починили неисправный транспортер, причем ремонт мог бы закончиться до того, как поступит новый ящик, предназначенный для этого транспортера.

Эта задача была бы вполне выполнимой, если бы наш компьютер имел неограниченные возможности по части программ и памяти. Но ни люди, ни компьютеры не обладают неограниченными возможностями. Хотя вы можете нанять много работников, чтобы они одновременно наблюдали за всеми этапами процесса, или можете купить очень мощный компьютер, но существуют экономические соображения: вам не хотелось бы вкладывать во все это слишком много денег без особой необходимости. Таким образом, на практике "внимание" нашего компьютера должно распределяться между всеми этими задачами так, чтобы, с учетом присущих ему ограничений, наилучшим образом соответствовать нашим целям.

Компьютеру нужно вполне ограниченное количество времени для анализа информации, поступающей по каждому из его сенсорных каналов, и столь же ограниченное время для вычисления того, что ему нужно делать с тем, что он обнаружит. Кроме всего прочего, компьютер может делать только одну вещь за раз, так что ему нужно будет потратить определенное время на одно задание, затем перейти к следующему заданию, затем к следующему и так далее. Последовательное выполнение серии этих заданий и возвращение к начальному состоянию – это цикл работы компьютера. Позволим ли мы компьютеру тратить столько времени, сколько ему необходимо на каждое задание, или равное количество времени на каждое задание (слишком много для одних, слишком мало для других), или более длительное время для решения более важных задач?

ПРИОРИТЕТЫ И ЦЕННОСТИ

Те приоритеты, которые компьютер определяет для разных задач, являются механическим аналогом человеческих ценностей. Не вдаваясь пока в детальное рассмотрение роли эмоций, мы можем заметить, что то, что вы цените, можно определить по количеству времени, в течение которого эти вещи занимают ваше внимание, и по их приоритету, который определяет, насколько вы готовы ради них отложить все другие дела, когда возникает подходящая ситуация. Например, я провожу много времени за чтением книг, что показывает, насколько я ценю чтение. Более того, мне не нравится, когда другие люди заговаривают со мной, если я читаю интересную книгу. Хотя, если бы вы прервали меня, чтобы сказать, что в доме пожар, я был бы искренне рад! Я ценю свою жизнь и жизнь моей жены, и мне также хотелось бы сохранить свой дом от разрушения – это явно более важно, чем чтение интересной книги.

Давайте зададим нашей компьютерной управляющей программе систему ценностей в виде распределения времени на разные задачи и приоритетности выполнения этих задач.

Предположим, что анализ сигналов от каждого из датчиков нашего компьютера, подключенного к крану-сортировщику, занимает одну десятую секунды. У нас есть восемь датчиков (датчики пожара, вторжения посторонних в запретную зону, остановки каждого из трех транспортеров и правильного направления движения каждого из трех транспортеров). Если мы сочтем, что информация от каждого из этих датчиков имеет одинаковую ценность, то мы можем запрограммировать компьютер так, что он будет поочередно анализировать сигналы от каждого из этих датчиков. В этом случае цикл обработки сигналов от датчиков будет иметь восемь шагов. Если сигналы подтверждают, что все в порядке, кран-сортировщик может проверить, не поступает ли ящик (девятая операция длительностью 0.1 секунды), и, если он окажется на месте, начинает выполнять задание по его сортировке и перемещению. Если ящик не поступает, то компьютер может снова начать обрабатывать контрольные сигналы от своих восьми датчиков. Так этот цикл повторяется снова и снова до тех пор, пока не будет обнаружен поступивший ящик.

Обнаружение поступившего ящика на девятой стадии приведет к тому, что будет определен его тип и ящик будет перемещен по назначению. Допустим, что это займет 9,1 секунды, после чего кран возвратится в исходное положение, и тогда общее время на то, чтобы проверить сигналы от всех датчиков, обнаружить ящик, переместить его, а' затем возвратиться в исходное положение, составит ровно десять секунд.

Неявные ценности

Так как перемещение ящика занимает 9,1 секунды, в то время как проверка сигналов от датчиков занимает только 0,9 секунды, то мы в неявном виде задаем нашему крану-сортировщику систему ценностей, причем ценностей весьма материалистического толка. Мы можем выразить их в антропоморфной форме следующим образом:

Первая Заповедь: Если нет работы, которую нужно выполнять (нет ящика для сортировки и перенесения на другой транспортер), защищай человеческую жизнь и оборудование, посвящая 1/9 часть твоего времени проверке, нет ли в помещении пожара, и еще 1/9 часть твоего времени выяснению того, нет ли посторонних лиц в потенциально опасной зоне движения крана.

Вторая Заповедь: Если есть работа, которую нужно делать (сортировка и перемещение ящиков), отдавай меньший приоритет защите человеческой жизни. Защищай человеческую жизнь и оборудование, посвящая одну сотую часть твоего времени (0,1 секунды каждые 10 секунд) проверке, нет ли в помещении пожара, и еще одну сотую часть твоего времени выяснению, нет ли посторонних в опасной зоне.

В последнее десятилетие мы все больше осознаем, что порой то, что кажется простыми технологическими стратегиями и решениями, на самом деле оказывается выбором ценностей. Чем в меньшей мере мы признаем действительную сложность возникающих перед нами задач, тем больше потенциальных будущих неприятностей мы создаем для себя по причине своей собственной слепоты. Вероятно, наиболее мудрым будет предположить, что все планы в отношении того, как делать какие-то вещи, а не только те из них, что связаны с технологией, неявно касаются определенных ценностей, происходит ли это сознательно или бессознательно.

Автоматизм нашего мышления, восприятия и чувств, который мы рассматривали в предыдущей главе, способствует сохранению нашей слепоты по отношению к тому, что мы делаем. Ситуация стереотипно воспринимается как "инженерное решение" или "техническая проблема", и мы имеем тенденцию воспринимать наши предубеждения в отношении этой ситуации взамен ее действительной реальности.

Мы могли бы сказать, что наш кран-сортировщик пятого поколения способен разумно реагировать на опасные ситуации в то время, когда он не занят работой. Когда же он занят работой, он поглощен ею на достаточно долгое время, утрачивая на этот период контакт с внешней реальностью. Напрашивающиеся параллели со многими видами человеческой деятельности здесь достаточно очевидны.

Мы могли бы увеличить ценность, которую наш кран-сортировщик придает защите человеческой жизни, внеся изменения в программу цикла транспортировки. Напомним, что до этого кран, как только он обнаруживал поступивший по транспортеру ящик, переставал уделять внимание датчикам, связанным с состоянием окружающей среды до тех пор, пока он не завершал полностью цикл перемещения ящика, который занимал значительно больше времени, чем проверка состояния окружающей среды. Но мы можем изменить программу компьютера таким образом, что он будет контролировать наличие посторонних в зоне работы крана между разными стадиями в пределах цикла транспортировки. Теперь кран-сортировщик уже не так глубоко погружен в работу, он находится в большем "контакте с реальностью", с той реальностью, которую ценим мы, его создатели.

Ценности имеют свою стоимость

Отметьте, что мы заплатили определенную цену за то, что наш кран-сортировщик стал уделять больше внимания защите человеческой жизни. До того как мы добавили эту дополнительную проверку в цикл транспортировки, весь этот цикл занимал десять секунд. Если ящики поступали достаточно быстро, то кран мог сортировать и перемещать один ящик каждые десять секунд. После добавления дополнительных шагов проверки цикл стал более длинным и, соответственно, менее продуктивным. Настолько ли мы ценим человеческую жизнь, чтобы делать наш производственный цикл менее эффективным? Достаточно ли велика вероятность нахождения постороннего человека в зоне работы крана для того, чтобы оправдывать снижение продуктивности работы, или же мы принимаем слишком усердные меры защиты от очень маловероятного события?

Теперь наш кран-сортировщик усовершенствован настолько, что может приспосабливаться к тому, чтобы справляться с несколькими возможными типами изменений в окружающей обстановке. Он может быть более эффективным, действуя в соответствии с запрограммированной системой ценностей, а именно правильно переносить ящики самым эффективным способом, уделяя при этом внимание защите человеческой жизни и оборудования склада от возможной опасности. Смог ли бы какой-то разумный наблюдатель, не являющийся человеком, а также не имеющий никаких предубеждений о том, что жизнь и разум могут существовать только на органической основе, воспринимать наш кран-сортировщик как некое разумное животное? Мог ли бы такой наблюдатель приписывать ему сознание? Мог ли бы он воспринимать человека, делающего такую же работу, как этот кран, как полностью равного крану-сортировщику?


5. ОПЕРАЦИОНАЛЬНОЕ МЫШЛЕНИЕ

Принципиальной характеристикой разумной жизни можно считать ее стремление защищать саму себя и свое благополучие. Обычно цель самосохранения приоритетна по сравнению почти со всеми другими целями. Для того чтобы наш кран-сортировщик пятого поколения эволюционировал до шестого поколения, нам следует наделить его инстинктом самосохранения. Конечно, это утверждение не стоит воспринимать буквально, и нам нужно будет пойти на некоторые компромиссы. Как признавал Гурджиев, наша вовлеченность в другие аспекты жизни, особенно если она неосознаваема, часто мешает правильному функционированию нашего инстинкта самосохранения.

ИНСТИНКТ САМОСОХРАНЕНИЯ

Наш кран-сортировщик пятого поколения является физическим устройством. Он имеет движущиеся части, которые могут изнашиваться. Мы можем сделать его из более качественных частей, если это, конечно, экономически оправданно в смысле стоимости замены деталей. Если мы все же займемся этим, то можно считать, что мы стремимся максимально продлить срок жизни крана. Короткий срок его жизни будет иметь своим последствием большую стоимость работ по ремонту, а частые остановки для ремонта приведут к снижению производительности и повышению стоимости продукции.

Для простоты давайте предположим, что главным источником износа являются опорные подшипники крана. Вне зависимости от того, насколько хорошо изготовлен подшипник, в нем всегда возникает некоторое трение. Трение вызывает тепло, равно как приводит к снашиванию подшипника. Тепло ускоряет высыхание смазки в подшипнике и таким образом еще больше увеличивает трение, которое в свою очередь создает еще большее количество тепла, и так далее, по замкнутому кругу. Для того чтобы продлить жизнь подшипника, не нужно позволять ему чересчур сильно нагреваться. Если же он нагревается слишком быстро, следует прекратить пользоваться им до тех пор, пока он не остынет.

МЕХАНИЧЕСКИЙ ИНСТИНКТ САМОСОХРАНЕНИЯ

Наш кран-сортировщик пятого поколения не имел цели самосохранения, и у него не было возможности узнать, не перегреваются ли его подшипники или не изнашиваются ли они по этой причине слишком быстро. Когда по транспортеру поступал ящик, кран-сортировщик переносил его вне зависимости от того, перегрелись ли его подшипники или нет. И хотя кран уже прошел немалый путь эволюционного развития и приобрел достаточно большое количество разума, он все равно остается в полной зависимости от окружающей среды. Если вы точно знаете, что будет происходить в окружающей среде, то вы можете точно предсказать, как будет реагировать кран-сортировщик. Слово "механический" лучше всего описывает это поведение как в буквальном техническом смысле, так и в переносном смысле "тупости".

Существуют механические, негибкие способы продления жизни крана-сортировщика. Можно просто навсегда выключить кран, что чрезвычайно удлинит срок жизни его подшипников, однако полностью лишит его производительности. Использование его без перерыва, пока он не выйдет из строя, на некоторое время значительно повысит производительность, но высокая стоимость и большая продолжительность ремонтных работ сведут на нет такой кратковременный прирост производительности. Если ввести в конструкцию крана простое часовое устройство, которое будет периодически выключать его на пять минут через каждые пять минут работы, это даст механизмам достаточно времени для остывания. Но при этом также пришлось бы останавливать производство через каждые пять минут, а это слишком высокая цена за продление жизни крана. Как же нам дать крану новую степень разумности, которая позволила бы добиться оптимального сочетания производительности и срока службы оборудования?

Давайте предпримем некоторые шаги для продления срока службы подшипников нашего крана-сортировщика. Во-первых, мы добавим Датчик температуры, который будет постоянно измерять, насколько нагрелись подшипники. Во-вторых, мы введем в компьютерный мозг нашего устройства информацию о зависимости степени износа подшипников от температуры. Это может быть информация, например, такого типа: "При температуре двести градусов износ подшипников происходит на двадцать процентов быстрее, чем обычно; при температуре двести пятьдесят градусов он происходит на восемьдесят процентов быстрее, чем обычно, а при трехстах градусах он происходит на двести двадцать пять процентов быстрее, чем обычно". Это внешнее знание о зависимости износа подшипников от температуры, знание кого-то другого, которое вводится в память компьютера нашего крана.

В-третьих, мы запрограммируем систему ценностей, которая будет включать в себя продление жизни и поддержание максимальной производительности. Эту систему ценностей или рабочее правило можно было бы сформулировать так: "Останавливать кран и подающий транспортер сразу же, как только температура подшипников достигает трехсот градусов, и ожидать, пока температура не понизится до двухсот градусов, прежде чем снова начинать работу". Это наша система ценностей, но поскольку мы обладаем абсолютной властью программировать компьютер, то она автоматически становится системой ценностей крана-сортировщика. Теперь, обладая новым инстинктом самосохранения, кран-сортировщик эволюционировал до шестого поколения.

Если идея программирования системы ценностей в чем-то или в ком-то вызывает у вас дискомфорт, то этот дискомфорт вполне оправдан. Как мы увидим дальше, такое программирование вас самих происходит постоянно и многочисленными способами.

В завершение мы дадим компьютеру нашего крана-сортировщика шестого поколения в дополнение к его новому чувству температуры подшипников и к знаниям, как от этого зависит самосохранение, совершенно новую способность, которую можно назвать моделированием окружающего мира и вычислением, или моделированием, оптимальных способов действия. Эта последняя способность является новым эволюционным шагом, который приведет к возникновению крана-сортировщика седьмого поколения.

СОЗДАНИЕ И ОРГАНИЗАЦИЯ ОПЫТА

Обучение на опыте является основным признаком разума. Так что наш компьютер должен начать собирать информацию о событиях, которые происходили с краном-сортировщиком в его прошлом в данном случае это аналог того, что мы обычно называем опытом.

Какие события, какой опыт могут быть в жизни нашего крана-сортировщика? Обнаружение вторжения посторонних в опасную зону. Обнаружение пожара в помещении. Сбор данных о поступлении ящиков, их ориентации и их размерах. Перемещение ящиков с одного транспортера на другие. Определение, когда подающий или отводящие транспортеры останавливаются или начинают двигаться в обратную сторону. Перерывы в работе, когда кран-сортировщик останавливался для ремонта.

Теперь мы добавили ему еще один сенсорный канал ощущение температуры его подшипников.

Организация опыта на основе чувства времени

Однако для того чтобы наш компьютер мог начать упорядочивать свой опыт, мы должны дать ему еще одно абсолютно необходимое чувство, чувство времени. С помощью установки внутренних часов и календаря компьютер теперь может помнить, что определенные события происходили в определенные моменты времени, например, "ящик размера N 3 был перемещен на отводящий транспортер N 3 в 16 часов 15 минут 22 секунды 14 июля 1985 года", или "остановка для ремонта по причине износа подшипника с 14 часов 10 минут 22 секунд до 20 часов 10 минут 22 секунд ровно шесть часов 10 марта 1986 года".

Теперь у нас есть содержание опыта, к которому можно обращаться. Этот опыт уже локализован в пространстве, так как каждая отдельная операция крана-сортировщика всегда подразумевает его определенное положение в пространстве. Теперь он локализован также и во времени.

ВРЕМЯ НА РАЗМЫШЛЕНИЕ

Поскольку нам хотелось бы получить хорошие результаты с помощью как можно менее дорогостоящего компьютера, мы не стали покупать для нашего крана-сортировщика действительно мощный компьютер. Если бы мы имели такой компьютер, он бы мог "размышлять" о своем прошлом опыте, одновременно выполняя свои основные функции по сортировке и перемещению поступающих ящиков. Нам не нужно такой большой вычислительной мощности компьютера, поскольку большую часть времени общий характер окружающей среды меняется весьма медленно, так что нам приходится думать о нем лишь от случая к случаю. Бывает, что ящики поступают через достаточно большие промежутки времени, и это время может использоваться компьютером для "размышления" о вещах, не связанных с непосредственными задачами. Для этого наш не самый большой и менее дорогостоящий компьютер вполне подходит.

Однако мы не хотели бы, чтобы такое размышление мешало' сортировке и перемещению ящиков. Если ящики будут падать на пол, потому что в этот момент мозг крана-сортировщика "задумался", это будет слишком дорогостоящий путь улучшения функционирования нашей системы. Это должно быть "мышление", которое можно прерывать, которое можно как бы держать в узде.

Мы определяем компьютеру свободное время для "размышления", когда требования со стороны окружающей среды снижаются (ящик в данный момент не поступает). И хотя такое мышление периодически прерывается, его результаты вплоть до этого момента могут сохраняться, и процесс мышления может позднее продолжиться с того момента, на котором он был прерван. (Это даже лучше, чем обычное человеческое мышление, которое, будучи прерванным по той или иной причине, вынуждено начинать свою работу с самого начала!)

ОБУЧЕНИЕ НА ОПЫТЕ

Для обучения на опыте требуется: (а) чтобы вы могли накапливать прошлый опыт; (6) чтобы накопленный прошлый опыт был упорядоченным, например путем локализации в пространстве и времени; (в) чтобы вы могли избирательно вызывать воспоминания об отдельных событиях; (г) чтобы вы имели возможность сравнивать эти воспоминания и выполнять с ними другие логические операции – это то, что психолог Пиаже называл операциональным мышлением; (д) чтобы у вас имелась определенная система ценностей для того, чтобы определять степень желательности различных результатов деятельности, которые вы способны предвидеть с помощью операционального мышления; (е) чтобы у вас была возможность накапливать данные вашего операционального мышления догадки, которые у вас возникают и возможные результаты, которые вы предвидите; наконец, (ж) чтобы вы могли изменять свое будущее поведение на основании накопленных догадок и предполагаемых результатов.

Операциональное мышление

Операциональное мышление – одно из высочайших достижений человеческого ума. Оно состоит в возможности создавать образы или другие формы умственного представления о реальности. Эти образы могут быть основанными на чувствах, а могут быть абстрактными или символическими. После создания таких представлений вы можете произвольно манипулировать или играть с ними для получения ответов на вопросы типа: "Что произойдет, если ...?" в пространстве вашего ума. Манипулирование этими образами может происходить в соответствии с определенной формальной логикой (каковых существует множество), быть нелогичным, или случайным, в одном из крайних случаев, или же быть антилогичным, Или интуитивным, в другом крайнем случае. Это часто гораздо более безопасно, чем выяснять "Что будет, если...?" в реальной действительности. Например, что будет, если вы прыгнете вниз со скалы высотой в шесть метров?

Вы могли бы узнать это, совершив такой поступок. Но вы также могли бы обратиться к хранящемуся у вас в памяти опыту относительно того, насколько трудным было приземление, когда вы прыгали с разной высоты. Я прыгал с высоты полуметра: никаких проблем. Я прыгал с метровой высоты; приземление было несколько более жестким, но также не составляло особого труда. Я прыгал с высоты в два метра, и удар о землю был очень сильным. Мне пришлось быть очень осторожным, чтобы избежать травмы, и я бы не стал этого делать, если бы это не было действительно необходимо. Я никогда не прыгал с большей высоты, но я могу использовать свое операциональное мышление и представить себе, что прыжок с высоты в десять метров может стать причиной серьезной травмы. Поэтому я не буду прыгать с десяти метров. Операциональное мышление спасло меня от серьезной травмы.

Операциональное мышление также дает нам возможность быть более эффективными и изобретать новые способы выполнения тех или иных дел. Предположим, я хочу повесить книжную полку на имеющемся на стене пространстве необычной формы. Я мог бы сделать или купить множество книжных полок различных форм и размеров, чтобы примерить их все в нужное мне место, а затем отобрать только одну, а все остальные разломать или вернуть в магазин. Но это требует Довольно большой работы и расходов. Вместо этого я просто представляю себе, как бы выглядели на моей стене полки разного типа, и выбираю наилучшее решение. Определение размеров имеющегося на моей стене пространства может дополнить работу моего воображения и мышления. Принимая решение построить книжную полку самому, я представляю себе все этапы этой работы и то, какие именно инструменты мне для этого понадобятся. После этого я могу пойти в магазин и купить все нужные мне инструменты за один раз, вместо того чтобы совершать много походов в магазин и пробовать разные инструменты, не зная, нужны они мне или нет.

Конечно же, я обычно забываю про какой-нибудь инструмент. Операциональное мышление может чувствовать, будто бы оно совершенно безукоризненно (этот важный недостаток мы обсудим позднее), но, оглядываясь назад, мы нередко можем видеть, как мы порой забывали сделать что-то важное или же приходили к неправильному выводу. Но тем не менее операциональное мышление обладает чрезвычайно большими возможностями, и когда мы даем его нашему крану-сортировщику, это оказывается гигантским скачком в его эволюционном восхождении.

Мы запрограммируем компьютер крана-сортировщика для совершения действий, свойственных операциональному мышлению, в свободное от основной работы время, когда он не занят транспортировкой ящиков и его датчики не обнаруживают поступления нового ящика.

Перепроверка старого знания

Один из видов операционального мышления, который мы будем программировать у нашего компьютера, – это способность проверять адекватность накопленных знаний. Раньше мы уже вводили в него внешнюю информацию о зависимости скорости износа подшипников от температуры. Мы также вводили в программу внешнюю систему ценностей с целью максимально продлить срок службы крана с минимальными потерями производительности.

По мере того как такой кран работает в течение многих лет, у него будет много случаев "опыта" поломки подшипников, и он будет должным образом регистрировать эти события и время, когда они происходили. Кроме того, в памяти компьютера накопится большой объем данных о температурном режиме подшипников. В свободное от работы время компьютер может "размышлять" обо всех этих фактах путем вычисления действительной взаимосвязи между различными аспектами температурного режима (такими как средняя температура, максимальная температура или длительность циклов нагревания и охлаждения) и промежутками времени между случаями отказа подшипников. Что является самым ЛУЧШИМ показателем для предсказания поломки подшипников? Позволяет ли определенная комбинация названных параметров точнее предсказывать возможность поломки, чем какой-то один из них? Как эти вычисленные взаимосвязи согласуются с ранее заложенными в компьютер внешними знаниями и правилами поведения относительно зависимости износа от температуры? Будут ли расхождения достаточно большими для того, чтобы изменить первоначальные внешние знания или вовсе от них отказаться? Даст ли все это заметное улучшение производительности? В результате такого операционального мышления рабочий цикл всей системы может несколько измениться – например, могут быть предусмотрены более длительные перерывы для охлаждения подшипников, если они ломались слишком часто, или же, наоборот, более короткие остановки в работе (и, соответственно, большая производительность), если окажется, что износ подшипников происходит не так быстро, как это первоначально предполагалось.

ИЕРАРХИИ ЦЕННОСТЕЙ

Отметьте, что мы дали нашему крану-сортировщику возможность изменять одно из правил своей работы, правило о необходимости остановки в том случае, если температура подшипников превышает определенное значение, с целью обретения запрограммированной цели-ценности оптимального соотношения между производительностью крана и продолжительностью срока его жизни. В этой конкретной программе операционального мышления мы не дали компьютеру возможности даже ставить под сомнение внешне заданную цель-ценность максимальной производительности и продления срока службы крана, не говоря уже о том, чтобы ее изменять.

Мы, люди, также обладаем ценностями, которые на первый взгляд кажутся неизменными. Так, например, для обычного человека невозможно убить себя самого путем остановки своего дыхания. Биологически заданная, встроенная в нас ценность выживания имеет явный приоритет над нашей способностью изменять ритм своего дыхания.

Однако лишь немногие ценности являются абсолютно неизменными. Обычно ценности иерархичны: я хотел бы делать А и Б до тех пор, пока это не будет мешать В и Г. Например, программа операционального мышления для максимального повышения производительности крана и продления срока его службы не относится к абсолютным ценностям. Раньше мы уже ввели в программу компьютера две ценности более высокого порядка – остановка работы оборудования и подача сигнала тревоги в том случае, если в помещении возникает пожар или же если в опасной зоне обнаружен человек. Остановка работы с целью спасения человеческой жизни является абсолютно более высокой в иерархии ценностей, чем максимальное повышение производительности. По крайней мере эти ценности являются приоритетными в той части рабочего цикла, где значительная часть времени крана-сортировщика уделяется проверке того, нет ли в помещении пожара и не появился ли кто-либо посторонний в опасной зоне.

Но предположим, что мы не запрограммировали компьютер крана-сортировщика, чтобы он проверял свои датчики, связанные с окружающей средой, в то время когда он "размышляет" об улучшении самого себя. Это можно назвать недостатком, если мы по-прежнему | хотим придавать абсолютный приоритет защите человеческой жизни. Многим из нас свойственны такого рода недостатки. Мы погружены в свои мысли и не замечаем того, что происходит вокруг нас, иногда в результате этого подвергая себя большому риску.

Мы могли бы также назвать этот очевидный недостаток ценностями, обусловленными состоянием, так как приоритетность этих ценностей зависит от состояния (чувствования, то есть проверки датчиков, || или мышления) крана-сортировщика. Как уже обсуждалось в первой главе, некоторые человеческие ценности также обусловлены состоянием.

Наш кран-сортировщик седьмого поколения дошел в своем развитии до того момента, когда он может проиллюстрировать одну из наиболее важных характеристик человеческого сознания: наш мозг моделирует наш мир. В следующей главе мы подробно рассмотрим эту мысль.


6. ЖИЗНЬ В ИМИТАТОРЕ МИРА

Наш кран-сортировщик седьмого поколения стал в достаточной степени разумным. Он имеет цели и ценности. Он может чувствовать окружающую среду и реагировать на события, происходящие в ней, в соответствии со своими целями, такими как сортировка и перемещение ящиков, чтобы быть продуктивным, или остановка работы, если в опасной зоне находится человек, для сохранения человеческой жизни. Он имеет чувство самосохранения, в том смысле, что он стремится свести до минимума износ своих подшипников. В действительности наш кран-сортировщик даже превзошел ту негибкость поведения, которая у нас обычно ассоциируется с машинами, поскольку он помнит свой прошлый опыт и способен упорядочивать его, моделируя окружающий мир в своем компьютерном мозгу, и он порой может работать новым, более эффективным образом, который позволяет ему успешнее достигать его целей.

Хотя мы не собираемся приписывать нашему крану-сортировщику настоящее сознание, давайте ради нашего обсуждения притворимся, что компьютерный мозг крана обладает сознанием. Теперь мы можем поставить вопросы "Что собой представляет его сознание?" и "Осознанием чего оно является?".

На обычном уровне обсуждения на вопрос о том, чем является его сознание, можно дать простой и прямой ответ: это совокупность электрических импульсов, проходящих по определенным электронным Цепям компьютерного мозга. Специфическое функционирование компьютерного мозга в любой момент времени определяется тем, где находятся эти электрические импульсы и какие именно цепи в компьютере эти импульсы активируют в данный момент. Процессы вычисления в компьютере, которые можно было бы назвать мышлением, состоят из различных конфигураций движения электрических импульсов в компьютерных цепях. Любые состояния компьютера, любые его "чувства" или "мысли" могут быть точно определены и поняты как то или иное распределение импульсов в его электронных цепях. Поэтому можно сказать, что для компьютера сознанием является его электрическое состояние.

На вопрос о том, что осознает мозг компьютера, ответ так же прост и прям: он осознает электрические импульсы. Например, он не может видеть ящик на ленте транспортера, потому что ящики не попадают через сканирующую телекамеру внутрь компьютера; туда приходят только электрические импульсы. Ящик, попадающий в поле зрения камеры, создает в камере определенную конфигурацию электрических импульсов, которые передаются компьютеру, и именно эта конфигурация импульсов и "осознается" компьютером. У компьютера нет непосредственного восприятия чего-либо в реальном мире, он может воспринимать только конфигурации электрических импульсов, которые в его "сознании" ассоциируются с событиями и объектами реального мира. Если на складе возник пожар, то для компьютера огонь не является ни красным, ни горячим, ни опасным, ни красивым – для него это просто определенная конфигурация электрических импульсов, поступающих от пожарного датчика. Компьютерная имитация окружающей среды (его "образы") и его вычисления ("мысли") являются только лишь конфигурациями электрических импульсов.

Этот упрощенный взгляд на то, что бы собой представляло компьютерное сознание, оказывается почти идентичным современным научным представлениям о природе человеческого сознания.

Предположим, что вы смотрите на огонь. Вы воспринимаете, что он красного цвета, вы чувствуете своей кожей тепло, которое от него исходит. Если огонь угрожает вам или вашему имуществу, то вы воспринимаете его как опасность. В другой ситуации и другом настроении вы воспринимаете его как нечто прекрасное. Все это действительно похоже на непосредственное восприятие внешней реальности, но наше современное понимание того, как функционирует мозг, говорит нам о том, что это восприятие на самом деле не является непосредственным, а осуществляется через многие промежуточные процессы, каждый из которых может изменять природу того, что мы воспринимаем.

Пусть огонь воспринимается нами как красный. Мы считаем, что понимаем физический мир достаточно хорошо, чтобы не сомневаться, что горящий огонь создает электромагнитное излучение. Некоторая часть этого излучения относится к такому диапазону частот, что она может восприниматься человеческим глазом, поэтому излучение такого типа мы называем светом. Свет определенной частоты не имеет никаких признаков цвета – это просто колебания световых волн определенной частоты. Если говорить еще более точно, это просто электромагнитное излучение; когда мы называем его "свет", мы просто говорим об излучении такого типа на языке, понятном для человеческих существ.

Это электромагнитное излучение проходит через хрусталик нашего глаза. Хрусталик может налагать свои ограничения на наше восприятие; он, например, не пропускает электромагнитное излучение более высокой частоты, которое мы называем ультрафиолетовым. Однако нет сколько-либо значительных проблем с прохождением излучения от горящего огня, которое позднее будет названо красным светом.

Излучение взаимодействует с определенными структурами в сетчатке глаза, называемыми колбочками, которые ответственны за цветовое зрение. Энергия света вызывает электрохимические изменения в колбочках, так что свет определенной частоты, попадая в колбочки, вызывает возникновение определенной конфигурации электрохимических импульсов – тех нервных импульсов, которые передаются по специальным нервам от глаза к мозгу. В мозгу эти нервные импульсы видоизменяются неким сложным и не вполне понятным нам образом, а затем, что загадочнее всего, конечная конфигурация электрохимических импульсов в мозгу имеет своим результатом наше восприятие-опыт того, что огонь красный. Именно структура и деятельность мозга и глаз создают у нас опыт восприятия чего-то красного, а не то, что красное могло бы. являться одним из неотъемлемых свойств внешнего мира.

Вы, вероятно, видели странной окраски фотографии земной поверхности, полученные после компьютерной обработки изображения, переданного со спутников. На этих фотографиях водные пространства могут быть красного цвета, растительность может иметь голубой цвет, а безжизненные голые земли пустынь – зеленый. Эти снимки обычно называют фотографиями "в ложном цвете". Но в абсолютном смысле в цветах на этих снимках нет ничего ложного. Компьютерная обработка этих снимков включает в себя точно такое же произвольное моделирование внешнего мира, какое выполняет ваш мозг. Ваш мозг мог бы с тем же успехом и с той же пользой конструировать образ огня как опыт зеленого или голубого цвета взамен красного. Процессы конструирования и моделирования окружающего мира дают нам возможность выживания в этом мире, когда имеется закономерное и надежное соответствие между отдельными проявлениями внешнего мира и конструируемыми в нашем уме восприятиями этих проявлений. И если бы обычный огонь был всегда зеленым, все было бы в полном порядке.

Значит, цвета на снимке, полученном с помощью компьютерной обработки, сами по себе не являются ложными в каком-либо глубоком смысле; просто они не сконструированы в соответствии со стандартом системы зрительного восприятия человека. Тот красный цвет, который вы непосредственно воспринимаете, глядя на огонь, является произвольным построением вашего мозга. Тепло могло бы моделироваться мозгом так, что вы могли бы воспринимать его в виде ощущения, о котором сейчас думаете как о холоде. Коль скоро отношение ощущения холода к объектам и процессам внешнего мира, связанным с высокой температурой, оставалось бы всегда постоянным, так что вы знали бы, что вещи, которые вы ощущаете холодными, могут вас обжечь, это было бы ровно в той же степени полезно для выживания, как и ваш теперешний опыт связи ощущения тепла с объектами, имеющими высокую температуру.

Сходным образом опасность и красота огня, которые мы воспринимаем, являются произвольными построениями нашего мозга, а не непосредственными свойствами внешнего мира. В действительности эти два примера касаются даже более сложной деятельности построения-моделирования, осуществляемой мозгом, чем просто восприятие красного цвета или тепла, ибо теперь к построению-моделированию самого объекта прибавилась эмоциональная оценка внешнего мира как красивого или опасного.

Мы можем воспринимать огонь просто как огонь, а затем уже отдельно решать, красив он или опасен, но часто мы сразу же видим опасный огонь или красивый огонь. Значит, то, что мы непосредственно осознаем, представляет собой построения-модели нашего мозга, а не саму внешнюю реальность. Именно в этом смысле мы живем "в" имитаторе мира.

Таким образом, жизнь в имитаторе мира означает, что те вещи, которые мы считаем нашими непосредственными восприятиями физического мира, на самом деле являются произвольными конструкциями нашего мозга, а не самими вещами. Наш кажущийся непосредственным опыт мира на самом деле таковым не является.

Если бы этим исчерпывалось то, что означает жизнь в имитаторе мира, это не было бы слишком большой проблемой.

В повседневной жизни к восприятиям можно было бы относиться как к чему-то данному: какова бы ни была действительная природа огня, заставляет ли он меня чесаться, дрожать или чувствовать холод, или напряжение, или расслабление, или восторг, я все равно знаю, что огонь может меня обжечь, и потому буду обращаться с ним осторожно. Если мне любопытно, какова природа внешнего мира сама в себе и сама по себе, я могу использовать научные приборы и методы, чтобы узнать о тех ее свойствах, которые не представлены адекватно в моем (произвольно построенном) чувственном восприятии. К несчастью, жизнь в имитаторе мира имеет гораздо более важные значения.

ЭМОЦИОНАЛЬНОЕ И ПСИХОЛОГИЧЕСКОЕ ПОСТРОЕНИЕ ВОСПРИЯТИЯ

Если восприятие включает в себя сложное и активное конструирование имитации реальности, то почему мы не осознаем этого процесса конструирования? И почему мы также не осознаем усилий, связанных с этим конструированием? Когда я поворачиваю голову направо, я сразу же вижу книжный шкаф. При этом я ни на мгновение не испытываю сомнения в отношении его формы и цвета и не чувствую никаких усилий, затрачиваемых для сравнения этих формы и цвета с моим прошлым опытом и вынесения решения, что книжный шкаф – это наилучшее, что я могу сконструировать из этих формы и цвета. Мой переживаемый опыт состоит в том, что я сразу вижу книжный шкаф.

Трудность распознания того факта, что восприятие является активным построением, состоит в том, что эта работа быстро становится автоматической и мы перестаем ощущать какие-либо усилия. Она также не занимает сколько-либо заметного времени. Раньше, когда мы были младенцами, нам приходилось работать над построением восприятия, но это было очень давно и сейчас уже забыто. Периодически нам и сейчас приходится сталкиваться со случаями неясного восприятия: что это за форма там, в темноте? Может быть, это куст? Притаившийся человек? Или животное? А, это просто припаркованный мотоцикл, на который я смотрю сзади! Теперь, когда вы увидели, что это мотоцикл, вам уже будет трудно воспринимать его как куст, животное или притаившегося человека. Подобный опыт должен настораживать нас в отношении сконструированной природы восприятия, но он случается столь редко по сравнению с мгновенным распознанием вещей в нашем автоматическом восприятии, что его воздействие оказывается незначительным.

Поразительным примером построения и автоматизации восприятия является классический психологический эксперимент. На испытуемого надевают специальные очки, призмы которых поворачивают зрительное поле в горизонтальной и вертикальной плоскостях, так что видимое чрез них изображение оказывается вывернутым наизнанку. Пол оказывается над вами, а потолок под вами; то, что было справа от вас, теперь слева, и наоборот. Описывать реакцию испытуемого как полное замешательство означало бы смягчать действительную ситуацию. Особенные затруднения вызывает движение, и некоторые испытуемые испытывают тошноту. Ведь весь набор зрительных и двигательных имитаций мира и ваших взаимоотношений с ним, накопленный на протяжении всей вашей жизни, теперь оказывается неверным в своих важнейших аспектах.

Испытуемый носит такие инвертирующие очки на протяжении нескольких дней или недель. Первоначально ему приходится делать восприятие и движение сознательными актами, вместо того чтобы позволить им происходить автоматически. Его автоматические реакции не работают. Например, если он видит нужный ему объект и этот объект явно находится слева от него, он должен двигаться в направлении, о котором его тело думает, что это направо.

Однако спустя несколько дней с испытуемым происходят удивительные вещи. Мир уже не выглядит для него вывернутым наизнанку! Он может протянуть руку и взять любую вещь без каких бы то ни o было вычислений, где в действительности правая, а где левая сторона. Произошли построение и автоматизация совершенно нового набора моделей восприятия. Испытуемый теперь чувствует, что он воспринимает мир непосредственно, как он есть, то есть так же, как он это ощущал до того, как надел инвертирующие очки.

Когда на завершающем этапе эксперимента очки снимают, то в результате этой новоприобретенной адаптации мир вдруг снова оказывается вывернутым наизнанку! Снова требуется сознательная коррекция воспринимаемой право- или левосторонней ориентации. Хотя после получения некоторого количества зрительного опыта прежняя, "нормальная" модель восприятия восстанавливается. Поскольку эта прежняя модель зрительной имитации мира заучена весьма основательно, для ее восстановления требуется значительно меньше времени, чем ушло на построение новой модели после того, как были надеты очки. Разумеется, старая модель имитации мира столь же произвольна, как и новая.

Менее радикальный пример, который вы можете проверить на себе, связан с чтением. Вы читаете слева направо и сверху вниз, но если вы перевернете книгу вверх ногами, эти направления теряют смысл. Вы можете разглядеть отдельные буквы и слова, и догадаться, что они означают, но это трудный и медленный процесс по сравнению с обычным чтением: вы почувствуете, что восприятие значения, обычно происходящее автоматически, в этом случае представляет собой активный, требующий усилий процесс.

Попробуйте прочитать вверх ногами одну-две страницы. Как ни удивительно, психологические эксперименты показали, что многие люди могут приблизиться к нормальной для них скорости чтения, прочитав таким образом одну или две страницы. После того как выполнена первоначальная работа, процесс построения имитации восприятия может быть удивительно быстрым.

Само по себе чтение является хорошим примером конструируемой природы восприятия. Исследования движений глаз показывают, что мы не смотрим на каждое слово. Вместо этого наши глаза перепрыгивают через несколько слов за раз примерно четыре раза в секунду. Острота нашего зрения такова, что в действительности с того расстояния, на котором обычно находится книга, мы способны ясно видеть только одно слово, так что мы видим одно слово и имеем смутное впечатление о том, что его окружает, например о длинных пустых промежутках, отмечающих конец абзаца. Если нам в общих чертах известен смысл того, что мы читаем, этого достаточно. Наш ум конструирует восприятие того, какими должны быть слова в промежутках между теми словами, которые мы видим ясно.

Когда тема меняется, мы уже не можем этого делать, и нам приходится смотреть на большее количество слов в строке. Если бы мы этого не делали, мы могли бы неправильно понять смысл того, о чем говорится в тексте. В действительности мы нередко продолжаем читать широкими скачками, и проходит какое-то время, прежде чем мы начинаем отдавать себе отчет в том, что мы на самом деле не понимаем, о чем читаем, и нам следует вернуться назад и более внимательно перечитать прочитанное.

Это конструирование того, что мы читаем при лишь частичном восприятии того, что действительно имеется в тексте, является одной из причин, почему столь трудна корректурная работа, особенно если дело касается текста, который мы сами написали. Мы знаем, что должно быть написано, и потому воспринимаем наши ожидания вместо того, что действительно есть в тексте. Искажение восприятия при корректурной работе, искажение, основывающееся лишь на холодных интеллектуальных ожиданиях, это почти ничто по сравнению с тем, что происходит, когда в дело вступают эмоциональные ожидания и желания.

ПЕРЦЕПТУАЛЬНАЯ ЗАЩИТА

Реальность бессознательных процессов, как умственных, так и эмоциональных, которые воздействуют на нас, но тем не менее остаются за пределами осознания, широко признается в современной психологии. Специфическая же форма бессознательных процессов, известная под названием перцептуальной защиты, является не столь общепризнанной, несмотря на наличие надежных экспериментальных данных, подтверждающих ее существование. Споры о реальности существования перцептуальной защиты были столь горячими, что я подозревал, что сама эта идея вызывает активное сопротивление. Ведь это слишком явное напоминание о том, насколько механическими мы являемся.

Перцептуальная защита – это форма защитного механизма, действие которого направлено на то, чтобы мы не сознавали те события окружающего мира, которые могут вызывать у нас неприятные и неприемлемые эмоции. Этот эффект был впервые отмечен экспериментально в некоторых исследованиях порога восприятия. Если слово вспыхивает на экране лишь на краткое мгновение, то каково минимальное (пороговое) время экспозиции, необходимое для его сознательного восприятия?

Если это слово появляется на слишком короткое время, например на одну сотую секунды или меньше, то вы видите только вспышку света, не различая даже общего расположения букв, не говоря уже о том, чтобы их узнать. Если слово появляется на экране на достаточно продолжительное время, например на четверть секунды или больше, вы сможете легко воспринимать слово. Если вы начнете с промежутка времени, явно недостаточного для восприятия, и будете постепенно увеличивать длительность экспозиции слова на экране, пока не будет происходить его правильное распознавание, вы сможете таким образом определить порог восприятия.

Такие факторы, как длина слова и его известность, заметно влияют на порог восприятия. Для длинных и незнакомых слов этот порог выше, чем для коротких и знакомых слов. Исследователи также заметили, что эмоционально заряженные слова, в особенности те, которые могут создавать у субъекта какой-либо личностный конфликт, имеют более высокий порог восприятия, чем слова такой же длины и степени известности, которые не несут в себе никакой эмоциональной угрозы. Так, например, исследования, проведенные несколько десятилетий назад среди студентов колледжа, которые навряд ли могли быть зрелыми в сексуальном отношении в те времена, когда сексуальность была явно более подавлена, показали, что слово "flick", как правило, имело более высокий порог восприятия, чем слово "flex". а они не будут совершенно уверены, что распознали их правильно. Дальнейшие исследования показали, что это объясняет лишь часть времени задержки восприятия, но все равно остается фактор перцептуальной защиты. Более прямым доказательством перцептуальной защиты является тот факт, что иногда при предъявлении эмоционально угрожающих слов с экспозицией значительно ниже порога сознательного восприятия испытуемого можно наблюдать у него физиологические реакции, ассоциирующиеся с эмоциями, например быстрые изменения электрического сопротивления кожи.

Психологи пришли к заключению, что в восприятии есть три стадии. Первая стадия – это начальное восприятие-узнавание, которое происходит вне сознания. За этим следует стадия распознавания потенциальной эмоциональной угрозы от воспринимаемого стимула. Если стимул классифицируется как несущий потенциальную угрозу, то это влияет на мозг, и в нем увеличивается порог для третьей стадии процесса, сознательного восприятия стимула.

Это увеличение порога применимо к стимулам, которые связаны с такими темами, от которых человек обычно защищается тем, что старается не иметь с ними дело. Для тех, кто обладает более активным типом защиты ( см. гл. 13, "Защитные механизмы ") может происходить снижение порога восприятия для соответствующих стимулов. Для Других людей, или даже для одного и того же человека в разные Моменты времени, может происходить искажение стимула, так что то, , что воспринимается сознательно, в достаточной степени отличается от ' Действительного стимула, чтобы быть менее угрожающим.

С точки зрения нашей модели имитатора мира перцептуальная защита представляется вполне понятным явлением. Определенная конфигурация стимула, уже до некоторой степени видоизмененная физической структурой наших органов чувств, достигает мозга. Там начинается заученный процесс моделирования этого аспекта реальности. Для создания соответствующей конструкции-имитации мира из памяти привлекаются данные о стимулах подобного типа. В случае перцептуальной защиты эти данные содержат в себе информацию о том, что этот вид стимулов является по той или иной причине эмоционально угрожающим. Это ведет к извлечению из памяти данных о том, как поступать с эмоционально угрожающими факторами такого рода. Если способ защиты состоит в том, чтобы не замечать угрожающий стимул, тогда имитация этого стимула строится так, чтобы быть менее заметной для сознания. Можно сказать, что имитация изменяется – или "искажается", если судить с точки зрения ее сходства с первоначальным стимулом, – в результате чего окончательная имитация, то, что будет воспринимать сознание, представляет собой нечто иное. Это "что-то иное" похоже на первоначальный стимул, но не тождественно ему. Так, например, слово "fuck" может восприниматься просто как вспышка света, не имеющая каких-либо явных признаков слова, или же может трансформироваться в восприятии в похожие по написанию слова "flock", "duck" или "tuck". Пока стимул не слишком интенсивен и не достигает порога восприятия, процесс имитации реальности идет по пути создания таких измененных, искаженных конструкций.

Все это обсуждение имитации реальности может создавать ощущение, что эта имитация является чем-то, не существующим на самом деле. Да, в одном определенном смысле так оно и есть. Но что касается того, что нами воспринимается, имитация, существующая в нашем уме, конечно же, является реальностью. Притаившийся в сумерках человек, которого вы ясно видите, является совершенно реальным фактом восприятия, он реально существует для вас в тот момент, когда вы его воспринимаете, даже если потом вы признаете, что вам просто показалось и на самом деле это была лишь плохая имитация куста в темноте. С этой точки зрения вся та реальность, в которой мы живем, также является имитацией.

Теперь мы можем понять важный аспект утверждения Гурджиева о том, что человек не находится в состоянии бодрствования. В ночных сновидениях мы видим целый мир вещей, которых нет в реальности, но ошибочно принимаем все это за реальность. По контрасту с этим в нашем состоянии бодрствования мы (как нам кажется) действительно воспринимаем реальность. Но если наша имитация мира имеет в себе серьезные искажения, так что мы ошибочно принимаем ее за реальность, то это можно назвать разновидностью сна, сна наяву, а не действительно пробужденного состояния.

В нашем исследовании параллелей между поведением разумной машины и человека неизбежно будет возникать тема эмоций, даже хотя эмоции не имеют точных механических аналогий. Поэтому пришло время более подробно рассмотреть природу эмоций.


7. ЭМОЦИИ

Эмоции представляют загадку для нашего рационального ума. Мы любим их, мы ненавидим их. Жизнь без них лишилась бы смысла, и в то же время они могут разрушать жизнь. Мы пытаемся стимулировать эмоции и управлять ими, а некоторых из них мы пытаемся вообще избегать.

Наш усовершенствованный кран-сортировщик полностью отличается от человека. У него нет никаких проявлений, которые бы чем-то напоминали эмоции. Человек может испытывать гордость или приподнятое настроение, когда ему многое удалось, или испытывать депрессию, зная, что он болен и медленно умирает. Но мы не можем представить себе, что наш кран-сортировщик "чувствует себя хорошо", когда он эффективно перенес большое количество ящиков или, например, если он вовремя остановил работу и спас жизнь человеку, когда тот вошел в опасную зону. Вряд ли можно вообразить и то, что кран испытывает "депрессию", когда его подшипники изнашиваются слишком быстро.

ИМИТАЦИЯ ЭМОЦИОНАЛЬНОГО ПОВЕДЕНИЯ

Мы могли бы запрограммировать компьютерный мозг крана-сортировщика так, чтобы он внешне действовал так, как будто он испытывает эмоции. После периода высокопроизводительной работы он мог бы издавать довольный свисток, или же он мог бы становиться "упрямым" и нерасторопным после достаточно длительного периода низкой производительности, но зачем нам все это? Ни первое, ни второе ничего не даст для более оптимального выполнения краном своих задач. Наоборот, для того чтобы издавать свист, кран будет потреблять дополнительную энергию, которая тоже имеет свою стоимость. Если же кран будет "упрямиться" и демонстрировать свою неумелость, то это приведет только к снижению производительности и к убыткам.

С людьми все иначе. Проявление эмоций может служить определенной цели и в огромной степени влиять на успешность деятельности. Если вы довольны той работой, которую делаете, то вы, вероятно, сможете делать ее более длительное время и более эффективно, чем это было бы в ином случае. Отрицательные эмоции действуют двояко. Они могут снижать вашу результативность, но иногда могут и повышать ее. Например, если вы рассердитесь, когда ваша работа не ладится, вы можете вложить в нее больше энергии и все же завершить ее.

ЭМОЦИИ КАК САМОЦЕЛЬ

Эмоции в значительной мере создают мотивацию для внешнего поведения. Они также могут быть приятными либо неприятными сами по себе вне зависимости от внешних обстоятельств. Мы можем чувствовать себя лучше или хуже независимо от того, есть ли у нас для этого внешняя причина. Поскольку эмоции являются самоцелью и самоценностью, мы часто пытаемся создавать у себя хорошие чувства и избегать плохих вне зависимости от внешних обстоятельств. Это отсутствие прямой связи наших эмоций с внешними обстоятельствами создает как новые возможности, так и ловушки для человеческого ума, которые не существуют для механического разума нашего крана-сортировщика.

Предположим, что кран-сортировщик только что создал с помощью компьютера новую стратегию для повышения производительности и уменьшения износа своих подшипников. Он проигрывает новый паттерн в своем смоделированном мире прошлого опыта и обнаруживает, что эта новая стратегия действительно гораздо более эффективна, так что программы его действия изменяются, чтобы отразить в себе эту новую стратегию. Но сам кран-сортировщик не чувствует по этому поводу ничего, ни гордости от этого достижения и от совершенства своего ума, ни удовлетворения от хорошо сделанной работы. Он возвращается к выполнению своего цикла проверки сигналов от датчиков и ждет поступления нового ящика. Когда следующий ящик появляется на транспортере, кран работает с ним, согласно новой стратегии. После прохождения достаточно большого времени, когда новый опыт Усвоен, новая стратегия получает оценку своей эффективности в реальном мире ящиков и транспортеров, после чего она либо сохраняется, либо изменяется, либо вообще отвергается. Все это происходит совершенно бесстрастно и объективно.

Но если бы вы были рабочим, который выполняет эту работу,. вы бы обрадовались, придумав новый способ делать то же самое более эффективно. Фактически чувство того, что вы умны и компетентны, появилось бы с первыми догадками относительно возможного усовершенствования вашей работы, еще даже до того, как вы проверили, будет ли от этого толк в действительности. Обычно само ощущение догадки или открытия приводит к немедленному эмоциональному вознаграждению: всем нам нравится чувствовать себя умными. Даже если это открытие оказывается неверным и вы позднее в нем разочаровываетесь, у вас Все равно остается это первоначальное приятное ощущение, которое оно вам принесло. В дальнейшем, если при попытках приложения вашего открытия на практике оказывается, что оно не ' работает, у вас может возникнуть гнев: почему, черт возьми, этот проклятый мир не хочет соответствовать моему замечательному открытию!

Кран-сортировщик не испытывает ни удовольствия от своих открытий, ни разочарования или гнева, если эти открытия оказываются неэффективными. Если он работает лучше, чем раньше, то новая стратегия одобряется. Если нет, то нужно просто пересчитать все заново.

Вы можете употребить способность испытывать те или иные чувства во время работы для своей пользы. Поскольку вам нравится чувствовать себя умным, вы будете проводить больше времени в размышлениях о том, как можно было бы улучшить целый ряд вещей, даже если у вас и нет в этом прямой необходимости. Чувствовать себя умным – это уже само по себе вознаграждение. Но если вы умны, это может принести вам и внешние вознаграждения. Поскольку вам не нравится испытывать разочарование, то промахи вашего мышления могут побуждать вас стараться мыслить более разумно, чем обычно, и это увеличит ваши шансы на возможный внешний успех. Кнут и пряник приятных и неприятных ощущений всегда был мощным мотивирующим фактором.

Вызывание эмоций с помощью имитации

Мы считаем, что у животных эмоции почти всегда связаны исключительно с внешними событиями. Животное испытывает страх или гнев, когда оно находится в угрожающей ситуации, а удовольствие – когда происходит что-то приятное. В отличие от этого одна из величайших человеческих возможностей, так же как и одно из величайших проклятий, это наша способность создавать имитации мира (и нашего собственного внутреннего состояния), состоящие из воображаемых проекций и идей, относящихся к реальности. Животные тоже в некоторой степени могут имитировать свой мир, но нет сомнения, что мы, люди, можем делать это в гораздо большей мере. Эти имитации вне зависимости от того, насколько точно они отражают мир, могут вызывать эмоции. Эмоции являются одной из форм энергии, источником силы. Что произойдет, если в ваш процесс имитации реальности добавить энергии, особенно если это неверная имитация?

Когда вы думаете о том, как лучше сделать свою работу, или имитируете это в уме, то положительные, вознаграждающие и подкрепляющие вас чувства, которые вы получаете от этого, могут быть не менее или даже более сильными, чем положительные чувства, вызванные действительной ситуацией, в которой вы находитесь. Когда вы беспокоитесь и думаете о чем-то, что может пойти не так, как надо, то страх, страдание, гнев или депрессия, возникающие в результате этого, будут не менее, или даже более сильными, чем те отрицательные чувства, которые вызываются действительными событиями. Ваши воображаемые образы могут иметь над вами не меньшую, а возможно, даже и большую власть, чем ваша реальность.

Если мы снова обратимся к вашей работе в роли крана-сортировщика, то та сила, которую эмоции могут добавить к вашей имитации мира, может вдохновлять вас на то, чтобы выполнять работу лучше, повышая ваше мастерство, или же эмоции могут разрушать ваше мастерство и вас самого.

Представьте, что вам пришла в голову хорошая идея о том, как улучшить вашу работу, но в этот момент ящик, появившийся на ленте транспортера, прервал вашу мысль. Компьютер крана-сортировщика при этом просто прекратил бы вычисления, выполнил бы свою задачу по сортировке и транспортировке ящика, а затем вернулся бы к своим вычислениям с того места, где он их прервал, во время следующего перерыва в поступлении ящиков. Вы же скорее всего утратите нить своих размышлений, и вам потом уже трудно будет вернуться назад. Вы можете даже рассердиться на ящик за то, что он прервал ход ваших мыслей в самый неподходящий момент. Может показаться совершенно нелогичным сердиться на неживой объект, такой, как обыкновенный ящик, но тем не менее мы поступаем так довольно часто. На самом деле, ваш гнев из-за того, что вашу мысль прервали, может быть настолько сильным, что вы можете работать "спустя рукава", захватывая ящик с чересчур большим усилием, которое может повредить его, или же позволяя ящикам скапливаться в кучу, прежде чем вы почувствуете желание их переносить.

Эмоции и удовлетворение в фантазиях

Предположим, что у вас возникла совершенно замечательная, на ваш взгляд, идея о том, как вам улучшить выполнение вашей работы. Характер вашей личности может быть таким, что вы захотите увлечься этой идеей и тем эмоциональным удовлетворением, которое с ней связано. Однако по причине бывших у вас в прошлом разочарований вашему характеру свойственна неуверенность, и вам бы не хотелось рисковать возникшим у вас чувством удовлетворения, пытаясь проверить свою идею на практике. Реальность своенравна и жестока: она может не соответствовать вашим прекрасным идеям, поэтому не лучше ли просто сохранять чувство удовлетворенности собой в собственном уме, в своей имитации мира. И действительно, один из описанных Гурджиевым основных типов ложной личности, который в более поздних учениях' получил название "План Эго", проявляет склонность поступать именно так. Для него лучше постоянно пребывать в мечтаниях о том, как можно замечательно и гениально улучшить мир, чем пытаться иметь дело с самим этим реальным миром. И вы продолжаете работать по-старому, пусть даже и не самым эффективным образом, с улыбкой на лице и со знанием того, какой вы гениальный и замечательный.

Предположим, вы берете свою замечательную идею и пытаетесь воплотить ее в жизнь. Но, к сожалению, возникают сложности, которых вы не учли, и новая стратегия оказывается хуже, чем старая. Если механический кран-сортировщик попытался использовать новую стратегию и она оказалась неэффективной, то он просто возвращается к старому способу работы, до тех пор пока операциональное мышление его компьютера не предложит что-нибудь лучшее. Новый способ снова оценивается, после чего принимается либо отвергается исключительно на основе его действительной эффективности в реальном мире. Но в вашем случае вы можете рассердиться, что ваше открытие оказывается неэффективным. Вы начинаете полагать, что дело тут не в вас или вашей идее, а в том, что в мире что-то не так. Может быть и так, что ваше восприятие настолько искажено, что это не позволяет вам видеть неправильность вашей идеи. А поскольку вы эмоционально привязаны к этой идее, то вы считаете, что она, конечно же, не может быть плохой.

Программа имитации реальности, созданная для крана-сортировщика, имеет четкий критерий для того, чтобы принимать или отвергать ту или иную конкретную модель. Повышают или понижают стратегии, создаваемые в процессе имитации, его способность оптимальным образом достигать заданных целей и ценностей? Любая смоделированная стратегия, которая способствует достижению цели, считается "хорошей" и проходит проверку на практике без какого бы то ни было вмешательства эмоций.

В значительной мере наши человеческие планы следовало бы оценивать, как нам самим, так и другим людям, по этому же критерию. Учитывая наши ценности и цели, будут ли новые стратегии, создаваемые операциональным мышлением с помощью имитации мира, увеличивать или уменьшать оптимальность их достижения в реальности? Но модели к тому же могут вызывать эмоции, в зависимости от которых вы чувствуете себя хорошо или плохо, и это, в дополнение к адекватности ваших моделей (а порой и вопреки ей), решающим образом влияет на то, как вы себя ведете в ситуациях реального мира.

С добавлением фактора эмоций мы утрачиваем дальнейшую возможность понимания человеческих реакций на основе параллелей с нашим примером крана-сортировщика, поскольку появление эмоций означает наличие чего-то явно человеческого, чего нет у крана. Однако оказывается, что и наши эмоции могут быть полностью автоматизированы и действовать так же механически, как и любая машина, – об этом мы будем еще не раз говорить в этой книге. Мы способны быть эмоциональными машинами.

Мы едва коснулись темы эмоций, остановившись больше на их отрицательном, нежели на положительном аспекте, но мы еще вернемся к этой теме в некоторых последующих разделах, в особенности в четырнадцатой главе, где мы обсудим идею о том, что люди обладают "трехчастным мозгом", причем эмоции потенциально могут быть столь же разумными в своей сфере, как интеллект в своей. У нас есть возможность быть эмоционально компетентными, а может быть, даже эмоционально гениальными, и тогда свет и жизненная сила вернутся в нашу жизнь.

И тогда, перефразируя Водсворта, можно будет сказать:

Тот свет, который я когда-то видел,
Теперь я увижу снова.

И теперь мы его увидим со всеми возможностями и богатством чувств взрослого человека.

А сейчас мы обсудим некоторые из специфически человеческих аспектов нашего состояния сна.


8. ОБУСЛОВЛИВАНИЕ

Одним из наиболее фундаментальных психологических процессов является обусловливание. Хотя мы обычно считаем, что обусловливание свойственно только низшим организмам, оно очень распространено в нашей повседневной жизни, даже если оно и не осознается.

КЛАССИЧЕСКОЕ ОБУСЛОВЛИВАНИЕ

Психологи различают две формы обусловливания в зависимости от того, какой из процессов обусловливания при этом задействован.

Классическое, или павловское, обусловливание было впервые продемонстрировано Иваном Павловым в 1927 году. Когда голодной собаке показывают пищу, у нее начинается выделение слюны. Пища в этом случае была названа безусловным раздражителем, а выделение слюны – безусловным рефлексом. Выделение слюны является естественной и автоматической реакцией на вид и запах пищи, в результате чего пережевывание и переваривание пищи происходит легче.

Затем экспериментатор начинает звонить в колокольчик (это было названо условным раздражителем) примерно за секунду до того, как собаке показывают пищу. В норме звук колокольчика не вызывает у собак выделение слюны, но после нескольких попыток обусловливания, в ходе которых за звуковым сигналом неизменно следовала пища, выделение слюны у собаки начинало происходить уже от одного звона колокольчика. Так выделение слюны становится условным рефлексом, обусловленной реакцией на условный раздражитель, в данном случае, на звон колокольчика. Почти все виды сенсорных стимулов могут быть обусловлены таким образом, что будут вызывать выделение слюны.

Обычное объяснение классического обусловливания состоит в том, что в мозгу собаки формируется устойчивая ассоциация: вслед за звуком колокольчика ей дают пищу. Предвкушение получения пищи активизирует соответствующие области мозга, и в результате этого происходит выделение слюны. Последовательность ожидания и реакции становится автоматической.

Вторая форма обусловливания известна как инструментальное обусловливание. При классическом обусловливании условный раздражитель сочетался с безусловным раздражителем (а за этим следовала безусловная реакция) вне зависимости от того, что делало подопытное животное. Собаки Павлова могли лаять, скулить, зевать, моргать глазами или делать что угодно еще, но вскоре после того, как раздавался звон колокольчика, им неизменно давали пищу. При инструментальном обусловливании животное должно вести себя определенным образом, демонстрируя обусловленную реакцию, для того чтобы получить вознаграждение. Возможно, лучше было бы называть это условной реакцией – когда нет работы, нет и оплаты, – но обычно используется термин "обусловленная реакция".

Типичная процедура инструментального обусловливания может состоять в том, что голодная крыса помещается в специальный ящик, в котором на одной из стенок есть выступающий рычаг. Такой ящик обычно называют "ящиком Скиннера". Крыса ищет пищу, но не находит ее. Случайно, в процессе исследования окружающей среды, она нажимает на рычаг. Переключатель, связанный с рычагом, запускает подающий механизм, и в кормушке появляется пища. Крыса может ее есть.

Нажимание на рычаг отнюдь не является нормальным для крысы поведением. Та окружающая среда, в которой обычно находится крыса, не содержит в себе никаких рычагов, которые были бы связаны с подающими пищу устройствами, и крыса нажала на рычаг чисто случайно. Она может потом долгое время не нажимать на рычаг, и когда она снова сделает это, то это получится непреднамеренно, но крыса снова получит пищу. Постепенно крыса начнет нажимать на рычаг снова и снова – она поймет связь, существующую между нажатием на рычаг и получением пищи. Нажатие рычага становится обусловленной реакцией, или "условным рефлексом". Безусловным ответом на это и вознаграждением будет поедание пищи. Этот тип обусловливания называется инструментальным, поскольку условная реакция является инструментом, или средством, достижения цели.

Вознаграждением при инструментальном обусловливании так же может быть избегание неприятных раздражителей. Например, крыса может быть помещена в ящик с двумя отделениями и с полом из металлической сетки. В ящике зажигается красный свет, и через несколько секунд после этого на левую часть металлического пола на короткое время подается ток. Если крыса в это время находится в левой половине ящика, она получает неприятный для нее удар током. Однако она может научиться условной инструментальной реакции, которая состоит в том, чтобы перебегать на правую часть пола, когда зажигается красный свет. Ее вознаграждением теперь является избегание удара электрическим током.

Инструментальное обусловливание во многом подобно тому, что мы обычно называем обучением. В случае примера, приведенного выше, легко представить себе, что крыса просто научилась тому, что вслед за появлением красного света в определенной части клетки вскоре происходит неприятное событие. Поскольку крысе не нравятся неприятные ощущения, то она уходит с этого места.

Однако в случае классического обусловливания происходит нечто большее, чем просто обучение. Собака может научиться тому, что вслед за звуком колокольчика ей дадут пищу, но у нее при этом нет выбора, выделять слюну или нет. Выделение слюны, которое является условным рефлексом, происходит автоматически. Классический условный рефлекс имеет обязательный характер и обладает мощным принуждением.

ВОЗНАГРАЖДЕНИЕ ОТ МОЗГОВОГО ЦЕНТРА УДОВОЛЬСТВИЯ

Одна из наиболее драматических форм инструментального обусловливания может быть продемонстрирована после того, как в центр удовольствия в мозгу подопытного животного вживлены электроды. Если теперь рычаг с переключателем будет подключен к источнику электрического тока, который будет возбуждать этот центр удовольствия, животное быстро научится нажимать на рычаг. На самом деле оно научится нажимать на него непрерывно, так часто, как только возможно. Были случаи, когда животные стирали себе лапы, нажимая на рычаг, и при этом они не обращали внимания на пищу' и воду, несмотря на голод и жажду, а также игнорировали сексуальное поведение партнера противоположного пола. Прямое возбуждение мозгового центра удовольствия может быть очень мощным подкреплением!

Имитация реальности вне зависимости от того, реалистична она или нет, также может вызывать эмоции, которые оказывают воздействие на мозговые центры удовольствия. И мы становимся обусловленными, искажая нашу имитацию реальности таким образом, чтобы она вызывала у нас приятные ощущения. Кроме того, как было обнаружено исследованиями в области психопатологии, внешне неприятные чувства нередко имеют скрытую вторичную выгоду, позволяя нам испытывать по поводу них положительные ощущения. Поэтому имитация реальности, которая кажется приносящей нам страдания, может иметь скрытую компенсацию – мы подробнее рассмотрим этот случай позднее.

Обусловливание первого либо второго типа может возникать очень быстро, иногда с первого же раза. Это оказывается в особенности справедливым в том случае, если безусловная реакция вызывает сильные эмоции. В то время как первоначальное обусловливание может быть связано с весьма специфическим стимулом, условная реакция может носить обобщенный характер, так ее начинают вызывать ситуации, все меньше и меньше похожие на первоначальную. У людей обусловливание часто не проявляется открыто, поскольку условная реакция на определенные стимулы вырабатывается на уровне мышления и чувств. Такая реакция может не проявляться в наблюдаемом поведении, однако она имеет важное значение, поскольку автоматически управляет нашими умственными и эмоциональными процессами и удерживает нас от пробуждения.

Формирующаяся при обусловливании связь между ранее нейтральным стимулом и условной реакцией на него возникает в результате преднамеренного соединения условного раздражителя и безусловной реакции. Предположим, что мы разрушаем эту связь, продолжая предъявлять условный раздражитель, однако более не сопровождаем его безусловным раздражителем.

Этот процесс называется угасанием. Вначале условный раздражитель будет продолжать вызывать условную реакцию. Затем он будет вызывать такую реакцию лишь от случая к случаю и в конце концов не будет вызывать вообще. Так условная реакция угасает.

ЧЕЛОВЕЧЕСКОЕ ОБУСЛОВЛИВАНИЕ

Но какое же отношение обусловливание имеет к человеческим существам? К вашей жизни?

Я однажды попытался объяснить большую важность обусловливания в человеческом развитии моим слушателям в одной из программ "Тренинга повышения сознавания". Судя по выражению их лиц, они не думали, что это может иметь какое-либо непосредственное отношение к их собственным жизням. Обусловливание для них было какой-то весьма абстрактной вещью, связанной с психологическими экспериментами над крысами в "ящиках Скиннера", а вовсе не частью их повседневной жизни. Для того чтобы показать, как дело обстоит в действительности, я провел следующую демонстрацию классического обусловливания у людей.

Сначала я объяснил слушателям, что я собираюсь делать, в том числе и то, что это может отчасти неприятным, хотя и поучительным. Затем я спросил у них, кто хочет участвовать в эксперименте. Участвовать захотели все. После этого я разделил слушателей на пары. Один человек в паре взял на себя роль того, кто проводит обусловливание, а другой роль того, кого обусловливают. Я объяснил, что периодически буду производить необычный звук, хлопая двумя металлическими линейками, и этот звук должен будет стать условным раздражителем. Услышав этот звук, "обусловливающие", стоящие за спиной "обусловливаемых", должны были выжидать примерно одну секунду, а затем несильно ударять своего партнера по щеке и говорить "Плохой парень!" или "Плохая девчонка!" в зависимости от того, кому что было нужно. Удар должен быть достаточно сильным, чтобы причинить боль, но явно не настолько сильным, чтобы вызвать какие-либо физические травмы. Удар по щеке и обвинение были безусловными раздражителями. Боль от удара и обусловленные прошлым опытом неприятные ощущения, связанные с этим обвинением, представляли собой безусловную реакцию.

Затем я начинал ударять линейками одна об другую, произвольно изменяя интервал между звуками, так что никакого явного ритма нельзя было уловить. Я хотел, чтобы обусловливание производилось необычным звуком, а не временными интервалами.

После примерно дюжины таких опытов стало понятно, что у большинства испытуемых возникло обусловливание. Я видел, как они дергались, ожидая предстоящего удара.

Затем я ввел в эксперимент изменение для того, чтобы сделать обусловливание более основательным и чтобы все это больше напоминало испытуемым повседневную жизнь. Психологические исследования показали, что если условный раздражитель всегда соединять с безусловным, то научение происходит быстро, но так же быстро происходит и угасание. Для того чтобы сделать обусловливание более прочным и замедлить его угасание, следует создать для организма нерегулярный режим подкрепления. Вы продолжаете предъявлять условный раздражитель, но соединяете с ним безусловный раздражитель лишь время от времени и непредсказуемым образом. То есть условный раздражитель иногда сопровождается безусловным раздражителем, а иногда дет. Это значительно увеличивает прочность обусловливания.

Я проинструктировал "обусловливающих", чтобы в дальнейшем, когда они услышат звук удара металлических линеек, они не всякий раз шлепали "обусловливаемых" по щеке и говорили "плохой парень" или "плохая девчонка", а делали это лишь время от времени и совершенно непредсказуемым образом. После этого мы провели еще дюжину попыток.

Теперь испытуемые непроизвольно дергались всякий раз, когда раздавался звук удара линейками. Действительно, те, кто видел с близкого расстояния меня и линейки у меня в руках, дергались даже тогда, когда моя рука делала самое незначительное движение. Обусловливание было полным.

Чувства, которые испытывает тот, кто подвергается обусловливанию

Затем я положил линейки и спросил у тех, кто подвергался обусловливанию, что они чувствовали. Мои слушатели провели вместе много времени и уже выработали доверие друг к другу и способность делиться своими чувствами, так что они давали более прямые и честные ответы, чем это обычно бывает в формальных экспериментальных ситуациях. Если отбросить поверхностный интеллектуальный интерес, то эти ответы были полностью негативными. "Тревога", "Испуг", "Я не мог оторвать глаз от этих проклятых линеек!", "Я была готова заплакать".

Когда мы обсудили все эти реакции более детально, стало ясно, что сам по себе удар по щеке вызывал потрясение, но когда после этого еще и ругали ("Плохой парень!", "Плохая девчонка!"), то в сочетании с ударом по щеке это было гораздо хуже. Возвращались воспоминания обо всех детских наказаниях, и смысл бранных слов становился реальным: некоторые из испытуемых действительно начинали чувствовать себя подобно плохим детям. У них возникали сильные и не соответствующие реальности чувства по отношению к тем, fro их "обусловливал". "Я ей не нравлюсь!", "Я должна ему нравиться, Несмотря на то что ему приходится наказывать меня за то, что я плохая!" Употребляя психоаналитическую терминологию, можно сказать что у "обусловливаемых" развивались чувства переноса по отношению к тем, кто их "обусловливал", они нереалистически проецировали на них те чувства, которые в детстве испытывали по отношению к своим родителям.

Совершенно независимо от формирования специфического обусловливания, реакции испуга на звук ударяющихся металлических линеек, сам процесс обусловливания оказывал влияние на контакт обусловливаемых с реальностью. Их имитации реальности, особенно их имитированные восприятия своих партнеров, становились искаженными. Наши родители, учителя и близкие часто играют роль тех, кто обусловливает нас в процессе нашего развития, а наши близкие продолжают делать это и сегодня.

Обсуждение также выявило непроизвольную природу обусловливания. Испытуемые один за другим высказывали одну и ту же мысль, которая сводилась к тому, что хотя умом они понимали, что совершенно нелогично дергаться и приходить в волнение от звука ударяющихся линеек, особенно когда режим подкрепления стал нерегулярным, но они ничего не могли с собой поделать. Обусловливание, конечно, не является всемогущим, но оно часто может преодолеть силу нашей воли. Если мы не можем допустить для себя, что наша воля недостаточно сильна для того, чтобы преодолеть что-либо, то возникает соблазн сказать себе, что в действительности нам все равно, преодолеем ли мы это или нет; легче всего просто плыть по течению.

Чувства, которые испытывает тот, кто осуществляет обусловливание

Мы также исследовали чувства тех, что осуществлял обусловливание. Возникали две основные реакции, часто смешанные друг с другом. Первая реакция – страдание и стресс от того, что нужно было делать. "Я чувствовал себя ужасно каждый раз, когда ударял его". "Это напоминало мне, как меня наказывала в детстве мать". "Мне приходилось заставлять себя это делать, все это казалось таким жестоким". Но поскольку у них было разрешение со стороны авторитета (ведущий сказал им делать это, так как это является частью их "роста"), то все участники выполняли это задание.

Вторая основная реакция тех, кто производил обусловливание, вопреки ожиданиям большинства из них, состояла в том, что они обнаруживали, что им нравится это занятие. "Я чувствовал важность и правильность того, что я делал", "Какая-то часть меня наслаждалась чувством той власти, которая у меня была".

Оба типа реакции обычно находили какое-то рациональное внутреннее объяснение у тех, кто был в роли проводивших обусловливание. Чаще всего они говорили себе, что делают это потому, что таковы инструкции авторитетного лидера. Это, разумеется, было правдой, но люди признавали, что эта мысль имела определенную эмоциональную окраску и ощущение фальши, и это вызывало у них подозрение, что тут что-то не так. Другие объяснения были еще менее реалистичными, как, например, мысль о том, что тот, кто подвергается обусловливанию, вероятно, в чем-то плох и потому заслуживает наказания.

Как и те, кто подвергался обусловливанию, те, кто его проводил также обнаружили у себя тенденцию к частичной утрате контакта с реальностью. Независимо от того, каким именно специфическим образом они оправдывали для себя свои действия, они проявляли склонность погружаться в фантазии, вместо того чтобы уделять внимание действительной реакции своих партнеров. Они также обнаруживали, что вспоминают, как когда-то в детстве подвергались наказаниям, и чувствуют себя такими же детьми. Имитация реальности у тех, кто проводил обусловливание, становилась искаженной.

Если считать, что моей целью было показать, что обусловливание играет важную роль в жизни моих слушателей, то демонстрация имела большой успех. Все слушатели почувствовали, что теперь им понятно, что такое обусловливание, и они признали, что это имеет отношение не только к человеческой жизни в целом, но и к их собственной жизни в частности. Проведенные позже обсуждения показали, что у слушателей появилась гораздо большая чувствительность к тем возможным способам, с помощью которых они могли подвергаться обусловливанию в своем собственном развитии.

Я сам, так же как и мои слушатели, воспринял эту демонстрацию как эпизод, вызывающий дискомфорт. Однако с точки зрения своей поучительности этот неприятный эксперимент стоил того, чтобы его пережить. Если вы не знаете, что вы чем-то обусловлены, то у вас мало шансов вообще что-либо с этим сделать, поэтому легкие неприятности – не столь уж большая плата за то, чтобы сделать для себя открытие такой ценности. Я часто рассказывал слушателям об этой Демонстрации во время своих семинаров, но редко действительно прибегал к ней.

Демонстрация того, как происходит обусловливание, была завершена, но было бы неправильно на этом остановиться. Мы затем провели специальный сеанс угасания условной реакции: я повторял удары металлическими линейками, но за ними не следовало ни удара по щеке, ни неприятных слов. Так мы делали до тех пор, пока реакция страха не исчезла у всех тех, кто подвергался обусловливанию. Затем, хотя это и не входило в стандартную процедуру обусловливания, я сломал обе линейки и бросил их на пол, и все участники могли топтать их ногами. После этого те, кто проводил обусловливание, и те, кто ему подвергался, обняли друг друга, и от обусловленности не осталось ничего, кроме извлеченного урока.

В случае нашего крана-сортировщика аналогом обусловливания является простое программирование его компьютера. Мы программируем компьютер таким образом, что когда происходит событие А, то должен последовать ответ Б, вне зависимости от того, существует ли в действительности какая-то связь между А и Б. Мы вольны делать все что угодно, и мы всегда можем делать это с первой попытки. Для выработки условной реакции у человека может потребоваться много попыток, но иногда это может случаться с первой попытки, особенно если ситуация вызывает сильные эмоции. Обусловливание человеческих существ подобно программированию компьютера. По мере того как все большая часть наших переживаний и действий приобретает черты обусловленных реакций, мы сами становимся все более и более автоматичными.

Насколько большую роль играет обусловливание в вашей жизни? В какой мере то, что кажется естественной реакцией, является не частью вашей действительной сущности, а результатом навязываемой вам окружающими людьми и условиями вашей жизни взаимосвязи тех или иных событий?


9. ГИПНОЗ

Транс: 1. Состояние частично приостановленной жизнедеятельности или неспособности функционировать; ошеломление, оцепенение. 2. Состояние глубокого отвлечения ума или духа, например в религиозном созерцании; экстаз. 3. Подобное сну состояние, как при глубоком гипнозе.

Новый академический словарь Вебстера (1973)

Слово "транс" обычно имеет для нас отрицательный оттенок. Если кто-либо ведет себя бестолково, мы склонны говорить, что он находится в трансе. Транс не обязательно является просто пассивным отупением, но может включать в себя целенаправленное стремление к каким-то неправильным вещам.

Когда мы чувствуем, что кто-то находится в трансе, мы призываем его пробудиться и в полной мере использовать свои естественные способности.

Как научный термин слово "транс" теперь уже мало распространено, отчасти по причине своего отрицательного оттенка, а частично оттого, что его значение так и не определено достаточно точно. Всякий научный термин должен ясно описывать, что собой представляет явление, к которому он относится, не допуская путаницы между тем, что оно такое, и тем, что мы по поводу его чувствуем. Нас здесь интересуют именно отрицательные ассоциации.

Несмотря на положительные результаты использования гипноза в медицине и психотерапии и в качестве средства для ускорения обучения и несмотря на десятилетия усилий ответственных профессионалов в попытках выработать у общественности более положительное мнение о гипнозе, у подавляющего большинства людей гипноз по-прежнему ассоциируется с трансом. Сам гипноз при этом приобретает отрицательное значение: считается, что загипнотизированный человек пребывает в безжизненном, полусонном состоянии, под властью гипнотизера, который управляет и манипулирует им, пользуясь превосходством своих ума и воли.

Но, быть может, существует какая-то более глубокая причина для сохранения отрицательного образа гипноза как транса?

Гурджиев, помимо всего прочего, был ещё и умелым гипнотизёром. Он был знаком с теми восточными формами гипноза и способами его применения, которые до сих пор почти неизвестны на Западе. Гурджиев знал, что гипноз – это вовсе не какой-то экзотический и необычный феномен, и что гипноз в различных своих формах играет значительную роль в повседневной жизни почти всех людей.

Когда гипноз проводится формальным образом, то есть когда имеются гипнотизируемый "испытуемый" и "гипнотизер" и используется формальная процедура индукции гипнотического состояния, проверки его глубины, использования этого состояния и, затем, его прекращения, то мы признаем огромную силу гипноза. Но когда гипнозоподобные процедуры и состояния переплетаются с различными видами деятельности, встречающимися в нашей жизни, они далеко не столь очевидны, хотя могут быть такими же эффективными. Мы рассмотрим гипноз подробно, поскольку он может привлечь наше внимание к менее очевидным вещам, которые являются частью нашей повседневной жизни.

Гипноз пленял меня с самого юного возраста и был основной темой первых десяти лет моей научной карьеры. Мои магистерская и докторская диссертации были посвящены исследованию новых применений гипноза для активного управления процессом и содержанием ночных сновидений. После защиты докторской диссертации я два года интенсивно изучал гипноз в Стэнфордском университете и после этого еще несколько лет занимался подобными исследованиями. Я считаюсь специалистом по гипнозу, и все же после многих лет его изучения я по-прежнему нахожу его совершенно невероятным и поразительным.

ОКРУЖАЮЩАЯ ОБСТАНОВКА И ПОДГОТОВКА

Давайте рассмотрим современную процедуру гипноза, состоящую в использовании Стэнфордской шкалы гипнабельности, формы "С". Это стандартная процедура психологического тестирования, широко используемая исследователями для определения того, насколько испытуемый подвержен гипнозу.

В процедуре применения этой шкалы нет ничего явно театрального или таинственного. Гипнотизер не носит мантии и не делает "гипнотических пассов", нет здесь и всякого вздора вроде слов "Смотрите мне в глаза!". Она стандартизована настолько, что после первоначального знакомства с испытуемым экспериментатор просто дословно читает ее по печатной инструкции. Реакции испытуемого также оцениваются стандартным образом: "Двигается ли рука испытуемого менее чем на столько-то сантиметров за столько-то секунд?"

При этом обстановка играет незначительную роль. Обычно испытуемый – часто это студент колледжа, который хочет подзаработать, – приходит в психологическую лабораторию, которая в основном представляет собой просто тихую комнату с удобными стульями. Как правило, испытуемый раньше не был знаком с гипнотизером и не знает о нем ничего кроме того, что он, предположительно, компетентен в практике гипноза. После нескольких минут непринужденной беседы и заполнения анкет, что является типичным ритуалом знакомства, гипнотизер предлагает испытуемому сесть поудобнее. Он заверяет испытуемого, что в том, что будет происходить, нет ничего опасного или угрожающего, что в этом нет ничего неудобного или затруднительного и что подвергаться гипнозу – это, в общем, вполне нормальная вещь.

НАЧАЛО ГИПНОТИЧЕСКОЙ ИНДУКЦИИ

Формальная процедура гипнотической индукции ('Термин "гипнотическая индукция" является транслитерацией английской Фразы "hypnotic induction".В русскоязычной психологической литературе для обозначения процедуры вызывания гипнотического состояния используется также термин "гипнотическое наведение". – Прим. ред.) начинается с того, что испытуемого просят пристально смотреть на маленькое блестящее пятно на стене (это может быть, например, чертежная кнопка), слушая то, что говорит гипнотизер. Точка, на которой фиксирует внимание гипнотизируемый, называется мишенью.

Затем следуют многократно повторяющиеся внушения, которые должны направлять мысли и восприятие испытуемого. Эти "внушения" представляют собой просто словесные утверждения, которые увлекают за собой мысли испытуемого. Это могут быть, например, такие слова: "Подумайте о том, что бы вы чувствовали, будучи очень расслабленным и сонным". В печатной инструкции такие слова обычно слегка варьируются, а не просто повторяются в точности, и гипнотизер обычно должен произносить эти слова без долгих пауз, для того ум испытуемого был постоянно занят внушениями.

Гипнотизер внушает, чтобы испытуемый продолжал пристально смотреть на мишень, что он может быть введен в гипнотическое состояние, если будет смотреть на блестящую точку и следовать инструкциям гипнотизера, сосредоточиваясь на том, что тот говорит. Гипнотизер внушает, что сам факт присутствия здесь испытуемого уже говорит о том, что он хочет быть загипнотизированным. Испытуемому нужно просто расслабиться и позволить, чтобы все происходило само собой.

Гипнотизер продолжает внушать, что если ум испытуемого будет уклоняться от того, чтобы следовать за голосом гипнотизера, то он будет мягко возвращать его обратно. С этими внушениями перемежаются заверения, что гипноз является совершенно нормальной вещью, подобной многим другим вещам, с которыми испытуемому уже приходилось сталкиваться, как, например, когда человек настолько поглощен разговором во время ведения машины, что совершенно не замечает пробегающего мимо ландшафта. Гипнотизер уверяет испытуемого, что его опыт будет очень интересным.

В это время испытуемый продолжает пристально смотреть на мишень. Хотя большинство людей не думают об этом, пристальное всматривание во что-либо утомляет глаз, и визуальный образ начинает подвергаться неожиданным изменениям. Отдельные его части могут быть ярче или бледнее, цвета могут изменяться, тени могут то появляться, то исчезать. Ранее в ходе индукции гипнотизер внушает, что такие изменения будут происходить, и когда они действительно появляются, испытуемый интерпретирует их как результат индукции, как признак того, что он начинает входить в гипнотическое состояние. С одной стороны, это не более чем трюк – эти изменения восприятия происходили бы и без гипнотической индукции. Но с другой стороны – это полезный и эффективный способ создания связи между идеями и опытом, между тем, что внушает гипнотизер, и тем, что действительно происходит. Это создает впечатление, что внушение действует, что усиливает веру испытуемого в то, что гипнотизер действительно вызывает у него гипнотическое состояние. Если внушение уже начало действовать, то действительным признаком этого будет тяжесть в глазах.

ПАРАЛЛЕЛИ СО СНОМ

Несколько минут спустя гипнотизер начинает внушать испытуемому, что у него появляется чувство усталости в глазах (что в любом случае весьма вероятно, поскольку он все время пристально смотрел на мишень), и что сейчас так приятно будет закрыть глаза – просто позволить им закрыться самим. Гипнотизер внушает, что испытуемый уже чувствует себя расслабленным и становится еще более расслабленным. Мысли о расслаблении приводят к расслаблению: тело становится онемевшим и тяжелым, веки тяжелеют, дыхание становится более глубоким и свободным, и испытуемый чувствует себя все более и более сонным. (Вы можете заметить, что даже само чтение этих слов уже навевает на вас сонливость. Сопротивляйтесь этому!) Гипнотизер внушает, чтобы испытуемый отказался от попыток активно контролировать свои переживания, чтобы он просто расслабился и погрузился в приятные чувства сонливости и расслабления. Он ощущает приятное тепло в своем теле; он погружается во все более глубокий сон. Но, несмотря на то что он погружается в сон, он продолжает явственно слышать голос гипнотизера, и он будет хотеть делать то, что тот говорит.

Аналогия со сном, в неявной форме проводимая во внушениях, и многократные упоминания о чувствах дремоты и сонливости оказывают очень сильное действие. Гипноз не обязательно вызывать с помощью намеков на состояние сна, но это самый распространенный способ. Сон – это универсальное измененное состояние сознания, которое все мы периодически испытываем и которое всем нам понятно. Конечно, между гипнотизером и испытуемым существует негласное понимание того, что это не обычный, а гипнотический сон, особое сноподобное состояние, в котором испытуемый слышит слова гипнотизера и реагирует на них.

По мере того как процедура гипнотической индукции продолжается, внушения состояния сна становятся все более частыми и прямыми. Вместо внушения, что испытуемый чувствует себя сонным, ему начинают говорить, что он действительно спит и что его сон становится все глубже и глубже. Потом к внушению добавляются слова, что ничто не может помешать приятному ощущению, возникающему в этом сне, и что испытуемый будет оставаться в этом глубоком сне, переживая все то, что ему будет внушать гипнотизер, до тех пор пока не будет произнесена команда пробудиться. Испытуемому говорят, что он даже может двигаться, открывать глаза или разговаривать в ответ на внушения гипнотизера, не пробуждаясь при этом.

Такая стандартная процедура наведения гипноза занимает от двенадцати до пятнадцати минут в зависимости от того, насколько быстро гипнотизер читает инструкцию. Вслед за этапом наведения используется стандартный набор инструкций для проверки того, как испытуемый реагирует и насколько глубоко он загипнотизирован.

ГИПНАБЕЛЬНОСТЬ

Реакции людей на эту процедуру гипнотической индукции сильно различаются. В одном из крайних случаев испытуемый может внезапно встать и спросить: "Когда же что-нибудь начнет происходить? Мне надоело". Но чаще бывает так, что взгляд испытуемого застывает;

его веки начинают опускаться и в конце концов закрываются; возникает впечатление, что они закрываются сами по себе, помимо воли испытуемого. Как правило, потом испытуемый рассказывает, что так оно и было на самом деле.

Двенадцать стандартных тестов на определение внушаемости Стэнфордской шкалы восприимчивости к гипнозу, которые используются после стадии гипнотической индукции, предназначены для определения того, в какой мере поведение испытуемого соответствует поведению загипнотизированного человека в классическом случае. Первые из этих тестов довольно легкие, и их проходят многие люди; другие более трудные. Если принять количество пройденных тестов в качестве меры гипнабельности, в среднем получается почти стандартное колоколообразное распределение гипнабельности в популяции ("Имеется в виду статистическая кривая равномерного распределения того или иного признака в популяции, или же зависимости некоторого случайного результата от числа попыток, имеющая симметричную форму, напоминающую колокол (так называемое "распределение Гамильтона"). – Прим. ред.).

Большинство людей внушаемы, или гипнабельны, в умеренной степени; очень немногие вообще не поддаются внушению, а некоторые являются очень гипнабельными. Распределение оказывается "почти" стандартным потому, что сильно гипнабельных людей существенно больше, чем негипнабельных. Это обычно интерпретируют так, что существует стандартное среднее распределение гипнабельности, поскольку такой способностью в той или иной мере обладает почти каждый человек. Однако есть небольшое количество людей, обладающих каким-то особым гипнотическим талантом, и именно за счет них повышается число тех, кто проходит все тесты. Если брать округленные цифры, то около пяти процентов людей демонстрируют почти полную невосприимчивость к этой (и к другим аналогичным) гипнотическим процедурам: они не гипнабельны. Большинство людей проявляют умеренную степень внушаемости; их легко погрузить в гипнотический транс средней глубины. Очень восприимчивы к гипнозу примерно десять процентов испытуемых, и некоторых из них можно загипнотизировать до чрезвычайно глубокой степени.

Вопреки распространенному мнению, степень гипнабельности человека никак заметно не связана с теми или иными характеристиками его личности. Глубоко гипнабельный человек вовсе не обязательно более умный или более глупый, более или менее доверчивый; это может быть мужчина или женщина, экстраверт или интроверт; здоровый человек или невротик. Идея о том, что гипнотизер подавляет волю гипнотизируемого, превращая его в немого, покорного и доверчивого исполнителя, на деле оказывается мало соответствующей действительности.

Теперь мы рассмотрим те эффекты, которые возникают в гипнотическом состоянии. Для удобства я опишу их так, как они проявляются у наиболее гипнабельных испытуемых, а не у тех, кто не очень хорошо подается гипнотической индукции.

ЭФФЕКТЫ ГИПНОЗА

Первый формальный тест на эффективность гипнотической индукции состоит в том, закрываются ли глаза испытуемого сами собой на определенной стадии наведения гипнотического состояния. Если этого не происходит, то гипнотизер предлагает испытуемому закрыть глаза намеренно.

Затем испытуемому предлагается вытянуть руку горизонтально перед собой и представлять, что она становится очень тяжелой. Испытуемый почувствует, что его рука тяжелеет, ее становится все труднее удерживать вытянутой, и она начнет опускаться, пока не ляжет на колени.

В следующем тесте испытуемый держит руки горизонтально перед собой на расстоянии около тридцати сантиметров одна от другой. Затем ему внушают, что между его руками постепенно начинает появляться некая сила, которая не позволяет свести руки вместе. Испытуемые нередко описывают это ощущение как взаимоотталкивание двух магнитов. Помимо сознательной воли испытуемого, его руки отталкиваются друг от друга и их невозможно свести вместе.

Затем проводится внушение восприятия, а именно внушается, что в комнату залетел комар. Этот надоедливый комар садится на шею испытуемому. Прихлопнуть его! Восприимчивые испытуемые убивают комара, прежде чем он сможет их укусить. Потом они сообщают, что слышали жужжание комара и чувствовали, как он садится им на шею.

После этого гипнотизер изменяет тип восприятия и начинает внушать испытуемому, что он чувствует сладкий или кислый вкус. У испытуемого может скривиться рот, настолько сильным может быть ощущение кислого вкуса.

Описанные выше внушенные состояния могут в той или иной степени испытывать достаточно большое число людей. Тех состояний, которые будут описаны дальше, достичь труднее, но они переживаются с полным чувством реальности происходящего (порой "реальнее", чем сама действительность) теми испытуемыми, которые имеют повышенную склонность к внушению.

Испытуемому снова предлагается вытянуть руки вперед. Теперь ему внушают, что руки настолько напряжены, что даже если он захочет согнуть их, то не сможет это сделать. Иногда испытуемый при этом пытается согнуть руки. Несмотря на большие усилия, его руки не сгибаются; привычный контроль над мышцами утрачен.

Теперь мы оставим тему измененного восприятия тела и реальности и погрузимся внутрь. Испытуемому говорят, что он увидит сон, яркий сон, после чего гипнотизер некоторое время молчит. Когда испытуемых просят сравнить реальность этих видений с привычными Д им ночными сновидениями, они сообщают, что порой эти видения Ц столь же реальны, а иногда даже более реальны, чем сновидения. Внушение также может влиять на содержание видений, как, например, когда внушают, что видение будет отражать, что значит быть загипнотизированным.

Возрастная регрессия – один из наиболее драматических феноменов, связанных с гипнозом. Испытуемый сообщает, что он возвращается назад во времени, что он больше не взрослый человек, а гораздо моложе. Как правило, испытуемому внушают конкретное время, до которого ему следует регрессировать, например просят его вернуться в день своего рождения, когда ему исполнилось столько-то лет. Степень такой регрессии бывает различной, но наиболее восприимчивые испытуемые могут снова переживать себя в детском возрасте. Изменяется их речь и почерк, и они чувствуют, что они не просто вспоминают, а как бы заново переживают раннюю часть своей жизни.

Особенно драматичным бывает тест на невосприимчивость к запаху. Несмотря на то что я сам много раз проводил этот тест и наблюдал за тем, как испытуемые его проходят, он по-прежнему продолжает поражать меня. После того как испытуемому внушили, что он не чувствует никакого запаха, ему к носу подносят открытую бутылочку с нашатырным спиртом и предлагают как следует понюхать. Высокогипнабельные и находящиеся в глубоком гипнотическом состоянии испытуемые сильно вдыхают носом, не проявляют никакой реакции и отрицают наличие какого бы то ни было запаха. Запах нашатырного спирта не только очень сильный, но и вызывает весьма болезненные ощущения в обычном состоянии сознания. Хотя форма "С" Стенфордской шкалы не предусматривает дальнейшего тестирования болевой чувствительности, в других стандартных гипнотических процедурах используются разнообразные болезненные раздражители для проверки того, что испытуемый после внушения не чувствует боли. Эта способность ослаблять или устранять боль является одним из наиболее загадочных (и наиболее полезных на практике) аспектов гипноза.

Мы увидели, как связанные с внешним миром ощущения изменяются или полностью исчезают, и тогда внешнее восприятие заменяется видениями. Иногда внешнее восприятие может замещаться галлюцинаторным восприятием, восприятием того, чего вообще нет в физическом мире. В следующем тесте испытуемому говорят, что секретарь исследовательской лаборатории забыла задать ему некоторые предварительные вопросы и теперь задаст их через переговорное устройство. Восприимчивые испытуемые слышат эти вопросы и отвечают на них!

Затем проводится тест на крайнюю степень изменения восприятия, называемую отрицательной галлюцинацией. Испытуемому говорят, что когда он откроет глаза, то он увидит на столе перед собой две коробки. В действительности там стоит три коробки, но высокогипнабельный испытуемый видит только две. Сохранение гипнотического состояния с открытыми глазами также является признаком высокой гипнабельности.

В завершение гипнотизер внушает, что когда испытуемый пробудится от гипнотического состояния, он не будет помнить ничего из того, что происходило. Однако воспоминания возвратятся после того, как гипнотизер подаст определенный сигнал, о котором он сейчас сообщает испытуемому. Проводится процедура разгипнотизирования, и испытуемого спрашивают о том, что происходило. Высоко восприимчивый испытуемый говорит, что он пришел к гипнотизеру, сел и расслабился, а потом, должно быть, заснул, поскольку он ничего больше не может вспомнить. После того как гипнотизер подает сигнал, к испытуемому возвращается в полном объеме память о том, что с ним было.

Другой типичный гипнотический эффект, который обычно проверяют, хотя он и не включен в Стэнфордскую шкалу внушаемости, – это постгипнотическое внушение. Когда испытуемый находится в гипнотическом состоянии, ему внушают, что через некоторое время после его пробуждения гипнотизер будет подавать ему определенный сигнал, например, упоминать о том, что сегодня приятный теплый день. Всякий раз когда испытуемый будет слышать эти слова, он будет совершать какие-то специфические поступки, скажем, открывать дверь и выглядывать в коридор. Гипнотизер при этом внушает, что испытуемый не будет помнить о том, что ему было сделано такое постгипнотическое внушение.

После того как гипнотизер разгипнотизировал испытуемого и тот, как предполагается, возвратился в свое обычное состояние сознания, гипнотизер будет изредка использовать ключевые слова, как бы случайно употребляя их в разговоре. Испытуемый при этом будет выполнять внушенные ему действия, не помня о том, что он подвергался постгипнотическому внушению.

Например, если испытуемый должен будет открывать дверь и выглядывать в коридор, то после того, как это случится несколько раз, для большинства людей это может показаться довольно странным. Восприимчивые испытуемые находят разумное объяснение для такого поведения, часто даже если их об этом не спрашивают. "Мне показалось, Г что я слышал снаружи какой-то странный шум", или "Здесь так душно, я немного проветрю". Постгипнотическое внушение является поразительной демонстрацией того, насколько мы можем не сознавать причин своего поведения.

Несмотря на большие возможности гипноза, он не дает гипнотизеру полного контроля над испытуемым. Если гипнотизер внушает испытуемому, чтобы тот делал что-то действительно опасное или антисоциальное, например стрелял в кого-то, то испытуемый, как правило, будет игнорировать внушение или будет пробуждаться от гипнотического состояния, иногда чувствуя при этом себя выведенным из душевного равновесия. Это обычно объясняют тем, что гипнотическое внушение является действенным лишь до те пор, пока оно не затрагивает наши более глубокие убеждения.

Но есть и другое, более неприятное для большинства из нас объяснение, которое станет более понятным, когда вы прочитаете следующий раздел о трансе согласованного сознания. Когда кто-либо подвергается гипнозу, гипнотизер может дать ему послегипнотическое внушение, что этот человек не может быть загипнотизирован никаким другим гипнотизером. Пока такое внушение действует – а это может длиться от нескольких часов в одних случаях до нескольких месяцев в других, – человек не будет подвержен гипнотическому воздействию со стороны кого-либо другого, но будет оставаться гипнабельным для того, кто сделал ему это внушение. При этом внушение может быть модифицировано таким образом, что человек будет гипнабельным для других гипнотизеров, но не будет реагировать на внушения определенного типа. Когда мы будем рассматривать структуру обычного сознания и его сходство с состоянием транса, мы увидим, что сопротивление антисоциальному внушению во время гипноза может быть частично связано с моральными принципами, но может и просто указывать на то, что самый первый для всех нас гипнотизер, наша культура, создала в нас что-то подобное постгипнотическому внушению, которое препятствует любым изменениям.

НЕДОВЕРИЕ К РЕАЛЬНОСТИ ГИПНОЗА

Поскольку часть вашего ума настроена весьма скептически, то ваше недоверие к реальности гипноза вполне понятно – особенно если прибавлю, что бывают и более драматические гипнотические феномены, чем те, что включены в вышеупомянутую Форму "С". У нас есть две других формы Стэнфордской шкалы гипнабельности для тестирования действительно гипнотически одаренных испытуемых.

Мне самому приходилось гипнотизировать людей с применением этих других шкал и наблюдать феномены, о которых я упомянул, множество раз. Я должен признавать реальность этих феноменов по причине своего многократного опыта. Но должен ли?

Все это имеет явный привкус волшебства. Не используются никакие психотропные вещества, не делается никаких операций на мозге, нет никаких мощных эмоций – ничего такого, что могло бы подтолкнуть человека к крайнему пределу его функционирования. Два незнакомых человека сидят в обыкновенной комнате. Один, называемый гипнотизером, не делает ничего, кроме как просто говорит какие-то слова другому, называемому испытуемым. Но при этом реальность испытуемого резко меняется, казалось бы, совершенно невозможным образом. Не волшебство ли это, когда заклинания (всего лишь слова) волшебника изменяют реальность?

ОБЪЯСНЕНИЕ ГИПНОЗА

Большую часть теоретиков, пытающихся понять и объяснить природу гипноза, можно разделить на две группы – доверчивых и скептиков. Доверчивые теоретики, как правило, принимают поведение испытуемого и то, что он сообщает, за чистую монету: когда испытуемый не реагирует на нашатырный спирт и говорит, что он не чувствует никакого запаха, это означает, что он действительно не чувствует никакого запаха. Скептически настроенные теоретики считают феномены гипноза по самой своей сути невероятными или невозможными, и поэтому они рассматривают поведение испытуемого как своего рода притворство: когда он вдыхает пары нашатырного спирта, это для него болезненно, но он ведет себя так, как будто не чувствует никакого запаха, и не говорит правды о своих переживаниях.

Эмпирические теории гипноза

Я думаю, что определение первого класса теоретиков как "доверчивых" было введено в оборот скептическими теоретиками, так как слово "доверчивый" имеет оттенок некоторой наивности. Я буду использовать взамен слова "доверчивый" термин "эмпирический", чтобы в более нейтральной форме указать, что эти теоретики принимают поведение загипнотизированных испытуемых и их сообщения о своих состояниях в качестве достаточно точного отражения их переживаемого опыта.

Эмпирические теоретики сталкиваются с проблемами, когда пытаются дать более глубокие объяснения переживаниям людей, находящихся в гипнотическом состоянии. Почему их переживаемый ими опыт может оказываться столь сильно измененным? Основная линия рассуждений состояла в том, что гипноз связан с глубокими физиологическими изменениями в нервной системе, которые сравнимы с теми, что происходят во время сна или в состояниях, вызванных приемом! психотропных веществ. К несчастью для этой теории, подобных изменений не удалось обнаружить. Хотя электроэнцефалографические данные являются достаточно грубым показателем, картина биоэлектрической активности мозга у испытуемых в состоянии гипноза практически не отличается от той, что регистрируется у людей в обычных состояниях. Другие физиологические изменения в организме можно связать с релаксацией, которая является естественной частью гипноза. Однако можно устранить фактор релаксации и связанные с ним физиологические изменения с помощью специального внушения, но человек при этом по-прежнему будет оставаться в состоянии глубокого гипноза.

Мы, вероятно, сможем обнаружить какие-то физиологические изменения, происходящие во время гипноза, когда наша аппаратура станет достаточно совершенной и чувствительной. Уже есть намеки на изменение вызванных потенциалов мозга во время отрицательных галлюцинаций, но это не настолько большие изменения, чтобы они сегодня позволяли объяснить, чем является гипноз. И, что более важно, мы по-прежнему не способны объяснить, как столь глубокие изменения могут быть вызваны просто произнесением слов.

Скептические теории гипноза

Скептически настроенные теоретики полагают, что поведение, которое обычно связано с гипнотическим состоянием, в действительности является "нормальным", и что оно находится в пределах наших обычных возможностей. Просто оно редко встречается и поэтому кажется необычным. Когда мы видим множество подобных проявлений в контексте того, что мы обозначаем как гипноз, мы ошибочно считаем эти проявления чем-то особенным. Кроме того, эти теоретики обычно полагают, что наблюдаемое подчинение внушениям по большей части является ролевой игрой. При этом испытуемый находится не в каком-то таинственном гипнотическом "состоянии", а в совершенно нормальном состоянии, разыгрывая роль загипнотизированного.

Скептические теории существуют с тех пор, когда гипноз был введен в нашу культуру Антоном Месмером под названием "животный магнетизм". Так, например, работавший в Индии британский врач Джеймс Эсдейл обнаружил, что гипноз во многих случаях можно использовать для обезболивания при хирургических операциях. В то время химические обезболивающие препараты еще не были открыты, и девяносто пять процентов пациентов, которым нужно было делать хирургические операции, умирали во время них от ужасных страданий. Эсдейл сообщал, что его пациенты в Индии не только не чувствовали никакой боли, но и девяносто пять процентов из них успешно перенесли операции.

Британские медицинские журналы отказывались печатать его статьи. Когда Эсдейл возвратился в Англию, он организовал демонстрацию своего метода для коллег из Британского Колледжа врачей и хирургов. Загипнотизировав человека с гангреной ноги, Эсдейл сделал ему ампутацию в присутствии своих коллег. Пациент при этом спокойно лежал и улыбался. Каким же было заключение скептически настроенных коллег? Они решили, что Эсдейл дурачит их, и что он нанял крепкого мошенника, заплатив ему достаточно много денег, чтобы тот лежал перед ними и притворялся, что он не чувствует боли. Да, видно в те времена мошенники были очень крепкими и мужественными!

ТРИ ИЗМЕРЕНИЯ ГИПНОЗА

Я полагаю, что в действительности реакции на гипнотическую индукцию могут быть весьма разнообразными, так что и эмпирическая, и скептическая позиция отчасти являются справедливыми в зависимости от того, о каком конкретном испытуемом и о какой конкретной ситуации идет речь.

Рональд Шор, выдающийся исследователь гипноза, говорил о трех измерениях глубины гипноза, о трех различных видах изменений психологического функционирования, которые могут возникать как по отдельности, так и в сочетании друг с другом в результате наведения гипнотического состояния. Эти три измерения гипноза таковы: вовлеченность в разыгрывание роли, транс и архаическая регрессия. Изменения в функционировании нашего ума в процессе повседневной жизни также происходят по этим трем направлениям.

Вовлеченность в разыгрывание роли

Понятие разыгрывания роли является чем-то понятным для всех нас. Актер играет на сцене роль Гамлета, но при этом он знает, что он не Гамлет, а просто он сам, играющий Гамлета. Мы играем в своей жизни многие роли, понимая, что они явно искусственны, что это не мы сами. Так, например, когда испытуемому говорили, что секретарю исследовательской лаборатории нужно задать ему некоторые вопросы через переговорное устройство, испытуемый, который разыгрывает роль находящегося в глубоком гипнозе, может примерно прикинуть,, какого рода вопросы вероятнее всего были бы заданы в этой ситуации,' и будет вслух давать на них подходящие ответы. Но то, что моглоS начаться как преднамеренное разыгрывание роли, потом изменяется. Понятие вовлеченности в разыгрывание роли Относится к тому факту, что мы можем начать отождествляться с той ролью, которую играем, вместо того чтобы просто намеренно ее разыгрывать. Когда мы начинаем вкладывать в роль свою душу, мы забываем о том, что это толькороль. Она овладевает нами, и тогда уже не мы играем роль, а роль играет нас.

Некоторые люди действительно могут просто разыгрывать роль испытуемого, введенного в гипнотическое состояние, но в большинстве случаев эта роль начинает становиться автоматической, в той или иной степени бессознательной. В предельном случае испытуемый настолько глубоко вовлекается в свою роль, что начинает проявлять все внешние признаки поведения, характерного для того, кто глубоко загипнотизирован. На самом деле ему даже не приходит в голову, что у него есть какой-то выбор; он автоматически соглашается с имеющимися у него ожиданиями в отношении того, как должен себя вести человек в гипнотическом состоянии; он забывает, что он играет роль. Однако если его потом спросить о том, что он испытывал, он скорее всего скажет, что не замечал ничего, что было бы за пределами обычного. Он не чувствовал, что его рука тяжелая, хотя, очевидно, не было никаких разумных причин делать что-то другое, кроме как опускать руку, как будто он ощущал, что она наливается тяжестью. Вовлеченность в разыгрывание роли является формой отождествления, мощным процессом, который мы подробно рассмотрим в главах одиннадцатой и двенадцатой.

Транс

Измерение транса связано с ослаблением той интеллектуальной структуры, с помощью которой мы оцениваем свои переживания. Шор назвал эту структуру обобщенной ориентацией реальности. Я бы назвал это иначе, ориентацией в согласованной реальности (ОСР), чтобы устранить значение "заслуживающий доверия", которое подразумевается словом "общий", и напомнить, что наше отношение к реальности является в большой мере результатом существующего в рамках нашей культуры общего согласия, или консенсуса, в отношении того, что нужно считать реальным и важным. Эти факторы воздействия культуры мы рассмотрим подробнее в следующих главах.

Обычно когда другой человек что-то говорит вам, то это немедленно и автоматически оценивается по отношению к накопленным вами знаниям, которые составляют часть ОСР. Если, например, продавец говорит вам: "Это самый лучший товар из имеющихся в продаже", то вы немедленно и автоматически оцениваете это в терминах вашего связанного с ОСР знания о том, что продавцы часто преувеличивают и даже обманывают, когда говорят о тех вещах, которые они хотят продать. Вы принимаете это утверждение, но добавляете к нему ограничение относительно того, что его истинность вызывает сомнение.

Поскольку ОСР уменьшается в результате наведения гипнотического состояния, то утверждения гипнотизера перестают автоматически оцениваться. Так, например, в начале процедуры наведения гипнотизер может внушать: "Было бы так приятно погрузиться в сон". Если бы ОСР функционировала у вас в полной мере, вы могли бы подумать: "А действительно ли я хочу сейчас уснуть? Является ли сон таким приятным? Или же я пропущу что-то интересное, если сейчас усну? Он говорит, что я уже сонный, но действительно ли я чувствую сонливость?" При происходящем автоматически угасании ОСР по мере того как вы все более погружаетесь в гипнотическое состояние, это утверждение становится простым, безоценочным утверждением факта: да, действительно было бы так приятно погрузиться сейчас в сон.

Ваш опыт становится "диссоциированным", т.е. отделенным, отмежеванным, и уже не ассоциируется сознательно или чисто автоматически с соответствующей информацией – этот момент мы также обсудим подробнее в дальнейшем.

Таким образом, измерение транса характеризуется тем, что опыт переживается изолированно, без сознательной или автоматической оценки по отношению к вашему общему ОСР-знанию. При этом оценивание либо не производится вообще, либо происходит с точки зрения тех специфических форм знания, которые соответствуют состоянию транса. Испытуемый, который глубоко загипнотизирован и вошел в состояние транса, испытывает все классические феномены: они для него совершенно реальны, и то, что он внешне реагирует так, как если бы он действительно переживал то, что ему внушают, на самом деле является прямым и откровенным отражением его внутренних переживаний.

Архаическая регрессия

Измерение гипноза, которое связано с архаической регрессией, развивается из тех переживаний, которые мы имели в детском возрасте по отношению к нашим родителям. Мы были маленькими, ничего не знающими и почти бессильными, мы обладали лишь очень незначительной степенью понимания себя или внутреннего самоконтроля. Наши родители были для нас гигантами, обладавшими знанием, силой и властью, далеко превосходившими наше понимание. По сравнению с нами они были подобны богам. Мы развили в себе автоматическое восприятие их как богоподобных существ, полностью понимающих нас и рассчитывающих на безусловное послушание. Взамен этого они давали нам в награду свою заботу о наших физических потребностях и любили нас. Наши ожидания оправдывались.

Под поверхностью нашей сложно организованной взрослой личности продолжает существовать этот набор автоматических отношений, и он и может действовать без нашего сознавания. Фрейд, говоря об этом явлении, называл его трансфером, или переносом – мы переносим это идущее из детства сознательно-эмоциональное отношение на некоторых людей, с которыми мы связаны в нашей жизни, и часто результаты этого бывают неприятными и вызывают замешательство. Предположим, начальник поручает вам выполнить для него определенное задание, и, когда вы это делаете, некоторая часть вашего ума переносит на образ начальника образ вашего отца. Все ваши ожидания в отношении того, как ваш отец должен к вам относиться, начинают окрашивать ваши взаимоотношения с начальником. Поскольку ему неизвестно, что он, как вы ожидаете, обязан любить вас и понимать ваши глубочайшие чувства, так что вам даже не нужно выражать их внешне, вам кажется, что своим отчужденным поведением он отвергает вас, игнорирует эту вашу потребность. Вы начинаете считать, что вы не нравитесь ему. Так начинает накапливаться непонимание.

Одной из реакций на введение в гипнотическое состояние является неосознаваемый перенос на гипнотизера того отношения, которое у вас было к одному из ваших родителей (или к ним обоим). Гипнотизер теперь обладает такими же волшебными качествами, которыми вы наделяли в детстве одного из своих родителей. Естественно, что те вещи, которые он внушает, воспринимаются вами как истина. Ведь будет очень плохо, если вы не будете повиноваться тому, что говорит гипнотизер (родитель). Эта ситуация может периодически создавать эпизоды интенсивных эмоций в ходе гипнотической процедуры, равно как явно выражаемое внешнее согласие с тем, что говорит гипнотизер.

В процессе гипнотической индукции испытуемый может демонстрировать значительные психологические изменения в одном или нескольких из этих измерений. Все эти измерения измененного психологического функционирования воздействуют на нас в повседневной жизни в значительно большей степени, чем мы осознаем.

ОТВРАЩЕНИЕ К "ТРАНСУ"

В вышеприведенном описании гипноза и лежащих в его основе некоторых внутренних процессов я придерживался преимущественно научно нейтрального стиля изложения, по принципу "вот факты, я не предлагаю никаких оценок", что, как считается, должно отличать объективного ученого3. Но даже несмотря на это, какого рода чувства возникли у вас по отношению к загипнотизированному испытуемому? Хотя испытуемый прежде всего сам дал согласие на то, чтобы быть загипнотизированным, разве он не отказался при этом от собственной воли в пользу кого-то другого и не перешел к более "примитивному" уровню психологического функционирования? Ведь в этом состоянии гипнотизер обладает чрезвычайно большой и сильной (хотя и не полной) властью над той реальностью, в которой пребывает испытуемый.

Я думаю, что отчасти наша неприязнь к состоянию транса, которое вызывают гипнотизеры, связана с тем, что на определенном уровне мы осознаем весьма неприятный для нас факт. Мы уже находимся в состоянии транса и проводим слишком большую часть нашей жизни в той или иной разновидности транса. Наше поведение и наши внутренние переживания уже в значительной мере контролируются другими людьми, и у нас мало надежд что-либо изменить. А гипнотическое состояние воспринимается нами как очевидный "транс" просто по той причине, что некоторые вещи, которые мы делаем в таком состоянии, являются социально необычными.

Современные психологические исследования раскрыли многие механизмы, посредством которых возникает и сохраняется наше трансоподобное состояние, но, как это ни странно, не смогли обнаружить сам тот факт, что мы находимся в трансе. Гурджиев отдавал себе отчет в нашем трансоподобном состоянии; он детально изучал те факторы, которые сохраняют у нас этот транс, этот сон наяву, и дал нам надежду на пробуждение и методы для того, чтобы выйти из этого сна. Если посторонний человек, гипнотизер, может оказывать на нас такое сильное воздействие, то каковы были бы наши возможности, если бы мы сами обрели контроль над своим разумом? Кроме того, гипнотизер ограничен еще и тем, что он, по всей вероятности, точно так же погружен в общий транс, как и вы сами. Предположите, что было бы, если бы мы пробудились и контролировали сами себя? Природа подобного транса наяву и наша возможность пробудиться от него -это то, чему посвящена эта книга.


10. СОГЛАСОВАННЫЙ ТРАНС: СОН ПОВСЕДНЕВНОЙ ЖИЗНИ

В этой главе мы будем исследовать наше повседневное, "нормальное" состояние сознания, но мы рассмотрим его примерно таким же образом, как мы исследовали феномен гипноза. Что представляет собой та среда, в которой формируется повседневное сознание? Каковы процедуры наведения этого состояния? Какие феномены может вызывать "гипнотизер"? Нормальное сознание мы будем называть согласованным трансом; роль гипнотизера будет играть культура. "Субъект", то есть человек, подвергающийся этому процессу, – это вы сами.

Вначале это утверждение может показаться чем-то надуманным и искусственным, но мы постепенно увидим, что согласованный транс является гораздо более всепроницающим, могущественным и искусственным состоянием, чем обычный гипноз, и он весьма напоминает гипнотический транс. Согласованный транс связан с утратой большей части присущей нам жизненности. Он (в слишком большой степени) является состоянием приостановленной жизнедеятельности и неспособности к полноценному функционированию, своего рода оцепенением или ступором. Это также состояние глубокого отвлечения, громадного отхода от непосредственной сенсорно-инстинктивной реальности к абстрактным представлениям о реальности. Что же касается определения транса как "экстаза", то согласованный транс также содержит в себе то, что можно было бы назвать вознаграждением, но вот можно ли называть это вознаграждение "экстазом"?

Вспомним, что во второй части этой книги мы подчеркивали психопатологический характер повседневной человеческой жизни: чего не хватает в этой жизни, из-за чего она становится столь несчастливой? Любовь, смелость, сострадание, творчество – всех этих положительных аспектов жизни мы коснемся позднее. Здесь же я хотел бы остановиться на отрицательной стороне культуры и на том, как возникает транс согласованного сознания. Тем не менее мы нуждаемся в культуре. Она дает нам много чрезвычайно полезных вещей и является той матрицей, из которой должна вырастать наша возможная будущая эволюция. Нужно учитывать и то, что процесс наведения согласованного транса несовершенен. Все мы имеем нашу собственную личную историю, которая придает повседневному сознанию каждого из нас его неповторимые формы. Подобно тому, как люди обладают разной гипнабельностью, все мы в различной степени погружены в транс согласованного сознания. И хотя картина, обрисованная ниже, кажется слишком упрощенной и стереотипной, она тем не менее довольно точна.

КУЛЬТУРА

Антропологи определяют культуру как сообщество людей, разделяющих общие для них фундаментальные убеждения о мире и общие формы практической деятельности, направленной на то, чтобы иметь дело с миром. Эти люди взаимодействуют друг с другом таким образом, который обеспечивает выживание сообщества, равно как и укрепление и сохранение их основных убеждений. Когда мы говорим о китайцах, мы знаем, что имеем дело с совершенно иным взглядом на мир, чем когда мы говорим об эскимосах или англо-американцах.

Культурная относительность

Антропология внесла уникальный вклад в наше понимание культуры. Путем изучения детально описанных различий и сходств между многими культурами мы получаем большую возможность признать относительность многих (если не большинства) убеждений, свойственных нашей культуре. Сообщества разумных людей, которые прошли через основной тест на выживание в качестве культуры, имеют весьма разные убеждения в отношении многих из тех вещей, которые мы считаем очевидными или священными. Большая часть того, что для нас очевидно в отношении мира, что мы считаем непреложными священными истинами, может и должно быть подвергнуто сомнению.

В качестве примера я часто привожу своим слушателям такую гипотетическую ситуацию: "Вашего брата только что убили. Вы знаете, кто это сделал. Многие ли из вас будут вызывать полицию?" Обычно все поднимают руки. Но если я затем спрашивал, сколькие из них испытали бы позор и бесчестье, вызвав полицию, то встречал недоумевающие взгляды. Что я имею в виду, когда это спрашиваю?

С точки зрения достаточного числа культур, отличающихся от нашей, мои слушатели только что показали себя достойными презрения, лишенными чести людьми, от которых нужно держаться подальше. Ведь во многих культурах убийство близкого родственника касается чести семьи.

Личная месть со стороны семьи убитого – дело чести! Собираются ли эти люди исполнить почетный долг и лично отомстить за убийство? Нет, они предоставят это группе посторонних, чужих людей (полиции), которые делают это за деньги!

До какой же степени падения может дойти человечество! Неудивительно, что нельзя доверять чужеземцам, и что мир столь ужасен!

ОКУЛЬТУРИВАНИЕ

Когда мы рождаемся, мы обладаем большим количеством потенциальных возможностей, которые ждут своего развития. Но мы рождаемся не в той среде, которая полностью безразлична к нашим способностям, равно как и не в той, которая бы способствовала их полному развитию. Мы рождаемся с потенциальной возможностью лично мстить тому, кто убивает члена нашей семьи, и испытывать гордость, совершив такой порядочный и достойный уважения поступок. Но мы рождаемся и с потенциальной возможностью чувствовать себя вполне удовлетворенными, если всем этим будет заниматься полиция. Маловероятно, что обе эти возможности будут развиваться в нас одновременно.

Каждый из нас рождается в своей культуре, в сообществе людей, которые разделяют общую систему убеждений, придерживаются определенной согласованности о том, каковы вещи и какими им следует быть. Вскоре после того как мы рождаемся, наша культура, прежде всего через родителей, начинает осуществлять целенаправленный отбор наших потенциальных возможностей. Некоторые из этих возможностей считаются хорошими и активно поощряются. Приведем следующий пример, который долгое время считался вполне правильным в нашей культуре и лишь теперь стал спорным: "Ты хорошая девочка, потому что ты рассказала учителю, кто ударил твоего маленького брата! Я горжусь тобой!". Другие возможности считаются плохими, им не дают проявляться и за них наказывают. "Ты плохая девочка, потому что ударила того мальчика, который ударил твоего маленького брата! Ты не должна делать так! Хорошие девочки не делают таких вещей! Как я могу любить тебя, если ты будешь так поступать? Уходи в свою комнату!"

"Нормальность" и членство в своей культуре

Становление "нормальным", полноправным членом своей культуры включает в себя избирательное формирование, развитие в себе одобренных, санкционированных ("естественность", "благочестие", "вежливость", "гражданские чувства") потенциальных возможностей и подавление при этом несанкционированных ("злых", "криминальных", "преступных", "непочтительных") форм поведения. Хотя теоретически было бы вполне возможно только изображать соответствие социальным нормам, не превращая их в свои внутренние убеждения, для большинства людей это довольно трудно. Но с точки зрения культуры гораздо лучше, если ваш повседневный ум, привычный автоматизированный образ вашего мышления и чувствования, формируется так, чтобы отражать общепринятые в культуре убеждения и ценности. Тогда вы будете автоматически правильно воспринимать и интерпретировать события, так что для вас будет "естественно" действовать приемлемым для вашей культуры образом, даже если в этот момент на вас не будут оказывать влияние факторы социального принуждения. Когда вы автоматически думаете, автоматически ведете себя и вследствие этого чувствуете себя "нормально", когда внутренняя деятельность вашего ума автоматически отражает большую часть убеждений и ценностей вашей культуры – значит вы достигли состояния согласованного транса, порождаемого культурой. Этот взаимосвязанный набор убеждений включает в себя и веру в то, что у нас нет "системы убеждений". Иностранцы имеют странные "убеждения", но мы-то знаем, что на самом деле правильно!

Все культуры почти никогда не поощряют своих членов задавать вопросы. Проблема физического выживания была слишком актуальной для слишком многих людей на протяжении большей части нашей истории, и потому чувство, что именно с помощью нашей культуры мы только и остаемся живыми в грубом и враждебном мире, существует в нас на очень глубоком уровне, может быть, вообще изначально – так что не задавайте лишних вопросов, не раскачивайте попусту лодку, в которой вы плывете!

Культура пытается быть замкнутой системой. И тем не менее многие умные люди пришли к пониманию относительности культурных ценностей на основании своего собственного опыта. В прошлом это понимание могло прийти к тем, кто много путешествовал, и кто обладал достаточной открытостью, чтобы увидеть, что далеко не каждый иностранец является "дикарем" или "чужаком". Наше время является уникальным в том смысле, что стало доступным необычайно большое количество антропологического материала, связанного с относительностью культурных ценностей, что делает понимание этого факта более легким даже без путешествий по миру. Одна из форм самонаблюдения, о которой говорил Гурджиев и которую мы подробнее рассмотрим дальше, также может помочь нам преодолеть ограничения нашей культуры.

СУЩНОСТЬ

Гурджиев говорил, что новорожденный ребенок представляет собой чистую сущность. Эта сущность является вашим подлинным, самыми глубоким "я", вашими подлинными склонностями, желаниями, пристрастиями, симпатиями и антипатиями, тем потенциалом, который присутствует в вас до того, как процесс наведения согласованного транса начинает изменять эту подлинную сущность. Эта сущность является тем, кто мы действительно есть, когда приходим в этот мир.

Очевидно, что новорожденный имеет ограниченный набор возможностей. Он может спать хорошо или плохо, быть удовлетворенным или раздражительным, любить какой-то один вкус пищи и не любить другой. Кроме этого, врожденная сущность включает в себя – у тех детей, которые не имеют отклонений в развитии, – способность к научению языку и к восприятию культуры. Однако мы не являемся чистой доской, на которой культура может писать все что угодно без каких-либо последствий для нас. Мы также обладаем своим собственным уникальным генетическим и духовным наследием, которое начинает все больше проявляться по мере того как мы растем, и поэтому мы можем, например, не любить атлетические упражнения и предпочитать прогулки в лесу; находить вкус моркови отвратительным и любить запах пота, или же получать удовольствие от поэзии, находя при этом математику скучной и утомительной; или заниматься поисками внутреннего света, несмотря на насмешки окружающих.

Процесс порождения согласованного транса формирует сознание и поведение ребенка, "субъекта", чтобы сделать из него "нормального", чтобы обеспечить высший уровень стандартизации поведения и сознания у всех людей, так чтобы они соответствовали социальным нормам. Для того чтобы быть американцем, вы должны хорошо говорить по-английски, иметь достаточно приличные манеры, принятые в нашей культуре; вы должны смотреть по сторонам, когда переходите улицу, должны уважать своих родителей и учителей, с почтением относиться к американскому флагу; вы должны то-то, и то-то, и то-то... вы можете добавить сюда еще пять тысяч своих любимых убеждений.

Разумеется, мы как гипнотизеры от лица культуры вовсе не думаем о том, что мы делаем, как о наведении согласованного транса. Многих из нас привела бы в ужас сама идея наведения транса, включающего в себя снижение жизнедеятельности, ослабление контакта с реальностью и что-то похожее на оцепенение. Мы совершенно искренне считаем то, что мы делаем с нашими детьми, "образованием", обучением их навыкам, которые им необходимы, чтобы жить счастливо. Мы же просто помогаем детям, при чем здесь транс! Да, это, конечно, во многом правда. Например, ребенок должен научиться смотреть по сторонам, когда он переходит улицу, иначе он может погибнуть. Так же, как обычный гипнотизер использует некоторые истины (ваше зрение становится нерезким и вы начинаете видеть изменение цвета вокруг объекта сосредоточения) для того, чтобы вызвать обычный гипнотический транс, так и гипнотизеры от лица культуры используют многие истины для наведения согласованного транса.

Что же происходит с вашей изначальной сущностью при наведении согласованного транса?

Подавление сущности

Если вам очень повезло, и большая часть характеристик вашей сущности оказываются теми, что ценятся вашей культурой, наведение согласованного транса проходит гладко и не создает никаких конфликтов. Когда вы станете взрослым, ваша жизнь, вероятнее всего, будет "нормальной" и успешной. Если же ваша сущность является, например, несдержанной и агрессивной, и вам посчастливилось родиться в той культуре, которая восхищается жестокими и гордыми воинами, вы можете оказаться вынужденным иметь дело с реальными следствиями жизни в таком мире, но у вас не будет никаких мучительных проблем в отношении того, нормальны ли вы. Но предположите, что ваша сущность несдержанна и агрессивна, а вы родились женщиной в той культуре, где считается, что женщины должны занимать подчиненное положение и быть покорными. В этом случае у вас может быть масса неприятностей из-за вашего характера. И что еще хуже, этот аспект вашей сущности скорее всего будут считать неуместным и наказывать вас до тех пор, пока его внешние проявления не будут полностью подавлены. И, достигнув взрослого возраста, вы станете вести себя покорно и послушно и пытаться чувствовать себя действительно такой. Вы будете убеждать себя, что вы нормальный и хороший человек. Другие тоже будут говорить вам о вашей нормальности и будут принимать вас с дружескими чувствами, подкрепляя как ваше покорное поведение, так и ваше внутреннее чувство, что вы ведете себя правильно. Но нечто внутри вас, некая часть вашей сущности будет раздавлена. Если она раздавлена достаточно основательно, так что вы даже не чувствуете в себе вашего горячего темперамента, у вас может быть лишь смутное чувство, что что-то не так, что даже если вам и следовало бы быть счастливой, вы себя особенно счастливой не чувствуете. Некоторая часть вашей жизненной силы, вашей сущностной энергии будет утрачена и пойдет на поддержание состояния согласованного транса.

Если подавление было не настолько сильным, и вы осознаете, что есть много вещей, которые вызывают у вас гнев, но вы не хотите или не можете проявлять этот гнев, то вы можете испытывать беспокойство: "Нормальна ли я? Я не предполагала, что могу чувствовать вещи таким образом; нормальная женщина не должна расстраиваться в таких ситуациях". Некоторая часть вашей сущностной энергии утрачивается, будучи связанной этим узлом "невротического" беспокойства о том, нормально ли ваше поведение. И опять-таки вы утрачиваете при этом часть своей живости.

Теперь мы можем приступить к сравнению наведения согласованного транса с формальной процедурой индукции гипнотического транса.

ОКРУЖАЮЩАЯ СРЕДА И ПРЕДВАРИТЕЛЬНЫЕ УСЛОВИЯ ДЛЯ ГИПНОЗА СО СТОРОНЫ КУЛЬТУРЫ

Напомним об окружающей обстановке в нашей модели гипнотической процедуры. Стэнфордская шкала гипнабельности предполагает относительно обычную окружающую обстановку, тихую комнату и удобный стул. Мысль о том, что сейчас будет происходить процедура гипнотизирования, добавляет немного очарования к этой обстановке и к самой процедуре, но обычная исследовательская атмосфера психологической лаборатории довольно быстро сводит это очарование на нет. Гипнотизер может быть старше по возрасту или иметь более высокий престиж, чем испытуемый, – он "специалист", но отношения во время процедуры гипноза – это, как правило, отношения между двумя нормальными, компетентными и достигшими взаимного согласия взрослыми людьми.

Ограничения в обычной процедуре гипнотической индукции

Хотя это, возможно, и не обсуждалось с достаточной ясностью, на гипноз налагаются некоторые явные ограничения. Например:

  1. Процедура ограничена по времени, обычно она занимает один или два часа.
  2. Испытуемый рассчитывает на то, что гипнотизер не будет его пугать, угрожать или причинять ему зло тем или иным путем.
  3. Если процедура гипноза не получится так, как хотелось бы, то гипнотизер не будет упрекать за это испытуемого.
  4. Гипноз может быть удачным и вызвать глубокий "транс", но испытуемый рассчитывает на то, что этот эффект будет лишь временным и что его опыт в целом останется неизменным.

Поэтому можно сказать, что формальная процедура гипнотической индукции – это добровольные и ограниченные во времени взаимоотношения между достигшими взаимного согласия взрослыми людьми, предпринимаемая для научных или образовательных целей. Власть над собой, которую испытуемый передает гипнотизеру, ограничена как временем, так и другими достаточно глубокими этическими соображениями, уже упомянутыми выше. Глубокие изменения в переживаниях могут возникать на некоторое время, но испытуемый рассчитывает на то, что они не вызывают принципиальных или долговременных изменений в его личности или реальности.

Наведение согласованного транса начинается в таких условиях, которые дают гипнотизерам от лица культуры гораздо большую власть и влияние, чем когда-либо может быть дана в обычной процедуре гипнотической индукции.

Непроизвольная природа наведения согласованного транса

Во-первых, наведение согласованного транса начинается не как добровольное и ограниченное взаимоотношение, основанное на взаимном согласии двух взрослых и знающих людей. Оно начинается с самого рождения. Новорожденный приходит в мир с неразвитым телом и столь же неразвитой нервной системой, его выживание, равно как и его счастье, полностью зависит от его родителей. У него есть своего рода естественное согласие на обучение, хотя отношения, основанные на власти, делают это согласие насильственным.

Пока ребенок будет медленно обретать сознание и способность удовлетворять свои собственные нужды, эти отношения власти будут оставаться очень несбалансированными на протяжении многих лет. На самом деле равновесие власти в гораздо большей мере напоминает то, что мы воображаем и потом превращаем в мифы – равновесие власти между богами и обычными смертными, – нежели отношения между взрослыми людьми. Родители и другие агенты культуры, выполняющие роль гипнотизеров, являются относительно всеведущими и всемогущими по сравнению с самим субъектом. Таким образом, окружающая обстановка при наведении согласованного транса предполагает, что те, кто выступает в роли гипнотизеров, наделены гораздо большей властью, чем в случае обычной гипнотической индукции.

Неограниченное время наведения согласованного транса

Во-вторых, наведение согласованного транса не ограничено одним или двумя часами гипнотического сеанса. Оно включает в себя годы многократно повторяющихся наведений и подкреплений предыдущих наведений. Учитывая то, как дети воспринимают течение времени, гипнотизеры от культуры имеют в своем распоряжении целую вечность для того, чтобы работать над своими субъектами. Кроме того, предполагается, что согласованный транс должен продолжаться всю жизнь: нет никаких гипнотизеров от культуры, которые могли бы дать вам внушение проснуться.

Эта книга как раз и является таким внушением, внушением, предлагающим вам пробудиться. И я очень рад, что власть культуры уже не настолько сильна, чтобы такое внушение на пробуждение нельзя было сделать.

Использование физической силы

В-третьих, обычный гипнотизер не может использовать силу, для того чтобы убедить своего испытуемого сотрудничать с процессом внушения, – в обычной для таких случаев обстановке это только помешало бы делу. Напротив, гипнотизеры от культуры могут использовать при необходимости физические угрозы и приводить их в исполнение посредством подзатыльников, шлепков, порки, лишения привилегий или игрушек. Боязнь наказания и боли делает субъекта очень внимательным ко всем прихотям гипнотизеров от культуры и готовым вести себя желательным образом. Поскольку самый легкий способ действовать культурно санкционированным образом состоит в том, чтобы чувствовать это естественным для себя, страх наказания помогает структурировать внутренние умственные и эмоциональные процессы в соответствии с требованиями культуры.

Использование силы эмоций

Гипнотизеры от культуры не ограничены одной лишь возможностью физических угроз и наказания. Поскольку родители являются для субъекта основным источником любви и самоуважения, то ему можно пригрозить, что он будет лишен любви и одобрения, и даже действительно лишать его этого до тех пор, пока он не будет послушным. "Я не могу любить такого плохого маленького мальчика!" Манипулирование естественной любовью детей к родителям является еще | одной вариацией на ту же тему: "Ты не должен был бы делать этого, если ты любишь мамочку!" Многие психологи чувствовали, что такое обусловленное использование любви ("Я буду любить тебя, если...") в сочетании с отказом признавать собственное восприятие и чувства ребенка оказывает намного большее влияние, чем просто физическое | наказание. А поскольку любовь и привязанность являются столь реальными и жизненно необходимыми, то манипулирование ими бывает чрезвычайно эффективным. Тот факт, что в большинстве случаев между ребенком и родителями действительно существует большая любовь, добавляется к тому замешательству, которое способствует наведению согласованного транса: когда поведение родителей манипулятивно, а когда это просто любовь?

Любовь и признание как награда за конформизм

В-четвертых, гипнотизеры от культуры могут предлагать свою любовь и личное признание в качестве награды за послушное поведение. "Какие у тебя хорошие мысли. Ты хорошая девочка. Я люблю тебя". "У тебя все пятерки! Ты такая умница!" Обычный гипнотизер в такой ситуации может предлагать свое одобрение ("Вы все делаете хорошо"), но оно редко обладает такой же действенностью, какую для ребенка имеют любовь и одобрение родителей.

Личное признание является очень важным аспектом наведения согласованного транса. Все мы имеем "социальный инстинкт", желание принятия со стороны других, желание иметь друзей и свое место в обществе, быть уважаемым, быть "нормальным". В раннем возрасте это признание и самоутверждение исходит почти исключительно со стороны родителей: это они определяют, что значит быть нормальным. Когда ребенок устанавливает социальные отношения с другими взрослыми и другими детьми (которые также выступают в роли агентов культуры), он узнает многое о том, как он должен действовать, чтобы получить признание. По мере того как эти одобренные навыки поведения утверждаются и вознаграждаются, они оказывают дальнейшее влияние на формирование привычного образа мышления. Страх быть отверженным является сильным мотиватором. Все мы, вероятно, имеем те или иные воспоминания о детских мучениях относительно того, были ли мы "нормальными".

Чувство вины

В-пятых, "субъекта", ребенка, в явном виде обвиняют в том, что он не ведет себя .желательным для культуры образом. "Хорошие девочки делают уроки!" Если вы не делаете уроки, то вы плохая девочка. Никому не нравится, когда его считают плохим, так что угождать гипнотизеру от культуры куда более важно, чем угождать обычному гипнотизеру. Нам отказывают в признании столь разными способами, и нам говорят, что мы плохи столь часто, что это легко может вести к нарастанию общего чувства собственной никчемности и вины. На это накапливающееся чувство вины наслаиваются новые осуждения, придавая каждому новому инциденту гораздо большую силу, чем он имеет сам по себе. И это еще более усиливает глубинные чувства вины и неадекватности. Мифы о первородном грехе еще в большей мере ухудшают ситуацию.

Диссоциация

Еще одним фактором, придающим процессу наведения согласованного транса огромную силу, является то, что психическое состояние ребенка во многих важных отношениях сходно с состоянием глубоко загипнотизированного субъекта. Это значительно увеличивает силу "внушений" гипнотизеров от культуры.

Например, в состоянии глубокого гипноза ориентация в согласованной реальности (ОСР) в значительной мере отходит на задний план. Когда испытуемому внушают определенное переживание, то и само это внушение и переживание происходят в относительной изоляции от других умственных процессов. Когда гипнотизер внушает вам, что ваша рука тяжелая, то накопленные ранее знания о нормальной работе руки и о соответствующих социальных ситуациях не приходят вам на ум сразу же и не лишают внушение силы.

В нашем обычном состоянии существует чрезвычайно большое количество автоматических ассоциаций предыдущего знания с появляющимися стимулами. Когда что-то происходит, это автоматически ассоциируется со всеми видами подходящих знаний и помогает вам принять решение о том, как вести себя в этой ситуации. Например, когда вы идете по улице, с вами заговаривает человек. Вы отмечаете странность его одежды, его взгляда, необычность того, как он произносит слова. Не очень задумываясь об этом намеренно, вы "сразу же понимаете", что это "сумасшедший". Накопленные вами одобренные культурой знания подсказывают вам, что лучше не связываться с сумасшедшими, так что вы не обращаете на него никакого внимания и уходите. Если бы в вас не возникла эта мгновенная ассоциация с образом "сумасшедшего", которая дает вам возможность реально оценить ситуацию как угрожающую или неприятную, вы могли бы связаться с этим "сумасшедшим", и кто знает, чем бы это все закончилось.

Ассоциации такого рода возникают настолько автоматически, что мы обычно этого не замечаем, и нам нужно взглянуть на диссоциацию, чтобы понять важность и распространенность ассоциации. Состояние психики ребенка подобно состоянию психики глубоко загипнотизированного субъекта, ОСР которого угасает до относительно неактивного состояния. У него нет достаточно большого количества информации, которая могла бы автоматически приходить ему на ум, и процесс ассоциации у него еще не столь автоматизирован, чтобы всегда придавать более широкий контекст происходящим событиям, и по этой причине внушения гипнотизера от культуры действуют в диссоциированном состоянии, когда ассоциации отсутствуют, что увеличивает их силу. Большая часть нашего окультуривания и обусловливания происходит в раннем возрасте, когда мы еще недостаточно освоили язык. Я подозреваю, что язык бесконечно усиливает нашу способность ассоциировать информацию, так что недостаточное владение языком вносит свой вклад в диссоциированность детского ума. Когда мы, как взрослые и мыслящие преимущественно с помощью языка люди, пытаемся понять процесс воздействия на нас культуры и происходящего при этом обусловливания, то оказывается, что вспомнить это довольно трудно, поскольку память об этом хранится не в словесной форме. Это в еще большей степени увеличивает силу окультуривания в раннем возрасте.

Инстинктивная вера в родителей

У испытуемого в состоянии глубокого гипноза, особенно если он далеко зашел в архаической регрессии, развивается состояние большого доверия к гипнотизеру. Это доверие действительно приобретает несколько волшебный, магический характер по той причине, что в процессе гипноза удивительные вещи начинают происходить только лишь потому, что гипнотизер сказал, что они произойдут. Дети испытывают похожее глубокое доверие к своим родителям. Как мы уже ранее отмечали, родители часто воспринимаются ребенком как всеведущие и всемогущие, поэтому и его доверие к ним имеет магический характер, что еще больше способствует влиянию на ребенка внушений со стороны родителей.

Надежды на постоянство

И, наконец, что важнее всего, согласованный транс рассчитан на то, чтобы быть постоянным состоянием, а не просто интересным опытом, который строго ограничен во времени. Умственные, эмоциональные и физические привычки нашей жизни закладываются в детстве, когда мы особенно легко внушаемы и уязвимы. Многие из этих привычек не просто заучиваются, но обусловливаются, то есть они обладают качеством принуждения, свойственным обусловливанию. Поскольку это автоматизированные привычки, то они не нуждаются в поддержке со стороны каких-то особых ситуаций, как это обычно требуется при формальной процедуре гипноза; они действуют почти при всех обстоятельствах. И вам уже не нужно специально прилагать усилия по поддержанию согласованного транса – он стал автоматическим.

Мы можем представить себе индивида, который смог бы понять, что те вещи, которые преподаются ему как столь важные и значительные, на деле являются не универсальными истинами, а всего лишь причудливыми представлениями конкретного племени, в котором ему случилось родиться. Однако большинство из нас не способно понять этого в отношении содержания согласованного транса, вызванного в нас культурой. В слишком многих отношениях именно мы сами и являемся этим трансом.

НАВЕДЕНИЕ СОГЛАСОВАННОГО ТРАНСА

Следовательно, процесс наведения в нас согласованного транса начинается в таких условиях, когда гипнотизеры от культуры имеют в своем распоряжений намного больше власти, знания, ресурсов и умений, чем мог бы надеяться когда-либо иметь обыкновенный гипнотизер. Гипнотизеры от культуры также обладают "могуществом неведения": они не осознают, что сами находятся в согласованном трансе, и просто полагают, что действуют "естественным" образом. Ребенок, выступающий в роли субъекта, знает очень мало и полностью зависим от гипнотизеров от культуры в своем выживании, получении любви, счастья и признания. Стоит ли удивляться, что такой процесс наведения вызывает у него транс, который длится на протяжении всей жизни.

Наведение культурного транса состоит из нескольких основных групп внушений. Каждая из этих групп повторяется снова и снова, в различных формах. Ваше неподчинение приводит к наказанию, равно как вам внушают, что вы сможете вести себя как следует-, если постараетесь, если вы хороший. Любовь, удовольствие и признание служат вознаграждением за послушание.

Стандарты "добродетели"

Одна из основных групп внушений направлена на развитие способностей, которые та или иная культура считает "хорошими". "Ты можешь подружиться с сыном наших (уважаемых) соседей". "Ты можешь выучить математику, тебе следует даже попытаться получать от нее удовольствие; это нужно тебе для того, чтобы преуспеть в жизни". "Будь мила со своим дядюшкой, он и вправду тебя любит, даже если ты так не думаешь". Это немедленные вознаграждения за развитие в себе тех способностей, которые ценит культура. Культура в явной и неявной форме обещает, что все, чего бы человек ни пожелал, все счастье, в котором он нуждается, достижимо путем развития этих способностей, становления "нормальным". Наиболее ясным примером этого является то, что обычно называется "американской мечтой" – каждый может стать миллионером, если будет напряженно трудиться.

Подавление отклонений в мыслях и поведении

Вторая большая группа внушений сосредоточена на подавлении сперва поведенческих проявлений, а затем и внутреннего переживания мыслей и чувств, которые культура считает плохими. Например3: "Ты не должен повышать голос на своего учителя!", "Неприлично (плохо) кричать на людей", "Нормальные люди спокойно говорят о различиях в своих мнениях, они никогда не повышают голос", "Твой учитель вовсе к тебе не придирается, так что нечего психовать!", "Ты хороший мальчик, что научился сдерживать свой нрав; так ты намного милее". Многие из внушений согласованного транса направлены на то, чтобы подавлять не одобряемые или неизвестные типы внутренних переживаний – лучше, если они вообще не будут возникать. "Джонни, тебе просто приснилось, что ты видел странного человека в своей комнате прошлой ночью, на самом деле ничего такого не было", "Это просто твое воображение", "Хорошие девочки никогда не думают о..."

Создание чувства долга

Третья основная группа внушений посвящена созданию чувства долга по отношению к культурным нормам. "Мы гордимся, что мы американцы", "Кем ты хочешь быть, когда вырастешь? Доктором?", "Наверное, забавно хотеть быть мусорщиком, но, может быть, когда ты станешь старше, у тебя все же появится желание быть кем-то более уважаемым, например юристом или бизнесменом". Культура предоставляет возможности для того, чтобы сделать вашу жизнь безопасной, значимой и стоящей. Взамен вы должны верить в ее положительные ценности и в ее предубеждения и принимать их.

В нашей культуре принято считать, что вселенная – это холодное и враждебное место. Культура становится тем, что предохраняет нас от этой враждебной вселенной, нашей единственной надеждой. У нас есть кажущиеся нам естественными обязанности по сохранению культуры.

И нас, разумеется, учат, что мы самые лучшие. А если мы самые лучшие, то другие культуры можно сбрасывать со счетов как, в лучшем случае, странные, а в худшем – бесчеловечные и злые, в особенности если их действия могли бы заставить вас усомниться в ценностях вашей собственной культуры.

Все, что не разрешено, запрещено

Существует общеизвестное высказывание, которое высмеивает авторитарные организации и культуры: "Все, что не разрешено, запрещено! Все, что разрешено, обязательно для всех!". К сожалению, это во многих отношениях справедливо для всех культур. К счастью для нас, существуют возможности, о которых культура даже не подозревает и потому они не запрещены, и есть как неудачники, так и подлинно зрелые люди, которые пытаются найти альтернативный образ жизни и восприятия мира, несмотря на то что это запрещено. Наша сущность желает жить и расти, и она будет пытаться расти вопреки любым запретам со стороны культуры. Добавим к этому тот факт, что в нашей культуре, особенно в нынешние времена быстрых перемен, достаточно нелогичных и противоречивых вещей, и что в ней есть много "трещин", через которые может найти выход подготовленный ум.

ПАРАЛЛЕЛИ МЕЖДУ ФЕНОМЕНАМИ ГИПНОТИЧЕСКОГО ТРАНСА И СОГЛАСОВАННЫМ ТРАНСОМ КУЛЬТУРЫ

Давайте рассмотрим некоторые параллели между феноменами гипнотического транса, которые мы обсуждали в предыдущей главе, и феноменами повседневного сознания, этого согласованного транса, вызванного культурой.

Автоматизированные движения тела

Гипнотические феномены, проявляющиеся в закрывании глаз, опускании руки или в невозможности свести руки вместе, являются тремя примерами автоматизированных телодвижений. Общим знаменателем этих гипнотических феноменов является то, что внушение гипнотизера создает мысленный образ движения, и тогда соответствующие этому образу движения тела испытуемого происходят автоматически. Ключевое слово здесь "автоматически". Испытуемый не чувствует, что он делает эти вещи произвольно. Его глаза закрываются, и его руки движутся сами по себе, как будто они обладают собственной волей, как будто он является лишь пассивным наблюдателем.

На первый взгляд эти феномены кажутся экзотическими: наше тело в повседневной жизни не может двигаться само по себе, а только лишь тогда, когда мы этого захотим. Но так ли это?

Рассмотрим поведенческие феномены сохранения "персонального пространства". Психолог Роберт Соммер из Калифорнийского университета в Дэвисе и другие исследователи показали, что у людей есть частично или вовсе не сознаваемое чувство окружающего их пространства, и они испытывают дискомфорт, если другие вторгаются в это пространство. Например, при беседе люди располагаются на некотором расстоянии друг от друга. Если один из собеседников будет приближаться, то второй станет отступать назад. Это поведение обычно является полностью бессознательным, автоматизированным и не требует сознательного внимания. Тело просто сохраняет правильную дистанцию, не беспокоя этим сознание. По сути дела гипнотизер от культуры когда-то внушил нам: "Нормальные люди сохраняют между собой такое-то расстояние (если только другой человек не является близким другом или возлюбленным и вы не обнимаете друг друга). А ведь ты хочешь быть нормальным".

Конечно же, все это не внушается прямо. Дети от природы склонны к подражанию. Мы видим то расстояние, которое (автоматически) сохраняют наши родители по отношению к другим людям. Мы видим, как они отступают, когда люди подходят к ним слишком близко. Быть может, нас наказывали, когда, став постарше, мы слишком приближались к ним или друг к другу. И мы подражали им. Вероятно, наше подражание сперва было сознательным, но оно скоро переставало сознаваться и делалось автоматическим. И сейчас мы автоматически держимся на "естественной" дистанции от других людей. Она кажется нам "естественной", но на самом деле она совершенно искусственна, как и многие другие проявления согласованного транса.

Это лишь небольшой пример автоматизированного поведения, так как в большинстве случаев поддержание личного пространства легко сделать сознаваемым, если привлечь к нему внимание людей и попросить их понаблюдать за собой. Однако когда сознательные действия становятся автоматическими, их бывает довольно трудно сделать снова сознаваемыми, в особенности если с ними связаны какие-то неприятные эмоциональные переживания. Например, представьте себе, что мальчик часто виснет у отца на шее и обнимает его, а отец отталкивает его, называя приставалой и подлизой. Мальчик может бессознательно сделать вывод: "Быть слишком близко = быть не любимым папочкой".

Интересная ситуация возникает, когда взаимодействуют люди, принадлежащие к разным культурам, в которых существуют разные понятия о том, какая именно дистанция между людьми является "правильной". Так, например, в Южной Европе люди при разговоре обычно стоят ближе друг к другу, чем американцы. И когда происходит встреча за коктейлем жителя Южной Европы с американцем, можно наблюдать, как американец медленно отступает, пытаясь сохранить привычную для него дистанцию. При этом он может чувствовать, что на него оказывают давление, и будет пытаться сохранить "нормальную" дистанцию. А европейцу может казаться, что его отвергают, и он тоже будет пытаться установить "нормальную" для него дистанцию при разговоре. Такого рода обстоятельства могут привести к осознанию существующих в различных культурах правил о том, какой должна быть дистанция между людьми. Однако если действует бессознательное уравнение "Быть слишком близко = быть не любимым папочкой", культурные правила о надлежащей дистанции между людьми могут так и не стать сознаваемыми: они содержат в себе опасность напоминания американцу о его страхе, что отец его не любит. В уме американца возникает удобное для него объяснение: "Эти европейцы... они такие напористые! Видимо, таков тип личности этого человека; мне неприятно с ним общаться".

Поведение, направленное на поддержание личного пространства, имеет несколько характеристик, сходных с гипнотическим внушением. То, что кто-то стоит слишком близко или слишком далеко, является стимулом, который активизирует бессознательные, обусловленные и автоматизированные части нашего ума, заставляя нас исправить дистанцию.

Гурджиев утверждал, что наши движения являются полностью автоматическими. У нас есть фиксированное количество характерных движений, поз, жестов, определений того, каким должно быть наше личное пространство, и тому подобного, и все эти автоматизмы проявляются в определенных ситуациях, когда действуют те или иные наши субличности. Тему субличностей мы подробно рассмотрим в последующих главах.

Отношения

Описанный ранее случай, когда у испытуемого возникала галлюцинация садившегося на него комара, является примером гипнотического формирования отношения, которое в этом случае было отношением раздражения или досады. Гипнотизер внушает, что неподалеку жужжит комар, что он садится на шею испытуемого и собирается его укусить; при этом гипнотизер подчеркивает, что испытуемому не нравится этот комар и он может его прихлопнуть. Многие испытуемые будут действительно пытаться сделать это, и это будет их реакция на чувство раздражения. Некоторые действительно будут слышать гудение комара. Мы сосредоточимся на этом примере внушаемого раздражения и мышечной реакции на него, оставив пока тему галлюцинаций для дальнейшего обсуждения. Основной феномен, о котором мы здесь говорим, состоит в следующем: в ответ на указание некто выражает раздражение и реагирует на "опасность", которой в действительности нет.

Насколько часто бывает так, что вы читаете статью в газете о каких-то неприятных событиях, которые причинили вред кому-то другому, и это расстраивает вас? Вы читаете об убийстве в другом городе, это пугает вас, и вы начинаете беспокоиться о том, не может ли это случиться с вами. Это беспокойство может испортить вам весь вечер.

Один из величайших талантов человеческого ума (операциональное мышление) дает нам возможность читать об опасных событиях, которые происходят где-то в другом месте, и затем реалистически проводить параллели со своей жизнью и представлять, как вы могли бы оказаться в такой же опасности. Вы имитируете, моделируете свой мир на уровне ума, изменяете условия, смотрите, что после этого изменилось в вашей внутренней имитации реальности, и делаете выводы относительно того, как вам поступать. Чтобы прийти к этим выводам, вам не нужно было подвергать ваше тело риску в физическом мире. После этого вы можете предпринимать соответствующие действия для того, чтобы снизить риск. Возможно, вы поставите более качественный замок на дверь своей квартиры или решите, что, когда вы поздно возвращаетесь домой, вам не стоит идти по плохо освещенной улице.

Но в таком случае почему же у вас возникает чувство испуга? В особенности если учесть, что вы, вероятно, уже тысячи раз читали в газетах сообщения об убийствах. Ведь вы уже давно навели в своей жизни разумный порядок, так что в ней явно нет места ненужному риску. Почему же вы все равно продолжаете читать сообщения об убийствах в каких-то далеких городах, если вы знаете, что они вас пугают?

Каким-то образом гипнотизер от культуры внушил вам, что происходящие где-то далеко опасные и трагические события будут вас пугать. Это нечто вроде постгипнотического внушения. Возможно, это происходило посредством простого детского подражания: когда-то ваша тетушка читала такие истории и они очень пугали ее; вы подражали ей. Ведь разве она не была взрослой, одним из тех богоподобных созданий, обладающих всеведением. И если эти истории пугали ее, то они должны пугать и вас! Разве, например, ваша мать – один из гипнотизеров от культуры – не создавала для вас чувство защищенности и комфорта каждый раз, когда вы испытывали такой страх? Мы имеем еще одно бессознательное уравнение5: "Чувствовать себя напуганным = быть любимым мамочкой!". Кроме того, страх намеренно использовался, чтобы контролировать наше поведение, когда мы были детьми: "Если ты будешь плохо вести себя, тебя заберет домовой!" Это может привести к следующему бессознательному уравнению: "Я напуган, значит, я хороший = мамочка меня любит".

Такого рода автоматизированная и обусловленная реакция мешает нашей подлинной способности к эмпатии, к сопереживанию с другими людьми. Точно также переживание вашей собственной смертности и уязвимости является важным, но оно должно происходить подлинным, а не обусловленным образом.

Вторичная выгода

Психотерапевты изучили феномен, называемый вторичной выгодой, который возникает, когда чувства или поведение, на поверхностном уровне представляющиеся явно несчастливыми, содержат в себе скрытую, обычно бессознательную компенсацию. Скрытая компенсация часто делает внешне неприятные или приносящие вред переживания вполне стоящими. Вторичная выгода может оказывать очень сильное влияние на опыт и поведение.

Гурджиев наблюдал, что его учеников было легко заставить выполнять пугающие, неприятные и предъявляющие повышенные требования задания, но почти невозможно было заставить их отказаться от своего страдания. Я наблюдал то же самое у моих слушателей. Работать над чем-то неприятным в себе? Да. Быть счастливым и ласковым к себе хоть на пять минут? Ни за что!

Гипнотизеры от культуры связали многие реакции и следующие за ними формы поведения с самыми разнообразными стимулами. Многие из этих связей таковы, что объективный наблюдатель мог бы охарактеризовать их беспокойство в отношении воображаемых опасностей. Мы раздражены большим количеством комаров, которых на самом деле здесь нет. Отчего бы культуре хотеть, чтобы вы чувствовали себя в том или ином отношении уязвимым? Да потому, что тогда вы нуждаетесь в культуре для собственной защиты и, значит, навряд ли будете подвергать ее сомнению или сколько-либо активно ей противиться.

Искаженное восприятие

Галлюцинаторное восприятие комара, ощущение сладкого или кислого вкуса, слуховая галлюцинация, когда испытуемый слышит голос, – все это примеры того, как гипнотические внушения радикально меняют восприятие окружающего мира, замещая определенными ощущениями их отсутствие. На самом деле здесь нет никаких комаров, ничего нет и во рту испытуемого, никто ничего не говорит ему через переговорное устройство. И все же он слышит, как комар жужжит, и чувствует, как он на него садится; он ощущает сладкий или кислый вкус во рту, а какой-то голос задает ему вопросы.

Психологи проводят различие между иллюзиями и галлюцинациями. Иллюзии – это искаженное восприятие реальных физических стимулов в окружающей среде. Галлюцинации полностью порождены восприятием и не соответствуют ничему реальному. Если вы заходите в плохо освещенную комнату и на какое-то мгновение ошибочно принимаете пиджак, висящий на вешалке, за человека, скрывающегося в темноте, то это иллюзия. Если же вы видите, как этот несуществующий (по нашему общему мнению) человек выходит вместе с вами в хорошо освещенную и пустую комнату, то это галлюцинация6. Мы можем рассматривать иллюзии и галлюцинации в качестве крайних точек всего множества возможных имитаций мира. В случае иллюзии имитация мира начинается с сенсорной имитации, но такая имитация оказывается весьма бедной. В другом крайнем случае, когда возникают галлюцинации, сам процесс имитации создает восприятие, внутреннюю модель, не связанную ни с какими внешними стимулами.

Три описанных выше гипнотических феномена являются галлюцинациями. Галлюцинации могут возникать и в случае согласованного транса, но обычно возникновение галлюцинаций считается (другими людьми, также находящимися в согласованном трансе) настолько необычным явлением, что того, у кого они возникают, считают сумасшедшим. С другой стороны, иллюзии возникают постоянно, и их отнюдь не всегда признают иллюзиями. Если это просто небольшие изменения в восприятии внешнего мира, или если другие люди, к которым вы относитесь с уважением и которые также находятся в согласованном трансе (важные, "нормальные" люди), испытывают такие же иллюзии, то никто не считает, что это иллюзии, – все мы полагаем, что таково восприятие реальности.

Предположим, вы прочитали в газете историю о том, что казавшийся всем приятным и нормальным молодой человек внезапно оказался убийцей многих людей. Все его соседи были шокированы – ведь он был таким славным юношей! Был ли он настолько искусным притворщиком? Без сомнения, он должен был делать это очень ловко, но ведь наверняка было множество случаев, когда его поведение было "странным" и нетипичным. Наши органы чувств, наше восприятие могут быть чрезвычайно чувствительными, когда они функционируют надлежащим образом. Как же соседи могли не заметить ни одного из этих необычных случаев?

Оглядываясь назад, соседи, вероятно, начнут припоминать те странные вещи, которые этот молодой человек говорил или делал. Они видели все это, но тогда они еще "не понимали" этих вещей. Поскольку эти вещи не соответствовали их ожиданиям, то они их не воспринимали; то есть они вообще не включали их в имитации внешнего мира, которые создавал их ум. Наша культура воспитывает в нас дружелюбие, и мы стремимся воспринимать других людей как "приятных". Некоторые очень подозрительные соседи могли отметить эти странные вещи, но большинство прошли мимо них, сохраняя вежливое и "приличное" восприятие. Наше восприятие строим мы сами: мы отбираем (или скорее наши автоматические привычки отбирают) из огромной массы впечатлений вокруг нас лишь те, которые удобно соответствуют нашим ожиданиям.

Конечно, есть многие люди, которые искажают свое восприятие противоположным образом. Они усматривают зловещий смысл в совершенно невинных действиях. Их автоматизированная имитация реальности подчеркивает отрицательные аспекты ситуации вместо положительных. Действительно, в созданной Гурджиевым системе один из основных типов ложной личности постоянно усматривает в поведении других людей какие-то дурные возможности7.

Сновидения и грезы

При гипнозе испытуемому можно внушить, что он видит сон. Нередко гипнотизер может определять содержание этого сна. Многие испытуемые переживают гипнотическое сновидение как яркую и жизненную фантазию; для некоторых из них эта фантазия может быть во многих отношениях столь же жизненной и реальной, как и ночные сновидения. Читатели, желающие получить более подробную информацию, могут просмотреть мою обзорную статью, посвященную гипнотическим сновидениям.

Наша западная культура не предпринимает особых попыток изучить влияние на нас ночных сновидений, но она внушает многим (хотя и не всем) людям, что к сновидениям нужно относиться как к чему-то тривиальному, что их вряд ли стоит даже вспоминать, не говоря уже о том, чтобы принимать их всерьез. Гораздо больше усилий направлено на то, чтобы влиять на природу и содержание наших грез и фантазий.

Когда, например, у вас последний раз были фантазии о путешествии в мир духов? Большинство из вас скорее всего ответят, что это было очень давно, если вообще было когда-либо. И лишь немногие скажут "вчера", но эти немногие редко обсуждают подобные вещи публично. Они знают, что, по общему мнению, "нормальным" людям не следует грезить о таких вещами. Деньги, секс, власть, приключения, путешествия по миру – все эти вещи являются подходящими темами для фантазий западного человека и не считаются странными. Содержание наших сновидений и грез обычно хорошо отражает нормы согласованной реальности. Конечно, большинство из "запрещенных" вещей, которые мы видим в сновидениях и о которых грезим, известны нашей культуре. Культура предусмотрительно создает специальные предохранительные клапаны, в которых официально запрещенные вещи используются для снятия психологического напряжения. Будучи способны не воспринимать эти вещи всерьез, видя в них просто "фантазии", мы меньше боимся их использовать.

Изменения личности

Эффект возрастной регрессии при гипнозе имеет близкие параллели с согласованным трансом, проявляясь в феномене субличностей, или множественных личностей. Быть таким, каким вы были в пять лет, означает быть похожим на совершенно другую личность по сравнению с тем, кем вы являетесь в настоящее время. В определенных ситуациях мы не только исполняем определенную роль, но и отождествляемся с этой ролью, оживляя соответствующую субличность. Эти изменения происходят автоматически, и они вызываются соответствующими требованиями ситуации. Феномен множественных личностей является настолько распространенным и важным, что я в дальнейшем посвящу этому специальную главу.

Невосприимчивость

Гипнотические феномены невосприимчивости к запаху нашатырного спирта и отрицательная галлюцинация восприятия двух коробок вместо трех являются крайними случаями невосприимчивости. Что-то физически присутствует перед вашим взором, но вы не воспринимаете этого. В простейшем случае вы просто не замечаете ничего, ваша имитация мира оказывается слегка искаженной. В наиболее развитой форме невосприимчивости вы не просто не воспринимаете запрещенный объект, но посредством положительной галлюцинации заменяете его на подходящий разрешенный объект, так что в вашем зрительном поле нет никакого разрыва. Высокогипнабельный испытуемый, например, не видит никакого разрыва или "размытого пятна" на месте третьей коробки. Обычно он видит фактуру поверхности стола на том месте, где находится третья коробка, так, как он бы ее видел, если бы там действительно ничего не стояло.

В согласованном трансе мы подобным же образом не видим всех тех вещей, в отношении которых гипнотизирующая нас культура внушает нам, что мы не должны их видеть. Особенно драматичный пример этого явления можно найти в сообщениях антропологов о жителях тропических островов, которые никогда не видели белого человека или корабля, который был бы больше, чем каноэ. Когда капитан Кук* в первый раз причалил к берегу острова, местные жители не проявляли ни малейших признаков того, что они увидели корабль, 1 хотя он был прямо перед ними. Но когда небольшая лодка отчалила от корабля и направилась к берегу, то они сразу же ее заметили и подняли тревогу, поскольку им казалось, будто она появилась из ниоткуда. Сама идея того, что может быть лодка такого размера, как корабль Кука, была невообразима для аборигенов. Все их лодки не выходили за пределы определенных размеров, поэтому в случае с кораблем Кука можно считать, что у них была отрицательная галлюцинация.

Для нас трудно применить эту идею к самим себе. Как может быть такое, чтобы некий объект находился прямо у нас перед глазами, но мы не воспринимали его? Вспомним историю об убийце, которую мы приводили выше: разве не было в его поведении много мелких странных поступков, которые могли бы насторожить других людей и навести их на мысль, что он опасен?

Невосприимчивость к запахам, как при гипнотической аносмии, является весьма интересным явлением. В нашей культуре принято считать, что в то время как животные имеют сильно развитое обоняние, у человека оно в большой мере атрофировалось. Однако на самом деле человеческое обоняние более чувствительно, чем мы это осознаем. Недавние исследования показали, что у людей вырабатываются ферромоны, химические соединения, оказывающие очень сильное воздействие на организм. Так, например, если женщины живут вместе, то через несколько месяцев их месячные синхронизируются и начинаются в одно время. Матери способны отличать одежду членов семьи от чужой одежды по запаху, остающемуся от небольшого количества пота на бывшей в употреблении одежде.

Многие люди, которым удалось пробиться через обусловленные культурой запреты, говорили, что они могут получать информацию об эмоциональном состоянии другого человека по его запаху. Некоторые психиатры заявляют, что они могут по запаху диагностировать шизофрению, так как шизофреники имеют характерный "странный запах". Если это действительно так (а мой опыт тоже подтверждает это) и если нам действительно интересно то, какие чувства испытывают другие люди ("Ну как твои дела?"), то почему мы не обнюхиваем их подмышки, а, наоборот, пользуемся дезодорантом для устранения естественного запаха?

Будучи частью культуры, мы не очень интересуемся самим по себе процессом наведения согласованного транса. Мы весьма заинтересованы в "образовании", но мало осознаем, насколько значительная часть того, что мы называем образованием, является прежде всего наведением согласованного транса. Мы заинтересованы в том, чтобы было как можно больше "нормальных" людей, на которых "можно положиться", по сути дела погруженных культурой в транс субъектов, которые бы автоматически переживали и делали правильные вещи в соответствующих ситуациях. Когда нормальные люди видят определенный объект или событие "А", они "естественно" испытывают соответствующее чувство "Б" и совершают соответствующее действие "В". Это сравнимо с тем, как загипнотизированному испытуемому дается внушение, что если он видит или слышит "X", то он должен при этом испытывать "Y" и делать "Z".

НАВЕДЕНИЕ ТРАНСА ПРОДОЛЖАЕТСЯ

Хотя мы сосредоточили свое внимание на раннем детстве как на том времени, когда наведение согласованного транса происходит наиболее интенсивно, нам не стоит думать, что этот процесс прекращается, когда мы становимся взрослыми.

Согласованный транс постоянно усиливается и углубляется. Некоторые из этих усилий являются сознательными – как, например, телевизионная реклама, направленная на улучшение продажи товаров, или же (что в наше время почти то же самое) политическая деятельность, направленная на то, чтобы наиболее выгодно продать кандидатов или политические программы. Эта реклама основана на том, что наши ассоциации и наше обусловливание достаточно сходны и что правильная реклама будет манипулировать нами, вызывая желание купить те или иные товары. Обращение к рациональному мышлению в некоторых рекламах обычно также является манипуляцией: людям определенного типа нужно считать себя рациональными, и создатели рекламы дают им повод усилить свою веру, тем временем просто манипулируя ими, чтобы они купили соответствующий товар.

Большая часть усилий, направленных на усиление согласованного транса, не являются обдуманными или сознательными; они просто происходят механически. Каждый раз, когда вы реагируете на что-либо автоматическим, обусловленным образом и вам удается ничего не потерять или получить вознаграждение, согласованный транс подкрепляется. Большая часть наших социальных взаимодействий производит такой эффект. Я поступаю нормально, ты поступаешь нормально, и наши привычки нормального поведения понемногу становятся все сильнее и сильнее. Возможные неприятные последствия наших нормальных поступков могут быть большим благословением для нас, если мы пытаемся пробудиться, но мы не можем зависеть от случайного стечения неблагоприятных обстоятельств, которое бы могло нас пробудить. Кроме того, культура обусловливает нас не слишком глубоко задумываться о существующем порядке вещей, даже если наша жизнь не так хороша, как хотелось бы, поскольку дает нам надежду на то, что со временем все устроится к лучшему. Как мы подробнее рассмотрим в дальнейшем, нам необходимы постоянные усилия, чтобы нейтрализовать действие продолжающегося внушения, направленного на то, чтобы мы оставались в уютном сне согласованного транса; в равной степени необходимы усилия, чтобы понять, как этот транс развивается и как от него пробудиться.

Каждый из нас находится в глубоком трансе, в трансе согласованного сознания, в состоянии частично приостановленной жизнедеятельности, ступора, неспособности функционировать в полную силу своих возможностей. Автоматизированные и обусловленные стереотипы восприятия, мышления, чувствования и поведения доминируют в нашей жизни. В слишком значительной части нашей жизни мы оказываемся подобными усовершенствованному крану-сортировщику: мы пытаемся быть разумными и сознательными, но все это лишь автоматизированные программы. Многие из этих автоматизированных и обусловленных стереотипов восприятия и поведения могли быть в свое время полезными для адаптации, но больше они уже не эффективны: в действительности они начинают разрушать нас. Мы живем в ситуации массового безумия и вносим свой вклад в ее сохранение.

"Но позвольте, – можете вы сказать, – я вовсе не чувствую себя так, будто нахожусь в трансе!" Конечно, не чувствуете. Мы думаем о трансе как о чем-то необычном, а о нашем повседневном состоянии как об обычном. Мы можем осознать, что находимся в состоянии транса только путем размышлений об этом, как мы это делали в этой главе, а также посредством переживания того, что означает не быть в трансе, быть пробужденным. Мы продолжим рассматривать психологические данные о согласованном сознании в нескольких последующих главах, но в конце концов мы обсудим и то, как вызвать в себе моменты большей пробужденности, которые придают идее согласованного транса непосредственную эмпирическую реальность.


11. ИДЕНТИФИКАЦИЯ

Подумайте о месяце и дне своего рождения. Назовем эту дату "днем М". Так, например, я родился 29 апреля. А сейчас прочитайте вслух два следующих утверждения, думая о своей дате рождения в том месте второго утверждения, где говорится про "день М":

    Все люди, родившиеся 29 апреля, зануды.
    Люди, родившиеся в "день М", зануды.

Что вы думаете об этих двух утверждениях?

Если вы подобны большинству людей, то первое утверждение о людях, родившихся в тот же день, что и я, окажется для вас просто информацией – довольно резким, может быть, утверждением, но в сущности не более чем информацией такого же типа, как сообщение: "Сейчас в городе Фэрбенкс на Аляске температура воздуха минус тридцать девять градусов". Просто информация. Но то же самое утверждение о людях, родившихся в ваш день рождения (а это и вы тоже!), оказывает совсем другое воздействие. "Кто сказал, что я зануда?"

ПОДСИСТЕМА "ЧУВСТВА ТОЖДЕСТВЕННОСТИ"

Анализируя несколько лет назад природу измененных состояний сознания, включая повседневное функционирование в нашем обычном состоянии, я определил один из компонентов сознания как подсистему "чувства тождественности".

Первоочередная функция подсистемы чувства тождественности состоит в том, чтобы приписывать качество "это я" определенным аспектам переживания, определенной информации в сознании и таким образом создавать чувство "эго". Предположительно, существуют временные структуры, содержащие в себе критерии относительно того, чему следует приписывать качество "это я". Любая часть информации, которой может быть приписано качество "это я", приобретает большую действенность и потому может вызывать сильные эмоции или каким-то иным образом управлять энергией внимания и сознавания. Если я говорю вам "лицо кого-то, кто вам не знаком, например мистера Джонсона, неприятное и отталкивающее", эта информация, вероятно, не будет представлять для вас особой важности. Но если я говорю вам, что "ваше лицо неприятное и отталкивающее", то это уже будет совсем другое дело! ...В определенных обстоятельствах это утверждение может предварять более агрессивные поступки, от которых вы хотите защитить себя, но часто за таким замечанием на следует ничего, кроме дальнейших слов того же сорта; но тем не менее вы реагируете на эти слова как на действительное физическое нападение. Добавление качества "эго" к информации радикально изменяет тот способ, которым информация обрабатывается всей системой сознания.

Вне зависимости от действительной природы структур, лежащих в его основе, процесс отождествления является одним из наиболее важных факторов, воздействующих на человеческую жизнь. Это процесс определения вас как всего лишь части того, чем вы могли бы быть. Давайте рассмотрим этот процесс, не очень вдаваясь сейчас в природу или качество объектов отождествления, вещей, людей, причин, понятий и т.д., которым приписывается качество "Это я!"

ВСЕОБЪЕМЛЕМОСТЬ ОТОЖДЕСТВЛЕНИЯ

Одна из причин, по которой мы сейчас не будем подробно касаться объектов отождествления, состоит в том, что этот процесс является настолько мощным и всеобъемлющим, что, как я подозреваю, человек может отождествляться с чем угодно. Ваше имя, ваше тело, то, чем вы обладаете, ваша семья, ваша работа, инструменты, которые вы используете во время своей работы, ваше сообщество, ваше "дело", страна, человечество, планета, вселенная, Бог, ноготь на вашем пальце, жертва из газетной статьи... Перечень тех вещей, с которыми люди могут отождествлять себя, бесконечен.

Как только вы отождествились с каким-то объектом, вы начинаете отдавать ему предпочтительное внимание и значительно большую психологическую силу по сравнению с другими объектами или идеями, которые для вас просто вещи или информация. Я буду напоминать вам об этом, говоря про "Я" или "мое". Эта большая сила может ограничиваться количеством внимания, которое вы готовы сосредоточить на объекте отождествления, но она может еще более возрасти за счет сознательного или бессознательного связывания с эмоциями, касающимися фундаментального биологического самосохранения. Так, например, словесное неуважение может угрожать какой-то части вас, с которой вы в данный момент отождествляетесь, но вследствие какой-то фундаментальной уязвимости оно активизирует инстинкты выживания, присущие вашему телу, в организме начинает вырабатываться адреналин, как будто существует какая-то действительная физическая угроза, и у вас появляется большое количество энергии, с помощью которой вы теперь сможете справиться с этой угрозой. Ведь угроза, направленная на объект отождествления, – это угроза моему "я"!

Практическая иллюстрация

Для того чтобы во время моих семинаров проиллюстрировать процесс отождествления, я иногда кладу на пол посреди комнаты бумажный пакет. В нем нет ничего особенного просто пакет. Пустая картонная коробка тоже вполне подходит для этого. Затем я предлагаю участникам семинара сосредоточить на этом бумажном пакете свой взгляд и свое внимание, пытаясь отождествиться с ним, почувствовать, что это "я", испытать любовь к этому пакету и попробовать относиться к нему так же, как к самому себе. Это отнюдь не сложное гипнотическое внушение или форма медитации; я просто между делом говорю об этом и повторяю инструкции два или три раза на протяжении минуты. Я прошу участников попробовать по своей воле управлять обычно непроизвольным процессом отождествления. Затем я внезапно подхожу к пакету и топаю по нему ногой. Люди подскакивают, у них непроизвольно перехватывает дыхание. Их лица выражают быстро сменяющуюся череду эмоций. Многие потом говорили, что они чувствовали физическую боль в своем теле, когда я раздавил пакет. Некоторые были настолько шокированы, как будто я физически ударил их. Но они понимают смысл происходящего. Можно легко отождествиться с чем угодно, и, таким образом, утратить власть над собой.

С некоторыми вещами отождествиться легче, чем с другими. Ваши ощущения (Я чувствую зуд) и ваше тело являются естественными кандидатами. Со своими мыслями (Я первый об этом подумал; Я подавлен) и чувствами тоже легко отождествиться, поскольку мы обычно приписываем себе авторство наших мыслей, а наши чувства совершенно очевидно происходят именно с нами. Особенно часто мы отождествляемся со своим именем.

Кожибский, основатель общей семантики, постоянно предупреждал, что карта не является территорией. Как психолог, я полностью согласен с этим, но могу добавить еще и то, что люди чаще предпочитают именно карты, а не территории! Действительно, часто легче бывает создать карту, внутреннюю имитацию реальности, делая с ней то, что вам нужно, чем иметь дело с территорией, с внешним миром.

Имена будут ранить меня. Помните старую детскую считалку?

Палки и камни будут ранить мои кости,
Но прозвища никогда не смогут навредить мне!
Называй меня хоть тем, хоть этим,
А самого себя можешь назвать грязной крысой!

Будучи взрослыми, мы можем видеть, что эта считалка задумана для укрепления морали, хотя в действительности это явная ложь. Большинство из нас не так уж часто действительно получали травмы от палок и камей, как и от чего-либо другого, но насколько часто нас травмировали те прозвища, которые люди давали нам? Те вещи, которые люди говорили или, наоборот, не говорили в нужный момент? Мы отождествляемся с самыми разнообразными понятиями и объектами, и все они обычно имеют свои названия, или имена. Значит, нас можно психологически травмировать нападками на имена.

Все мы читали о "примитивных" культурах, в которых люди имели тайные имена. Эти "примитивные" люди якобы настолько глупы, что считают себя открытыми магическому нападению со стороны недружественных лиц, если те знают их тайное имя. Что это, суеверие или же, наоборот, большая, чем у нас самих, психологическая искушенность?

ПРЕИМУЩЕСТВА ОТОЖДЕСТВЛЕНИЯ

Мы обычно имеем большое количество социально обусловленных ролей, с которыми мы отождествляемся, как, например, родитель, образованный человек, хороший слушатель, политический деятель или столп общества. Мы также часто отождествляемся с другими людьми: оскорбление моей супруги – это оскорбление меня самого, и т.п. Столь же распространенным является отождествление с людьми, которых мы считаем образцами "героя" или "героини". Хотя может быть и так, что эти "герои" и "героини" являются в социальном смысле неудачниками – вспомним наше обсуждение "вторичной выгоды" в предыдущей главе.

С точки зрения гипнотизеров от культуры, отождествление является очень полезным процессом, по крайней мере когда у кого-то, находящегося в согласованном трансе, выработана условная реакция отождествления с социально одобренными ролями и ценностями. Такое отождествление является частью (негласно подразумеваемого) определения нормальности для той или иной культуры. Люди, которые автоматически отождествляют себя с государственным флагом и чувствуют себя персонально оскорбленными, когда читают в газете о том, что кто-то во время демонстрации сжег флаг, становятся теми, кого можно считать опорой официальной культуры.

Процесс отождествления также может казаться полезным и с личной точки зрения. Когда студентка подходит ко мне и задает мне вопрос, это немедленно активирует мою тождественность как профессора, для чего не требуется никаких сознательных усилий с моей стороны. Я действую так, как должен действовать профессор, и даю студентке ответ или рассказываю ей, где она может его найти. Это подкрепляет ее упорядоченное мировосприятие, в котором профессора всегда могут ответить на вопросы студентов. Это подкрепляет и мое упорядоченное мировосприятие, где я являюсь профессором, который всегда знает ответы на те вопросы, которые задают студенты, и кого уважают студенты, желающие знать ответы на вопросы. Все это кажется не требующим никаких усилий (хотя на самом деле отнимает массу энергии). В действительности мне приходится прибегать к осознанному волевому управлению вниманием, чтобы избежать в этой ситуации автоматического отождествления с моей ролью профессора, если я этого не хочу, – мы обсудим это подробнее, когда будем говорить о том, что Гурджиев называл самовспоминанием.

А вот другой пример кажущейся полезности отождествления – представьте себе, что я нахожусь в разгаре выполнения длительной и скучной работы, которая тем не менее должна быть сделана. Мне бы хотелось прекратить заниматься этой работой и отдохнуть или поиграть, занявшись чем-то более интересным. В моем уме начинают возникать идеи о других, более приятных вещах, которыми мне следовало бы заняться вместо моей наскучившей работы. Мне бы хотелось очистить свой письменный стол от всяких бумаг, мне нужно сделать несколько телефонных звонков и мне еще обязательно нужно сделать запасные копии некоторых моих компьютерных дискет. Эти идеи о более приятных занятиях (вне зависимости от того, истинны они или нет) возникают как попытки рационального оправдания моего нежелания продолжать необходимую, но скучную и утомительную работу. Мне приходится прилагать массу усилий, чтобы заставить себя выполнять ее. Но погодите! Ведь меня всегда считали надежным и обязательным человеком! Я отождествляюсь с образом надежного человека, на которого всегда можно положиться, с образом, которым можно гордиться. Если я завершу свою работу, то я буду вознагражден за это тем чувством гордости, которое испытывают все надежные люди, на которых можно положиться. И предвкушение моего (внутреннего) вознаграждения помогает мне продолжать работу.

Если мы продолжим рассмотрение этого примера, то мы увидим, что в этом случае речь могла бы идти скорее о смене отождествлений, чем о переходе от неотождествленного состояния к отождествленному. Сама по себе работа не является утомительной или вдохновляющей, она является лишь тем, что она собой представляет. Это люди испытывают усталость и скуку либо воодушевление. И все же работа, которая для одного человека является вдохновляющей или нейтральной, для другого может быть явно скучной и утомительной. Была ли моя первоначальная скука следствием того, что я, сам того не зная, отождествлялся с Я-концепцией человека, которому скучна эта работа, с одной из многих возможных Я-концепций?

Так отождествление может казаться полезным процессом для автоматической (и, быть может, эффективной?) мобилизации внимания и энергии для выполнения полезных задач. В действительности это может обходиться нам весьма дорого.

ЦЕНА ОТОЖДЕСТВЛЕНИЯ

Отождествление имеет свою собственную цену или же, говоря языком психологии, такие последствия, которые могут нам не нравиться.

Статичный процесс в изменяющемся мире

Первая важнейшая расплата за отождествление следует из того факта, что оно имеет качество "статичности". Мы отождествляемся с вещами, которые наш ум молчаливо считает неизменными (например мое тело, моя машина, моя собственность, прошлые события). Логически, сознательно мы понимаем, что это не совсем так, но мы редко думаем логично и в полной мере сознательно о том, с чем мы отождествляемся. Даже умственные построения, с которыми мы отождествляемся, обычно обладают качеством твердых и неизменных вещей: то, что вы говорили минуту назад, оказывается уже прошлым событием и, соответственно, тоже становится неизменным; вы предполагаете, что решения, которые вы принимали, всегда правильны. То понимание мира, которое у вас есть, должно быть абсолютной истиной. Вы должны всегда чувствовать себя хорошо.

Трудность, присущая отождествлению с чем-либо в физическом мире или в нашем собственном уме, состоит в том, что реальность непрерывно меняется. Многие философские учения и духовные традиции указывали, что реальность подвержена бесконечному изменению. Таким образом, когда вы отождествляетесь с чем-то, эта вещь будет изменяться, а не оставаться той же, с которой вы отождествились. Вы будете постоянно испытывать разочарование от того, что реальность объекта вашего отождествления не остается той же самой. Как часто нам приходится слышать жалобы: "Он оказался совсем не тем прекрасным человеком, за которого я выходила замуж. Он изменился! "(с тем же успехом вы можете представить себе ту же жалобу, высказываемую от лица мужа). Или вам придется заставлять себя отказаться от вашего отождествления с изменившимся объектом. Ведь обычно процесс отождествления не терпит произвольного изменения, даже хотя его непроизвольное действие все время связано с множеством быстрых изменений.

Тело, которое является "мной", болеет, стареет и в конечном счете умирает. Моя машина приходит в негодность. Моя собственность постепенно износится, разрушится или может быть украдена. Я могу пытаться сохранить свою память о прошлых событиях, но память тоже может угаснуть, и тогда придется спрашивать у других людей, действительно ли происходили эти события. Но все равно память не может давать того удовлетворения, которое дает нам реальность. И казавшаяся мне блестящей догадка, которая у меня была в прошлом году, тоже начинает бледнеть: а была ли она вообще верной? Студентка в аудитории поднимает руку и говорит: "На странице 157 вашей книги "Состояния сознания" вы пишете, что..." Я не уверен, считаю ли я сейчас это утверждение достаточно адекватным, но ведь я должен защищать его, не так ли? Отождествляясь с теми или иными вещами, мы заранее обрекаем себя на неизбежные потери.

Незащищенность, проистекающая из принятого в нашей культуре убеждения, что вселенная враждебна, а мы слабы и полны недостатков, делает отождествление, кажущееся нам защитой от перемен, еще более заманчивым.

Кто выбирает ваши отождествления?

Вторая главная расплата за отождествление связана с тем фактом, что большую часть вещей и ролей, с которыми вы автоматически отождествляете себя, выбрали не вы сами. В процессе окультуривания, наведения согласованного транса вас обхаживают и обусловливают так, чтобы вы отождествлялись со многими ролями, идеями, людьми, делами и ценностями, которые могут не представлять никакого или почти никакого интереса для вашей сущности или даже противоречить ей. На самом деле некоторые из тех людей, с которыми мы отождествляемся, имеют множество вредных и психопатологических качеств, и, отождествляясь с ними, мы приобретаем многие из их недостатков. Это особенно справедливо по отношению к нашим родителям.

Обычно люди открывают в своей жизни факты этого непроизвольного отождествления достаточно поздно. Слишком часто мы слышим вещи типа: "Я заставил себя пройти юридическое обучение и заниматься юридической практикой двадцать лет, прежде чем я однажды осознал, что на самом деле право меня никогда не интересовало. Просто мои родители всегда ожидали, что я пойду по стопам отца. Что-то во мне постоянно испытывало ненависть к стрессам, которые связаны с этой работой, и я нажил себе язву и гипертонию. Мне пришлось потратить большую часть моей жизни на то, чтобы заниматься вещами, которые мне неприятны!"

Вспомним, что отождествление предполагает уделение внимания и энергии тем вещам, с которыми мы отождествляемся. Но мы не обладаем неограниченным количеством энергии и внимания, и если мы направляем свои энергию и внимание на определенные объекты, с которыми мы отождествляемся, это означает, что нам приходится отвлекать эту энергию и внимание от других объектов. Отождествление с теми вещами, в отношении которых у нас выработана условная реакция отождествления, не зависящая от предпочтений нашей сущности, является важным аспектом нашей жизни и того, что мы называем своей личностью. Тот факт, что мы автоматически отождествляемся со многими вещами, которые не мы сами выбираем, является одной из причин, по которым Гурджиев называл личность "ложной личностью''.

Автоматизация отождествления

Третья главная цена, которую мы платим за отождествление, состоит в том, что этот процесс слишком сильно автоматизирован. Если бы ваши разнообразные, хорошо развитые тождественности* были подобны гардеробу, если бы вы могли сознательно выбирать, какие костюмы, какие тождественности являются наиболее подходящими для данной ситуации с учетом всего, что вы знаете, то в этом случае отождествление могло бы быть весьма полезным инструментом. Однако обычно происходит так, что некоторая ситуация "К" всегда автоматически активирует тождественность "К".

* Термин "тождественность" здесь означает устойчивый результат автоматического отождествления с той или иной социальной или культурной ролью, своего рода субличность. Для обозначения целостной и подлинной личности, не являющейся результатом такого отождествления, обычно используется термин "self" ("я сам"). Иногда в этом же контексте говорят о "самотождественности" (self-identity). – Прим. перев.

Если же на самом деле ситуация "К" оказывается более сложной, чем та, с которой может справиться тождественность "К" (которой "вы" в это время являетесь), то эта тождественность может потерпеть неудачу. Все остальные ваши тождественности и спрятанный за ними какой-то реальный "вы" унаследуют последствия поведения тождественности "К" в этой ситуации. Гурджиев подчеркивал это, говоря, что любая из ваших многочисленных тождественностей может подписать чек или выдать вексель: все остальные "вы" будете обязаны платить, нравится это вам или нет. Сколь часто нам приходится спрашивать себя: "И почему я обещал сделать то-то и то-то?" Та личность, которая спрашивает, вполне может быть не той личностью, которая обещала.

И последняя расплата за отождествление следует из того, что автоматическая доступность обусловленных тождественностей может скрывать от вас тот факт, что вы не знаете, кем вы на самом деле являетесь, вашей сути, вашего глубочайшего подлинного "я", скрытого за этими поверхностными проявлениями. Действительно ли вы это ваше имя? Или ваши роли? Ваши чувства? Ваш разум? Ваше тело?

Или же вы на самом деле нечто гораздо большее, чем все то, с чем вы отождествляете себя?

В следующей главе мы обсудим результаты привычных для нас отождествлений – состояния тождественности.


12. СОСТОЯНИЯ ТОЖДЕСТВЕННОСТИ

"Единство сознания иллюзорно. В один и тот же момент времени человек обычно делает сразу несколько вещей – так происходит постоянно, – и по этой причине представления этих действий в сознании никогда не бывают полными... Будучи активным действующим лицом, человек всегда принимает решения и строит или осуществляет планы, и ему нравится верить, что он полностью управляет всем тем, что он делает; однако нередко он может заблуждаться в отношении причин своего поведения. ...Единство сознания является иллюзией, возникающей отчасти в результате заполнения пробелов в памяти путем опознавания и вспоминания."

"Будучи рассмотрена в более широком контексте, проблема воли поднимает вопрос о единстве личности. Является ли сила воли неким всеобъемлющим качеством, способным сохраняться на протяжении времени, придавая некоторое единство индивиду, или же она является чем-то фрагментированным и подверженным ограничениям текущей ситуации? На это может быть дан следующий общий ответ: личность гораздо в меньшей мере едина, чем нам хотелось бы считать, и воля столь же подвержена диссоциации, как и процессы восприятия."

Какая из этих двух цитат, на ваш взгляд, принадлежит традиционно ориентированному психологу, а какая – духовному учителю?

В предыдущей главе мы исследовали распространенность процесса отождествления, то, каким образом качество "Это Я!" может быть приписано почти всему. Хотя мы можем отождествляться со многими вещами, у нас существуют привычные и автоматизированные стереотипы отождествления, взаимосвязанные множества объектов отождествления, которые образуют узнаваемые "состояния тождественности". В этой главе мы будем рассматривать эти состояния тождественности, или субличности.

НАШИ МНОЖЕСТВЕННЫЕ ЛИЧНОСТИ

Мы воспринимаем самих себя как нечто одно. Мое имя Чарльз Тарт, и это означает, что я, предположительно, являюсь единым организмом. Процесс отождествления автоматически заставляет нас говорить "Я!" почти всему, что проходит через наше сознание. Однако! бывают случаи, когда, мы видим в себе временные, но довольно сильные изменения, и тогда говорим о себе самом так, как будто бы это был кто-то другой: "Я тогда вообще не был самим собой". Часто мы выражаем это в такой форме "Прошу меня извинить, но я тогда был не в себе".

Смена тождественности в измененных состояниях сознания

В психиатрии есть старый афоризм, что психопатология, будучи преувеличением нормальности, делает нормальность видимой. Те радикальные изменения, которые все мы относим к измененным состояниям сознания, являются очевидными примерами определенных изменений структуры нашей тождественности. В качестве образца можно привести случаи, когда человек находится в состоянии сильной интоксикации алкоголем или каким-либо другим психоактивным веществом, а также когда мы видим сны. При сильном стрессе мы также порой можем наблюдать, что наше чувство собственного "Я", чувство того, кто мы есть, может меняться весьма радикальным образом. Эти резкие изменения сознания делают видимыми перемены в самом процессе отождествления и в выборе объектов отождествления, которые иначе происходят на заднем плане и воспринимаются как нечто данное, оставаясь незамеченными. Однако идея о том, что эти массированные изменения каким-либо необычным качественным образом отличаются от нашего обычного, единого сознания, увековечивает эту великую иллюзию.

Тело как источник тождественности

Мы действительно обладаем неким фундаментальным единством, которое проявляется в том, что физическое тело каждого из нас остается одним и тем же день ото дня. Наше единство заключается в том, что очень большое количество воспоминаний о фактах нашей жизни доступно нам почти всегда. Все эти воспоминания организованы по отношению к чувственным восприятиям одного тела, так что легко прийти к выводу, что они принадлежат одному "Я", или одной личности. Кроме того, люди называют нас (точнее, наше тело) все время одним и тем же именем и имеют устойчивые ожидания в отношении того, как мы будем себя вести.

Однако это не слишком достаточное основание для доказательства единства нашего сознания. Все эти факты о нашей жизни могли бы, предположим, храниться в памяти одного компьютера, который делал бы их постоянно доступными в одном "теле". Этот компьютер назывался бы все время одним и тем же именем, и люди имели бы неизменные ожидания в отношении того, что этот компьютер будет делать. Примерно до этого уровня развития дошел наш кран-сортировщик седьмого поколения. Захотим ли мы приписывать сознание, а тем более, единое сознание, этому компьютеру?

Иллюзия единства

В предыдущей главе мы говорили о распространенности процесса отождествления. Практически всему может быть приписано качество "Я!". Это может происходить с огромной силой и почти мгновенно. Гурджиев так говорил об этом:

Одна из наиболее важных ошибок человека.., о которой следует всегда помнить, это его иллюзия в отношении своего "Я"... Его "Я" изменяется так же быстро, как и его мысли, чувства и настроение, и человек допускает глубокую ошибку, считая себя всегда одной и той же личностью; в действительности он всегда является другим человеком, не тем, кем он был всего лишь мгновение назад.

У человека нет постоянного и неизменного "Я". Каждая мысль, каждое настроение, каждое ощущение говорит "Я". И в каждом случае считается само собой разумеющимся, что это "Я" относится к Целому, ко всему человеку...

Когда Гурджиев высказывал подобного рода утверждения в начале нашего столетия, его слова, казалось, противоречили всему, что мы знали, и были явно оскорбительными для всего, во что мы хотели верить в отношении самих себя. Помните, я спрашивал, какая из двух Цитат в начале этой главы, в которых говорится об отсутствии в нас единства, принадлежит духовному учителю. Так вот: ни та, ни другая.

Оба высказывания сделаны Эрнстом Р. Хилгардом, Почетным профессором психологии Стэнфордского университета. Это один из ведущих психологов в Соединенных Штатах, он является весьма уважаемым лидером психологического истеблишмента и не считается сторонником "крайних" идей, выходящих за рамки общепринятого мировоззрения. Мне посчастливилось быть сотрудником его лаборатории после защиты докторской диссертации.

Для понимания единства нашей личности или же, наоборот, отсутствия такого единства мы должны рассматривать материал гораздо больший, чем фактографические данные в нашей памяти, связанные с единичным телом. Мы должны включить в это рассмотрение наши склонности и наши антипатии, ценности, эмоциональные переживания, надежды и страхи, намерения, проявления бессознательного (здоровые и нездоровые) и многие более тонкие психологические процессы. Когда мы обсуждаем все наше психологическое функционирование, то честное самонаблюдение, так же как и наблюдение со стороны других, показывает нам, что мы являемся не чем-то одним, а многими сущностями одновременно. Если бы сделать всеобъемлющую "фотографию" нашего ума в какое-то одно мгновение времени, то на ней окажется совершенно другая личность, чем на такой же "фотографии", сделанной в другой момент. И действительно, если не принимать в расчет общее тело и содержание фактографической памяти, данное вам имя и устойчивые ожидания других людей в отношении вас, порой может показаться нелепым верить в то, что эти две личности вообще имеют хоть что-нибудь общее.

Это можно легко понять на примере следующих крайних случаев. Предположим, что вы наблюдаете себя в тот момент, когда вы находитесь в чрезвычайно угрожающей ситуации и разгневаны, или, например, в то время когда вы находитесь в безопасной обстановке и преисполнены чувства любви, или когда вы полностью поглощены какой-то интересной, но трудной работой. Вы будете выглядеть как совершенно различные люди. Гурджиев подчеркивал, что эти резкие отличия между нашими разными "Я" проявляются не только в каких-то исключительных случаях, но вообще чрезвычайно распространены. Таким образом, наше "Я" в разные мгновения может быть совершенно разными людьми. Позвольте мне сейчас дать определение состояния тождественности таким же образом, как я определил состояния сознания в первой главе.

Состояние тождественности для данного индивида (индивидуальные различия очень важны) является уникальной конфигурацией, или системой, психологических структур, или подсистем. Части или аспекты ума, которые мы можем разграничивать для аналитических целей (например воспоминания, ценности, умения) объединены в определенного рода паттерн, или систему, которой придается смысл "Я". Паттерн, или система, – это состояние тождественности. Природа этого паттерна и тех элементов, которые его образуют, определяют, что мы можем и чего не можем делать в этом состоянии. Например, в состоянии тождественности, которое обладает большими возможностями и уверенностью в себе, вы можете делать такое, о чем вы бы даже не мечтали в других состояниях.

Состояние тождественности представляет собой динамический процесс. Те или иные особенности его отдельных аспектов постоянно изменяются, даже хотя общая конфигурация остается одной и той же. Так, например, содержание нескольких моих последних мыслей изменяется от одной мысли к другой, но очевидно, что все они являются частями того присутствующего во мне паттерна, который я называю "писатель". Иногда я думаю, что состояние подобно жонглеру, который снова и снова подбрасывает несколько шариков по кругу: шарики все время находятся в движении, но рисунок их кругового движения остается одним и тем же.

Конфигурация состояния тождественности достаточно устойчива до тех пор, пока не происходит некоторое внешнее или внутреннее событие (или события), которые являются значимым стимулом для какого-либо другого состояния тождественности. Эмоции очень часто вызывают смену состояний тождественности. Обычный диапазон состояний тождественности, в которых мы функционируем, обычно именуемый личностью, на самом деле является тем, что Гурджиев называл "ложной личностью" (эта тема будет подробно обсуждаться в главе пятнадцатой), поскольку состояния тождественности насильно навязывались нам в процессе окультуривания, а не были выбором нашей сущности или нашего высшего сознания. Совокупность обычных состояний тождественности изначально существует в рамках общей конфигурации, которую мы называем обычным сознанием (согласованным трансом).

Продолжительность сохранения "Я"

Иногда то или иное "Я" может сохраняться на протяжении минут или даже часов, но Гурджиев настаивал, что это не делает нам чести; это всего лишь механический результат сохранения тех обстоятельств, которые активизируют в нас эту частную форму "Я". Что же происходит с "Я", что дает ему возможность быть полностью сознательным на протяжении нескольких секунд в том упражнении, которое мы приводили во введении к этой книге? Будет ли это "Я" при отсутствии внешнего подкрепления замещаться через мгновение другим "Я", которому совершенно неинтересна возможность оставаться сознательным во время наблюдения за секундной стрелкой часов? Процессы отождествления, которые мы обсуждали в предыдущей главе, заставляют нас узнавать свое "Я" в каждом из состояний тождественности, через которые мы проходим, но все это не дает нам никакого постоянного, самоопределившегося "Я". Проявление различных "Я" в согласованном трансе является прямой аналогией постгипнотического внушения при обычном гипнозе: когда появляется внушаемый (условный) раздражитель, то появляется и связанное с ним поведение, условная реакция, то есть то или иное "Я".

Состояния тождественности

Мы будем обозначать эти различные "Я" термином "состояния тождественности", который я ввел в ходе изучения состояний сознания. Состояние тождественности – это временная совокупность психологических факторов, обладающая узнаваемыми качествами, позволяющими вам (если вы приобрели навык самонаблюдения того типа, о котором будет говориться позже в этой книге) или же внешним наблюдателям, распознавать это состояние как отдельную сущность. Это распознавание другими людьми обычно выражается в словах типа "Джон снова пьян", "У Кэрол опять это ее настроение" или "Билл сегодня лезет в бутылку".

Состояние тождественности, как и любое другое состояние сознания, является определенной конструкцией. Отдельные характеристики (воспоминания, объекты отождествления, склонность к определенным настроениям, связанные с этим фантазии, те или иные умения и т.п.) временно объединяются вместе, функционируя как единое целое, которое имеет особый "букет". Это состояние тождественности затем определяет то, каким именно образом вы будете имитировать мир вокруг вас, и, значит, как вы будете воспринимать самих себя и ваш мир.

Человек, захваченный состоянием тождественности, обычно не знает, что он находится в каком-то отдельном состоянии, и не знает, что это состояние не представляет собой всю его сущность: в этом и состоит весь ужас согласованного транса. Все ваше сознание отождествляется с этим состоянием; ничего не остается за пределами такого состояния, и нечему предупредить вас о том, что происходит. Если бы вы сразу же поняли, что начинает происходить, что в вас начинает проявляться определенное состояние тождественности с известными вам свойствами, вам было бы гораздо легче. Вы смогли бы выбирать, позволять ли проявляться этому состоянию тождественности или попытаться воспрепятствовать ему. Если же вы уже находились бы в этом состоянии, то вы смогли бы принять решение, хотите ли вы оставаться в нем или нет. "Вот возникло состояние А, а я нахожусь в ситуации Б. Является ли состояние А подходящим для достижения моих целей в ситуации Б?" Эта способность выбирать состояние тождественности была бы подобна одному из аспектов просветления, которые мы обсуждали в первой главе, способности выбирать состояние сознания (измененное или обычное), которое будет наиболее подходящим для ситуации, в которой вы находитесь. Состояние тождественности, подобно измененному состоянию сознания, рассматривалось бы как инструмент, который вы будете использовать в соответствии с вашими задачами.

Если из прошлого опыта вам, например, известно, что в некотором конкретном состоянии у вас всегда возникают проблемы в ситуациях, подобных той, в которой вы сейчас находитесь, вы могли бы научиться выходить из этого состояния. Или же вы смогли бы намеренно использовать это состояние для достижения более масштабных целей и с учетом вашего более обширного знания, при этом не отождествляясь с таким состоянием. Но обычно мы всего этого не знаем. Мы автоматически говорим "Я!", "мое" по отношению практически ко всем состояниям тождественности, за что нередко приходится расплачиваться остальным нашим тождественностям и нашей подлинной сущности.

ОСЛОЖНЕНИЯ, ВЫЗЫВАЕМЫЕ СОСТОЯНИЯМИ ТОЖДЕСТВЕННОСТИ

Наиболее очевидные трудности, возникающие от обладания многими "Я", проявляются в случае так называемой "множественной личности". Множественные личности нередко имеют полную амнезию в отношении переживаний и действий их других "Я". У каждого из этих "Я" могут быть обширные пробелы в памяти, после чего они будут внезапно пробуждаться, находя себя вовлеченными в совершенно незнакомую ситуацию. Так, например телесные реакции при болезни или при приеме лекарств могут изменяться от одной личности к другой. Книги Кребтри "Множественный человек" (1985) и Кийса "Умы Билли Миллигэна" (1981) являются прекрасными описаниями случаев множественной личности. Однако мы остановимся на неосознаваемой множественности обычных людей, таких, как вы или я.

Чтобы рассмотреть некоторые осложнения, которые могут быть вызваны нашими многочисленными состояниями тождественности, я построю пример, основанный на некотором моем жизненном опыте.

Объективно ситуация такова. Через мой двор проходит небольшой овраг, по дну которого течет ручей. Я занимался определенной работой на дне оврага, ремонтируя мостик, который переброшен через овраг, и оставил там небольшую лестницу. Неожиданно сильный дождь, который шел всю ночь, затопил овраг, и вода смыла лестницу. Мне бы хотелось возвратить себе свою лестницу, и для этого я должен был пройти вниз по течению ручья через дворы других людей, пока я либо найду лестницу, либо приму решение, что я ее потерял безвозвратно.

Как именно я отправлюсь вниз по течению ручья? И кто именно во мне пойдет вниз по ручью?

Состояние первое: Исследователь

У меня есть три доступных для меня состояния. Первое из этих состояний уходит своими корнями в мое детство. Мы можем назвать его "Исследователь". Исследователю нравится путешествовать повсюду и открывать новые для себя вещи. Эта особая форма отождествления включает в себя важные аспекты моей сущности, связанные с тем, что я всегда был любопытным в отношении всего. Исследователь также верит в то, что он имеет право ходить повсюду и возмущаться, что люди строят заборы и другие препятствия, которые ему мешают.

Состояние второе: Хороший Сосед

Второе состояние может быть названо "Хороший Сосед". Оно сформировалось в моей жизни гораздо позже и оно проявляется во мне, когда я думаю о себе как о владельце собственности, который ценит уединение и имеет исключительное право контролировать свои владения. Хороший Сосед также является дружелюбным человеком, который хотел бы поддерживать хорошие отношения со всеми своими соседями.

Состояние третье: Нарушитель Границ

Третье состояние, подобно состоянию Исследователя, уходит своими корнями в мое детство. Мы назовем это состояние "Нарушитель Границ". Его мир полон интересных мест, владельцами которых, к сожалению, являются сильные и недружелюбные взрослые, которым нравится кричать на вторгающихся на их территорию мальчиков. Они пытаются ударить их и создают для них большие неприятности со стороны их родителей. Мир Нарушителя Границ абсолютно подчинен этим законам.

Мое физическое тело идет вниз по ручью, высматривая лестницу. На заднем дворе человека, с которым я не знаком, из окна выглядывает мужчина и кричит: "Что вы здесь делаете?" Мы пока не будем рассматривать возможные состояния тождественности, в которых мог бы находиться этот мужчина, и как они влияют на то, как он кричит. Будем считать его крик просто упрощенным описанием происходящего.

Как я буду реагировать на этот окрик? Какова моя внутренняя реакция, как я ее выражу и что произойдет после этого – все это в значительной мере зависит от того состояния тождественности, в котором я находился, когда этот мужчина на меня закричал.

Предположим, что во мне в этот момент преобладает Исследователь. Мое восприятие будет расценивать то, что человек крикнул на меня, как явно враждебное действие. Поскольку я не причиняю ему никакого вреда, проходя через его двор, с его стороны несправедливо на меня сердиться. В подкрепление моего чувства, что я являюсь жертвой несправедливости, я вспомню, что русла ручьев – это общественная собственность, так что этот человек не имеет права спрашивать у меня, почему я нахожусь в русле ручья: оно как бы не находится на принадлежащей ему территории. Это "воспоминание" вполне может быть выдумкой, а не действительной памятью, но в этом состоянии тождественности оно будет казаться мне действительной памятью, поскольку оно восполняет мою потребность в самозащите. Кроме того, поскольку мне приятно увидеть какое-то новое место, то окликнувший меня человек пытается препятствовать моему удовольствию.

Дискомфорт, вызванный во мне этим окриком, быстро переходит в гнев: я должен защитить себя (мое первое состояние тождественности, состояние Исследователя, но в тот момент это состояние полностью является "мной"). И я склонен крикнуть в ответ что-нибудь типа: "А ты кто такой?", "Тебе какое дело?" или "Кто ты такой, чтобы задавать мне вопросы?" Такая сильная реакция кажется мне явно необходимой для того, чтобы защитить себя.

Предположим, что в критический момент во мне преобладает второе состояние, состояние Хорошего Соседа. Я поражен окриком, но сразу же осознаю, что этот человек, вероятно, является владельцем этой территории. То есть он, подобно мне, является хозяином своих владений. И поэтому он имеет полное право быть озабоченным тем, кто я такой и что я делаю в его дворе, точно так же, как был бы озабочен я на его месте. Как для Хорошего Соседа для меня очень важно установить благоприятные отношения с моим соседом, показав ему, что я уважаю его права (так же, как он, как я ожидаю, уважает мои), и рассеять его тревогу в отношении того, кто я такой и почему я здесь.

Моя реакция будет дружественной, и я отвечу ему что-нибудь вроде: "Привет, я Чарли Тарт, ваш сосед – я живу немного выше по течению ручья. Простите, что я нахожусь на вашем дворе, но я ищу свою лестницу, которую смыло во время дождя прошлой ночью и унесло вниз по ручью. Вот это был ливень, не так ли? Не видели ли вы небольшую деревянную лестницу? Понимаете, я просто иду вниз по течению ручья в надежде найти свою лестницу". Мое состояние тождественности подкрепляется этими словами: я поступаю так, как должен поступать хороший сосед. Действительно, поскольку я внутренне отождествился с этими чувствами, это не роль это "действительно я" (по крайней мере в этот момент).

Но все будет совершенно иначе, если моим преобладающим состоянием тождественности в этот критический момент будет Нарушитель Границ. Когда меня окрикнут, я почувствую себя подобно ребенку, находящемуся во власти могущественных и неприятных взрослых. Я буду воспринимать окрикнувшего меня человека как могущественного взрослого, а себя самого как кого-то беспомощного, кто плохо ведет себя и заслуживает того, чтобы на него накричали. Ведь я виноват в том, что нарушил границы! Мое восприятие может быть действительно искажено, и вся эта ситуация покажется мне гораздо более значительной, чем она является на самом деле, а мое тело покажется мне меньше, чем оно есть в действительности.

Однако Нарушитель Границ существует как взрослый человек, так что я не буду пытаться просто убежать, я буду отвечать на окрик. Я могу сказать что-нибудь типа: "Прошу прощения, я не хотел беспокоить вас, я ваш сосед, живущий выше по ручью, и я ищу свою лестницу, которую смыло дождем прошлой ночью". Нарушитель Границ немедленно попытается успокоить авторитетного взрослого человека, безоговорочно признавая свою вину и высказывая угрызения совести, даже хотя и используя при этом явно взрослые слова и способы объяснения.

Состояния тождественности другого человека

То, что произойдет вслед за этим, зависит в основном от состояния тождественности окликнувшего меня человека. Если он находится в том или ином состоянии неуверенности, а я являюсь Исследователем, то моя контратака может усилить его состояние неуверенности и приведет к тому, что он начнет объяснять, что живет здесь (много более слабая роль, чем роль хозяина), и его заинтересовало, что происходит (менее требовательное высказывание). Затем я могу любезно объяснить, что я ищу свою лестницу, но важным психологическим событием было то, что я защитил мою (Исследователя) целостность.

Если этот человек не уверен в себе, а я Хороший Сосед, то он может соскользнуть в такое же состояние Хорошего Соседа, и мы быстро уладим ситуацию, может быть, даже заведем знакомство. Если же я Нарушитель Границ, он может почувствовать мою вину, и это увеличит вероятность того, что он войдет в состояние тождественности, которое можно назвать состоянием Взрослой Авторитетной Персоны, и этим испугает меня еще больше.

Однако если человек, окрикнувший меня, находится в состоянии тождественности, в котором видит в себе уверенного хозяина владений, то его реакция на Исследователя будет враждебной и он может выгнать меня прочь. В этом случае дружественной будет его реакция на мое состояние Хорошего Соседа.

Его состояние тождественности в тот момент, когда я появился в его дворе, также могло бы быть вызвано ранее чем-то, совершенно не относящимся к текущей ситуации, например стычкой с женой. Поэтому его окрик, обращенный ко мне, может быть очень сердитым, но иметь весьма малое отношение ко мне или к реальной ситуации моего пребывания на его территории. Я, конечно же, не могу всего этого знать и буду объяснять его реакцию, основываясь на предположениях, что она связана с моим присутствием – и т.д., и т.п. Между нами могут возникнуть самые разнообразные действия и реакции. Их разнообразие и непредсказуемость могут быть еще большими, если что-то, что делал каждый из нас, находясь в том или ином исходном состоянии тождественности во время этой ситуации, приведет к смене состояния тождественности одного из нас либо нас обоих. Объективная реальность ситуации чрезвычайно проста, а психологические механизмы, вовлеченные в нее, оказываются гораздо более сложными.

САМОВСПОМИНАНИЕ ДЛЯ КОНТРОЛЯ СОСТОЯНИЙ ТОЖДЕСТВЕННОСТИ

Хотя этот вопрос полнее рассматривается в главе восемнадцатой, позвольте мне сейчас представить кратко идею самовспоминания. В своей основе самовспоминание включает, среди прочего, создание такого аспекта сознания, который не отождествляется с тем или иным частным содержанием вашего ума в любой момент времени и который может следить за вами в целом. Это частичный шаг к полному пробуждению от согласованного транса. Предположим, что я вспоминаю себя, идущего вниз по ручью.

В состоянии самовспоминания я знал бы о том, что я действительно вторгаюсь в чужие владения, но я понимал бы и то, что с объективной точки зрения это нарушение границ является очень тривиальным делом. Я помнил бы, что моя цель состоит в том, чтобы найти свою лестницу, и что идти вниз по ручью – это единственный эффективный способ это сделать; я также обладал бы необходимой уверенностью, что, вероятно, могу справиться с любыми осложнениями. Вся сумма моих знаний в большей мере доступна мне по мере необходимости, когда я нахожусь в состоянии самовспоминания.

Поскольку я далек от совершенства в самовспоминании, то три состояния тождественности, упомянутые выше, будут активизироваться во мне в зависимости от обстоятельств: ситуация вторжения в частную собственность другого человека ассоциативно вызовет эти состояния, пробуждая уже существующее во мне обусловливание. При условии самовспоминания, я могу наблюдать появление этих состояний, но пытаться при этом не отождествляться ни с одним из них. Но поскольку я не совершенен в самовспоминании и обладаю лишь незначительной способностью контролировать свой процесс отождествления, то я все-таки могу отождествиться с одним из этих состояний, но мои постоянные усилия сохранять самовспоминание и мое наблюдение за своими внутренними процессами могут привести к тому, что любое из этих трех состояний, с которыми я могу отождествиться, постепенно угаснет и довольно быстро утратит свою силу.

Учитывая мою личную историю, окрик человека мог бы быть особенно сильным раздражителем, вызывающим во мне одно из трех упомянутых состояний. Однако при условии, что мне удалось продолжить самовспоминание и не войти ни в одно из трех состояний тождественности, я смогу быстро и относительно объективно оценить ситуацию. Я, по всей видимости, нахожусь в пределах частных владений окрикнувшего меня человека. Учитывая то, как мы в нашей культуре относимся к праву частной собственности, этот человек, вероятно, чувствует себя потревоженным и потому разгневанным. Вероятно, у него происходят и другие психологические процессы, являющиеся следствием вещей, никак не связанных с текущей ситуацией.

Исходя из этого, как именно я могу воспринимать качество его окрика, обращенного ко мне, выражение его лица, его позу? Что могло бы дать мне намеки на то, в каком состоянии он в действительности находится? Чтобы действовать в данной ситуации, я бы хотел иметь как можно больше точной информации об этом. Мне бы также хотелось действовать с учетом моих основных целей применительно к ситуации, в которой я нахожусь. В число этих целей входят отыскание лестницы, продолжение самовспоминания, попытки не отождествляться ни с одним из состояний, использование всех жизненных ситуаций для обучения тем или иным вещам и обхождение с другими людьми дружественным и уважительным образом. Затем я, вероятно, сознательно приму решение использовать свои умения, которым я научился в жизни и которые обычно ассоциируются с состоянием тождественности Хорошего Соседа, для того чтобы играть роль хорошего соседа. Мое внешнее поведение может сейчас показаться почти идентичным тому, которое было бы у меня, если бы я находился в состоянии тождественности Хорошего Соседа, но на самом деле я не отождествляюсь с этой ролью.

Мое внутреннее состояние совершенно иное. Оно заставляет меня быть внимательным ко всем изменениям, которые могут происходить в ситуации, чтобы я мог приспосабливаться к ним и преследовать свои цели так эффективно, как только это возможно.

ВЫБОР СОСТОЯНИЙ ТОЖДЕСТВЕННОСТИ

Последовательное чередование состояний тождественности не происходит у человека случайным образом. То, какое из состояний тождественности будет активизироваться в данное время, определяется совместным действиям трех главных факторов.

Ситуационный фактор

Первым важным фактором является физическая или социальная ситуация, в которой вы оказываетесь. Существуют общепринятые социальные правила о том, какого типа поведение является приемлемым в той или иной ситуации. Так, слезы в присутствии других людей уместны на похоронах, но не на работе. Чтение книги воспринимается совершенно нормально в библиотеке, но будет выглядеть довольно странным во время футбольного матча. Танцы хороши во время вечеринки, но они совершенно неуместны в большинстве из церквей. Будучи детьми, мы научились тому, что отождествление с соответствующей ролью является самым легким способом вести себя правильно, поэтому ситуация, в которой мы находимся, как мы ее воспринимаем, имеет тенденцию автоматически вызывать соответствующее состояние тождественности и соответствующее ему поведение. Как мы уже говорили, вопрос о том, насколько точным является при этом наше восприятие, наше моделирование ситуации, – это совершенно другое дело. Мы "приспосабливаемся", мы чувствуем себя "естественно" в ситуации в том случае, когда находимся в соответствующем состоянии тождественности.

Воспринимаемые ожидания

Вторым важным фактором являются ожидания других людей в той или иной ситуации, которые вы воспринимаете или узнаете в результате общения. Они могут совпадать или не совпадать с тем, что вам говорит ваше восприятие физических или обычных социальных аспектов ситуации. Вы можете направляться на работу, войдя при этом в состояние "служебной тождественности" в то время, когда вы поднимаетесь в лифте, но затем вы вдруг обращаете внимание, что ваши коллеги плачут. Поскольку это совершенно неуместно на работе, то вы сразу же настораживаетесь и уже готовы к каким-то неожиданным изменениям в привычной вам ситуации. На мгновение вы можете действительно оказаться между различными состояниями тождественности. Эта ситуация может восприниматься как вызывающая замешательство (так оно и есть) или же, с иной точки зрения, как путь к освобождению. Вероятнее всего, вы сразу же спросите: "Что случилось?", и узнаете, что хорошо знакомый и симпатичный вам сотрудник погиб несколько минут назад в автомобильной аварии. Те намеки, которые содержались в поведении людей, теперь сделали ясным, что вам требуется определенное состояние тождественности, подходящее для ситуации горя и успокоения других людей.

Другие люди имеют сильные ожидания в отношении того, какой должна быть ваша тождественность. Они подкрепляют те ваши состояния тождественности, которые соответствуют их ожиданиям, таким образом стабилизируя эти состояния. Когда Дон Хуан, человек знания из племени Яки, советовал Карлосу Кастанеде "стереть свою личную историю", он давал технический совет о методе, с помощью которого можно снизить давление со стороны других людей так, чтобы вы могли открыть в себе свою внутреннюю сущность. Однако эта техническая процедура может быть эффективной далеко не для каждого из нас.

Структура личности

Третий важный фактор, контролирующий возникновение состояния тождественности, – это внутренняя структура вашей личности, включая природу тех или иных доступных для вас состояний тождественности. Если вы являетесь "нормальной" личностью, то, когда вы были ребенком, вас учили правильному поведению (и вы учились соответствующему внутреннему состоянию тождественности) для большинства обычных ситуаций, с которыми, как ожидалось, вам придется иметь дело в последующей жизни. Таким образом, когда вы сталкиваетесь с ситуацией, вы автоматически изучаете окружающую обстановку и то, как в ней ведут себя люди, узнаете таким образом, какое поведение и состояние тождественности будут подходящими для этой ситуации, и затем автоматически входите в это состояние.

И если в процессе вашего воспитания вас действительно научили состояниям тождественности для всех тех ситуаций, с которыми вы встречаетесь в своей жизни, то и сама ваша жизнь будет несомненно легкой и автоматической. Вы будете подготовлены ко всем ситуациям и будете знать, как "благоразумно и цивилизованно" действовать в них. Но, конечно, в жизни не всегда все получается таким образом. Могло быть так, что в процессе окультуривания у нас не была выработана условная реакция вхождения в то или иное необходимое состояние тождественности. С точки зрения личного страдания это несчастье, в особенности если культура могла выработать у вас условный рефлекс чувствовать себя виноватым, когда вы не можете функционировать достаточно хорошо. Однако с точки зрения поисков личной свободы несовершенство процесса окультуривания является для нас благословением, если мы, конечно, используем наше страдание для того, чтобы правильным образом исследовать ситуацию, в которой находимся.

ЗАТРУДНЕНИЯ С СОСТОЯНИЯМИ ТОЖДЕСТВЕННОСТИ

Во-первых, многие из нас не являются в полной мере адаптированными к обществу: мы не научились всем тем состояниям тождественности, которые, возможно, будут нам нужны. Есть ситуации, которые, как мы знаем, другие люди считают "нормальными", однако нам они не подходят. Мы чувствуем себя в них неловко и дискомфортно, мы ведем себя принужденно и натянуто, мы не чувствуем себя адекватно ситуации. Мы можем вести себя при этом явно неподобающим образом либо можем действовать так, как нужно, но чувствовать при этом фальшь и надуманность. У нас нет подходящего состояния тождественности и тех навыков, которые дает вхождение в него.

Во-вторых, у нас могут быть свои внутренние конфликты, которые мешают нам вырабатывать или использовать состояние тождественности, социально приемлемое и подходящее для некоторых ситуаций. Предположим, что вы привыкли отождествляться с образом себя как серьезного, умеренного человека, богобоязненного и осознающего свою греховность ортодоксального христианина, знающего, что Дьявол постоянно пытается склонить нас на свои злые пути, предлагая всевозможные плотские удовольствия. Что вы будете делать, если вам нужно идти на социально обязательную новогоднюю вечеринку у вас на работе? Вы не обладаете тем состоянием тождественности, в котором вы можете принимать участие в выпивке, танцах, флирте, сплетнях, рассказывать сальные анекдоты и весело развлекаться. Или же, что еще хуже (с точки зрения вашей тождественности ортодоксального христианина), вам все же доступно такое состояние тождественности, и будет весьма прискорбным грехом позволить ему проявиться! Если вы действительно войдете в это состояние тождественности, то ваше нормальное состояние христианина-фундаменталиста вас строго накажет на следующее утро, и вам захочется воспринимать свое поведение на вечеринке как своего рода "одержимость" силами зла.

Отсутствие подходящего состояния тождественности или неспособность выйти из неподходящего состояния может иметь гораздо более серьезные следствия, чем просто неспособность радоваться жизни, как в приведенном выше примере. Бывали случаи, в особенности в Англии, когда люди сгорали в своих домах, хотя могли бы спастись. Их тела находили внутри рядом с незапертой входной дверью. Но они были обнаженными. А ведь приличные люди никогда не появляются обнаженными ни перед кем, кроме тех, с кем у них есть интимные отношения, не говоря уже о пожарных или толпе зевак. "Лучше надеяться на спасение, даже вопреки очевидной действительности, чем быть опозоренным!" – по-видимому, такова была философия тех состояний тождественности, которые последними населяли их тела. Состояния тождественности могут даже убивать.

Третий тип трудностей возникает от того факта, что происходящий в детстве процесс окультуривания имеет тенденцию значительно отставать от реальности изменяющегося мира. В статичном обществе, где люди живут так же, как жили их предки, где нет никаких оккупантов извне или ситуаций, которые бы вынуждали их меняться, родителям имеет смысл воспитывать в своих детях те же ценности, те же способы восприятия поведения и отождествления, которые были у них самих. Тогда ваш ум оказывается организован таким же образом, как ум ваших родителей, как ум вашего деда, вашего прадеда и т.д., и коль скоро вы сталкиваетесь с теми же жизненными ситуациями, то внутренние состояния и внешнее поведение, которые были адекватными для них, будут (если ничего не изменилось) адекватными и для вас.

Когда меня в детстве посылали в воскресную школу, я помню, что меня там учили, что Бог мстителен и что дети будут отвечать за грехи своих родителей до четвертого поколения. К сожалению, эта идея не осталась для меня столь непостижимой, как бы мне хотелось: мне приходилось видеть взрослых, способных злиться друг на друга годами, так что у меня были модели долгосрочной злобы и мстительности. Но было бы очевидной несправедливостью со стороны Бога уподобляться таким людям: как может он наказывать невинных детей за грехи их дедов и прадедов? И как это могло бы согласоваться с идеей любящего Бога? Я не был настолько плохим, а ведь Бог, как я считал, должен быть бесконечно лучше меня!

Как психолог, я теперь вижу, что идея о грехах родителей, которые падут на их детей, является точной аллегорией тех неприятных и вредных результатов, которые возникают, когда люди учатся состояниям тождественности на примере состояний тождественности своих родителей. Я сомневаюсь, что это может иметь какое-то отношение к образу Бога. Эти состояния и связанные с ними умения, ценности и взгляды могли быть подходящими для наших родителей, для наших дедов или прадедов, но мир изменяется и теперь эти состояния оказываются уже неэффективными.

Возьмем некую роль, почитавшуюся на протяжении долгого времени – например, роль отца большого семейства. Большое количество детей было признаком благословения. Действительно, людям было вменено в обязанность "плодиться и размножаться". Контроль рождаемости и аборты с этой точки зрения были греховными. Все это могут одобрять вырождающиеся и порочные искатели удовольствий, но только не приличные люди. Когда мир был гораздо менее населен, чувство удовлетворения от роли отца или матери большого количества детей способствовало приспособляемости. Но как насчет нашего времени, когда во многих слаборазвитых странах количество населения растет быстрее, чем экономика, обрекая этим людей на смерть от голода и недоедания, а выживших – на еще более ужасающую нищету.

Чтобы быть подлинно пробужденным в том смысле, который вкладывал в эти слова Гурджиев, быть способным использовать все свои возможности и разум для реалистической оценки ситуаций, в которых вы находитесь, и действовать в этих ситуациях максимально эффективно, исходя из ваших подлинных и уникальных ценностей, вам необходимо не попадать в ловушку ни одного из состояний тождественности, в особенности таких, которые препятствуют вашему восприятию реальности. В сознании должно быть развито нечто такое, что всегда будет оставаться за пределами отождествлений, механических действий и переживаний текущего момента. Жизнь оказывается не такой уж гладкой, поскольку наша культура не дала нам состояний тождественности, которые подходили бы для всех и всяких ситуаций. С другой стороны, неудобства, которые мы из-за этого испытываем, и страдания, которые за этим следуют, могут стать стимулом и возможностью для личностного роста, ведущего за пределы всех состояний тождественности.

Я думаю, что вы не сочтете вышеприведенные доводы о вашей множественности полностью убедительными. Разве это не "я" думаю о них сейчас?

У нас очень тщательно вырабатывали условную реакцию верить в единство сознания и защищать эту идею. Попытки понять, почему вы сопротивляетесь идее своей множественности, могут привести ко многим интересным открытиям. Но, повторяя свое предупреждение, сделанное выше, я напомню, что вы не должны считать любой из моих доводов достаточно убедительным на основании одной лишь логики. Карта – это не территория. Доводы – это только инструмент для анализа вашего предшествующего опыта и для работы с опытом самонаблюдения и самовспоминания, который вы сможете получить, пользуясь методами, описанными в последующих главах. И тогда полезность этих моих доводов будет для вас очевидной.


13. МЕХАНИЗМЫ ЗАЩИТЫ

В структуре нашей личности существует множество несообразностей и противоречий. Например, какая-то часть нас может нуждаться в постоянном внимании, чтобы чувствовать себя в большей безопасности, в то время как другую часть это внимание беспокоит и ей хотелось бы, чтобы ее оставили в покое. Какая-то одна часть хотела бы напряженно работать и прибрести известность; другая часть не любит работать и ей больше нравится спать допоздна. В определенном смысле все мы любим свою мать, но в другом смысле можно сказать, что мы ее ненавидим. Жизнь преподносит нам многочисленные сюрпризы, которые нас расстраивают: мы чего-то желаем, но не можем иметь этого. Возникающее вследствие этого чувство разочарования может стать причиной сильного страдания, в особенности если это связано с различными аспектами нашей личности. Есть реалистические пути для того, чтобы справиться со страданиями и противоречиями, а есть явно нереалистические. На последних мы и сосредоточим наше внимание в этой главе.

Если мы осознаем отдельные серьезные противоречия в самих себе, мы страдаем от этого. Что произойдет, если мы станем сознавать многие из них или даже все? Гурджиев говорил, что если человек внезапно осознает все свои противоречивые части, то он скорее всего сойдет с ума. Но, к счастью, такое внезапное и полное самопознание маловероятно. Раздробленные части нас самих представляют собой не просто случайное скопление; они активно организованы в то, что может быть названо ложной личностью, которая сохраняет свою структуру при всех происходящих изменениях и потрясениях. Когда мы разделяем себя на части, то активные механизмы ложной личности сохраняют эти части на своих местах. Гурджиев называл эти механизмы буферами.

Механической аналогией психологических буферов могут быть буферы железнодорожных вагонов. Когда вагоны составляют вместе, то один вагон катится к другому с довольно большой скоростью, чтобы от толчка сработал механизм сцепки. Представьте себе, какие толчки и тряску испытывали бы пассажиры от ударов друг о друга массивных стальных вагонов. Буфер как раз и смягчает эти толчки: он поглощает большую часть той энергии, которая внезапно выделяется при ударе, а затем медленно и незаметно высвобождает эту энергию. Психологические буферы сглаживают тот шок, который может возникать у нас при переключении от одной субличности к другой, делая его настолько незаметным, что мы часто не осознаем этих изменений. Такого рода психологические буферы могут работать и в границах отдельных состояний тождественности, и переход от одного такого состояния к другому также может действовать как буфер – ниже мы обсудим это подробнее.

Заметьте, что в соответствии с этой аналогией все же остается нечто, что мы могли бы заметить, если бы захотели или натренировались это делать, но обычно изменение является настолько незначительным, что оно не достигает нашего внимания. Внезапный шок сразу же поглощается психологическими буферами. Эта возможность отмечать противоречия в себе используется в предложенном Гурджиевым методе самонаблюдения, который мы подробно обсудим в главе семнадцатой.

ПСИХОЛОГИЧЕСКИЕ МЕХАНИЗМЫ ЗАЩИТЫ

Гурджиев не писал специально о природе буферов. Видимо, он просто не видел в этом необходимости. Если вы достигаете заметного успеха в самонаблюдении, то вы можете нейтрализовать действие буферов. Поэтому зачем тратить время на их изучение?

С другой стороны, современная психология и психиатрия многое узнали о различных видах буферов и о специфике их работы. Общий психологический термин для этих буферов механизмы защиты. Я полагаю, что эти современные знания значительно обогащают идею Гурджиева о буферах. Понимание природы таких защитных механизмов очень важно, если мы хотим преодолеть их. Теоретическое знание, об этом тоже имеет большую ценность, так как представляется, что некоторые из буферов могут оказывать сильное сопротивление технике самонаблюдения: применительно к этим защитным механизмам другие методы понимания структуры личности могут быть более эффективны, чем сам по себе метод самонаблюдения.

Психоаналитическая теория, которая очень подробно изучала защитные механизмы, показывает, что мы используем эти механизмы в тех случаях, когда у нас возникают инстинктивные влечения, выражение которых находится под социальным запретом (например несдерживаемая сексуальность). Перенесенные внутрь нас самих запреты, существующие в нашей культуре, обычно относятся к тому, что называется "суперэго". Сильное "суперэго" может наполнять нас чувством тревоги и страха, когда мы начинаем думать о запрещенных действиях, не говоря уже о тех случаях, когда мы пытаемся совершать эти действия. Защитные механизмы, из-за которых мы не осознаем запрещенные влечения, предотвращают атаку со стороны "суперэго". Защитные механизмы выступают также в роли буферов по отношению к нашему осознанию тех разочарований и угроз, которые приносит нам жизнь. Хотя наиболее явно эти защитные механизмы проявляются у людей, которых называют невротиками и психотиками, они также в большой степени непреднамеренно используются нормальными людьми. Само состояние согласованного транса не сохранялось бы у нас без буферного эффекта этих защитных механизмов.

Некоторые люди могут использовать один или два из этих механизмов для почти всех своих защитных нужд. В этом случае они имеют ведущую форму защиты, которая является центральной в структуре их ложной личности. Но все мы используем от случая к случаю многие из этих защит. Мы будем рассматривать их в первую очередь по отношению к задаче пробуждения от согласованного транса. Я не пытаюсь описать все защитные механизмы во всех их проявлениях, но всю эту информацию можно найти в любом пособии по патологической психологии.

Однако в современных психологических представлениях о защитных механизмах есть существенный недостаток. Модель человека, положенная в их основу, оказывается полностью отрицательной. В этой модели человек рассматривается как животное, которое инстинктивно заботится только о своем выживании и удовольствии, радуясь, когда оно причиняет боль и страдания другим и господствует над ними. В подобном свете окультуривание выглядит крайне необходимым для сдерживания этого животного начала. Нам нельзя позволить хватать все, что нам надо, везде, где нам захочется, насиловать, когда у нас есть на это настроение, и убивать всякого, кто оказывается у нас на пути. Запреты, обусловливания и автоматизации в процессе окультуривания, выработка в нас "суперэго", которое должно препятствовать проявлению нашей более глубокой природы, кажутся абсолютно необходимыми. Таким образом, обычно считается, что защитные механизмы работают на подавление нашей животной природы. И лишь тогда, когда они слишком эффективны и забирают у нас больше нашего счастья, чем в этом есть необходимость для компромисса с цивилизованной жизнью, они воспринимаются как невротические. Естественно и необходимо испытывать непреодолимые чувства страха и вины, когда вы думаете об ограблении банка или об изнасиловании ребенка, но если такой же страх возникает у человека при мысли о поездке в лифте или о разговоре с незнакомым человеком, то он является невротическим.

Может быть, я несколько утрировал позицию западной психологии, чтобы яснее высказать свою точку зрения. Как сейчас, так и раньше в психологии были достаточно важные направления (юнгианская, гуманистическая и трансперсональная психологии), которые признавали положительную сторону нашей сущностной природы. Но этот отрицательный взгляд на человека красной нитью проходит через всю нашу психологию и нашу культуру.

Для того чтобы частично уравновесить эту точку зрения, я попытаюсь показать, как различные защитные механизмы могут блокировать развитие и проявление более глубоких и положительных аспектов нашей природы. Я твердо убежден в том, что мы по своей основе столь же добродетельны, сколь извращенны и порочны. Наша задача состоит в том, чтобы понять и исправить существующие искажения, вырвать сорняки из нашего сада, после чего мы сможем приступить к культивированию в себе нашего положительного начала.

ЛОЖЬ

Все наши буферы и защитные механизмы являются разновидностями лжи. Они искажают истину как для нас самих, так и для других. Гурджиев особенно подчеркивал важность понимания природы лжи. Хотя большая часть людей считают, что они никогда не лгут или же делают это лишь изредка, Гурджиев настаивал на том, что большинство людей лгут большую часть времени. И то, что они не знают что они лгут, делает эту ситуацию еще хуже.

Сознательная ложь может быть эффективной защитой от давления со стороны других. Человек, который клянется, что он не делал этого, может избежать наказания, исходящего из внешних источников. Успешность и эффективность лжи зависит от чувствительности других людей ко лживости и от очевидных доказательств, которые могут как поддерживать, так и опровергать ложь. Иногда лгущий человек способен отождествляться с ложью, когда он сам начинает верить в истинность того, что он говорит, придавая всему этому убежденность, которая может передаваться тем, кто его слушает.

Частичное или полное отсутствие запретов на ложь со стороны "суперэго" также значительно увеличивает успешность лжи. Если вы пытаетесь лгать, испытывая при этом чувство вины и страха, то часто вы проявляете те или иные признаки своего беспокойства, которые могут насторожить ваших слушателей по отношению к вашей лжи. Поскольку прочность и стабильность общества в значительной мере зависит от того, чтобы люди не лгали о тех вещах, которые считаются особенно важными, большая часть процесса окультуривания посвящена созданию сильного "суперэго", которое будет наказывать человека чувством вины, когда он лжет. Если сильное "суперэго" не было создано – а "сильное" означает, что человек будет рассказывать правду о тех вещах, о которых, как мы считаем нужно говорить только правду, – наша культура будет называть такого человека психопатом, или социопатом. В общеупотребительном смысле это означает морально неполноценный человек, хотя психологи и психиатры стараются избегать такого ценностного суждения, когда используют термин "социопат" в научном смысле.

Если вы знаете, что вы намеренно лжете, то ваша имитация мира, вероятнее всего, остается адекватной. Но когда вы отождествляетесь с ложью и воспринимаете ложь как истину, то ваша имитация мира становится в значительной мере искаженной.

Иногда мы идем на ложь для того, чтобы избежать нашей более подлинной и более высокой природы. При этом мы можем говорить себе и другим, что "все так делают; это ничего не значит", зная достаточно хорошо, что мы не жили достойно нашей высшей сущности. Конечно, такого рода ложь может быть использована для того, чтобы избежать некоторых требований "суперэго", но, как настаивал Гурджиев и как знаю я сам, существует определенного рода врожденный, высший аспект нас самих, которому известна более глубокая нравственность, и мы пытаемся избегать жить в соответствии с ее принципами.

Нравственность лжи

Гурджиев специально не останавливался на вопросе о нравственности повседневной лжи, но он признавал культурную относительность и лицемерие большинства наших убеждений относительно морали. Нашей реальной проблемой является неосознаваемая, привычная, автоматическая ложь.

Люди в согласованном трансе подобны машинам, и они при этом должны делать то, что они были обусловлены делать. Машины не являются ни хорошими, ни плохими. Собаки Павлова не были ни моральными, ни аморальными, когда у них выделялась слюна при звуке колокольчика. Вопрос о нравственности возникает только тогда, когда человек развивает в себе подлинную способность выбирать, лгать ему или нет. До этого вопрос нравственности является лишь уходом от реальной проблемы, которая состоит в недостатке у нас подлинного сознания и воли".

ПОДАВЛЕНИЕ

Подавление является сознательным защитным механизмом. При подавлении вы осознаете неприемлемость желания или побуждения и намеренно сдерживаете его проявление. Неприемлемость может быть результатом запретов со стороны "суперэго" и социальных соглашений.

В качестве примера представьте себе, что вы присутствуете на важной деловой встрече, вдруг вы почувствовали очень сильное желание почесать голову. Согласно социальным нормам, существующим в нашей культуре, чесаться при людях считается грубым и неприличным, в особенности если вы делаете это долго и сильно, чтобы удовлетворить свое чувство зуда. И, несмотря на сильное желание почесаться, вы удерживаете себя от того, чтобы сделать это, стараясь никак не проявлять свой дискомфорт. Это означает, что вам нужно очень активно наблюдать за собой – ведь ваша рука может непроизвольно подняться и начать чесать голову "сама по себе" в то время, как ваше внимание ослабеет, – и активно сопротивляться своему желанию, направляя всю энергию на исполнение более важного желания вести себя достойно и благовоспитанно во время деловой встречи. В этом случае можно сказать, что подавление используется реалистично. Когда вы один, вы можете чесаться, сколько вашей душе угодно... быть может.

Если вас воспитывали думать, что нехорошо чесаться перед другими людьми, вы можете делать это, когда вы один. Но если вас, по несчастью, воспитывали думать, что чесаться, когда у вас зуд, плохо само по себе, то вы никогда не сможете почесаться, по крайней мере почесаться, не испытывая при этом чувства вины. Подавление в этом случае используется для того, чтобы избежать давления со стороны "суперэго".

Подавление часто используется для того, чтобы мешать проявлениям лучшей части нас самих. "Мне следует защитить этого малыша, которого жестоко дразнят. Но если я стану это делать, то они и до меня доберутся. Они будут говорить, что я тоже глупая малявка, а я хочу, чтобы они думали, что я такой же взрослый, как они. Лучше не буду ничего говорить".

Сознание как имитатор мира достаточно хорошо функционирует и в случае подавления. При этом вполне реалистично представляется как внешний мир, так и ваше положение. При использовании операционального мышления имитация возможных последствий вашего поведения оказывается вполне реалистичной ("Я вряд ли произведу на людей хорошее впечатление, если буду чесаться"), и по этой причине ваше поведение имеет приспособительный характер. Имитация мира и вашего положения в нем оказываются вполне реалистичными, но вы произвольно контролируете свое внимание и энергию, доступные различным частям имитации, так что желание почесаться подавляется.

Подавление часто бывает полезным, по крайней мере на поверхностном уровне, поскольку вы четко знаете, что делаете. Но на более глубоком уровне вы можете в действительности не понимать причин, по которым вы думаете, что вам нужно подавлять свое желание или чувство. Они могут быть обусловлены в вас, являясь частью согласованного транса, и тогда подавление может быть проявлением какой-либо другой патологии.

ФОРМИРОВАНИЕ РЕАКЦИИ

Формирование реакции (русскоязычное название "реактивное образование") и защитные механизмы, которые будут обсуждаться далее, это более сильные проявления того сна наяву, которым является согласованный транс, поскольку они связаны с блокировкой и искажением нашего обычного сознания, не говоря уже о том, что они предотвращают возможность нашего пробуждения и развития высшего сознания. Ложь, с которой отождествляются, так что она является имитацией правды, также представляет собой весьма серьезное искажение.

Формирование реакции представляет собой резкий переход к противоположному для отрицания неприемлемого желания или чувства. При этом первоначальное желание или чувство непосредственно не переживается: немедленно включается в работу механизм ложной личности, и взамен переживается сильное противоположное желание или чувство. Реакция формируется почти мгновенно, без какого бы то ни было ощущения усилия.

Представим, что ребенком вы были глубоко религиозны, но ваши ожидания и надежды не оправдывались. Например, ваш любимый друг мог умереть, несмотря на ваши горячие молитвы. Вы ожесточаетесь и отрекаетесь от всех ваших религиозных чувств. Потом, во взрослой жизни, когда вы сталкиваетесь с упоминанием о чем-то религиозном, вы автоматически высмеиваете это. Так формируется реакция.

А вот другой пример. Предположим, вы узнали, что ваш соперник – назовем его Джон, – только что получил на службе значительное повышение в должности, которое, как вы считаете, должно было достаться вам. Вашей реакцией на глубинном уровне будут зависть, гнев и желание как-то досадить Джону. Но по какой-то причине зависть и гнев для вас совершенно неприемлемы. В результате формирования реакции, которое происходит почти мгновенно, вы не чувствуете ни гнева, ни желания причинять зло Джону. Вместо этого вы испытываете приступ "христианского милосердия" и с энтузиазмом рассказываете своим друзьям о том, как это замечательно, что Джон получил наконец вознаграждение за свои старания. А вот еще один пример. Предположим, вы испытываете в своей жизни одни разочарования, но ваше обусловливание заставляет вас чувствовать себя греховным, если вы сомневаетесь в Божественном провидении. Формирование реакции не позволяет вам непосредственно испытывать разочарование; вместо этого вы проводите большое количество времени, рассказывая людям о том, как прекрасно и справедливо Божественное провидение. Всякий раз, когда вы преисполнены нереалистического энтузиазма в отношении чего-либо, полезно задаться вопросом, не является ли это результатом действия защитного механизма формирования реакции с целью замаскировать какое-то другое чувство.

Механизм формирования реакции действует по принципу "зелен виноград". Когда вы не можете получить что-либо, вы начинаете выделять для себя все отрицательные аспекты этой вещи: "Я и не хотел эту дрянь!" Это мягкий вариант формирования реакции, поскольку первоначальное желание явно присутствовало в сознании до того, как сформировалась реакция.

Если взглянуть на сознание с точки зрения той модели имитатора реальности, которую мы рассматривали в предыдущие разделах, то мы отметим, что эффективной и полезной имитацией является та, которая точно отражает как окружающий мир, так и наши собственные сущностные, или глубинные, чувства и ценности. Чем более точно имитируется окружающий мир, тем более полезной оказывается имитация различных способов действия (операциональное мышление). Формирование реакции является основным искажением в процессе имитации мира, поскольку то, как мы воспринимаем свою реакцию на события, противоположно нашей более фундаментальной первоначальной реакции. Потому наши модели дальнейших направлений действия и их возможных последствий, а также соответствующее поведение будут неадекватными.

По мере того как вы приобретаете навык самонаблюдения, в особенности когда вы отмечаете более тонкие, незаметные аспекты ваших чувств, вы можете быть способными отмечать чувства, которые скрываются за формированием реакции, и исследовать их более глубоко. Этот тип защиты также можно исследовать, систематически спрашивая себя, нет ли у вас каких-либо чувств, которые противоположны вашим наиболее сильным убеждениям или сдерживаются этими убеждениями. Как и в случае всех защитных механизмов, здесь особенно полезна помощь умелого психотерапевта или специалиста в области Духовного роста, которая может дать вам возможность увидеть те аспекты вашего функционирования, которые вам трудно обнаружить самостоятельно.

ВЫТЕСНЕНИЕ

Вытеснение полностью препятствует осознанию неприемлемых чувств или желаний. Это расщепление вашего ума на сознательную его часть, которая не обладает осведомленностью о неприемлемом, и бессознательную часть, в которой может иметь место сильная реакция. Неприемлемое насильственно удерживается вне рамок осведомленности, без какого бы то ни было сознательного понимания того, что нечто в нас подавляется. Это подобно тому, как если бы некоторый материал, хранящийся в нашей памяти, был снабжен специальными предупреждающими знаками: "Внимание! Знание или переживание этого материала может оказать на вас столь травмирующее действие, что он должен всегда оставаться неосознаваемым!"

Нередко тот материал, который сейчас вытеснен, первоначально был сознаваемым. В этом случае вытеснение служит для устранения боли. Этот механизм также может действовать почти мгновенно по отношению к только что воспринятому материалу, сразу же вытесняя его, так что о нем вообще не остается никакой памяти в сознании, подобно тому, как это происходит при перцептуальной защите.

Доказательства вытеснения

На первый взгляд может показаться, что идее вытеснения изначально присущи противоречия. Как вы можете действительно знать о том, что кто-то нечто чувствует или желает, если этот человек утверждает, что у него совершенно нет сознательного переживания этого чувствования или желания чего-либо? Сама идея вытеснения могла бы стать просто иной формой того же подавления в его обыденном понимании: "Ты ненавидишь меня! Не хочешь ли ты сказать, что не чувствуешь никакой ненависти? Ты просто подавляешь свои чувства!"

Однако вытеснение – это защитный механизм, который часто используется против мощных чувств и желаний, и потому оно может иметь косвенные эффекты, которые позволяют постороннему наблюдателю делать вывод о том, что имеет место вытеснение.

Предположим, что некий пациент начинает курс психотерапии.

В первой беседе психотерапевт захочет получить некоторые сведения о тех чувствах, которые пациент испытывает по отношению к различным вопросам, которые могут быть для него важными. Терапевт спрашивает: "Как вы уживаетесь со своей матерью?" Пациент отвечает ему: "Просто замечательно, я ее очень люблю", но терапевт замечает, что, когда он сказал это, его лицо побледнело, кулаки сжались, а поза стала напряженной*. Пытаясь разобраться в этом, терапевт спрашивает: "И что, вообще никаких проблем с ней, или все-таки что-то есть?" "Нет!" – отвечает пациент с выражением гнева на лице. Дальнейшие вопросы показывают, что пациент не осознает свой гнев, сильную эмоциональность своего невербального поведения и на сознательном уровне считает, что его чувства по отношению к матери полностью положительны. Мы делаем вывод, что здесь имеет место вытеснение: отрицательные чувства по отношению к матери оказываются столь сильными и настолько неприемлемыми, что их сознавание полностью блокируется.

В этом примере вытеснение остается лишь теоретическим выводом и не является непосредственным знанием терапевта или пациента. Если по ходу процесса психотерапии пациент действительно начнет периодически испытывать сильные отрицательные чувства по отношению к своей матери, то мы сделаем вывод, что наше заключение о вытесненных чувствах было весьма точным.

Вытеснение нашей изначальной сущности всячески поощряется в процессе окультуривания и для большинства людей является очень сильным. В детском возрасте, если вам приходилось увидеть на улице какое-нибудь странное животное, вы обязательно останавливались, смотрели на него и удивлялись. Когда вы стали взрослым, то у вас в таких случаях скорее всего даже не возникает желания остановиться и посмотреть. Вы слишком важны, вам нужно идти на работу. Вытеснение вашего естественного любопытства широко распространено, так что вы позволяете себе проявлять любопытство только в отношении тех вещей, которые наша культура считает важными, и это можно считать одним из наиболее ужасных последствий окультуривания.

Сознание как имитатор мира полностью перестраивает реальность в процессе вытеснения. По мере того как при восприятии возникают ощущения и мысли, которые могут высвобождать вытесненные желания и чувства, происходит активное блокирование, вытеснение, после чего внешние раздражители вообще не включают вытесненный материал в текущую имитацию реальности. Если думать об имитации мира и о наших переживаниях как об актерах которые выходят на сцену нашего ума и играют свои роли, то в случае вытеснения нежелательный актер просто не допускается на сцену. Однако восприимчивый наблюдатель иногда отмечает возникающий при этом беспорядок за кулисами. Косвенные эффекты вытеснения выдают его присутствие.

Самонаблюдение и вытеснение

Для вас может быть особенно трудно извлекать информацию или чувства о вытесненном материале, даже если вы практикуете ту или иную форму систематического самонаблюдения, описанного в главе семнадцатой. Согласно самому определению вытеснения, этот материал по каким-то достаточно веским причинам заблокирован от сознавания, и желания лучше узнать себя с помощью самонаблюдения может быть недостаточно для того, чтобы преодолеть этот блок. Вы можете стать восприимчивым к проявляющимся время от времени "странным" реакциям, непрямым эффектам вытеснения, подобным гневному тону пациента из рассмотренного выше примера при ответе на вопрос о его отношениях с матерью – тону, который столь сильно не соответствовал его утверждению, что он очень любит свою мать; но иногда может потребоваться постороннее вмешательство, например терапевта или учителя, чтобы помочь вам вскрыть вытесненный материал.

ОТОЖДЕСТВЛЕНИЕ

Мы рассмотрели многие из аспектов отождествления в главах одиннадцатой и двенадцатой, и здесь нам нужно коснуться лишь функции отождествления как защитного механизма.

Если я скажу вам, что в некоторых нацистских концентрационных лагерях охранники были садистами и убийцами, которым нравилось пытать узников, и что они получали почти сексуальное наслаждение от того, что мучили других, то вам, вероятно, будет неприятно думать об этом, и вы постараетесь поскорее уклониться от этой темы и не очень расстраиваться. Но если я скажу вам, что вы сами испытываете сексуальное возбуждение, причиняя боль другим людям, и что вам доставила бы удовольствие возможность убивать и пытать других, если бы она у вас была, то это уже совсем другое дело!

Приемлемость или неприемлемость моих чувств и желаний является гораздо более важной вещью, чем приемлемость или неприемлемость чувств каких-либо других людей. Если что-то вызывает у вас чувство или желание, которое является неприемлемым, вы отождествляетесь с некоторыми другими аспектами себя или с другой субличностью, у которой нет таких чувств и желаний, и таким образом дистанцируетесь от них, не признавая их своими. Вы говорите себе – это была лишь минутная прихоть, быть может, незначительное отклонение, но это не было мной – что вы вообще не желаете думать об этом и иметь с этим дело.

Мы уже обсудили то, как отождествление удерживает вас от поисков вашей подлинной сущности, в главах одиннадцатой и двенадцатой.

Субличности и разделенность

Переходы от одной субличности к другой могут служить эффективной защитой от необходимости полностью переживать какие-либо неприятные вещи или иметь с ними дело. Действительно, оставаясь в пределах набора приемлемых субличностей, отождествляясь с ними все время, мы в значительной степени снижаем саму возможность возникновения неприемлемых чувств или желаний. Предположим, что у меня есть субличность, которой нравится мучить животных, но мое подлинное Я или мои обычные субличности испытывают отвращение от этой субличности-мучителя и ее чувств. Сосредоточиваясь на том, чтобы находиться в приемлемых субличностях, я могу использовать все мое внимание и энергию, так чтобы уменьшить возможность того, что эта жестокая субличность будет проявляться, даже если будут возникать "подходящие" обстоятельства. Однако я никогда не могу быть полностью уверен в том, что нежелательная субличность не будет активизироваться, поэтому в моей жизни будут существовать (пусть даже не всегда осознаваемые) неуверенность, неопределенность и оборонительная позиция.

Тождественность является качеством, создаваемым в процессе имитации мира. Качество "Это я!" первоначально возникает на основе прямых сенсорных связей: я вижу мою ладонь перед своим лицом, она связана с моей рукой, которая подчиняется моей воле, и, когда к моей руке кто-то прикасается, у меня возникает совершенно другое чувство, чем когда этот человек прикасается к мебели, и так далее. Качество "Это я!" затем применяется к некоторым умственным процессам, к определенным формам имитации мира, и когда из памяти извлекаются те или иные воспоминания, то мы всегда получаем их уже с ярлыком "Это я! Обслуживать в первую очередь!"

В процессе самонаблюдения мы можем сознавать наши субличности и те функции, которым они служат. Практика самонаблюдения позволяет научиться улавливать в сознании определенный "привкус", который указывает на то, что подсистема чувства тождественности добавляет качество "Я" к содержанию сознания. Увеличение самопринятия, которое может возникать в результате самонаблюдения и самовспоминания, будет делать такого рода фрагментацию менее необходимой, и тогда отождествление станет не автоматическим защитным механизмом, а произвольным процессом, инструментом, которым мы сможем пользоваться по собственному желанию.

ИНТРОЕКЦИЯ

Интроекция является более примитивной формой отождествления. Объект, понятие или личность воспринимаются как существующие внутри вас, как часть вас, даже если с другой точки зрения они остаются полностью чуждыми и отдельными от вас. Будучи частью вас, эти вещи приобретают особенную силу.

Предположим, вы оказались в ситуации, когда ваша гостья сделала вам ряд отрицательных замечаний. Ей не понравились ваши занавески; ваша мебель, по ее словам, требует ремонта, у вас недостаточно "правильных" книг на полках, ваша стряпня мало похожа на ту вкусную еду, которой ее угощали где-то в другом месте, и так далее. Вы разгневаны, вы хотели бы отплатить ей той же монетой и предложить ей уйти. Но в процессе своего развития вы интроецировали образ, имитацию вашей матери. Вы ощущаете, как будто ваша мать, в некотором смысле, находится внутри вас, и она говорит вам, что вы должны быть всегда вежливыми с гостями, поскольку приличные люди никогда не обидят гостя в своем доме. Поэтому вы не действуете под влиянием ваших внутренних чувств и остаетесь вежливым и учтивым, даже хотя внутри себя вы испытываете страдание. Это и есть интроекция. Ваша мать действительно присутствует в вас в форме активной имитации.

Имитация интроецированного образа другого человека также может препятствовать вашему желанию быть великодушным, заботливым и восприимчивым.

Психоаналитики считают, что если нечто было вами в свое время интроецировано, то затем вы будете с этим отождествляться. Так, в нашем примере, если вы отождествляетесь с имитацией своей матери, то мнение, что с гостями всегда следует быть учтивым, будет вашим собственным. И это не воспринимается как нечто чужеродное внутри вас, оказывающее на вас давление; это стало вами. На практике психотерапевты часто не проводят четкого различия между терминами "отождествление" и "интроекция", но мы порой наблюдаем различие этих процессов в самих себе.

Когда возникает конфликт с интроекцией, он делает этот процесс полностью доступным для самонаблюдения, хотя те динамические причины, которые придают силу интроекции, могут не быть доступными для понимания без дополнительных усилий.

ИЗОЛЯЦИЯ/ДИССОЦИАЦИЯ

При изоляции или диссоциации неприемлемые желания и чувства ослабляются за счет их расщепления на не связанные между собой части. Этот вид защиты также называют компартментализацией. Если чувство А является для вас угрожающим или неприемлемым по той причине, что вы верите в Б, то эта защита удерживает А и Б в различных отделенных друг от друга частях вашего ума, так что вы не испытываете А и Б одновременно: никакого конфликта нет. Если вы не будете вкладывать энергию вашего ума в то, чтобы ассоциировать, объединять их, они так и останутся диссоциированными, разъединенными. Изоляция также может включать в себя расщепление того, что обычно является единым переживанием, на отдельные части, которые при этом утрачивают свой эмоциональный заряд.

Защитный эффект изоляции подобен использованию отождествления, когда конфликтующие друг с другом желания или чувства могут удерживаться в отдельных тождественностях, в отдельных субличностях, и по этой причине вообще никогда не встречаться друг с другом. Однако изоляция не требует прибавления энергии качества "Это я!" к изолируемым желаниям или чувствам, равно как и организации, или объединения их в субличности.

Изоляция может препятствовать тому, чтобы догадки и живой опыт помогали вам расти. Я знал людей, которые имели глубокие духовные переживания, но тем не менее использовали изоляцию для того, чтобы смягчить этот положительный шок, и потому в их жизни ничего не изменялось.

Сделать вывод о существовании изоляционной защиты можно в том случае, когда вы отмечаете, что кто-либо (включая вас самих) придерживается двух прочных и в то же время противоречивых мнений – обычно в разные моменты времени или в различном контексте – не испытывая при этом никакого конфликта или беспокойства в отношении их несовместимости. Если вы указываете человеку на эту несовместимость, возникает впечатление, что он старается не обращать на нее внимания, сохраняя эти мнения в изоляции.

Имитирующий аспект сознания не создает достаточных связей, или ассоциаций, между различными содержаниями опыта, хранящимися в памяти.

Самонаблюдение, особенно тот его тип, который описан в главе семнадцатой, может дать знание об изолированных аспектах функционирования ума, однако без целенаправленных усилий по сравнению и сопоставлению наблюдений, сами по себе эти наблюдения могут сохраняться в изоляции, так что они будут оказывать очень незначительное воздействие на возникновение каких-либо изменений. Один из .основных типов того, что Гурджиев называл "ложной личностью", основан на такой изоляционной защите. Такая ложная личность весьма искусна в самонаблюдении, оно вошло у нее в привычку, и в то же время, на нее мало влияет то, что она наблюдает. В этом случае очень полезно иметь терапевта или учителя, который сталкивает вас лицом к лицу с противоречивыми аспектами вас самих, которые вы всегда хранили в изоляции друг от друга.

ПРОЕКЦИЯ

Проекция противоположна отождествлению. Когда возникает неприемлемое чувство или желание, то вместо присвоения ему ярлыка "Это я!" процесс имитации мира называет это "Это то, что чувствует или желает кто-то другой". Поскольку проективная защита возникает по отношению к неприемлемым, отрицательным чувствам и желаниям, другие люди при этом воспринимаются как плохие.

Предположим, вы пришли к убеждению, что гнев является отрицательным чувством: хорошие люди никогда не испытывают гнев, они исполнены понимания и заботы. Вас не только наказывали в детстве за то, что вы сердились, но и во многих других эпизодах ваши чувства не признавали: "В действительности, ты не сердишься. Это в любом случае нехорошо. Ты просто устал". Такое непризнание или неподтверждение чувств ребенка весьма распространено. А сейчас представьте себе, что вы находитесь в магазине, где служащий, который занят вами, очень медлителен и неумел. Ему приходится все искать, он вас все время переспрашивает и приносит вам не тот товар, который вы хотите посмотреть. В действительности этот служащий просто недостаточно хорошо знает свою работу, хотя он и делает все, на что способен. Однако вы спешите, и все эти задержки и ошибки вызывают у вас чувство гнева. Но поскольку испытывать гнев для вас неприемлемо, вы начинаете считать, что вы не нравитесь служащему, что он сердится на вас и намеренно досаждает вам. Служащий плохой и сердитый, в то время как вы наивны, добры и очень терпеливы. Когда такая проекция возникает, она начинает оказывать дальнейшее влияние на восприятие и моделирование мира вашим сознанием, так что вы начинаете в еще большей мере сознавать то, что служащий делает неправильно, а возникающее у вас искаженное восприятие будет подтверждать изначальную проекцию.

Проекция может быть использована и для того, чтобы проецировать ваши положительные качества на других людей таким образом, чтобы не создавать угрозы для своей собственной низкой самооценки и для связанной с ней возможной вторичной выгоды. Спасения всегда ищут на стороне: "Придет кто-нибудь, кто наведет порядок", "Все изменится к лучшему". Когда вы проецируете слишком много своей добродетели вовне, вы становитесь возможным объектом нездоровых манипуляций других людей. Я обнаружил, что самонаблюдение и самовспоминание, которые предлагает учение Гурджиева, приводят в этой связи к весьма любопытным последствиям. Вы начинаете со всей ясностью видеть все ваши недостатки и все падения вашей самооценки. В то же время большая часть этой самооценки оказывается в любом случае воображаемой, и когда вы отбрасываете ее, то обнаруживаете подлинную внутреннюю силу. Кажется, что эта сила способна справиться почти со всем, и в то же время это не то, что бы вас особенно беспокоило. Временами вы можете в той или иной мере испытывать действительное страдание из-за каких-то реальных проблем, но ненужные страдания начинают покидать вас.

Одна из функций моделирования мира состоит в том, чтобы не только представлять переживаемый опыт, но и показывать его местоположение в пространстве, времени, а также в измерении "Я" – "не-я". В случае проекции внешние аспекты опыта первоначально имитируются достаточно хорошо, но имеет место полное обращение местоположения ваших собственных чувств в размерности "я"/"не я". Это серьезное и весьма распространенное и обыденное искажение восприятия реальности. Всем нам приходится встречать множество неприятных людей, которые заявляют, что они сами обычно считают других людей неприятными.

Иногда проекции можно заметить по их "привкусу", если в самонаблюдении достигнута достаточная быстрота ума, чтобы уловить то краткое мгновение, когда, например, вы чувствуете, что сердитесь, до того, как вы начали воспринимать другого человека сердитым. Весьма полезно также проверять свои проекции, спрашивая других людей, что они чувствуют в действительности. Это, конечно, не всегда бывает эффективным, так как другие люди не всегда бывают честными, но с теми людьми, которым вы действительно можете доверять и которые также стремятся к росту, это бывает весьма полезно. Остерегайтесь тенденции предполагать, что каждый, кто не подтверждает ваше восприятие (проекцию) его, обязательно говорит неправду!

РАЦИОНАЛИЗАЦИЯ

Рационализация является формой защиты, которая позволяет как-то реагировать на ситуации, вызывающие неприемлемые чувства и желания, но которая маскирует и ослабляет эту неприемлемость путем подстановки более приемлемых рациональных причин взамен неприемлемых мотиваций.

Предположим, что в детстве вас беспокоило чувство неадекватности и вы испытываете неприязнь к этому чувству. Вы обнаружили, что если вы даете советы другим людям, которых беспокоят какие-либо проблемы, это приводит к тому, что вы забываете свое чувство неадекватности, ощущая себя значимым и компетентным. И сейчас, когда вы встречаете кого-либо, кто кажется вам обеспокоенным, это автоматически включает в вас ваши собственные чувства неадекватности, но эти чувства немедленно рационализируются с помощью похвального желания оказать помощь другому человеку. Вы сейчас можете помочь ему и испытать от этого положительные эмоции: вы верите, что вы поступаете так из лучших побуждений. Ваши рациональные объяснения того, почему вы стремитесь давать совет, являются буфером между вами и вашим действительным, неприемлемым для вас чувством неадекватности. Нашей естественной сущности действительно свойственно желание помогать другим, так что к этой рационализации примешана большая доля истины. Чем больше истины примешивается к защитной реакции, тем больше эффективность рационализации. Большая часть того, что считается рациональным мышлением, в действительности является рационализацией.

Предположим, вы поняли, что вы против своей воли помогали Другим людям, испытывающим страдания, для того чтобы скрыть свое собственное чувство неадекватности. "Ну хорошо!, – говорите вы, – больше я не буду никому ничего советовать! У меня свои собственные психологические проблемы, так что я не могу давать советы – это просто притворство". Может быть, это и так. Но это тоже может быть основанная на рационализации защита от вашей естественной эмпатии и заботливости о других.

Самонаблюдение является весьма полезным для обнаружения факта рационализации и для установления контакта со своими подлинными чувствами. Здесь решающее значение имеет развитие чувствительности к вашим эмоциональным чувствам, поскольку именно отвергаемые чувства запускают механизм рационализации. Если вы практикуете самонаблюдение, вы можете уловить момент, существующий до того, как рационализация скроет эти чувства, и это позволяет вам видеть и само чувство, и желание избавиться от него путем рационализации.

При рационализации процесс моделирования мира создает хорошую имитацию внешней ситуации, но в ней слабо отражена ваша собственная позиция.

СУБЛИМАЦИЯ

Психоаналитическая идея сублимации состоит в том, что вы используете свою инстинктивные желания и энергии, первоначально связанные с неприемлемым объектом, и фокусируете эту энергию на другом, более подходящем объекте. Фрейд предложил теорию о том, что сексуальные инстинкты мальчика первоначально фокусируются на его матери. Но кровосмешение запрещено, и поэтому эти желания не могут быть удовлетворены. Однако когда мальчик взрослеет и собирается жениться, он может выбрать женщину, которая некоторыми важными чертами будет напоминать его мать. В его бессознательном уме образ его жены и образ матери уравниваются, так что сексуальные отношения с женой частично удовлетворяют его первоначальное желание сексуального контакта с собственной матерью, не создавая того конфликта, который может вызывать осознание этого желания. Человек, который считает секс чем-то изначально греховным, может прожить в безбрачии всю жизнь и пытаться сублимировать сексуальную энергию в какие-либо добрые дела.

Физически агрессивный человек, зная, что прямое насилие создаст для него неприятности, может стать весьма преуспевающим дельцом в сфере бизнеса.

Нам не обязательно полностью принимать эту теорию, но мы можем воспринимать сублимацию как замещающую форму вознаграждения, дающую нечто такое, что в достаточной степени удовлетворяет ваши желания, чтобы, по крайней мере частично, освобождать вас от их давления. В одном из крайних случаев это может быть сознательный процесс, при котором вы знаете, что идете на компромисс, которого требует реальное положение дел. В другом случае вы можете не сознавать того, что вы делаете, и просто использовать рационализацию или другие защитные механизмы для поддержки процесса сублимации.

Вы также можете сублимировать духовные энергии в ту или иную повседневную деятельность. Я встречал некоторых людей, которые длительное время испытывали проблемы со здоровьем, такие, например, как повторяющиеся годами приступы мигрени. Самое лучшее медицинское лечение ничем не смогло им помочь. В конце концов эти люди вовлекались в парапсихическую или духовную деятельность, и проблемы со здоровьем исчезали. Спустя некоторое время эти люди сознавали, что у них было природное призвание к духовной или парапсихической деятельности, которое они не развивали в себе из-за того, что это не одобрялось нашей культурой. Они попытались полностью использовать такого рода энергию в своей повседневной деятельности. Им это отчасти удавалось, но только лишь отчасти, и медицинские проблемы стали результатом того, что сублимация была недостаточно эффективной.

Развитие способности обнаруживать процесс сублимации вырастает из общего развития способности к самонаблюдению и самовспоминанию, обсуждаемых ниже, в главах семнадцатой и восемнадцатой. Эти процессы ведут к повышению сознавания и к росту вашей сущности, так что для вас становится яснее, что для вас действительно важно и дорого.

ОТКАЗ

Отказ противопоставляет силу силе. Когда у вас возникает неприемлемое желание или чувство, ваш ум создает сильное противодействие, которое говорит: "Нет! Я не хочу этого, я так не чувствую!" Таково насильственное качество этого прямого стиля защиты. Его сила и очевидная преднамеренность создает у того, кто использует этот стиль защиты, чувство, что он решителен и полон жизненной силы.

Отказ отличается от подавления, при котором человек признает значимость желания или переживания, но отказывает себе в его проявлении, обычно по каким-то (обычно) реалистическим причинам, при этом не обманываясь в отношении того, чего бы ему на самом деле хотелось. Отказ отличается от формирования реакции, поскольку здесь присутствует очевидная преднамеренность. Вы чувствуете, что вы выбираете отказ от чего-либо (вне зависимости от того, есть ли у вас реальная возможность выбора или нет), в то время как при формировании реакции ваше обращение к, другой крайности автоматизировано и кажется вашей естественной реакцией. Конфликт в этом случае не ощущается. Нападки на религию, которые мы использовали в качестве примера защиты от религиозных чувств, также могли быть связаны и с отказом. В этом случае имело бы место сознательное переживание силы, с которой человек отвергает свои религиозные чувства и нападает на них.

Действие отказа вы можете обнаружить, специально наблюдая за вашей сильной реакцией отвергания чего-либо, если будете искать его характерный "привкус" скрывающийся за тем, что вы отвергаете.

НАРКОТИЗАЦИЯ, ИЛИ ОТВЛЕЧЕНИЕ

Наркотизация, или отвлечение, является активной фрагментацией внимания, рассеиванием энергий и отвлечением от чего-либо неприемлемого. Для наших практических целей (не учитывая эффектов тренировки) мы обычно располагаем относительно неизменным количеством сознательного внимания. Поэтому процесс имитации мира может одновременно иметь дело лишь с ограниченным числом вещей. Неприемлемое желание или чувство становится действительно беспокоящим лишь когда оно захватывает достаточно большую часть доступного нам внимания. Если же внимание перескакивает от одной вещи к другой, то его трудно увлечь чем-либо.

Предположим, что вы беседуете с человеком, который говорит, что эксперты "Журнала Потребителей" провели испытания образца дорогого автомобиля, который вы только что купили, и нашли, что эта машина сделана недостаточно качественно, может создавать массу проблем, и что это вообще неудачная покупка. Большинство из нас в значительной степени отождествляются со своей машиной, равно как и отдают себе отчет, что это одно из главных финансовых вложений, поэтому вполне естественно, что вас задевает и расстраивает, когда ваш выбор подвергают сомнению подобным образом. Но как только вы начинаете реагировать на отрицательный подтекст в отношении вашего выбора, это тут же напоминает вам о том, что завтра вам нужно отогнать машину на техобслуживание, что напоминает вам, что завтра вечером вы планируете посмотреть кинофильм, затем вы замечаете, что у вашего приятеля красивая прическа, и говорите что-нибудь на этот счет, что напоминает вам о пикнике, на который вы однажды вместе выезжали, и поэтому вы замечаете, что проголодались, и так далее.

Наркотизация притупляет ваше внимание к угрожающим аспектам вашей реальности не за счет того, что полностью поглощает вашу умственную энергию, но путем ее распределения между столь большим количеством разных вещей, что это отвлекает вас от тех событий, которые могли бы вас расстроить.

Ваш имитатор реальности здесь не бездельничает. Уж он-то трудится сверхурочно, создавая интересный мир, но этот процесс уделяет одинаковую долю энергии и внимания всему, таким образом не выделяя того, что является существенно важным.

Когда наркотизация оказывается доминирующим стилем фальшивой личности, вы ведете очень деятельный и занятый образ жизни, но некоторые действительно важные вещи как-то ускользают от вашего внимания, несмотря на всю эту активность. Ваша постоянная занятость может вести к тому, что вы будете чувствовать усталость большую часть времени, и эта усталость будет отуплять вас, так что вы не сможете увидеть то, чего вам не хватает в вашей жизни. Такая наркотизация может быть первейшей защитой против реального роста. Метания от одного духовного учителя к другому, увлечения различными духовными практиками одновременно все это делает вас слишком занятым для того, чтобы услышать голос своей подлинной сущности.

Постановка под сомнение чрезмерной занятости, поиски чувства покоя, скрытого за всеми формами активности, могут обнаружить факт действия наркотизации, как одной из форм психологической защиты.

РЕГРЕССИЯ

Регрессия обычно воспринимается как последний рубеж защиты, к которому прибегают, когда более "взрослые" защитные механизмы оказываются неэффективными. У человека происходит регрессия к той личности и тем психологическим структурам, которые были у него в более раннем возрасте, когда жизнь, предположительно, была более удовлетворяющей. Эта форма регрессии может быть не столь очевидной, как при гипнозе, когда испытуемый заявляет, что он моложе, чем на самом деле, и весьма убедительно ведет себя в соответствии с этим возрастом, но взамен этого включает в себя сдвиг в эмоциональных отношениях и склонностях в направлении тех, что характерны для более раннего возраста. Регрессия может длиться лишь несколько мгновений или же гораздо более длительные периоды времени.

Несколько лет назад я разработал весьма полезную технику для наблюдения таких форм регрессии – это "мгновенные ответы", немедленная словесная реакция на вопросы, когда нет времени на то, чтобы сформулировать ответ или обдумать его (внутренний цензор); эта техника может быть очень показательной в том случае, если вы собрались действительно докопаться до истины. Если вы приняли такое решение вместе со своим другом или супругой, попросите его или ее неожиданно задавать вам вопрос "Сколько тебе лет?" в то время, когда вы наиболее эмоциональны. Отвечайте немедленно, как только вам задали вопрос, и говорите первую цифру, которая пришла вам на ум, вне зависимости от того, как вы оцениваете свой ответ.

Обычно в этих ответах вы оказываетесь на удивление молодым. Когда такая техника используется обеими сторонами во время спора, поразительно, как много доводов оказываются смешными, когда оба участника такого эксперимента осознают, что они действуют так, будто им по три или по четыре года. Понятно, что все это должно делаться в атмосфере обоюдного доверия и уважения, а не в качестве способа заставить вас соглашаться с доводами вашего оппонента, вынуждая вас признавать, что вы ведете себя по-детски. Техника "быстрых ответов" может быть использована и многими другими способами для того, чтобы узнать больше о самом себе.

Я подозреваю, что частичная и кратковременная регрессия является гораздо более распространенным явлением, чем это обычно признается. Регрессия демонстрирует произвольность нашей фальшивой личности. Все элементы нашей более молодой личности нам доступны: добавляя к ним ощущение "Это я!" мы воскрешаем образ самого себя в более молодом возрасте.

Согласованный транс является довольно трудным состоянием. Слишком большая часть нашей сущности, наших глубоких чувств, желаний и способностей были искажены и сделаны недействительными в ходе выработки у нас условных реакций приспособления к общему мнению о том, что является нормальным, а что нет. Поэтому согласованный транс полон внутренних напряжений и деформаций. Защитные механизмы являются амортизаторами напряжений, буферами, которые обеспечивают возможность адекватного (с точки зрения социальных стандартов) функционирования культуры в целом.

В то же время, цена, которую приходится платить за это индивидууму, оказывается очень высокой. Свет виден очень тускло, если он вообще еще не погас. В нашей жизни присутствует какая-то напряженность и вечная поспешность, которая отчуждает нас от самих себя и от других людей. Взаимодействуя с этим самоотчуждением, и в огромной степени его усиливая, искаженность нашего восприятия внешней реальности, особенно, других людей, равно как и наших собственных внутренних чувств, возникающая по причине нашей автоматизации и наличия в нас защитных механизмов, часто становится причиной неадекватных поступков.

Последствия этих неадекватных действий создают огромное количество того, что я называю бессмысленным страданием. Это бессмысленное страдание является абсолютно ненужным и лишь отвлекает на себя ту энергию, которая могла бы быть использована для разрешения реальных проблем. Вообще большая часть страданий, существующих в нашем мире, являются такими бессмысленными, совершенно бесполезными и ненужными страданиями, уродливым порождением погруженных в транс людей. Обычное для нашей культуры убеждение, что некоторое разумное количество страданий является неизбежным и нормальным, действует как дополнительный дорогостоящий защитный механизм, препятствующий нам задавать вопросы самим себе и нашей культуре. Вторичная выгода еще более тормозит наше естественное желание обрести разум и счастье. Бессмысленное страдание может быть обычным, но оно, несомненно, не может считаться "нормальным" в смысле здоровья. Это ужасное расточительство!

Если мы могли бы пробудиться, что было бы нам не по силам?


14. УРАВНОВЕШЕННОСТЬ И НЕУРАВНОВЕШЕННОСТЬ У ТРЕХМОЗГОВЫХ СУЩЕСТВ

В предыдущих главах мы рассмотрели многие из тех причин, которые создают нашу погруженность в транс и из-за которых наше восприятие оказывается искаженным, а степень нашей разумности уменьшается; они вызывают в нас ненужные страдания, и мы утрачиваем слишком большую часть нашей жизненной энергии. Теперь мы рассмотрим некоторые дальнейшие свойства согласованного транса, связанные с самой природой нашего разума.

Гурджиев постоянно напоминал об идее, которая на первый взгляд может показаться довольно странной: мы являемся трехмозговыми существами. Однако эта идея занимает центральное место в развитии различных направлений современной психологии личностного роста.

Когда мы думаем о мозге, мы обычно представляем себе физический орган, который находится у нас в голове, и функция которого состоит в том, чтобы мыслить, имитировать и моделировать реальность. Мышление является логическим процессом, и очевидно, что мы имеем лишь один думающий мозг. Тогда что же имеется в виду, когда говорится о трехмозговых существах?

Слово "мозг" действительно означает орган или процесс, посредством которого происходит "мышление", но давайте обсудим, чем является само "мышление" в общем смысле этого слова? Мышление обычно начинается с восприятия: вы получаете информацию о чем-то, что нужно обдумать. (Мы уже видели, что восприятие является не таким уж простым актом, если учитывать то, как в процессе окультуривания у нас формируется способность воспринимать мир соответствующим культуре образом, но пока мы будем считать его достаточно простым). Затем с этими поступающими извне данными вы начинаете работать: вы отыскиваете в них определенные конфигурации, сравниваете их с другой информацией в вашей памяти и применяете логику для обработки этих данных. Так вы создаете имитацию текущей ситуации и модели ее возможных исходов, основывающиеся на различных доступных вам альтернативах, и определяете, какой из этих возможных исходов является для вас наиболее желательным. Некоторые из таких имитаций, или моделей, существуют в виде образов, но чаще всего они имеют словесную форму. В конечном счете это приводит принятию определенного решения.

Нашей ошибкой является ограничение идеи мышления только лишь интеллектуальной формой, а в особенности словесной формой. В действительности же существуют многие другие формы мышления, так же как и многие формы имитации реальности. Поскольку само слово мышление имеет сильный оттенок интеллектуальной, в особенности словесной деятельности, я буду использовать в дальнейшем слово оценивание как термин более общего характера. Таким образом, идея Гурджиева о человеке, как трехмозговом существе, определяет наличие трех основных типов оценивания: интеллектуального, как мы обычно понимаем его, эмоционального и телесно-инстинктивного.

Эмоциональное оценивание? Инстинктивное оценивание? Но разве эмоции не являются чем-то более "примитивным", чем логическое, интеллектуальное мышление, чем-то таким, что может даже мешать логическому мышлению? И разве не являются инстинкты даже еще более "примитивными"?

Да, если говорить в эволюционном смысле: низшие животные являются в гораздо большей мере одномозговыми или двухмозговыми существами по сравнению с нами, поскольку они не обладают интеллектуальным мозгом, который мог бы быть сравнимым с нашим.

Да, если говорить в практическом смысле: у многих людей их эмоциональный мозг и телесно-инстинктивный мозг действительно находятся в примитивном состоянии по сравнению с их интеллектуальным мозгом. Но Гурджиев заявлял, что как эмоциональное оценивание так и телесно-инстинктивное оценивание могут быть развиты и образованы до столь же высокого в их специфических сферах уровня, как интеллектуальное мышление. И действительно, некоторые люди имеют высокоразвитый эмоциональный мозг, но, как правило, при этом их интеллектуальный и телесно-инстинктивный мозг бывает сильно недоразвитым. Иные люди обладают высокоразвитым телесно-инстинктивным мозгом, но у них слабо развито интеллектуальное и эмоциональное оценивание. Недостаточно сбалансированное развитие всех трех типов оценивания является основной причиной большинства человеческих страданий.

ПРИТЧА О ЛОШАДИ, ПОВОЗКЕ И КУЧЕРЕ

Есть восточная притча о лошади, повозке и кучере, которая хорошо иллюстрирует нашу природу как трехмозговых существ, а также проблемы, возникающие от недостаточного развития каждого из трех типов мозга и от их неуравновешенности.

Лошадь, повозка и кучер вместе представляют собой транспортную систему для потенциального пассажира, Хозяина, куда бы он или она ни захотели отправиться. Повозка обеспечивает физическую поддержку для того, чтобы переносить Хозяина комфортабельно и безопасно, лошадь обеспечивает движущую силу, а кучер обеспечивав практические знания о том, как управлять всей этой системой для целей Хозяина. Лошадь, повозка и кучер должны быть всегда готова отправиться туда, куда захочет Хозяин. Однако как правило, такая система не функционирует достаточно хорошо.

Кучер часто оставляет повозку на улице под дождем и снегом когда ее следовало бы поставить в сарай, и от этого многие ее части заржавели или прогнили. Из-за плохого ухода некоторые части повозки требуют замены, и ездить на ней становится небезопасно. Недостаточно правильное использование повозки приводит к дальнейшему ухудшению ее качества. Например, повозка имеет встроенную автоматическую систему смазки, так что дорожная тряска накачивает смазку к разным деталям повозки. Но поскольку повозка пребывает без движения достаточно долгие периоды времени, то многие ее сочленения проржавели, и их заклинило. Ее внешний вид стал изношенным и непривлекательным. Важное для безопасного и умелого управления "чувство" дороги, которое должна давать хорошо отлаженная и ухоженная повозка, искажается из-за ее жалкого состояния.

Лошадь проводит много времени запряженной "в повозку, на жарком солнце, под дождем или снегом, в то время как она могла бы спокойно стоять в конюшне. Кучер не уделяет достаточно внимания кормлению лошади, которое оказывается недостаточно качественный и лошадь страдает от болезней, связанных с нехваткой питания. Иногда по небрежности кучера лошадь вообще не кормят долгое время и она голодает, тогда как в иное время ей могут давать слишком много еды. Бывает, что о лошади заботятся с большой любовью, а кучер ругает и бьет ее кнутом без особой на то причины. В результате поведение лошади становится непредсказуемым и невротическим, и она временами тянет повозку сильно и быстро, а в другое время вообще отказывается идти; иногда она хорошо повинуется командам кучера, а иногда пытается укусить его.

Кучер всегда должен находиться рядом с повозкой, готовый вскочить в нее при появлении Хозяина, управлять лошадью и повозкой, и везти Хозяина туда, куда он скажет, и он также должен отвечать за содержание лошади и повозки. Однако обычно бывает так, что кучер отлучается в пивную, где напивается с другими такими же кучерами. Там они то веселятся, то в следующее мгновение уже дерутся, то становятся сентиментальными и, соревнуясь в преувеличении и лжи, обмениваются историями о прекрасных (но, в большинстве случаев, вымышленных) путешествиях, которые они совершали, и о могущественных Хозяевах, которым они служат или будут служить. Действительные события и вымысел в этих историях не различаются.

Обычно в разгаре этого пьяного пира кучер не слышит, что Хозяин зовет его прийти к повозке, запрячь лошадь и везти Хозяина туда, куда он скажет. В ином случае, когда зов Хозяина все же услышан, пьяное состояние кучера приводит к тому, что повозка скорее всего застрянет где-то, съедет с дороги или потерпит аварию вместо того, чтобы безопасно и быстро довезти Хозяина туда, куда он пожелает.

Стоит ли после этого удивляться, что Хозяин не очень часто пытается использовать лошадь, кучера и повозку? Или что кучер, в моменты когда он бывает трезв, чувствует, что он не выполняет некоторой важной в его жизни задачи? Или что лошадь преисполнена обиды, и часто испытывает то злобу, то отчаяние?

Нередко бывают частичные исключения из обрисованного выше положения дел. Иногда кучер полностью трезв и ведет себя совершенно разумно, он исполнен намерения повиноваться, но несмотря на это Хозяин не слишком далеко сможет уехать на нервной и полуголодной лошади и в полуразвалившейся повозке. Иногда в повозку запряжена великолепная, хорошо накормленная, сильная и послушная лошадь, но когда неисправные тормоза повозки то и дело заедают, а кучер пьян, это путешествие может быть очень занимательным, но ни к чему хорошему не приведет. Бывает и так, что повозка комфортабельна, прекрасно выглядит и тщательно ухожена, но из-за пьяного кучера и полуголодной лошади она годится только для роскошной поездки в никуда.

Повозка – это наше физическое тело. Лошадь – эмоции. Кучер – наш разум. А Хозяин – это то, кем мы могли бы стать, если бы заботились о развитии своей высшей природы.

Тело

В наше время мы нередко не обращаем должного внимания на потребности своего физического тела. Большинство из нас в условиях нашей культуры могут легко получать достаточное количество пищи, однако нередко наш рацион недостаточно сбалансирован, или же мы используем всевозможные диеты для похудения, чтобы быть стройными в соответствии с современной худосочной модой, вместо того, чтобы прислушиваться к насущным потребностям своего тела. Нас нередко куда больше заботит внешний вид нашего тела и его соответствие моде, нежели его общее здоровье, до тех пор пока какая-либо болезнь не привлечет нашего внимания. А ведь правильное оценивание со стороны телесно-инстинктивного мозга должно предупреждать нас о болезнях, когда они еще только начинаются.

Наши тела предназначены для движения и для физической работы. Искусный физический труд не только является вознаграждающим сам по себе, но эта физическая активность выполняет роль системы автоматической смазки в повозке. Однако вершиной "успеха" в нашей культуре у большинства людей считается сидеть целый день за столом и не выполнять вообще никакой физической работы. Люди, занятые физическим трудом, обычно имеют в нашей культуре гораздо меньший престиж. В наши дни популярность бега и других физических упражнений является некоторым улучшением этой ситуации: будем надеяться, что такая тенденция сохранится и в будущем.

Депрессия сегодня стала обычным явлением. Если человек среднего возраста, выполняющий сидячую работу, отправится к психотерапевту и станет жаловаться на депрессию, довольно показательно, что вместо того, чтобы проходить курс психотерапии, он будет сразу же направлен для участия в той или иной программе физической подготовки. В конце концов, пациент самым основательным образом запустил свое тело, а медицинская наука говорит нам, что в таком случае человек, вероятнее всего, будет болеть и умрет на несколько лет раньше, чем мог бы. У него должна быть депрессия! Разговор с психотерапевтом о своих чувствах – это не упражнения для тела. Если жалобы пациента сохранятся и после того, как его физическое состояние улучшится, тогда, быть может, стоит прибегнуть непосредственно к психотерапии.

У нас все же есть люди, которые развили в себе свой телесно-инстинктивный разум, пусть даже и довольно специализированным образом – это те, кого мы называем атлетами. Для достижения своей цели – побеждать на соревнованиях – они развивают в себе до высокого уровня некоторые аспекты силы, координации движения и телесно-инстинктивного разума. Совершенный атлет обладает не только силой, но и мастерством. Атлет чувствует, что говорит ему его тело, он слышит послания своего телесно-инстинктивного мозга, преследуя цель как можно лучше выступить на соревнованиях. Часто за это специализированное развитие приходится платить достаточно высокую цену, которая проявляется в пренебрежении другими сторонами жизни.

Иногда это специализированное атлетическое развитие переходит в способность "чувствовать" вообще все, что говорит тело, и тогда появляется возможность использовать тело полностью и разумно во многих проявлениях жизни. Существуют также специальные методы, которые намеренно тренируют общую восприимчивость и способствуют развитию. Хорошим примером являются восточные боевые искусства, в особенности те их формы, которые известны под названием "внутренних" искусств, такие как Тай Цзы или Айкидо, делающие основной акцент на чувствовании телом и на разумном потоке движения, а не на грубой силе.

Развитие телесно-инстинктивного мозга ведет к развитию особого вида силы воли, который зависит не от напора сильного эмоционального желания побеждать или от грубого упрямства, а от постоянства, мастерства и чистоты намерений. Для тех из нас, чей телесно-инстинктивный ум развит недостаточно, достижения в таких "внутренних" боевых искусствах, как айкидо, часто выглядят просто фантастическими.

Само по себе телесно-инстинктивное развитие, кроме специализированной атлетической подготовки, в нашей культуре не просто остается без внимания – часто вся эта область вообще сильно искажается. Чувство стыда по отношению к своему телу внедряется в нас в раннем детстве: "Ты противный ребенок! Стыдись! Посмотри, что ты наделал!" Открытия, сделанные психоаналитиками, предполагают, что этот процесс начинается в самом раннем возрасте, когда родители отрицательно относятся к некоторым естественным телесным функциям младенца. Явно формулируемые культурные традиции могут подкреплять такое отрицательное отношение к телесному. В особенности это касается христианских идей о том, что тело и его функции изначально греховны. Общее пренебрежение к телу и отрицание телесно-инстинктивного функционирования может сохраняться и во взрослом периоде жизни, так что мы не только не развиваем этот вид оценивания до более высокого уровня, но и не воспринимаем ту информацию, которую он нам уже способен дать.

Мой опыт подсказывает мне, что телесно-инстинктивный мозг оценивает реальность и выражает многие из своих выводов в форме тех ощущений и чувств, которые возникают в теле. Если вы не уделяете должного внимания своему телу по той причине, что отвергаете его, или если вы автоматически неправильно интерпретируете все телесные ощущения как заведомо греховные, вы не сможете уловить послания телесно-инстинктивного мозга.

Эмоции

Наш эмоциональный мозг обеспечивает силу, мотивацию, дает нам возможность двигаться и радоваться тому, что мы живем. Он оценивает события постоянно: это мне нравится, а то не нравится. Это привлекательное, а то отталкивающее. Это стоящее, а то скучное или неправильное. Это меня пугает, а то – вызывает желание помочь.

Когда мы идем в школу, нам приходится изучать многочисленные дисциплины, предназначенные для совершенствования нашего интеллектуального разума, и даже проходить определенную физическую подготовку для того, чтобы развить некоторые специализированные аспекты нашего телесно-инстинктивного разума. Но при этом почти полностью отсутствует развитие нашего эмоционального мозга. Некоторым из нас посчастливилось родиться с исключительными эмоциональными способностями и восприимчивостью, а может быть наша жизнь сложилась так, что нам удалось развить свою эмоциональную восприимчивость и сделать ее более утонченной. Однако для большинства из нас, наш эмоциональный мозг остается, по большей части, на уровне неразвитого идиота.

В самой по себе эмоциональной восприимчивости может, конечно, не быть ничего благословенного, если вы окружены страдающими и лицемерными людьми. А поскольку такая ситуация является достаточно общей, то многие из нас намеренно стараются понизить в себе эмоциональную восприимчивость, чтобы нас не очень перегружали жизненные впечатления. В свое время это действительно было полезно, но теперь это калечит нашу жизнь. Как мы уже видели в главах, посвященных окультуриванию и защитным механизмам, наше эмоциональное функционирование настолько серьезно искажается, что в эмоциональном отношении мы обычно оказываемся не просто идиотами, но к тому же еще и невротическими идиотами. Нам нужно было бы научиться не только эмоциональной восприимчивости, но также и тому, как справляться с нежелательными отрицательными чувствами, которые мы неизбежно начнем воспринимать у других людей и у нас самих.

Мы часто испытываем недостаток любви и эмоционального внимания к себе, когда мы в них нуждаемся, а в иное время имеем избыток всего этого без каких-либо понятных для нас причин. Часто мы изменяем себя, отказываясь от своей сущности, чтобы покупать любовь, даже если нам при этом говорят, что она дается задаром. Наши чувства, наш естественный эмоциональный разум часто не получали признания и подтверждения – "Не может быть, чтобы ты действительно так чувствовал!", – со стороны родителей в детстве, или авторитетных для нас лиц во взрослый период жизни. Множество раз нам говорили, что мы должны чувствовать, не желая признавать то, что мы действительно чувствовали.

Качество эмоций и эмоционального внимания, направленного на нас, часто оказывается очень низким, и тогда у нас развиваются заболевания, связанные с недостатком эмоционального внимания, аналогичные заболеваниям, которые возникают при недостаточном физическим питании. Подобно полуголодной, больной лошади, с которой обращаются кое-как, мы страстно желаем эмоционально богатых чувств, и в то же время боимся их; порой нас увлекают сильные чувства, а в иное время у нас вообще нет мотивации что-либо делать. Мы хотим любви, внимания и доброты и остерегаемся всего этого. Порой мы кусаем руку, которая кормит нас. Разумеется, все это приводит к тому, что для наших повозки и кучера, нашего тела и интеллектуального разума, поездка по жизни оказывается небезопасной и порой пугающей.

Стоит ли после этого удивляться тому, что столь многие из нас испытывают глубокое недоверие к эмоциям?

Интеллект

Когда в нашей притче мы говорили, что кучер был пьян, это было хорошим описанием того нашего состояния опьяненности различными идеями, которая возникает вследствие чрезмерного развития и неуравновешенного преобладания интеллектуального мозга. Как мы уже обсуждали это в главе пятой, говоря об операциональном мышлении, мы способны визуализировать, имитировать, логически предсказывать и представлять себе то, "что было бы, если...", и это один из наших величайших талантов. Однако когда такое представление и имитация реальности не подвергаются коррекции со стороны эмоционального и телесно-инстинктивного мозга, то интеллектуальный мозг слишком увлекается своими собственными имитациями реальности, своими фантазиями. Хитроумная имитация сама по себе является вознаграждающей, а одна умная мысль приводит к другой, так что мы можем действительно опьяняться этими мыслями.

Операциональное мышление предполагает использование определенного вида логики, определенного свода правил в отношении того, что является допустимым, а что нет. Основная проблема с интеллектуальным функционированием в нашем обществе, однако, состоит в использовании только одной "логики" – нам присуща вера в то, что существует лишь один правильный, логический способ мышления. Философски мы сейчас понимаем, что существуют многие системы логики, и что каждая из них является произвольной.

Система логики строится путем принятия определенных допущений. При создании логики, вы можете допускать все, что угодно. Возьмем всем нам хорошо известную систему логики – геометрию, в которой предполагается, что параллельные линии проходят на одном и том же расстоянии друг от друга вне зависимости от того, какой они длины. Это одна из "аксиом", одно из основных допущений обычной, эвклидовой геометрии, той геометрии, которой нас обучают в школе. Но это несомненно истинно, не так ли?

Истинно – это очень сильное слово, учитывая его абсолютные качества. Оно слишком сильное. В действительности мы знаем лишь, что это допущение эвклидовой геометрии приводит к заметным практическим результатам в множестве обычных ситуаций в физическом мире. Так мы оцениваем его истинность. Однако существует и такой вид геометрии, в котором предполагается, что если прямые линии продолжить до бесконечности, то они будут сближаться, пока не сойдутся воедино. Есть и такая геометрия, в которой считается, что параллельные линии будут постепенно расходиться все дальше и дальше. Эти геометрии оказываются весьма полезными для математиков и имеют практическую ценность при расчете траекторий движения космических тел. Являются ли эти две другие геометрии "истинными"? Да, в той же мере, что и эвклидова геометрия, когда вы используете их надлежащим образом.

Какая из этих трех геометрий "действительно истинна"? И в какой реальности вы задаете вопрос об ее истинности? В пространстве ума? В искривленном эйнштейновском пространстве вблизи гигантского источника тяготения, например, Солнца? На заднем дворе вашего дома? Так или иначе, кто смог бы в обычной физической реальности действительно продлить параллельные линии до бесконечности, чтобы узнать, сойдутся ли они? Основная мысль здесь состоит в том, что наше интеллектуальное функционирование ограничено и искажено, пока мы верим, что существует только одна истинная логика. То, что является ошибкой и заблуждением в рамках какой-то одной логики, одного набора допущений, может быть правильным и полезным в другой.

Действительно, знать определенную систему логики и правильно ее использовать – одна из величайших человеческих способностей. Но знать еще и то, когда эта система логики является неподходящей, и когда ее не следует использовать, это гораздо большее достижение, поскольку тогда у вас есть возможность подумать об использовании более подходящей системы логики. Это касается не только других типов интеллектуальной логики, но также логик эмоционального мозга и телесно-инстинктивного мозга, а также логик разнообразных измененных состояний сознания, которые мы обсуждали в главе первой.

Кроме того, важно сознавать, что те идеи, которыми мы упиваемся, нередко светят нам ложным светом, поскольку порождающее их мышление используется нами неряшливо и некорректно с точки зрения правил и допущений той логической системы, которой мы, по нашему мнению, следуем, что делает наши имитации, наши идеи о том, что есть что, еще более далекими от реальности. Рационализация также имеет тенденцию заменять собой реальную логику.

ТЕЛЕСНО-ИНСТИНКТИВНЫЙ, ЭМОЦИОНАЛЬНЫЙ И ИНТЕЛЛЕКТУАЛЬНЫЙ ЧЕЛОВЕК

У каждого отдельно взятого человека один из трех типов мозга развит сильнее, чем два остальных, которые более слабы и функционирование которых нарушено. Полезно характеризовать такого человека по преобладающему у него стилю оценивания, даже если у него в той или иной мере функционируют все три стиля.

Гурджиев называл того, у кого преобладает телесно-инстинктивный аспект функционирования "человеком № 1"; того, в ком преобладает эмоциональный аспект функционирования, – "человеком № 2", а того, в ком преобладает интеллектуальный аспект функционирования, "человеком № 3". Развитый человек, в котором все три типы функционировали хорошо и гармонически взаимодействовали друг с другом, был назван "человеком № 4".

Я пришел к выводу, что эта специфическая терминология приводит к некоторым недоразумениям, так как наше привычное понимание последовательности чисел предполагает, что "человек № 3" более развит, чем "человек № 2", и что "человек № 2" более развит, чем "человек № 1". Фактически же преобладание каждого из этих трех типов предполагает неразвитость других типов, и "человек № 3" не имеет никаких особых преимуществ перед "человеком № 1" или "человеком № 2". Для того чтобы избежать этого вводящего в заблуждение вывода, лучше будет говорить о телесно-инстинктивном человеке, эмоциональном человеке и интеллектуальном человеке. "Человек № 4", гармонически уравновешенный индивид, выходит в своем развитии за пределы всех этих трех типов.

КОГДА ОДИН МОЗГ ВЫПОЛНЯЕТ РАБОТУ ДРУГОГО

В дополнение к неуравновешенности развития трех типов мозга, еще одна проблема, на которую также указывал Гурджиев, возникает тогда, когда один мозг начинает выполнять работу, которую должен был бы делать другой мозг.

Например, эмоциональную проблему может оценивать и пытаться решать интеллектуальный мозг. Вместо того, чтобы эмоционально воспринимать, сравнивать и оценивать проблему, вы думаете о ней интеллектуально. Поскольку интеллект не может полностью постичь эмоциональное знание, проблема не может быть адекватно оценена. На самом деле, ваше понимание может быть сильно искажено, поскольку интеллектуальные мысли о чувствах могут неправильно их истолковывать, и/или потому, что бессознательные защитные механизмы намеренно искажают интеллектуальное представление эмоций.

Так, например, моя жена, которая работает медсестрой в больнице, однажды рассказывала мне о преждевременно родившемся ребенке, который умер во время ее смены. Эта смерть глубоко ее опечалила. Я ощутил легкую грусть, сказал жене несколько ободряющих слов, и тут же перестал об этом думать. Минуту спустя я внезапно заметил, что у меня началась головная боль. Сообщение о смерти ребенка, в действительности, сильно потрясло меня, было полностью воспринято и оценено моим эмоциональным мозгом, но мой интеллектуальный мозг, занятый планами на текущий день, подошел к этой новости чисто интеллектуально, вместо того, чтобы позволить моему эмоциональному мозгу как следует делать свою работу. В результате этого вмешательства со стороны головы естественная в этом печальном случае боль в сердце отразилась в форме головной боли.

Кроме того, ваша интеллектуальная реакция на чувство, сообщаемое вам другим человеком, может восприниматься им как признак того, что вы его отвергаете. У меня, как у человека, бывшего всегда в первую очередь интеллектуальным, часто бывали случаи, когда другие сердились на меня за то, что я такой "поверхностный" и не способен на эмоциональный отклик при общении.

С другой стороны, попытки иметь дело с интеллектуальной проблемой с помощью эмоционального мозга могут привести к не менее катастрофическим последствиям, так как нахождение правильного решения в той иной ситуации может потребовать строгой и чисто интеллектуальной логики. Эмоциональная реакция типа: "Это мне не нравится! Не беспокойте меня!", которая препятствует всем дальнейшим размышлениям, здесь не поможет. Рационализация, будучи одним из наших основных защитных механизмов, является типичным примером того, как эмоции вмешиваются в процесс мышления. Это происходит по той причине, что эмоции не признаются как эмоции, с которыми должен был бы работать эмоциональный мозг, а ошибочно принимаются за продукт интеллекта, за мысли.

За решение телесно-инстинктивных проблем также может по ошибке браться мозг другого типа. Мне, как чисто интеллектуальному человеку, было трудно это понять до тех пор, пока я не начал изучать айкидо, японское искусство самообороны, в 1971 году. Мой тренер, Алан Гроу, имел черный пояс в айкидо, а это честь, которую нужно заслужить путем многих лет практики и заметных успехов. Алан не слишком много говорил об айкидо: он обучал с помощью практического действия, с помощью своего тела. Поначалу я не мог этого ухватить. На самом деле, я обнаружил, что через две недели я мог дать прекрасное словесное описание сущности и философии айкидо, тех принципов, которые стояли за его техникой, и взаимоотношения этих принципов с другими системами духовного развития. Но я продолжал замечать и еще кое-что: Алан мог бросить меня в другой конец комнаты, казалось бы, одним легким движением кисти, тогда как я сам едва мог пересечь татами, не пошатнувшись!

Вопреки этому постоянному напоминанию, что айкидо не является словами, я потратил два года, пытаясь научиться айкидо тем способом, которым я преуспел в большинстве других сфер жизни, с помощью слов и мыслей. "Левая нога здесь, правая здесь, в ответ на приближающийся удар двигаться вперед и вбок, помнить о принципе уклонения от линии удара, держать спину прямо, ощущать свое сознание сосредоточенным в животе, визуализировать перед собой исходящую из меня энергию, двигать правую руку вверх и вокруг, визуализировать энергию удара и сливаться с ней", и т.д. и т.п.

Но все это не очень хорошо работало. В конце концов я открыл для себя, как нужно сидеть неподвижно и наблюдать демонстрацию техники "своим телом", почти или полностью без слов. Так я начал учиться с совершенно новой для себя перспективы восприятия. Моим телом управлял теперь мой телесно-инстинктивный мозг, и это удавалось ему гораздо лучше, чем интеллектуальному мозгу.

Телесно-инстинктивный мозг также может плохо справляться с той работой, которую должен делать другой мозг. Человек, который действует под влиянием своих идей и чувств, не думая о последствиях – например, бьет других людей всякий раз, когда испытывает гнев, – будет попадать в неприятные истории. Еще одним примером может служить психосоматическое заболевание: то, что следовало бы воспринимать и оценивать на уровне чувств, вытесняется на телесный уровень.

Отметьте, что выполнение одним мозгом работы другого не всегда является неуместным, по крайней мере, если вы знаете, что делаете. Так, например, моей жене в ее работе медсестры часто приходится подавлять полное проявление эмоциональной оценки и реакции в отношении пациентов, поскольку в этих случаях для правильного реагирования, которое сможет спасти жизнь пациента, требуются высокоразвитые интеллектуальные и технологические навыки, которым эмоции только мешают. Весь фокус здесь в том, чтобы знать, что вы делаете, так что вы делаете это намеренно, а не позволяете всем трем типам вашего мозга взаимодействовать автоматически, в силу привычных я бессознательных процессов, а также в выработке умелого и уравновешенного использования всех трех типов мозга. Если снова обратиться к нашей притче, можно сказать, что следующая более высокая стадия эволюции наступает тогда, когда Хозяин начинает использовать лошадь, повозку и кучера для своих целей.

ЧЕТЫРЕ ПУТИ

Специализация в развитии любого из этих трех видов мозга может вести к чрезвычайно интенсивному росту. Гурджиев говорил о различных духовных школах, специализирующихся на работе преимущественно с человеком какого-то одного типа, как о "путях". Развитие по любому из этих путей предпочтительнее (хотя и не всегда) полного отсутствия развития. Разумеется, сосредоточение своих усилий на пути, который предназначен для человека иного, чем вы, типа, может быть просто неэффективным.

Первый Путь – это путь тела, типичным образцом которого в индийской культуре является факир, а в нашей культуре к этому, может быть, приближаются некоторые формы атлетической тренировки. Термин "факир" нередко используется обобщенным образом по отношению к любого рода бродягам или странствующим монахам, но Гурджиев использовал его в более точном смысле слова для обозначения тех, кто развил чрезвычайный контроль над своим телом. Он описывал факира, которого он видел в Индии, – человека, который на протяжении десятилетий стоял возле храма на кончиках пальцев рук и ног.

Его тело уже окостенело в этой позе, так что его ученикам приходилось носить его к реке на омовение, как будто он был каким-то неживым предметом. Вероятно, ужасная судьба – с этим согласился бы и Гурджиев, но подумайте о невероятной воле и дисциплинированности, которые необходимы были этому человеку для того, чтобы продолжать выполнять свою практику, не обращая внимания на боль, на погоду, на зрителей, на свои надежды и страхи, и для того, чтобы волевым усилием заставлять себя постоянно сохранять свою позу.

Каждый из путей сам по себе может приводить к совершенно поразительным, но бесполезным результатам. Факир развивает в себе необычайную волю, но для чего? Мы видим здесь случай мономаниакального развития, достижения чрезвычайных результатов за счет чрезвычайного сужения пути. Но Гурджиев говорил, что если бы этому факиру помог кто-то, находящийся на одном из других путей, он смог покончить со своей фанатической преданностью идее контроля над телом и применить свою силу воли для развития других типов мозга.

Второй Путь – это путь монаха. Это эмоциональный, религиозный путь. Пылкие молитвы, "ера, глубокое стремление и экстатическая преданность являются ключами к этому пути. Эмоциональное функционирование может быть в этом случае чрезвычайно сильным, хотя и весьма специализированным. Правильные эмоции должны быть усилены, а с нежелательными человек борется до тех пор, пока они не оказываются полностью подавленными. Эмоциональная воля, которая формируется в этой борьбе, может быть поистине необычайной.

В то время как факир обычно обучается индивидуально у другого такого же факира, путь монаха в большинстве случаев связан с организованными школами – монастырями, в которых собираются люди, посвятившие себя религии. Эмоциональная интенсивность развивается до очень высокого уровня хотелось бы надеяться, что это происходит вместе с развитием эмоционального разума. Интенсивные эмоции становятся движущей силой, лошадью из нашей притчи, которая может сделать возможным достижение чрезвычайных результатов, включающих в себя, согласно Гурджиеву, даже развитие парапсихических способностей.

Как и в случае Первого Пути, результаты здесь могут быть весьма односторонними и бесполезными, приводя к тому, что Гурджиев называл "бестолковым святым" – к человеку, совершающему "чудеса", от которых, в действительности, нет никакой пользы. Представьте себе, например, "святого", который излечивает своей молитвой супружеское бесплодие в такой стране, где люди и так уже страдают и голодают от перенаселенности.

Третий Путь – это путь йога, путь развития интеллекта и постижения природы и предназначения человека посредством практики измененных состояний сознания. Как мы уже видели, специфическое знание, доступное только в некоторых измененных состояниях, весьма существенно для человеческого развития, так что способность входить в различные измененные состояния сознания и разумно их использовать является здесь принципиально важной. Йог может знать какие-то крайне значимые и необходимые вещи о человеческой жизни, которые навсегда останутся "тайной" для тех, кто не может входить в такие состояния.

В предельном случае этот путь может породить "слабого йога" – человека, который знает, что нужно делать, но не имеет мотивации или воли для того, чтобы действительно достичь чего-то значительного. Меня, как профессора, всегда особенно поражает (и немного путает) эта концепция, так как я окружен коллегами, которые имеют замечательные прозрения о природе жизни (пусть даже они относятся лишь к согласованному сознанию), но не способны справляться с реальными жизненными проблемами по причине недостаточного телесно-инстинктивного и эмоционального развития. На протяжении очень долгого времени я также наблюдал в самом себе, насколько мое абстрактное знание того, что я должен был бы сделать для своего полного пробуждения и развития, опережало мою действительную мотивацию и способность сделать это. Тем не менее, йог имеет некоторые преимущества по сравнению с факиром или монахом, поскольку его более широкое понимание, по крайней мере, позволяет ему знать, чего ему недостает в эмоциональном и телесно-инстинктивном аспектах. Однако поскольку он мог не достичь полного развития своего интеллектуального мозга и остановиться на меньших достижениях, он будет оставаться "слабым йогом".

Отметим, что Гурджиев использовал термины факир, монах и йог таким образом, что его высказывания не обязательно должны относиться ко всем тем системам и учениям, которые могут ассоциироваться с этими словами.

Четвертый Путь духовного развития, который представлял сам Гурджиев, сочетает в себе все три другие пути, ставя своей целью развитие всех трех типов мозга относительно равномерным и гармоничным образом. Очевидно, что это не только само по себе является желанным достижением, но и создает предпосылки для развития совершенно нового центра личности, который соответствует Хозяину из нашей притчи. Оставшаяся часть этой книги будет посвящена обсуждению различных характеристик работы на Четвертом Пути, о некоторых из них я уже упоминал, хотя специально и не отождествлял их с Четвертым Путем. Одной из первейших задач самонаблюдения, обсуждаемого в главе семнадцатой, является наблюдение в себе самом различных "привкусов", связанных с тремя типами мозга и с неправильной работой одного мозга вместо другого.


15. ЛОЖНАЯ ЛИЧНОСТЬ И СУЩНОСТЬ

Эт глава будет кратким подведением итогов обсуждения проблем согласованного транса, которые мы рассматривали в этой части книги. Мы более подробно проанализируем понятия личности, ложной личности и сущности.

Во введении к книге я уже говорил о том, что мы утрачиваем нашу жизненную силу, утрачиваем тот свет, который когда-то могли видеть, но который, как писал в своем стихотворении Вордсворт, больше не приходит к нам. Давайте снова вернемся к этой теме вместе с двумя первыми строфами стихотворения Стивена Спендера "Я постоянно думаю о подлинно Великих".

Я постоянно думаю о подлинно Великих.
Кто, выйдя из утробы, помнит историю души, блуждавшей
По коридорам света, где часы подобны солнцам,
Поющим, бесконечным. О тех, чье милое стремленье
В том, что их губы, сохраняя касание огня, должны
Рассказывать о Духе, облаченном в песню
От головы до пят. О тех, кто от ветвей весенних
Хранит желанья, что ложатся на их тела, как лепестки цветов.

Что драгоценно, да не будет забыто никогда. Восторг в крови
Почерпнут был из родников безвременья, пробившихся сквозь скалы
В мирах, существовавших еще до сотворения земли.
И да не будет вовек отказано ему ни в наслажденье светом
Утра бесхитростным, ни в той печальной
Потребности в любви, что знаменует вечер. Пусть туман
И суета и шум текущей жизни
Вовек не смогут заглушить цветенье Духа.

ЛИЧНОСТЬ

Изучение личности – это одна из наиболее важных областей в современной психологии – я специализировался в этом направлении во время обучения в университете – и эта тема пленяет почти каждого. Хорошая у меня личность или плохая? Есть ли способ улучшения моей личности?

Под личностью мы обычно понимаем прочный и устойчивый комплекс определенных отношений, черт характера, мотиваций, убеждений и реакций, которые характеризуют индивида и отличают его или ее от других людей. Термин "личность" в повседневном его употреблении обычно оказывается эквивалентным "Я". И когда мы говорим "Джон агрессивен", то с таким же успехом мы могли бы сказать "Джон имеет агрессивную личность". С позиции первого лица, изнутри, "личность" предполагает вашу подлинную тождественность: "Я являюсь личностью, которая против преступности на улицах; я симпатичен, мотивирован к достижению успеха в бизнесе, верю в Конституцию Соединенных Штатов и хладнокровно веду себя в различных непредвиденных случаях".

Мы ценим нашу личность, защищаем ее и цепляемся за нее, даже если она обладает какими-то качествами, которые приносят нам страдания. А ведь действительно, некоторые качества нашей личности приносят нам страдания. Если ваша личность является, например, "моральной" то вы будете чувствовать себя глубоко травмированным, когда кто-то будет обвинять вас в том, что вы "греховны" или "лицемерны". Черты личности, которые явно создают страдания, такие, как, например, чувство страха в ситуациях, которые спокойно переносит большинство людей, обычно считаются качествами, которые нужно исправить путем замещения их на более ценные черты личности, а вовсе не феноменами, которые ставят под вопрос саму идею существования личности. И действительно, мы ценим "сильные" личности, людей с очень властным характером и яркими качествами. На радио и телевидении к гостям всевозможных шоу относятся как к выдающимся "личностям". Разве не было бы замечательно, если бы и вы тоже были личностью?

Современная психология выяснила, что у некоторых людей вся структура их личности является настолько патологичной, что для них было бы лучше, если бы эту личность можно было бы каким-то образом разрушить и заменить на "нормальную" личность. Однако при этом большинство психологов не задают вопрос о желательности или нежелательности существования личности вообще.

СУЩНОСТЬ ПРОТИВ ЛОЖНОЙ ЛИЧНОСТИ

С другой стороны, великие духовные традиции часто осуждали личность. Каждый из нас является (или мог бы быть) чем-то гораздо более фундаментальным и важным, чем мы есть. В той степени, в которой личность потребляет нашу жизненную энергию и (или) активно препятствует этим раскрытию, развитию и проявлению нашей более глубокой сущности, она является врагом действительного роста.

Гурджиев выразил это традиционное противоречие как конфликт между сущностью и ложной личностью.

Сущность – то, что является исключительно вашей природой. Вы рождаетесь как уникальное сочетание физических, биологических, умственных, эмоциональных а также духовных черт и возможностей. Большинство из них при рождении являются лишь потенциальными и могут никогда не проявиться, если подходящие для этого обстоятельства не возникнут в том мире, в котором вы живете, или не будут созданы вами самими в своей жизни. Некоторые из этих потенциальных возможностей можно считать в высшей степени желательными в наиболее универсальном смысле: как тот восторг, живущий у нас в крови, о котором писал в своем стихотворении Стивен Спендер, или способность к любви. Развитие других возможностей может вести к проблемам таким, например, как неспособность отказываться от минутных удовольствий ради достижения более важных целей или слишком горячий темперамент. Некоторые из этих потенциальных возможностей могут носить самый общий характер, и конкретная форма их проявления зависит от окружающей среды; другие могут быть весьма специфическими. Так, например, вы можете иметь врожденную способность к математике и музыке, находя при этом вкус ванили совершенно отвратительным, иметь исключительно высокий уровень телесно-инстинктивного разума в отношении координации и равновесия, нужных для занятий гимнастикой; обладать при этом несдержанным и вспыльчивым характером, а также физической возможностью иметь детей.

Как мы уже подробно обсуждали во время исследования природы согласованного транса и процесса окультуривания, родители и культура начинают направлять и формировать наше развитие с момента рождения. Определенные проявления нашей сущности вознаграждаются, другие просто остаются без внимания, а некоторые отрицаются и подвергаются наказанию. Этот процесс окультуривания оказывается чрезвычайно мощным, поскольку его проводники обладают большими возможностями и знанием, а вы, по сравнению с ними, оказываетесь беспомощным и ничего не знающим. Он обладает огромной властью потому, что в нем на карту поставлено ваше физическое и эмоциональное благополучие, и потому, что вы имеете врожденный социальный инстинкт – желание принадлежности к какому-то сообществу, желание быть "нормальным".

Если взглянуть на это изнутри, то опыт взросления оказывается довольно сложным и неоднозначным. В некотором смысле чудесно узнавать новое, открывать для себя знания и могущество, которые несет культура. С другой стороны, вы вынуждены испытывать тяжелые травмы и неподтверждения со стороны культуры, и вам приходится отказываться от вашей собственной сущности. Так, например, моя жена в процессе работы над своим личностным ростом вспомнила об одном событии из ее детства, когда она в конце концов отказалась от некоторых своих восприятий, которые постоянно недооценивались или неправильно истолковывались взрослыми. Она перестала сопротивляться и решила, что будет просто принимать как истинное то, что является истинным по словам взрослых. Всем нам приходится проходить через такого рода капитуляцию, хотя чаще это бывает серия постепенных капитуляций, а не какое-то одно драматическое событие.

С каждой такой капитуляцией той или иной части нашей сущности некоторая часть энергии отвлекалась от сущности и перенаправлялась на поддержку нашей развивающейся личности. Для этого процесса весьма уместно первоначальное значение слова личность – маска, которую использовали актеры. Постепенно мы создаем все более всеобъемлющую маску, которая является социально санкционированным представлением нас самих, чем-то таким, что будет обеспечивать нам принятие и одобрение со стороны других людей, что будет делать нас "нормальными", подобно всем остальным. По мере того как мы все больше и больше отождествляемся с маской, с личностью, мы постепенно забываем, что играем роль, и становимся самой этой ролью. При этом все больше и больше нашей естественной энергии будет идти на поддержание личности, а сущность будет увядать. По мере того как ложная личность становится более могущественной, она может все больше душить сущность и использовать ее энергию для своих целей.

Мы можем сублимировать некоторые аспекты нашей сущностной природы, непосредственное выражение которых не является дозволенным, для того, чтобы хоть частично спасти их. Некоторые немногие из них могут продолжать существовать, потому что оказывается, что они ценятся нашей культурой. Но в случае большинства других аспектов нашей сущности, их энергия либо полностью утрачивается, либо сублимируется в ложную личность. И у большинства из нас значительная часть нашей сущности просто увядает.

Так постепенно, "туман и суета и шум" согласованного транса заглушают цветение нашего живого духа.

Вспомним о сущностном потенциале из вышеприведенного примера: врожденная способность к математике и музыке, отвращение к запаху ванили, исключительно высокий уровень телесно-инстинктивного разума в отношении координации и равновесия, необходимых для занятий гимнастикой, несдержанный характер и физическая способность иметь детей. Очевидно, что такой женщине следовало бы изучать математику и музыку, профессионально заниматься гимнастикой, не есть пищу с ванилью, попытаться научиться контролировать свой характер, и иметь детей. Но у многих ли женщин на протяжении всей истории нашей культуры была возможность поступить в колледж и изучать математику, или стать гимнасткой?

Этот пример объясняет то, почему Гурджиев называл личность ложной личностью. У культуры есть свои собственные представления о том, какими именно должны быть люди, и эти представления часто уделяют весьма незначительное внимание индивидуальному потенциалу личности. В большинство периодов истории нашей культуры, женщина из нашего примера, скорее всего, не смогла бы получить не только музыкального и математического, но вообще никакого образования, и уж конечно ей не было бы позволено получать удовольствие от своего тела, занимаясь гимнастикой, не говоря уже о том, чтобы специально для этого тренироваться. Она могла бы разве что иметь много детей, независимо от того, нравилась ли ей такая потенциальная возможность. Ее несдержанный характер постоянно создавал бы для нее неприятности, поскольку он, помимо других своих беспокойных качеств, еще и угрожал бы мужскому господству. Некоторым немногим людям везет: многие из их сущностных желаний и талантов совпадают с тем, что является желательным в той культуре, где они живут. Но все же для большинства из нас, вне зависимости от пола, большая часть нашей сущности отрицается.

Это отрицание может разрушать наши жизни, поскольку наша глубинная сущность является самой живой частью нас, подлинно живой искрой. Это тот свет, о котором писал в своем стихотворении Вордсворт, – свет, который мы когда-то могли видеть на лугу, в роще, у ручья, во всем, что нас окружало. Поскольку ложная личность со временем расходует почти всю нашу жизненную энергию, свет постепенно угасает, и наша жизнь становится механическим, автоматизированным набором привычек, слепо ведущих нас вместе с толпой других таких же безжизненных и автоматизированных жертв, что еще больше усиливает нашу депрессию и пустоту. Гурджиев оценивал эту ситуацию крайне сурово, говоря, что большинство людей, которых вы видите на улице, на самом деле мертвы. Большая часть энергии их сущности похищена, их ложная личность стала настолько автоматизированной и механической, что у них нет никакой реальной надежды на перемены: все эти люди стали механическими вещами, они живут механической жизнью, и им предопределено умереть столь же механической смертью.

ЛОЖНАЯ ЛИЧНОСТЬ ДОЛЖНА УМЕРЕТЬ

Да, мы являемся нашей ложной личностью, но все же... По крайней мере, некоторая часть нашей сущности еще жива, и еще есть возможность ее достичь. Если бы ее не было, то мы, вероятнее всего, вообще не пытались бы расти. В этом надежда на действительные перемены.

Эта часть книги была посвящена структуре ложной личности, тому, как она возникает, и тем привычкам и защитным механизмам, из которых она состоит. Для того чтобы произошла действительная перемена, ложная личность должна умереть. Но не насильственным путем, не как наказание, не с помощью атаки со стороны "суперэго" – все это тоже является частью ложной личности. Смерть ложной личности должна быть преображающим процессом, умелым процессом переработки, основанным на знании, полученном при помощи настойчивого самонаблюдения.

Если бы вы просто могли внезапно возвратиться к своей сущности, это ненадолго было бы для вас большим облегчением, но со временем это бы вас полностью утомило. Наша сущность перестала расти, когда мы были еще в детском возрасте, а взрослому человеку довольно трудно жить жизнью ребенка. Рассказывают, что Гурджиев неоднократно демонстрировал это, временно возвращая человека к его сущности с помощью сочетания каких-то неизвестных нам психотропных веществ и гипноза. Вспомните феномен возрастной регрессии под действием гипноза, который мы обсуждали в главе девятой. В ходе исследований опьянения марихуаной мне удалось обнаружить, что наиболее общим эффектом действия марихуаны является состояние, в котором мы чувствуем себя в большей мере подобными детям и открытыми, и это состояние является одной из очевидных причин привлекательности этого наркотика. Однако для достижения постоянного результата нам нужно заново открыть в себе свою сущность и затем питать, любить и лелеять ее, как это делал бы самый просвещенный и заботливый родитель. Поскольку в нашей жизни преобладает ложная личность, ей придется использовать для этого все лучшее, чем она располагает.

Тогда сущность сможет постепенно расти и начать использовать возможности, знания и силу, которые сейчас автоматически используются ложной личностью. И вместо обычных двух процентов сущности и девяноста восьми процентов ложной личности у вас может начать происходить постепенный сдвиг ко все большему проявлению сущности, ко все большей жизненности и естественной радости бытия. При этом ложной личности в нас будет оставаться все меньше и меньше. Это должно сопровождаться развитием высшего типа сознания, который мы называем пробуждением. Тогда ложная личность становится "мертвой" в своей роли доминирующего, автоматизированного центра управления, но все ее умения и знания остаются доступными как инструменты, которые могут использоваться с этого более высокого уровня сознания. Мы нуждаемся во всех тех знаниях и умениях, которые сейчас связаны структурой ложной личности, для достижения более жизненных целей, нежели поддержания согласованного транса. Иногда нам нужно использовать эти умения для того, чтобы исправить некоторые качества нашей сущности, которые оказываются отрицательными в реальной жизни, даже если они и являются подлинно нашими. Однако такая корректировка сущности должна происходить в более пробужденном состоянии, когда сущность уже возродилась к жизни, а не в том состоянии механического и грубого подавления и искажения сущности, которое происходит в процессе окультуривания.

Идея о том, что ложная личность должна умереть, может вводить в заблуждение, когда ее подхватывает "суперэго" и использует для своих более механических атак на вас. Хотя в других отношениях метафора смерти является здесь совершенно точной, поскольку масштабы возможных (и необходимых) изменений в процессе полного про6уждения действительно можно сравнить со смертью и возрождением. Это то, о чем в той или иной форме говорят столь многие духовные традиции: "Только те, кто будет подобен малым детям..."

Тема этой части книги была неприятной и резкой. Но обсуждать все это было необходимо. По сравнению с тем, кем мы могли бы быть, можно сказать, что мы бездуховны, погружены в транс, механичны, обусловлены, автоматизированы. Мы сами создали и активно поддерживаем целый мир совершенно не обязательных глупостей и ужасов. Мы забыли историю прохождения души через коридор света. Наши губы холодны вместо того, чтобы быть горячими от соприкосновения с огнем, когда мы говорим о Духе. Но свет это часть нашей природы, и он никогда не оставит нас.

Я не знаю, на что может быть похоже полное пробуждение, поскольку лично не испытал его. Но я знаю, на что похож глубокий сон, – для этого у меня более чем достаточно личного опыта. И я знаю, что мы действительно могли бы найти настолько больше света, радости и разума, что по сравнению с этим наш теперешний глубочайший сон, наш глубочайший согласованный транс действительно кажется тягостным кошмаром.

Последняя часть этой книги будет посвящена некоторым способам, с помощью которых вы можете начать сознавать и понимать проблемы согласованного транса в себе самом и, что еще важнее, начать процесс пробуждения.


Часть Третья
ПРАКТИКИ

16. ПО НАПРАВЛЕНИЮ К ПРОБУЖДЕНИЮ

Идеи о возможности пробуждения, просветления и духовного роста оказываются для нас жизненно важными. Но эти идеи также довольно опасны. Они опасны для комфорта и стабильности привычной нам повседневной жизни. Если вы уже достигли определенного уровня развития, который я называю здесь "преуспевающий и восприимчивый недовольный", вам следует приветствовать эту опасность... Если же вы еще не достигли этого уровня, эти идеи будут для вас как ценными, так и в чем-то опасными по причинам, которые я опишу ниже.

РАЗВИВАЮЩИЕ ЗАДАЧИ

Обычная жизнь представляет собой серию развивающих задач. Начиная свою жизнь как младенец, вы постепенно учитесь ползать, затем ходить, говорить, контролировать свой кишечник и мочевой пузырь и т.д. Особенно важно для вас научиться понимать все тонкости языка так, чтобы вы могли адекватно выражать свои мысли и чувства. Вы должны усвоить основные ценности вашей культуры, включив их в структуру своего ума и достаточно автоматизировав их для того, чтобы не слишком напрягаясь делать и говорить правильные вещи. Вы должны отделиться от своих родителей и жить самостоятельно, научиться какой-нибудь профессии и иметь возможность содержать себя. Вы должны научиться иметь друзей и вести относительно удовлетворяющую вас эмоциональную жизнь. Большинство из нас должны научиться тому, как относиться к своему супругу (супруге) и как быть родителем. Все это не так просто и никто из нас не достиг в этом совершенства, но, тем не менее, большинство людей достигают относительного успеха в этих основах повседневной жизни.

Психопатология как неудача в развитии

Основные формы психопатологии, как они понимаются в западной психологии, являются результатами неудач в исполнении этих задач развития. Так, с этой точки зрения невротик не знает, как найти себе друзей или как чувствовать себя комфортно среди других людей, или как сохранить работу, по той причине, что он не научился некоторым общим навыкам, или же неправильно усвоил их в какой-либо неадекватной форме. Возможно, невротик не смог полностью усвоить согласованную реальность и сделать ее своей внутренней реальностью, приспособить свое сознание так, чтобы оно автоматически функционировало в соответствии с согласованной реальностью...

Психотик потерпел еще более очевидную неудачу в реализации одной или нескольких задач развития – в особенности это касается усвоения и принятия согласованной реальности, – или же развил в себе какие-то другие формы функционирования, которые вступают в резкое противоречие с навыками повседневной жизни, и теперь живет во внутреннем имитаторе мира, в несогласованной реальности, которая настолько отличатся от того, как большинство из нас моделируют мир, что у него, несомненно, полностью или почти полностью отсутствует контакт с тем, что согласованное сознание называет реальностью. Успешной психотерапией в этом случае может считаться сочетание выявления и устранения причин неудачи усвоения или практики общих навыков развития с обучением такого человека специфическим навыкам, которым он не сумел научиться самостоятельно.

Никому не нравится чувствовать, что он потерпел неудачу в обычных задачах развития. Однако если у вас есть такая проблема, то один из способов понизить болезненность этой ситуации состоит в том, чтобы рационализировать вашу неудачу путем принятия новой точки зрения: "Я вовсе не потерпел неудачу. Я просто понял порочность и фальшивость того, что остальные считают правильным, и вышел за пределы всего этого". Если вы, например, не можете чувствовать себя комфортно, разговаривая с другими людьми, то это не означает, что вы не приобрели некоторые базовые социальные навыки, – это другие люди несовершенны, лживы и жестоки, они не способны быть участливыми и заботливыми. Естественно, вы, как превосходящее их и более чувствительное существо, не чувствуете себя среди них комфортно! И если вы не можете долго удержаться на постоянной работе, то это происходит не потому, что вы не обладаете определенными общими навыками или не можете использовать их, а является недостатком системы капитализма, которая эксплуатирует и угнетает трудящихся.

Тот факт, что в таких защитных точках зрения часто оказывается немало истины, делает их еще более живучими. Конечно, люди в той или иной степени лживы, жестоки и не способны на заботу и участие. Действительно, почти во всех системах есть свои формы эксплуатации и угнетения трудящихся. Но при этом обычные люди способны быть в поразительной степени искренними и заботливыми, а работу вы теряете просто потому, что не хотите или не можете делать ее так, как надо. В то же время, большинство обычных людей могут относительно преуспеть в жизни.

Опасность идеи пробуждения

Именно здесь проявляется опасность идей пробуждения и просветления. Если вы не смогли справиться с различными обычными задачами развития, эти идеи предлагают вам заманчивые и престижные рационализации для оправдания вашего нежелания признавать свои недостатки и работать над их исправлением. "Я чувствую себя не в своей тарелке среди обычных людей, потому что они действительно спящие, как и говорил Гурджиев. Что может быть общего с ними у меня, человека с такой чувствительной душой, человека Пути?", или же "Я не хочу задерживаться долго на одной и той же работе, потому что чувствую лживость в бессмысленном окультуривании Я выше таких заурядных и низменных вещей, как быть бездумным работником, который держится за свое место". В лучшем случае эти идеи являются пищей для приятных грез о вашей ситуации, которую вы так или иначе не собираетесь менять. В худшем – они могут поощрять вас отказываться от тех немногих социальных навыков, которые у вас есть, и тем самым еще больше увеличивать вашу неприспособленность к обществу и культуре.

Иерархия потребностей, предложенная Маслоу

Абрахам Маслоу, один из основателей гуманистической психологии, сознавал, что современная психология является весьма односторонней, поскольку делает основной акцент на изучении психопатологии, и затем пытается на основании полученных результатов разрабатывать модели поведения обычных людей. Маслоу изучал счастливых, творческих людей, которые радовались жизни и чувствовали, что добились всего, чего хотели. В процессе этих исследований он, наряду с многими другими вещами, разработал понятие об иерархии потребностей. Как правило, осуществление низших потребностей должно предшествовать осуществлению высших потребностей, таких, как творчество или подлинность жизни. Так, например, человек, который голодает, не слишком озабочен тем, как он выглядит в глазах общества, если пожертвовав этим, он сможет добыть себе пищу.

Иерархия потребностей, предложенная Маслоу, имеет следующий вид (сверху вниз):

САМОАКТУАЛИЗАЦИЯ
САМОУВАЖЕНИЕ
ЛЮБОВЬ И ЧУВСТВО ПРИНАДЛЕЖНОСТИ К ОБЩЕСТВУ
ПОТРЕБНОСТИ В УВЕРЕННОСТИ И БЕЗОПАСНОСТИ
ОСНОВНЫЕ ФИЗИОЛОГИЧЕСКИЕ ПОТРЕБНОСТИ

"Высшее" и "низшее" в этой схеме не несет в себе никакого морального оттенка. Не может быть ничего "плохого" в том, что голодный человек нуждается в пище.

Самоактуализация относится к изначально присущей человеку потребности в самоосуществлении, в раскрытии, развитии и использовании всех своих возможностей и способностей в самой полной мере. К сожалению, лишь немногие люди способны на это. Если использовать терминологию Маслоу, то наша книга как раз и посвящена самоактуализации. Чем в большей мере вы пробуждаетесь от согласованного транса, тем в большей мере вы способны воплощать свою высшую сущность и свои потенциальные возможности. Но, конечно же, идеи Гурджиева выходят далеко за пределы того, о чем говорил Маслоу.

Эта иерархия потребностей является динамической схемой. Вы не можете достигать какого-то более высокого уровня потребностей и потом оставаться там все время: даже святые могут проголодаться. Вы также можете заботиться о более высоких потребностях даже когда ваши более низкие потребности не полностью удовлетворены: иногда страдание от недостаточного удовлетворения низших потребностей может подтолкнуть вас к серьезному размышлению о высших потребностях. В общем случае, хотя и с некоторыми важными исключениями, вы просто более склонны отвлекаться на более низкие потребности или путать их с более высокими, если эти более низкие потребности не удовлетворены в сколько-либо достаточной степени. Так, например, вы можете войти в развивающую группу Четвертого Пути, но это будет совершенно непродуктивным, если на самом деле вы делаете это лишь для удовлетворения своей потребности иметь друзей – это одна из тех проблем, возникающих при групповой работе, которую мы обсудим подробнее в главе двадцать второй. Однако по мере возрастания степени самореализации вы будете уделять большую часть вашего времени и энергии служению высшим потребностям.

ПРЕУСПЕВАЮЩИЙ И ВОСПРИИМЧИВЫЙ НЕДОВОЛЬНЫЙ

Предполагается, что вступление на Четвертый Путь должно происходить на той стадии бытия, которую я называю стадией "преуспевшего и восприимчивого, но недовольного человека".

Мы определим "преуспевающего человека" как того индивида, который достаточно хорошо освоил обычные навыки, принятые в его культуре. Он может иметь постоянную работу, заботиться о своих основных потребностях, связанных с выживанием, житейским счастьем и благополучием; он может находить и иметь друзей, поддерживать достаточно удовлетворительные любовные отношения, завести семью и растить детей, если ему этого захочется, и так далее. Он способен вести себя адекватно с точки зрения обычных социальных стандартов.

Однако "недовольный преуспевающий" не желает довольствоваться тем разумным уровнем успеха, которого он достиг в своей повседневной жизни. Есть некоторые, или даже многие вещи, которые являются неправильными. То, какие именно вещи преуспевающий, но недовольный человек считает неправильными, зависит от его восприимчивости и уровня развития.

Если уровень согласованного транса этого человека остается глубоким, он может поддаться на обещание, что большее количество вознаграждений, предлагаемых культурой, будет удовлетворять его. Это довольно распространенное убеждение, и оно активно поощряется самой культурой. Это как раз то, что заставляет людей напряженно работать и отвлекает их внимание от более глубоких вопросов. Мы видим бесчисленные примеры того, как весьма хорошо материально обеспеченные люди, тем не менее, вгоняют себя в гроб работой, стараясь достичь еще большего и большего богатства, не позволяя себе ни на минуту расслабиться, чтобы испытать радости жизни.

Бунт против основного направления существующей культуры не обязательно является признаком какого-то ослабления согласованного транса. Поскольку зачатки всякого бунта заложены в самой культуре, то недовольный преуспевающий человек может восставать против того, что он считает в обществе неправильным и может даже вполне преуспеть (по обычным стандартам) в своем бунте. Действительно, есть много вещей, которые плохи и нуждаются в исправлении, так что это очень привлекательный путь. Однако понятия "реформатор", "бунтарь" и "человек вне закона" так же хорошо известны в нашей культуре, как и понятие "консерватор", и потому бунт, направленный вовне, может не ставить каких бы то ни было глубоких вопросов о том согласованном трансе, в котором находится сам индивид. Вы просто переключаете свое отождествление с того, что общество считает "хорошим" на то, что оно считает "плохим", но при этом вы по-прежнему погружены в сон отождествления. Это не значит, что мы не должны бороться с несправедливостью и восставать против системы, когда это наиболее эффективный способ реально помочь людям. Но с точки зрения попыток пробуждения, если вы будете делать это, не пытаясь выйти за пределы отождествления и других аспектов согласованного транса, ваши усилия по-прежнему будут чисто механическими, и могут лишь углублять наш сон вместо того, чтобы помогать нам пробудиться. Вспомним наше обсуждение лжи в главе тринадцатой. Материальные блага, слава, власть, успех и тому подобные вещи сами по себе не являются препятствиями для пробуждения: это наша привязанность к ним, наше отождествление с ними создает препятствия.

Преуспевающий и восприимчивый (в том важном смысле, о котором мы говорим в этой книге) неудовлетворенный человек, подобно всем преуспевающим и неудовлетворенным людям уже испробовал награды, обещанные обществом за то, чтобы он был нормальным (уважение, потребительские блага, безопасность и т.п.), равно как и те, что дает роль бунтаря, и обнаружил, что хотя эти награды в обоих случаях могут быть весьма приятными, они все же недостаточны. Чего-то жизненно важного все равно не хватает. Восприимчивый неудовлетворенный человек осознает, что ни все большее обладание материальными благами, ни общественное уважение, ни романтика бунтарства не удовлетворяют эту потребность.

Преуспевающий и восприимчивый недовольный человек может производить внешнее впечатление того, кто ведет весьма обычную жизнь, или может внешне восставать против некоторых аспектов культуры.

Но преуспевающий недовольный человек не оказывается вынужденным бунтовать внешне в качестве рационализации того, что он не способен достигать успеха в обычных вещах: он заведомо на это способен. И если он все же восстает, то это бунт силы, а не слабости. Он не обязательно богат или известен, но он достаточно преуспевает. Если он решает вести образ жизни, который по стандартам нашей культуры считается простым или даже бедным, то это подлинный выбор, который сделан не от отсутствия способностей зарабатывать много денег. Здесь важно провести разграничение между тем, что нам действительно необходимо для того, чтобы чувствовать себя относительно комфортно и уверенно, и тем непомерным раздуванием этих желаний, на которое направлены реклама и другие формы давления со стороны культуры. То, что можно считать комфортом и счастьем по реалистическим стандартам, может расцениваться как бедность по стандартам общества потребления, в котором материальная алчность часто вытесняет всякое духовное стремление.

Это не означает, что все стороны жизни такого преуспевающего человека являются удовлетворительными, что у него никогда не бывает никаких внутренних сомнений или разочарований, или же что его жизнь во всех отношениях соответствует социальным стандартам. Если вы будете ждать, пока вы не достигнете совершенства во всех обычных вещах перед тем как начать предпринимать попытки пробуждения, то вам придется ждать слишком долго! Поскольку совершенство вообще невозможно на обычном уровне жизни, вы будете ждать вечно.

ЭКЗИСТЕНЦИАЛЬНЫЙ НЕВРОЗ

Психология начала признавать существование неудовлетворенности у преуспевающих людей в пятидесятые годы. До этого психотерапевты занимались лечением невротиков – людей, которые не смогли справиться со всеми обычными задачами развития и по этой причине были несчастливы. Они хотели быть "нормальными", быть приспособленными к жизни и радоваться ей как и все другие нормальные люди. Затем у психотерапевтов появился новый тип пациентов – люди, которых по социальным стандартам можно было считать вполне преуспевающими, но которые были недовольны своей жизнью. Типичные жалобы в этом случае могли состоять в следующем: "Я – вице-президент компании, в которой я работаю, и когда-нибудь смогу стать ее президентом. Я получаю хорошие деньги и уважаем в обществе. Я счастлив в браке и у меня хорошие дети. Каждый год мы с семьей два раза приятно проводим время во время отпуска. И, тем не менее моя жизнь пуста. Неужели нет ничего, кроме этого?"

Психотерапевты называют таких пациентов "экзистенциальными невротиками", чтобы подчеркнуть, что они сталкиваются с проблемами высшего смысла жизни, а не того, как справиться со своими повседневными делами. Однако такая терминология указывает и на то, насколько сами терапевты остаются в плену заблуждений нашей культуры. Почему считается, что если вы находите обычную жизнь недостаточно осмысленной для себя, то это признак "невротичности"? Теперь мы можем понимать, что преуспевающие неудовлетворенные люди несчастливы оттого, что их духовная жизнь пуста. Состояние согласованного транса оказывается недостаточным для тех, кто обладает врожденной способностью к пробуждению. Так что в действительности, "экзистенциальный невроз" является здоровым признаком потенциальной возможности роста.

Те формы анализа и практики, которые представлены в этой книге, предназначены как раз для преуспевающих неудовлетворенных людей. Они могут усиливать вашу неудовлетворенность и, в определенных отношениях, отчуждать вас от повседневной жизни. В то же время жизненно важно, чтобы эти идеи и практики не использовались в качестве оправданий для рационального объяснения неудач в делах повседневной жизни, или жестокого и равнодушного отношения к другим людям, поскольку это будет извращать сам потенциал этих практик и углублять ваши заблуждения.

Я беспокоюсь о том, что вас, дорогие читатели, может теперь излишне озаботить вопрос, достаточно ли вы преуспеваете и достаточно ли вы восприимчивы, чтобы быть "преуспевающим и восприимчивым недовольным" человеком. Если вы сумели дочитать эту книгу до сих пор, вы, вероятно, являетесь достаточно восприимчивым человеком, но насколько много несовершенств вам позволено иметь? Требуется ли какой-то минимальный уровень доходов? А как насчет тех действительно безумных мыслей и чувств, которые у вас порой бывают, несмотря на то, что вы "считаетесь нормальным", периодов сомнения в себе и тому подобного?

Смотрите на вещи здраво. Если существует множество того, а что вы неспособны на обычных уровнях функционирования, вам, вероятно, следует поработать над этими проблемами, прежде чем слишком сосредоточиваться на идеях о пробуждении – хотя некоторые из идей, имеющихся в этой книге могут помочь вам лучше функционировать и на этих обычных уровнях. Если вы недовольны, но при этом не являетесь относительно преуспевающим человеком, существует реальный риск искажения цели этой книги, так как вы можете пытаться использовать ее, чтобы получить большее количество вознаграждений, предлагаемых обществом, забывая о том, что ее действительная цель состоит в том, чтобы превзойти ограниченность общества. Именно по этой причине Четвертый Путь предназначен для людей, достигших уровня "преуспевающих и восприимчивых недовольных".

В том случае, если вы не вполне уверены, испробуйте эти идеи и практики и посмотрите, что из этого получится. Если они помогут вам удовлетворительно заботиться о себе и о ваших близких и порядочно вести себя по отношению к другим людям, достигая в этом по меньшей мере обычных уровней успеха (при этом не обязательно исходя из обычных причин подобных действий), тогда можно сказать, что это стоящее дело. Если при этом степень вашей погруженности в транс начнет уменьшаться, то это еще лучше.

СЕРЬЕЗНОСТЬ И СЕКРЕТНОСТЬ

Различные практики, представленные в этой части книги, были (и остаются) предназначенными для серьезных, обязательных учеников. Некоторые из этих практик первоначально давались лишь в контексте конфиденциальных отношений учителя и ученика. Это, если выражаться более драматично, "тайные практики". Почему это так?

Есть две основные причины, по которым практики подлинного роста являются тайными. Во-первых, определенная практика способна приводить к столь сильным эффектам, что, если вы к ним не готовы, они могут повредить вам и другим. Эти практики могут оказаться опасными в руках неподготовленных людей.

Ни одна из тех практик, которые я буду описывать, не является явно опасной, однако все они очень мощные. Некоторые из прозрений, к которым они могут вести, способны вывести вас из душевного равновесия – эта опасность присуща любой технике роста – но в конечном счете, их последствия должны быть благотворными. Потенциальная возможность того, что эти практики будут выводить вас из равновесия, зависит от достигнутого вами уровня зрелости: поэтому я и подчеркивал выше, что прежде чем вы будете предпринимать попытки пробуждения, вы должны обладать способностью справляться с повседневными делами. Если у вас есть многие защиты по отношению к тем вещам в вас, которые вы не хотите признавать, то открытия, которые будут возникать у вас в процессе cамонаблюдения, действительно могут вас огорчать и расстраивать, и тогда вы можете захотеть работать медленнее, избрав более подходящий для вас темп, вместо того, чтобы погружаться в очень интенсивную работу. Если же вы испытываете серьезное расстройство и/или полагаетесь на психотерапевтическую помощь или транквилизаторы, чтобы справляться с повседневной жизнью, я бы советовал вам не заниматься интенсивной практикой этих упражнений до тех пор пока вы не достигнете нормального уровня функционирования в согласованной реальности. Просто не нужно понимать этот "нормальный" уровень как то совершенное функционирование, которого от вас, вероятно, требует ваше "суперэго": я сомневаюсь, что какое-либо человеческое существо вообще когда-нибудь достигнет такого уровня.

Вторая причина, по которой некоторые из этих практик иногда считались тайными, связана с вашей готовностью к реакции на эти практики, тот "шоковый потенциал", которым может обладать воплощенное в них требование радикальной переориентации. Задумайтесь на мгновение: о скольких техниках самосовершенствования вам уже доводилось слышать?

Многие ли из них вы уже пробовали?

И многие ли из тех техник, которые вы пытались практиковать, вы практиковали как следует?

Большинство из нас слышали о различных практиках самосовершенствования, которые, как мы думали, нам следует попробовать, но так и не сделали этого. Были и другие, с которыми мы немного поигрались и когда увидели, что ничего впечатляющего не происходит, забросили их после нескольких попыток. Психологическим результатом этого стало скрытое (а быть может, и явное) предвзятое отношение к практикам роста, которое принижало их ценность ("Этих практик так много, по дюжине за гривенник..."; "Да, я уже знаю о них... в этом нет ничего интересного..."), ассоциируя их с неудачей ("Я уже пробовал все это, и оказалось, что оно не работает") и ослабляя нашу восприимчивость к возможным эффектам этих практик и возможность переходить к новым методам ("Это мало что добавляет к тому, что я уже знаю и что оказалось неэффективным").

Функция секретности

Секретность, хранение в тайне – хороший способ справиться с этими проблемами. Если бы большинство техник были тайными, то вы бы не испытывали притупляющего эффекта знания о столь многих из них, которые вы в действительности никогда не пробовали, или того отношения, которое сложилось в результате многих неудач, которые, в свою очередь, были вызваны неэффективностью ваших половинчатых и неискренних попыток. Знакомство с какими-то новыми техниками роста может привлекать ваше внимание в гораздо большей степени. Если же вам, вдобавок, пришлось показать себя достойным того, чтобы вам открыли какую-то технику, не говоря уже об "очарованности" тем, что вы поклялись хранить ее в тайне, тогда этой технике может быть уделено еще больше внимания. Эта техника может производить на вас большее впечатление, обладать большим потенциалом привлечения внимания. В результате этого вы будете уделять массу энергии и внимания ее практике, и по этой причине она имеет больше шансов на вас подействовать. Для большинства практик роста справедливо старое правило: они работают, если работаете вы сами.

Однако последние два десятилетия стали временем резких изменений. Многие "тайные" техники духовных путей стали доступными для всех, они описываются в большом количестве дешевых книг в бумажных обложках, которые вы можете купить в ближайшей книжной лавке. И нам приходится сталкиваться с притуплением интереса, происходящим от знания о столь многих техниках, а также с вероятностью того, что это знание не позволит вам правильным образом реагировать на новые техники. В некотором смысле это имеет свои преимущества: секретность методов привлекала ту часть вашего ума, которая больше заинтересована в обретении силы и власти, чем в самом росте, и теперь у этой части вашего ума меньше возможностей для подпитки.

Действительно, взрослый и зрелый подход к работе с новыми техниками роста должен начинаться с полного принятия того факта, что хотя мы встречались со многими из них, мы их не практиковали. Конечно, это может послужить поводом для нападок "суперэго": "Тебе следовало это делать, это было для тебя полезно. Ты лентяй, ты плохой". Как мы уже обсуждали раньше, вам нет нужды придавать нападкам "суперэго" дополнительную энергию; на самом деле, вы можете наблюдать их, чтобы узнать больше о самом себе. Важной вещью здесь является принятие вашего прошлого. Точно также, признайте, что вы, вероятно, познакомились с некоторыми техниками роста настолько поверхностно, что при этом было мало шансов, что они окажутся эффективными. И нет ничего удивительного в том, что вы действительно мало что получили от них. Что было, то было. Но вот реальный вопрос: что вы собираетесь делать с новыми техниками роста?

Необходимость в сосредоточении

Вам нужно признать, что в действительности вы не сможете уделять заметное, если вообще хоть какое-то, внимание большинству новых техник роста, с которым вам доведется столкнуться в будущем. С одной стороны, у вас не хватит времени для того, чтобы действительно поработать с многими из них, в особенности, с учетом того их изобилия, которое предлагается в настоящее время. С другой стороны, некоторые из них настолько отличаются друг от друга и разнонаправлены, что вы не сможете сочетать их. Так, например, трудно практиковать некоторые методы повышения сознавания того, что происходит здесь и сейчас, и в то же время пытаться испытывать те трансцендентные ощущения, которые могут возникать при сосредоточении на многократном повторении мантр.

Поскольку вы можете уделить той или иной практике лишь то ограниченное количество энергии и внимания, которое у вас есть, вы должны решить, на какой действительно привлекательной для вас технике роста вы сосредоточите свои усилия, и затем заниматься этим с полной самоотдачей в течение достаточно длительного периода времени, чтобы у вас был шанс почувствовать эффект этой техники. Естественно, что вам придется потратить некоторое время впустую, пробуя различные методы и системы, чтобы как-то прочувствовать их на опыте, прежде чем вы решите продолжать работать с той или иной техникой. Но как только вы решили, что определенная практика вам подходит, посвятите себя занятиям ей одной на достаточно длительное время, – скажем, на несколько месяцев, – и затем делайте это.

Это то отношение, с которым вам следует подходить к тем техникам, которые я описываю в этой книге. Если они покажутся вам привлекательными, поэкспериментируйте с ними немного, чтобы получить о них впечатление. В действительности, я не рассчитываю на то, что вы поверите во многие из моих утверждений о том, что вы пребываете во сне, в согласованном трансе, до тех пор пока сами не предпримете попытки пробудиться. Это то эмпирическое ощущение, которое вам нужно получить от любых идей или техник. Но сознавайте то, что вы пока просто пробуете эти техники, играете с ними, а не серьезно работаете. Зная это, можно реально надеяться получить от них какие-то результаты, но ничего сверхъестественного.

Предположим, мало что происходит. Даже если практика и тот опыт, который у вас связан с ней, не слишком вас удовлетворяют, не стоит просто забывать о них: сознательно скажите себе, что этот метод вас не очень привлекает, и что вы намеренно прекращаете работать с ним. Это создаст чистое прерывание практики, ее свободное завершение. Возможно вы не были готовы выполнять ее надлежащим образом. Но если вы когда-нибудь решите вернуться к этой практике более серьезным образом, она не утратит для вас своего потенциала и не сольется с той огромной массой вовсе не испытанных вами, либо испытанных лишь поверхностно методов и практик, которые ассоциируются у вас с неудачей и с отношением типа: "Что тут такого? Это же и так всем известно!"

Сознательная приверженность практике

Если после приобретения некоторого первоначального опыта вы все же сочтете эти идеи и практики подходящими для себя, я предлагаю вам принять сознательное решение заниматься ими интенсивно и с полной самоотдачей на протяжении нескольких месяцев. Принятие такого решения в письменной форме, например, в форме письма самому себе или вашему другу является хорошим способом сделать ваше решение более твердым и осознать его серьезность. Время, которое вы решите посвятить работе с этой техникой, должно было бы быть точно определено. Вы можете решить выполнять эту практику со своим другом, у которого она тоже вызывает интерес, или как-то иначе объединиться с другими людьми, выполняющими эту практику, – например, путем создания группы для изучения этого метода, или же присоединившись к уже существующей группе, работающей с методами Четвертого Пути. Подробнее мы обсудим это в следующих главах.

И последнее замечание, которое я бы хотел высказать в конце этой главы, прежде чем мы перейдем к обсуждению самонаблюдения. Я не случайно говорил выше о серьезности, поскольку глубокое желание пробуждения очень важно для того, чтобы пробуждение произошло. Однако в нашей культуре существуют достаточно устойчивые ассоциации между словами "серьезный", "духовный", "унылый" и "безрадостный". Мы ищем свет, и хотя нам часто нужно быть серьезными, мы также должны обладать способностью быть веселыми, иметь светлое и легкое сердце. Подлинная радость не имеет ничего общего с унынием, даже хотя быть более осознающим порой означает сознавать и сопереживать реальное страдание. Воспринимайте себя и свою цель серьезно, но всегда культивируйте в себе способность смеяться над самим собой и над своей целью, и получать удовольствие от этого смеха. Гурджиев был мастером использования юмора, и порой намеренно совершал неприличные поступки, чтобы шокировать людей и вывести их из состояния чрезмерной серьезности. Иногда лучшим возможным способом разрешения некоторых "проблем" в структуре вашей ложной личности является способность увидеть то, насколько все это забавно и смешно. Ведь чувство юмора принципиально важно на любом из духовных путей.


17. САМОНАБЛЮДЕНИЕ

Уже несколько десятилетий мы обладаем, но не пользуемся, наиболее интересной из всех созданных людьми машин: автоматическим авиалайнером.

По мере того как развивались электронные инструменты для навигации, стало возможным все более и более точно определять, где именно находится воздушный лайнер в любой момент времени. Появилась возможность узнавать, над каким именно городом летит самолет, какое расстояние осталось до места назначения, и т.п. Спутниковые навигационные системы позволяют вам точно определять свое местоположение в любой части страны с точностью до пятнадцати метров. В дополнение к этому существуют электронные системы, которые позволяют пилоту приземляться "вслепую", когда туман или другие условия не позволяют видеть взлетно-посадочную полосу. Электронные маяки позволяют осуществлять точное наведение, сообщая вам, на каком расстоянии от каждого из концов посадочной полосы и от ее краев находится самолет, на какой высоте и т.д..

Одновременно были разработаны точные способы электронного управления самолетом, регулирующие его высоту и скорость, убирание или выпускание шасси и т.п.

И, наконец, все эти приборы и управляющие механизмы были собраны воедино. Вы можете ввести данные о координатах места назначения в управляющий компьютер воздушного лайнера и после этого просто сидеть и наблюдать, или даже вообще выйти из самолета. В назначенное время двигатели самолета заработают, он выкатится на взлетную полосу, взлетит, совершит полет к месту назначения, учитывая в пути изменения направления ветра и другие погодные условия, совершит посадку и подъедет к зданию аэропорта – и все это произойдет без участия человека на всем протяжении полета. Такие системы были не только теоретически разработаны, но и проверены на практике. Конечно же, первые из таких автоматических систем имели свои несовершенства и пилоту приходилось вмешиваться в их работу во время полета, но постепенно они становились все более надежными и необходимость в присутствии человека отпала вообще.

Но захотели бы вы лететь на полностью автоматическом воздушном лайнере?

Поскольку в расписании полетов нет ни одного рейса, который бы выполнялся полностью автоматизированным воздушным лайнером, несмотря на то что технические возможности для этого существуют уже достаточно давно, совершенно очевидно, что большинство из нас не хотят летать на таких лайнерах. Мы не доверяем полной автоматизации, в особенности в тех случаях, когда ошибка в работе механизмов может привести к серьезным травмам или, вероятнее всего, к смерти. Мы хотим, чтобы рядом с этими автоматическими управляющими механизмами сидели люди – пилот (и второй пилот) – готовые немедленно взять управление на себя, если в механизмах возникнут неполадки. И не имеет значения, насколько совершенны управляющие механизмы, даже если они почти абсолютно надежны, нам все равно этого недостаточно.

НАШ УМ КАК АВТОМАТИЧЕСКИЙ АВИАЛАЙНЕР

Из нашего обсуждения в предыдущих главах того, каким образом сознание становится автоматизированным и обусловленным, вы можете увидеть прямую аналогию: наши тело, ум и эмоции часто напоминают полностью автоматизированный авиалайнер. Курс и место назначения определяются другими людьми, включаются автоматические механизмы, и ваше сознание уже не нужно для совершения путешествия.

Даже прежде чем у нас возникнет вопрос о том, является ли запрограммированное место назначения именно тем местом, куда мы действительно хотим отправиться, становится очевидно, что у пульта управления должен дежурить опытный пилот, чтобы вмешаться в случае неполадок, или если вдруг возникнут непредвиденные обстоятельства. Но как много раз бывает, что пилота в самолете нет, или он задремал, или в свое время не прошел достаточной подготовки, или же настолько увлечен выпивкой в салоне, что не обратит никакого внимания на сигналы, предлагающие ему немедленно занять свое место в кабине. И хотя (пока) еще не происходило катастрофы, которая была бы достаточно серьезной, чтобы убить вас, уже было множество неприятных происшествий, ненужных проблем во время полета, и ваш самолет неоднократно был на грани столкновения с другими самолетами, что серьезно повредило вам и им.

Создание пилота

Предположим, что вы обрели достаточное понимание самого себя, чтобы признать, что вы заперты в плохо функционирующем автоматическом авиалайнере, направляющемся к месту назначения, которое было выбрано другими людьми, в окружении других, столь же опасных и плохо управляемых автоматических самолетов. Где вам найти пилота?

С определенной точки зрения, вокруг вас, к счастью, есть множество людей, которые не только объявляют себя опытными пилотами, но и настаивают на том, что хотели бы взять на себя управление вашим авиалайнером, чтобы вы могли спокойно лететь к чудесному месту назначения! И если вы только отдадите этим людям те немногие возможности управления, которые у вас все же есть и доверитесь их мудрости, даже если вы ее и не вполне понимаете, они обещают вам рай. И они будут так счастливы, что спасли вас! Поэтому просто присоединяйтесь к ближайшей буддийско-неохристианско-ньюэйджев-ской-раджа-гуру-органически-просветленной коммуне, и все будет замечательно.

Тяготение к самозваным учителям

Вполне естественно, что вас могут привлекать такие учителя и спасители. Во-первых, существует детский перенос того отношения, которое было у нас к родителям и другим знающим взрослым, которые действительно часто помогали нам, вот и теперь некие, подобные родителям, мудрые люди должны быть способны нам помочь. Что-то внутри нас эмоционально хочет следовать за обладающим силой лидером. Во-вторых, мы порой действительно можем получать помощь от других людей, так что у нас есть вполне реалистические основания для надежды. В-третьих, есть многие примеры людей, которые принимали помощь такого рода от других и которые выглядят от этого более счастливыми. И если вы последуете за каким-нибудь Гуругуру Хайфалутином Сингином, то его последователи с радостью примут вас в свое сообщество и обеспечат вас теми формами социальной поддержки, которые будут вам нужны для этого решения.

Гурджиев, однако, доказывал, что наши проблемы как раз и являются результатом того, что мы уже доверяли себя нескольким, сменявшим друг друга, посторонним пилотам, так что если мы заведем еще одного, нового, это не будет действительным разрешением проблемы. В лучшем случае такой внешний пилот может сделать вас "счастливым", заставив ваши автоматизированные психологические механизмы работать более гладко и удовлетворив вашу нереалистическую эмоциональную потребность в лидере. Вы можете чувствовать себя лучше, но вы все так же будете пребывать в согласованном трансе, будете оставаться спящим. Содержание ваших снов изменится вы будете иметь "хорошие" сны вместо "плохих" снов, но это никак не поможет вам пробудиться от сна к реальности.

Станьте своим собственным пилотом

Четвертый Путь, которому учил Гурджиев, прежде всего объясняет, как работает ваш "самолет", то есть как функционируют ваши психологические механизмы, а затем учит вас тому, как стать своим собственным пилотом, или создать в себе этого пилота – действительно пробужденную и знающую часть вашего ума, которая будет управлять вашим самолетом так, как нужно, и вести его к той цели, которую вы сами выберете. Понимание того, как функционируют ваши психологические механизмы, является задачей самонаблюдения. А создание своего собственного пилота – это задача самовспоминания.

В этой главе мы обсудим самонаблюдение, а в следующей самовспоминание. На практике эти два типа работы в конце концов сливаются воедино и усиливают друг друга.

ОБЪЕКТИВНОЕ САМОНАБЛЮДЕНИЕ ВМЕСТО НАБЛЮДЕНИЯ СО СТОРОНЫ "СУПЕРЭГО"

Для того чтобы увидеть, что представляет собой то самонаблюдение, которое может привести к пробуждению, мы должны на некоторое время отклониться от нашей темы и обратиться к проблеме социального контроля, чтобы рассмотреть кое-что, чем самонаблюдение не является, но что часто с ним путают.

Антропологи выделяют три общих класса механизмов социального контроля. Первый и наиболее очевидный – это прямая сила. Группа может физически воздействовать на тех своих членов, чье поведение отклоняется от принятых в группе норм, причинять им вред или даже убивать их. В менее экстремальных случаях у таких членов группы может быть отнято их имущество или привилегии. Контроль основывается на вмешательстве в удовлетворение тех потребностей, которые относятся к низшему уровню иерархии потребностей Маслоу, то есть потребностей в выживании и потребностей в избегании боли и дискомфорта.

Однако этот тип контроля обходится довольно дорого. Необходимо, чтобы определенные члены вашей культуры посвящали свое время охране и поддержанию порядка среди всех остальных. Этих надзирателей нужно кормить, их содержание потребует от общества определенных затрат, которые в ином случае могли бы быть использованы на производство пищи или других полезных вещей. На сооружение полицейских участков и тюрем нужно будет использовать определенные физические ресурсы. Чем большее количество средств будет направлено для поддержания этого уровня контроля, тем меньше ресурсов будет использоваться продуктивно.

Путем перехода вверх по иерархической шкале к потребности в социальном принятии можно построить механизмы социального контроля таким образом, что они не будут нуждаться в использовании столь большого количества человеческих и физических ресурсов. Потребуется меньшее количество полицейских и тюрем. Один из таких методов используется в сообществах, именуемых "культурами стыда". Используя естественное желание человека быть принятым другими, подобные культуры особо подчеркивают необходимость гармонии со своей социальной группой. Дети подвергаются окультуриванию и обусловливанию таким образом, чтобы они чувствовали себя особенно плохо, когда эта гармония нарушается. Если люди узнают, что вы совершили тот или иной запретный поступок, вам будет так стыдно, вы опозорите их, равно как и себя, и гармония сообщества будет нарушена.

Подобное осуждение будет выносить каждый, кто увидит вас совершающим запрещенный акт, а отнюдь не только полиция. Боясь быть опозоренным, вы станете воздерживаться от совершения запретных действий. Однако если вы можете быть уверены, что никто не узнает о том, что вы сделали, соблазн совершить такой поступок очень велик. Плохо не столько само по себе запретное действие, сколько стыд быть застигнутым за его совершением. И если вы совершаете что-то запретное, но никто не знает об этом, или не знает, что это сделали именно вы, у вас не возникнет никаких плохих чувств в отношении того, что вы совершаете.

Культуры, основанные на потребности в самоуважении, которые антропологи называют "культурами вины", идут еще дальше. Окультуривание приводит к разделению ума на "эго", сознательную часть, с которой вы обычно отождествляетесь, и "суперэго", которое занимает по отношению к "эго" вышестоящее, или начальственное, положение. Механизм "суперэго" содержит в себе моральные правила культуры, способность обнаруживать, когда вы преступили эти правила, и, что важнее всего, власть эмоционально наказывать вас за этот поступок. На самом деле, хорошо развитое "суперэго" определяет и то, когда вы просто думаете о том, чтобы переступить через эти правила, "вожделеете в своем сердце", и заставляет вас при этом чувствовать себя плохо. Если вы все же действительно совершаете что-то запретное, "суперэго" будет наказывать вас чувством вины даже в том случае, если никто не знает, что именно вы совершили запретный поступок. Культуры, основанные на чувстве вины, не только нуждаются в гораздо меньшем количестве полицейских, но в них требуется и намного меньшее внимание со стороны группы к поведению своих членов, чем в культурах, основанных на чувстве стыда.

Большинство культур используют смесь процессов контроля с помощью стыда и со стороны "суперэго" для сохранения их членами необходимой линии поведения, и существуют существенные различия в том, насколько эффективными оказываются эти механизмы в каждом из индивидуальных случаев. В дальнейшем их эффективность может снижаться за счет действия различных защитных механизмов. Некоторые наблюдатели полагают, что американская культура первоначально основывалась на чувстве вины, но постепенно в ней происходит сдвиг в направлении контроля с помощью стыда.

Значит, в определенном смысле "суперэго" является специализированным механизмом для самонаблюдения, полезным с точки зрения культуры для того, чтобы удерживать индивидов в рамках одобряемого культурой поведения, усиливая их согласованный транс. Но он может быть катастрофически неполноценным для процесса трансцендентного роста, и для этого есть три основные причины.

Во-первых, как мы уже обсудили ранее, ценности, которых придерживается "суперэго" – это не ваши ценности, это ценности других людей (ваших родителей, вашей культуры), выбранные ими для вас без вашего согласия и запрограммированные в вас с приоритетом вопросов жизни и смерти. Во-вторых, "суперэго" полностью автоматизировано: это психологический механизм, не требующий для своего функционирования никаких подлинно сознательных усилий с вашей стороны. В-третьих, "суперэго" вырастает отнюдь не из объективного стремления к истине, не из желания знать, что же действительно происходит вопреки тому, что я хочу или думаю, что мне следует хотеть, а из априорной приверженности к абсолютным ценностям, которые могут не слишком хорошо согласовываться с действительностью. Вспомним слова из второй главы: "Нет Бога, кроме реальности. Искать Его в другом месте – деяние грехопадения". Игнорируя реальность, абсолютная мораль "суперэго" может делать нечто противоположное тому, для чего она предназначается.

Наблюдение со стороны "суперэго" не следует путать с тем типом самонаблюдения, которое нам необходимо развивать в себе, если мы хотим пробудиться от согласованного транса. Нам нужно выработать такой тип наблюдения, который ставит верность реальности превыше всех других приверженностей. Конечно, "суперэго" может использовать информацию, получаемую от этого нейтрального типа наблюдения для того, чтобы активизироваться и предпринять свою очередную атаку, но эта атака становится чем-то, подлежащим наблюдению с позиции более всеобъемлющего типа самонаблюдения, не тем, с чем мы отождествляемся. Давайте теперь рассмотрим некоторые из факторов, которые могут создавать такой тип самонаблюдения.

СПОСОБНОСТЬ НАБЛЮДАТЬ САМОГО СЕБЯ

Ваша способность наблюдать самого себя является комбинированной функцией вашего желания наблюдать самого себя, возможности такого наблюдения, препятствий к такому наблюдению и доступности специальных вспомогательных средств для наблюдения.

Желание

Если у вас мало желания наблюдать самого себя и понять, как работает ваш ум, то вряд ли вы сможете увидеть что-то существенное. Иногда жизнь будет принуждать вас к самопознанию, в особенности в моменты сильных потрясений, страдания или опасности. Все мы читали о людях, жизнь которых радикально изменилась за одну ночь в результате открытий, сделанных ими в результате переживания глубокого криза. Хорошо, когда это случается, но о сколь многих людях вы ничего не слышали, потому что им не "повезло" иметь такие переживания? И насколько больше тех, кто отказывались видеть все это, страдали, умирали, или просто не изменялись? Имеет смысл быть благодарным жизни, когда она заставляет вас узнать что-то о себе, вне зависимости от того, насколько нелегко это порой бывает, но ожидание таких "случайных" принуждений нельзя считать надежным методом роста. Одним из наиболее мощных переживаний роста, которые может иметь человек, является, например, околосмертный опыт, однако, большинство людей, которые подходят к смерти настолько близко, просто умирают!

Возможность

Когда мы думаем о возможности наблюдать самих себя, мы обычно имеем в виду какие-то особые моменты, например, минуты раздумий в конце дня, или же то, что могло бы произойти, если бы у нас была возможность просто пожить несколько недель в лесу наедине с собой. Наше обычное молчаливое допущение состоит в том, что мы слишком заняты (и потому кажемся себе слишком важными?), чтобы заниматься самонаблюдением в процессе нашей повседневной жизни. Именно это допущение Гурджиев подвергал сомнению.

Четвертый путь, утверждал Гурджиев, это путь в жизни. Вам нет нужды уходить в монастырь, хотя непродолжительные, специальные периоды отшельничества иногда могут быть полезны. В действительности, ситуация отшельничества далеко не всегда подходит для наблюдения некоторых важных аспектов вашего функционирования: поскольку вы оказываетесь в стороне от вашего обычного, привычного образа жизни, многие из наиболее важных аспектов вашего "Я" не активизируются. Таким образом, обычная жизнь, в действительности, является наилучшей возможной ситуацией для самонаблюдения, поскольку в этих условиях вы проявляетесь наиболее полно. Повседневная жизнь обеспечивает нас достаточно большим разнообразием стимулов, необходимых для того, чтобы активизировать весь спектр нашего функционирования, так как именно в повседневной жизни формируется это функционирование.

Препятствия

Препятствия к самонаблюдению бывают нескольких типов, в числе которых недостаточная мотивация, отвлечение внимания, недостаток умения и активное сопротивление.

При недостатке мотивации ваши возможности будут ограничиваться лишь теми немногими наблюдениями, к которым вас принуждают жизненные кризисы. Более того, вас будет ограничивать само отношение, которое происходит от недостатка мотивации. Мы знаем старое высказывание: знает тот, кто пробует. Но это истинно лишь в предельном случае, когда "вкус" происходящего настолько силен, что, вынуждает вас обратить внимание на происходящее и научиться чему-то новому в отношении мира и самого себя. Поэтому, говоря точнее, тот, кто пробует, имеет возможность узнать. Использует ли он эту возможность или нет – это уже другой вопрос.

Великое множество вещей могут отвлекать вас от самонаблюдения. Вам нужно сделать кое-что на работе, вам следует расслабиться, по телевизору показывают интересный фильм, кто-то хочет поговорить с вами, а как насчет сегодняшней вечеринки? В общем и целом, наша культура вообще не поощряет самонаблюдение, за исключением его очень ограниченного использования в целях обучения следованию предписанным правилам. Вас учили как вести себя надлежащим образом и вознаграждения даются за правильное поведение: что же наблюдать внутри себя? Если вернуться к нашей метафоре, самолет летит на автопилоте, а вы в салоне выпиваете с множеством других пилотов, которые хотят рассказывать друг другу истории (часто полностью вымышленные) о сексе, деньгах, власти или о различных приключениях во время полетов. Ваши приятели не хотят, чтобы вы покидали их общество, и они не хотят слушать о самолетах, которые разбились, так что хватит этих разговоров о том, чтобы пойти в кабину и проверить автопилот, или попытаться сообразить, как действует управление, или хотя бы просто оглянуться вокруг. Вы же здесь на вечеринке!

Социальное давление против самонаблюдения

В детстве большая часть нашего обучения происходит с помощью подражания. Взрослые вокруг нас почти никогда не подают нам примера самонаблюдения, так что потребность в нем автоматически исключается на очень глубоком уровне. В школе тоже очень редко, если вообще когда-нибудь, об этом что-то рассказывают. Культура сверстников делает акцент на внешнем поведении. С нашими сильными социальными инстинктами, которые создают в нас желание быть причастными, стоит ли удивляться, что мы автоматически подражаем окружающим нас людям, которые не придают значения самонаблюдению? Даже сегодня, уже будучи взрослыми, мы можем столкнуться со значительным давлением, если будем рассказывать друзьям о своих попытках самонаблюдения.

Многие из нас подходят к практике самонаблюдения с огромным недостатком умения. При этом во многих других областях жизни мы весьма умелы: подумайте, как много практического опыта у вас было, например, в одевании или в чтении. Но много ли у вас было практики в попытках объективно наблюдать за собой? Стоит ли удивляться, что мы часто приходим в замешательство, пытаясь понять себя, если у нас не было никакой практики в наблюдении себя правильным и объективным образом.

ПРИВЕРЖЕННОСТЬ ИСТИНЕ

Практика самонаблюдения начинается с желания и решения некоторой части вас: "Я хочу узнать, что есть на самом деле вне зависимости от того, какими я бы предпочел видеть эти вещи".

Это решение должно постоянно подкрепляться, поскольку оно направлено против автоматизированных процессов ложной личности и по этой причине легко ослабевает, если только вы не подкрепляете желание знать действием воли. Кроме того, что для этого нужна воля, для этого нужно еще и терпение. Это явно не тот случай, когда есть какие-то немногие вещи, знание которых было бы вам полезно, и вы можете найти их после нескольких недель усилий. Нет, есть громадное количество вещей, которые вам предстоит узнать, и решение заниматься самонаблюдением, в действительности, должно быть обязательством активно сохранять эту позицию в течение всей жизни.

Это производит впечатление довольно тяжелой работы. С одной стороны, так оно и есть, но с другой – это чистое наслаждение, поскольку оно питает одно из ваших самых неотъемлемых качеств: любопытство. Я могу вспомнить, что в детстве я всегда начинал каждый день, просыпаясь с одним и тем же чувством, отражавшим интеллектуальное, эмоциональное и инстинктивное отношение, которое лучше всего описать такими словами: "Ура! Еще один новый день! Как много сегодня будет всего интересного!" Потом это ушло, и мне пришлось потратить много лет работы над собой, чтобы снова вернуть такое отношение к жизни.

Важно, что самонаблюдение начинает ассоциироваться у нас с этим изначальным любопытством и с присущей ему радостью. Иначе оно может стать враждебным действием, своего рода параноидальным беспокойством относительно того, что за очевидными вещами всегда скрывается нечто тайное и зловещее. Такого рода специфическое отношение может приводить к тому же искаженному и специализированному самонаблюдению, каковыми является наблюдение со стороны "суперэго".

ПРАКТИКА САМОНАБЛЮДЕНИЯ

В своей наиболее общей форме практика самонаблюдения состоит в том, чтобы просто уделять внимание всему на свете, отмечая все, что происходит, с открытым умом и с чувством любопытства. Это все на свете почти всегда оказывается смесью восприятий внешних событий и ваших внутренних реакций на них. Вам следует отбросить все заранее имеющиеся у вас убеждения о том, чем вам надо интересоваться, что важно, а что не важно. Все, что бы ни происходило, оказывается подходящим объектом для наблюдения.

Такое непредвзятое внимание должно быть чем-то большим, чем просто интеллектуальное внимание. Вспомним, что мы являемся трехмозговыми существами. Так что внимание, которое мы должны стараться уделять нашему миру и нам самим, является эмоциональным и телесным вниманием в той же мере, как и интеллектуальным вниманием. Когда мы для себя даем имя тому, что наблюдаем – это прекрасно, но было бы ошибкой полагать, что вы уже завершили процесс наблюдения, коль скоро вы уже поименовали то, что наблюдаете. Возникают ли при этом какие-то чувства, и какие именно? Оказывает ли это какое-то воздействие, и какое именно, на то, как вы ощущаете свое тело? Иногда то, на чем мы сосредоточиваем свое наблюдение, имеет только одно или два из этих качеств, но мы должны стараться быть все время открытыми по отношению к ним всем возможным качествам на протяжении всего времени.

Я не смогу подчеркивать этот момент слишком сильно. Самонаблюдение, так же как и всякое наблюдение, должно стремиться включать в себя все наши типы разума эмоциональный, телесный и интуитивный, равно как и интеллектуальный. Считать, что мы полностью знаем сущность вещей только потому, что мы можем давать им названия и связывать их с другими интеллектуальными знаниями, является одной из величайших ошибок современной культуры.

Действительно, нас настолько основательно обусловливали думать, что мы что-то знаем просто потому, что у нас есть определенные слова об этом, что порой полезно практиковать самонаблюдение, препятствуя поименованию и обдумыванию того, что вы наблюдаете.

Чтобы проиллюстрировать мое собственное самонаблюдение в тот момент, когда я пишу эти строки, я просто делаю небольшую паузу для того, чтобы подумать о том, что я скажу дальше. Скользнув взглядом вниз, я отмечаю, что когда я опираюсь пальцами рук на край клавиатуры компьютера, моя правая рука лежит почти плоско, в то время, как моя левая рука повернута так, что мой указательный палец оказывается гораздо выше, чем мизинец, под углом почти в сорок пять градусов. М-да... Это любопытно...

Обе руки чувствуют себя в этом положении удобно. Есть ли какая-то общая асимметрия в мышцах или сухожилиях моего тела, которая отражается в таком положении рук? Пожалуй, я могу ответить на этот вопрос, обратив внимание на мое тело в целом. А, да, я чувствую, что я несимметрично сижу на стуле. Моя правая ягодица иначе давит на него, чем левая, которая находится немного глубже на сидении. Что произойдет, если я выпрямлю свое тело? Да, обе руки теперь лежат ровно и чувствуют себя в одинаковой степени комфортно. Это интересное наблюдение над тем, как я использую свое тело.

Теперь у меня возникает мысль, что мне пора заканчивать описание этого примера, так как он становится чрезмерно подробным и внимание моих читателей может рассеяться в этих подробностях вместо того, чтобы удерживаться на главной теме. "Вкус" этой мысли, когда я обращаю на него внимание, кажется вполне реалистическим, но в нем отчасти присутствует тот эмоциональный оттенок, который я научился отождествлять со своим "суперэго". Запашок неодобрения. М-да... Какое именно "следует" активировалось? Быть может, профессору неприлично упоминать о своих ягодицах? Все эти размышления было бы интересно продолжить, но мое намерение закончить эту книгу является сейчас более важным, так что я сознательно решаю оставить свои дальнейшие наблюдения за потоком мыслей и продолжить нашу основную тему.

Практика самонаблюдения – это практика того, как быть любопытным, с намерением делать это как можно лучше, с намерением наблюдать и изучать все, что будет происходить, вне зависимости от ваших предпочтений или страхов. Я бы предпочел, чтобы, когда я решил проиллюстрировать самонаблюдение, у меня возникла бы какая-нибудь глубокая мысль о Человеке и Космосе, и в глубине души я немного боялся, что ничего такого мне не придет в голову. Вместо этого все кончилось тем, что я писал о своих ягодицах. Здесь все совершенно нормально. Что есть, то есть. Ааа, вот и еще одно самонаблюдение: мое "суперэго" вообще не считает нормальной эту недостаточную избирательность в пользу "правильного" и "хорошего"!

Иногда вы можете наблюдать постоянное неодобрение со стороны "суперэго" и нападки с его стороны. В действительности, "суперэго" хотело обрести власть над вашими недавно развитыми силами самонаблюдения для того, чтобы иметь возможность искать еще более глубокие признаки тех или иных проступков и нарушений. Если происходит именно это, наблюдайте, как это происходит. Если вы достигли успеха в самонаблюдении, то вы обнаружите, что нападки "суперэго" уже не застают вас врасплох, и вам уже не приходится отождествляться с ними; они становятся просто данными, одним из видов информации среди другой информации, а не непреодолимыми принуждениями.

Для вас естественным является стремление наблюдать какие-то приятные вещи в отношении своей жизни, но глубже погружаться в сон, когда вы сталкиваетесь с неприятными вещами, вызывающими в вас страдание. У нас выработана слишком сильная условная реакция, заставляющая нас верить, что мы недостаточно сильны для того, чтобы справиться с отрицательной стороной вещей и явлений, и потому лучше ее просто игнорировать. Ведь все равно наши защиты будут помогать нам избегать слишком сильного сознавания негативных вещей, не так ли?

Да, это действительно так, но лишь ценой углубления и усиления нашего согласованного транса. Самонаблюдение следует практиковать столь же настойчиво когда вы страдаете, как и когда вы счастливы. И не потому, что вы надеетесь, что самонаблюдение может, в конце концов, уменьшить ваше страдание – хотя оно будет оказывать такой эффект, – но потому, что вы решили посвятить себя поискам истины, какой бы она ни была, вне зависимости от ваших предпочтений или страхов. На самом деле, страдание часто оказывается одним из ваших лучших союзников в том случае, если вы поставили себе Цель пробудиться, поскольку оно может подтолкнуть вас увидеть те аспекты самого себя и того мира, в котором вы живете, которые вы иначе могли бы так и не заметить.

Я не могу в достаточной мере акцентировать ту мысль, что вам следует пытаться наблюдать себя и свой мир, сохраняя при этом полную объективность. Однако говоря это, я рискую вызвать замешательство, поскольку часть из вас возразят: "А кто может быть действительно объективным? Как я могу знать, что я действительно объективен, а не просто думаю, что являюсь таковым?"

Ответ на это придет из практического опыта самонаблюдения, а не из интеллектуального спора. Вы обнаружите, что у вас есть много способов очевидного (с точки зрения систематического самонаблюдения) субъективизма и искажения вашего функционирования. Уделяя внимание всему, что происходит, вы можете открыть и поставить под свой контроль механизмы возникновения искажений и научиться быть более объективным. Это непрерывный процесс. По мере того, как вы будете заниматься этой практикой, вы сможете увидеть, что в прошлом, когда вы думали, что вы относительно объективны, в действительности вы были полностью субъективны, а сейчас вы можете это видеть, потому что стали более чувствительным к тонким оттенкам субъективности и искажения. По моему личному опыту, у вас никогда не будет полной гарантии того, что вы объективны, но вы определенно будете переживать опыт заметного движения от глубокой субъективности ко все большей и большей объективности. Это, быть может, лучшее, чего мы можем достичь. Это огромное улучшение по сравнению с Ситуацией согласованного транса, и оно вполне стоит затраченных усилий.

Одна вещь, которую я многократно наблюдал у себя и у других людей, состоит в том, что мы можем создавать искусственные ограничения своим способностям путем интеллектуальных спекуляций. Как отмечал во время обсуждения один из моих выпускников, самонаблюдению учатся не путем "накачивания онтологических мускулов", не в бесконечных интеллектуальных дискуссиях о том, насколько хорошо вы будете способны это делать, а просто делая это.

Иногда самонаблюдение приводит к совершенно замечательным прозрениям, способным изменить всю вашу жизнь. Часто оно приводит к тому, что вы начинаете уделять более тщательное внимание совершенно заурядным событиям. Но означает ли заурядность что-то, кроме того факта, что вы отнесли нечто к разряду повторяющихся и незначительных вещей, и что само это отнесение стало частью автоматического функционирования вашего внимания, так что вы не обращает внимания на эти вещи. Вы будете удивлены тем, сколь много заурядных вещей таят в себе необычное, если будете обращать на них больше внимания и посвятите себя познанию истины о них вопреки любым предпочтениям и страхам, которые у вас есть.

Даже самые обыденные вещи могут приобретать тонкое и очень специфическое качество, когда вы намеренно их наблюдаете, как будто некая часть того света, что был утрачен в детстве, по прежнему здесь и открывается вам, когда вы намеренно используете свое внимание. Конечно, она здесь, потому что этот свет внутри вас, и он ждет, пока вы его используете. Да, на одном уровне самонаблюдение – это работа, но в ней есть что-то неотъемлемо вознаграждающее. Кроме того, жизненная позиция открытости и любопытства, и приобретаемый вами навык уделения внимания, могут быть гораздо важнее конкретных наблюдений, которые вы накапливаете, поскольку они могут сделать вас способным видеть нечто решающе важное в какой-то ситуации в будущем.

Сосредоточенное самонаблюдение

В своей наиболее общей форме самонаблюдение означает уделение большего внимания всему, что происходит в окружающем вас мире и в вас самих. Но оно также может и порой должно использоваться более систематическим и сосредоточенным образом. Однако соблюдайте предосторожности в отношении того, чтобы выбор темы для сосредоточения не всегда происходил автоматически, иначе ваши защитные механизмы могут уводить вас от наблюдения некоторой области жизни, которая могла бы представлять для вас угрозу. Кроме того, те вещи, которые, по мнению вашего "суперэго", вам следует в себе изучить, могут оказаться совсем не тем, что вам действительно необходимо изучить. Очень полезно, если у вас есть учитель, который подбирает для вас упражнения по самонаблюдению. Интересное упражнение, которое вы можете выполнять самостоятельно, состоит в том, чтобы наугад открывать толковый словарь и посвящать некоторое время сосредоточенному самонаблюдению на первую тему, которая вам встретится на странице и которая касается чего-то доступного наблюдению.

Наблюдение над тем, как вы воспринимаете и используете свое тело, может быть очень полезным для развития вашего телесно-инстинктивного разума. Например, проведите день в наблюдениях за тем, как вы сидите. В какой позе вы сидите на стульях определенного типа? Есть ли у вас какая-то одна поза для сидения на таких стульях, или их несколько? Как вы переходите от одной позы к другой? Как вы себя чувствуете в каждой из этих поз? Удобны ли они для вас? Создают ли они в вас напряжение? Мешает ли что-либо в вашем способе сидеть чувству комфорта? Как вы сидите на других стульях?

В другой день, когда вы уже ранее провели многократные наблюдения того, как вы сидите, попробуйте вносить в вашу манеру сидеть очень небольшие изменения. Что происходит, если вы слегка сутулитесь? Или сидите более прямо? Скрещиваете ноги, если вы обычно ставите их прямо? Ставите ноги прямо, если вы обычно их скрещиваете? Есть ли в этих действиях какой-либо эмоциональный оттенок?

В течение еще одного дня вы можете наблюдать за тем, как вы ходите. Еще один можно посвятить систематическому наблюдению за тем, какую физическую дистанцию вы сохраняете по отношению к другим людям в различных ситуациях. Еще один – тому, чтобы намеренно изменять эту дистанцию и наблюдать, что в результате этого происходит. Перед вами открыты бесчисленные заманчивые возможности.

Я рекомендую начинать заниматься самонаблюдением в простых ситуациях, таких как сидение или хождение. Когда у вас начнет что-то получаться, распространяйте самонаблюдение на все большее и большее количество ситуаций, в особенности, связанных с межличностным общением. Вначале это будет тяжело, поскольку такие ситуации чаще сопряжены с сильными эмоциями и с последующими защитными реакциями, но со временем наблюдение межличностных ситуаций станет для вас самым вознаграждающим.

В этих более сосредоточенных формах самонаблюдения вы должны по-прежнему стараться наблюдать всем вашим существом, а не только с помощью интеллекта.

Замечание о медитации

Особенно полезной сосредоточенной формой самонаблюдения является разновидность буддийской медитации, которая называется "випассана", и ли медитация внимательности.

Заранее выберите время, скажем, минут двадцать, которое вы сможете посвятить практике этой медитации. Хорошо использовать часы с сигналом, который даст вам знать, когда этот период времени закончится. В то время как вы будете сидеть неподвижно и прямо, с закрытыми глазами, попытайтесь наблюдать каждую мысль, чувство или ощущение, которые будут у вас возникать. Важно при этом не проявлять никакой избирательности. Нет "хорошего" опыта, иметь который вы должны стремиться, и "плохого" опыта, которого вам нужно избегать. Что бы ни возникало, каждая мысль, чувство или ощущение – пусть все это естественным образом возникает в свое время. Пусть все это будет самим собой и развивается так, как ему хочется и когда хочется. Пусть оно так же естественно и в свое время уходит. Не держитесь намеренно ни за какие переживания, не пытайтесь продлить их, сократить или отвергнуть. Не отождествляйтесь с ними, так же как не пытайтесь усиленно отрицать, что эти состояния ваши. Просто позвольте потоку мыслей, чувств, ощущений идти своим путем, в то время как вы уделяете им полное внимание.

Этот тип медитации не заменяет обучения самонаблюдению в каждом аспекте вашей жизни, но это, конечно же, замечательная форма специализированной тренировки внимания. Инструкции, которые я дал выше, являются очень общими, но их вполне достаточно для того, чтобы начать эту практику. Если вы найдете такую практику привлекательной, вам очень стоит поискать группу, в которой обучают этому типу медитации, и там продолжить свою работу.

Дальнейшее обсуждение медитации увело бы нас слишком далеко от основной темы нашей книги, тем более что сейчас существует прекрасная литература, посвященная техникам медитации и их использованию в различных духовных традициях. Техническое обсуждение эффектов медитации, связанных с измененными состояниями сознания, вы можете найти в моей книге "Состояния сознания".

Ранее мы уже рассматривали вопрос о том, насколько объективным вы можете быть при самонаблюдении. Но не происходит ли при этом так, что одна часть вас наблюдает другую часть; одна су б личность, одно "Я" наблюдает другое "Я"? Или же это нечто большее, чем множество маленьких наблюдателей, смотрящих друг на друга? И есть ли какой то главный Наблюдатель за всей этой деятельностью? Потенциальный Хозяин, который в конце концов понимает лошадь, повозку и кучера, и начинает их использовать? Я предпочитаю не попадать в порочный круг логических рассуждений об этих вопросах, а предоставить отвечать на них тому непосредственному опыту, который вы получите в результате активной практики.

САМОНАБЛЮДЕНИЕ И САМОАНАЛИЗ

Каждый акт самонаблюдения похож на фотографический снимок, моментальную достоверную картину вашего действительного положения в той или иной ситуации. Периодически отдельные наблюдения, отдельные фотографии могут открывать много нового. Большое количество наблюдений за самим собой, которые вы накапливаете, подобно коллекции фотографий, которые могут быть очень важными, так как вы получаете возможность проводить сравнения и анализировать эти наблюдения, находя те общие закономерности, которые не были столь очевидными при отдельных наблюдениях.

Однако очень важно не путать самонаблюдение и самоанализ. Последний является интеллектуальной деятельностью, которая может легко стать очень абстрактной и начать искажать действительные факты. Действительно, некоторые люди оказываются пойманными в бесконечный замкнутый круг самоанализа, который никогда и никуда их не приводит, потому что эта деятельность в большей степени имеет дело с фантазией, чем с относительно объективными наблюдениями того, что действительно происходит.

Самонаблюдение подобно собиранию данных в науке, где вы стремитесь наблюдать факты настолько объективно, насколько это возможно. Анализ подобен теоретическим разделам науки, пытающимся обрисовать скрытые силы, ответственные за те явления, которые мы наблюдаем. Анализ – это необходимая и вознаграждающая деятельность: он всегда приносит удовлетворение и иногда бывает полезным для того, чтобы понять, "почему" что-то происходит, в равной степени как и оценить, "что" происходит.

Одна из целей самонаблюдения – со временем понять те силы, убеждения и отношения, что формируют ваш переживаемый опыт, равно как и оценить их по достоинству. Однако ученые уже давно обнаружили, что анализ весьма соблазнителен. Мысль о том, что вы понимаете те или иные вещи, вызывает приятное чувство, и это вести к тому, что вы будете менее строги в отношении неадекватности вашего анализа просто ради сохранения этого чувства. В науке существует правило, что анализ и теорию следует постоянно сравнивать с существующими наблюдениями и всегда проверять с помощью новых наблюдений, чтобы убедиться, что анализ остается действительно полезным.

То же самое правило следует применять и к самонаблюдению. Даже когда вы думаете, что вы теперь что-то понимаете, продолжайте оставаться открытым для нового, любопытным к тому, что есть на самом деле, вопреки любым вашим желаниям сохранить чувство собственной умудренности, которое дает вам ваше понимание. Считается, что в науке не бывает "окончательных" истин. Все теории и понимания рассматриваются просто как наилучшие объяснения, которые у нас есть в настоящий момент, но которые всегда подлежат повторной проверке и пересмотру в свете последующих наблюдений. Наблюдения всегда первичны, объяснения вторичны. Никогда не позволяйте понравившейся вам идее препятствовать наблюдению того, что действительно происходит в вашем мире и в вас самих.

Самонаблюдение кажется очень простым – настолько простым, что у вас может возникнуть тенденция не относиться к нему серьезно, полагая: "Я и так этим все время занимаюсь". Да, вероятно, вы делаете это, но очень изредка, и с бессознательными ограничениями в отношении того, к чему вы это применяете. Попытайтесь делать это намеренно. Все, что говорится в этой книге, это просто слова, до тех пор пока вы не примените практику самонаблюдения для проверки их реальности. И если вы будете настойчиво практиковать самонаблюдение, то вы сможете увидеть много того, что для вас болезненно, как и много того, что вызывает радость, но все равно более полное восприятие реальности окажется гораздо более предпочтительной вещью, чем жизнь в воображении. Вы начнете создавать в себе "нечто", некое новое качество, новую функцию, умение, близкое к способности управлять работой вашего автоматизированного авиалайнера. И вы будете приятно удивлены тем, как много нового откроется вам при этом в жизни.


18. САМОВСПОМИНАНИЕ

Один из способов взглянуть на природу обычного согласованного сознания – это увидеть его фрагментарность. Из-за действия буферов и защитных механизмов, условных реакций, выработанных у нас в процессе окультуривания, и постоянной смены отождествлений, мы не являемся чем-то одним. Наши знания и умения отрывочны и изолированы друг от друга. По контрасту с идеализированным образом просветленного человека, мужчины или женщины, описанного в первой главе, мы не обладаем всеми нашими способностями, нашими инструментами, готовыми к использованию по мере того, как мы сталкиваемся с теми или иными жизненными задачами. Если сравнивать наше умственное состояние с нашим телом, это подобно тому, как если бы отдельные части тела не реагировали на обращение к ним; например, наша рука отказывалась бы поднимать какой-то предмет, когда мы хотим это сделать, или, что еще хуже, разжималась бы, когда мы хотим ею за что-то ухватиться. Иметь часть тела, которая не подчиняется нашему контролю, было бы так же плохо для нас, как если бы эта часть тела, рука или нога, были у нас ампутированы. Части нашего ума расчленены, они утрачены для нас, и нам нужно заново сочленить, собрать самих себя воедино.* Обращаясь к нашей аналогии с авиалайнером, можно сказать, что пилот должен не только изучать устройство самолета и его органов управления до тех пор, пока не поймет их, но он также должен собрать все свои способности, собрать свою команду, чтобы научиться летать на самолете.

* Автор использует игру слов: английский глагол "re-member" можно перевести как "сочленять заново" и "вспоминать". Вообще, англоязычный термин self-remembering", который мы переводим как "само-вспоминание", происходит от специального технического понятия, используемого в различных, в первую очередь, буддистских, практиках духовного роста для обозначения в равной мере самовспоминания и "самособирания"; так, одной из характеристик высших ступеней просветления является "самособранность" (англ. "colectedness"). – Прим. ред.

Самовспоминание – это тоже собирание воедино наших разрозненных способностей в единое целое. Оно включает в себя намеренное расширение сознания, так что все ваше существо (в идеальном случае), или хотя бы некоторые аспекты этой целостности удерживаются в вашем уме одновременно с какими-то конкретными содержаниями сознания. Это собирание воедино, или одновременное вспоминание, нашего тела, инстинктов и чувств, равно как и нашего интеллектуального знания, что способствует развитию и интеграции функционирования всех наших трех типов мозга. Эта большая широта внимания предохраняет нас от поглощенности конкретными содержаниями опыта и от отождествления с ними при автоматическом функционировании, которое приходит вместе с такой поглощенностью. Создавая преднамеренный центр сознания, который находится за пределами обычных автоматизированных стереотипов отождествления и обусловливания, мы тем самым создаем более пробужденное и менее погруженное в транс подлинное Я,* которое является основанием подлинного Хозяина в нас и с помощью которого мы можем лучше узнать самих себя и более эффективно функционировать.

* Здесь и далее "подлинное Я" (self) – некоторый аспект, или часть, нас самих, нашего само-осознания, который остается неизменным с течением времени и в любых состояниях сознания, и не зависит от частных отождествлений. – Прим. ред.

Одна из форм практики, которой Гурджиев обучал для целей самовспоминания, действительно состоит в буквальном воссоединении нас самих путем намеренного уделения внимания частям нашего тела в качестве напоминания о нашем более обширном Я, как своего рода заякоривание, которое должно противостоять мощным потокам автоматического функционирования, которое обычно уносит с собой ту небольшую часть сознания, которая у нас есть. Это можно делать в любое время и в любой ситуации, и в идеале следует практиковать все время и во всех ситуациях как можно более тщательно и настойчиво. Эта практика называется чувствованием, смотрением и слушанием. Хотя самовспоминание как таковое не исчерпывается только этой практикой, в этой главе я буду использовать эти термины взаимозаменяющим образом.

Такая форма самовспоминания обычно работает более эффективно, если этому предшествует специальная практика по утрам. Эти утренние упражнения, будучи полезными сами по себе, прямо ведут к чувствованию, смотрению и слушанию.

ПОДГОТОВКА К УТРЕННЕМУ УПРАЖНЕНИЮ

Это упражнение, придуманное Гурджиевым, выполняет много различных функций. Помимо всего прочего, это напоминание в начале вашего дня о том, что вы намереваетесь вспоминать о себе и наблюдать себя на протяжении всего дня. Оно также является подготовкой, которая запускает процесс самонаблюдения и самовспоминания, подобно созданию начального давления в автомобильном насосе, чтобы он начал работать. По этой причине некоторые участники моего Тренинга Повышения Сознавания называли это упражнение "накачкой".

Это утреннее упражнение нужно выполнять до того, как ваш ум будет серьезно занят какими-либо другими делами. Так что, если вы принадлежите к тому типу людей, которые, едва проснувшись, сразу же начинают думать или беспокоиться о разных вещах, вам следует начинать это упражнение сразу после того, как вы умылись или приняли душ. Если же у вас, как и у большинства из нас, в течение несколько минут после пробуждения ум ничем не занят, вы можете захотеть сперва немного походить, чтобы полностью проснуться: в ином случае во время этого упражнения вы можете просто опять уснуть. Однако не занимайте свой ум никакими другими вещами, в особенности, если они могут произвести на вас отрицательное впечатление – например, слушанием выпуска новостей или чтением газеты.

Сядьте прямо на достаточно удобном для вас стуле. Не нужно, чтобы вам было настолько удобно, что вы могли бы опять уснуть, но ни к чему и особые неудобства, чтобы это не было для вас наказанием. Среди всего прочего, такое утреннее упражнение является способом любить себя, считать себя достойным нескольких минут нераздельного внимания, так что будьте к себе добры.

Закройте глаза, и в первые полминуты или минуту просто расслабьтесь и уделяйте свое внимание тому факту, что вы находитесь здесь. Если вы обычно начинаете свое утро с краткой молитвы, то сейчас для этого подходящий момент. Итак, вы готовы начинать упражнение.

УТРЕННЕЕ УПРАЖНЕНИЕ

Сосредоточьте свое внимание на правой ступне. Вам не нужно ничего делать со своей правой ступней; вы будете просто уделять полное внимание всем ощущениям, которые будут возникать в это мгновение в вашей ступне.

Важно сознавать, что нет "хороших" или "плохих" ощущений. Что бы вы ни чувствовали – все это хорошо, даже отсутствие каких-либо ощущений или онемение ступни. В действительности же ощущения будут различными: вы можете чувствовать тепло или холод, пульсацию крови, в ступне может возникать зуд или покалывание, мышцы могут ощущаться расслабленными или напряженными. Какое-то одно ощущение может быть относительно устойчивым, или же ощущения будут меняться с каждым мгновением. Не пытайтесь отвергать какие-либо ощущения, как не пытайтесь и цепляться за что-либо. Как и в практике самонаблюдения, все, что есть, "правильно". Вы просто уделяете открытое восприимчивое внимание всему, что сейчас происходит в вашей правой ступне.

Единственный акт вашей воли состоит в том, чтобы продолжать уделять внимание всему, что вы испытываете в вашей правой ступне, не отвлекаясь и не думая, скажем, о работе, которую вам необходимо сделать в этот день.

Уделение полного внимания вашей правой ступне не означает, что вы должны, стиснув зубы, сопротивляться любым другим ощущениям или мыслям, которые будут возникать у вас. Если у вас в этот момент станет чесаться рука или начнет урчать в животе – почувствуйте это. Ведь вы – чувствующее существо. Но не сосредоточивайтесь на попытках заставить вашу руку перестать чесаться или ваш живот перестать урчать; не стоит насильно подавлять мысли о работе, которые могут у вас возникать. Это будет только еще больше отвлекать ваше внимание. Как только вы осознаете, что начинаете уклоняться от того, чтобы уделять все свое внимание правой ступне, просто мягко верните внимание назад к ощущению того, что в ней происходит.

Все сказанное относится ко всему утреннему упражнению.

Когда вы вошли в контакт со своей правой ступней, просто продолжайте уделять ей внимание примерно полминуты. Иногда вам потребуется определенное время, чтобы почувствовать этот контакт, а иногда, особенно по мере того, как вы приобретете больший навык, вы будете сразу же сосредоточиваться на потоке ощущений, идущих от правой ступни. Когда вы пробыли в сосредоточении примерно полминуты, вы готовы к следующему шагу. Я подчеркиваю здесь слово "примерно": ваша цель – соприкоснуться со всем, что происходит в вашей правой ступне, а не считать секунды или как-то иначе "оценивать" ваш опыт.

Сместите фокус вашего внимания. Теперь уделяйте внимание всем ощущениям в нижней части вашей правой ноги. Вам не нужно стараться удержать контакт с вашей правой ступней; просто сосредоточьтесь на ощущении нижней половины вашей правой ноги. Уделяйте открытое внимание потоку ощущений от нее в течение примерно полуминуты.

Потом сместите фокус вашего внимания и ощущайте что происходит в верхней половине вашей правой ноги. Ощущайте это на протяжении около полуминуты.

После того, как вы таким образом уделили внимание верхней половине вашей правой ноги, снова сместите фокус вашего внимания, так чтобы ощущать все, что происходит в вашей правой руке.

Ваше внимание таким образом продолжает перемещаться с полуминутными остановками для достижения контакта с ощущениями в вашем правом предплечье, потом в правом плече, затем" переходит к вашему левому плечу, опускается к левому предплечью, к левой руке, затем к верхней половине левой ноги, после чего к нижней ее половине, и, в завершение, к левой ступне. Не переходите к новой части вашего тела до тех пор, пока вы не установите контакт с предыдущей частью.

Время, которое будет уходить у вас на эту часть утреннего упражнения, будет меняться ото дня ко дню. Если вам трудно сосредоточивать ваше внимание, она может занимать у вас десять-пятнадцать минут, а если вы хорошо контролируете свое внимание, ее можно выполнить за пять или шесть минут.

ЧУВСТВОВАНИЕ, СМОТРЕНИЕ И СЛУШАНИЕ

На этой стадии вашего утреннего упражнения вы начинаете расширять сферу своего внимания, что ведет вас непосредственно к той форме самовспоминания, которую мы называем чувствованием, смотрением и слушанием.

После того, как вы ощущали свою левую ступню на протяжении примерно половины минуты, расширяйте фокус вашего внимания. Ощутите одновременно обе ступни, обе ноги (их верхние и нижние части), обе руки, оба предплечья. Потратьте полминуты или около того, чувствуя общую картину ощущений в ваших руках, ладонях, ногах, ступнях и других частях тела. Для удобства мы будем говорить об этом просто как о чувствовании ваших рук или ног, понимая при этом, какие части рук и ног мы имеем в виду.

После того, как вы можете чувствовать свои руки и ноги на протяжении примерно половины минуты, еще более расширяйте фокус своего внимания. Продолжая чувствовать свои руки и ноги, внимательно прислушивайтесь ко всем звукам вокруг вас. Так же как с ощущениями в руках и ногах, здесь не может быть "хороших" звуков, которые вам нужно воспринимать, и "плохих", на которые вы не должны обращать внимание. Ощущая свои руки и ноги, активно прислушивайтесь ко всем звукам, которые вы будете слышать. Вам не нужно мысленно говорить самому себе о том, что вы делаете, (например, "Вот где-то вдали лает собака"), просто сформируйте в своем уме отношение, при котором вы с любопытством и полным вниманием слушаете все те звуки, которые есть вокруг вас в то время, как вы с тем же открытым любопытством ощущаете свои руки и ноги.

Если вы соскальзываете в фантазирование, то просто чувствуйте и слушайте, мягко подталкивая ум к тому, чтобы он делал это. Я не хочу сказать, что вы никогда не должны думать о чем-либо, или моделировать какие-то возможные события в вашем мире во время самовспоминания: делать это вполне можно при условии, что вы продолжаете самовспоминание. Но когда вы решили вспоминать себя, а затем потеряли нить памятования из-за мысли или фантазии, вам следует снова вернуться к своей цели.

Такая практика одновременного слышания и увствования ваших рук и ног может выполняться и сама по себе как медитативное упражнение, но в данном случае мы делаем ее только на протяжении половины минуты, как часть утреннего упражнения. Сейчас, продолжая одновременно слушать звуки и чувствовать свои руки и ноги, еще более расширяйте фокус своего внимания. Откройте глаза и внимательно посмотрите вокруг, одновременно чувствуя, смотря и слушая. Вы теперь практикуете разновидность самовспоминания.

Поскольку зрение является доминирующим чувством, большая, часть вашего внимания будет уделяться смотрению. Слух – тоже очень важное чувство, так что значительная часть вашего внимания будет уделяться слушанию. Образно говоря, около пяти или десяти процентов вашего внимания должно пойти на восприятие ощущений в руках и ногах. Конечно, вы не должны при этом игнорировать информацию от других органов чувств, таких как вкус или обоняние. Я особо выделяю зрение и слух как внешние чувства просто потому что они являются в значительной степени преобладающими, по сравнению с другими. Если до вас доносится запах, активно воспринимайте его, ощущая при этом ваши руки и ноги. Так же как при систематической практике самонаблюдения, в этом смотрении и слушании вам нужно использовать все свои способности, как телесно-инстинктивные и эмоциональные, так и интеллектуальные.

Вы вспоминаете себя. Продолжайте чувствовать, смотреть и слушать остальную часть дня. Цель состоит в том, чтобы стать в этом настолько умелым, чтобы вы могли помнить о самом себе всю оставшуюся часть вашей жизни.

ТРУДНОСТИ В ЧУВСТВОВАНИИ, СМОТРЕНИИ И СЛУШАНИИ

Когда люди в первый раз пытаются чувствовать, смотреть и слушать, они часто испытывают определенного рода тонкую ясность ума и чувство, что они становятся более живыми и в большей мере присутствуют в реальности текущего мгновения. Это та ясность, которая не может быть полностью оценена в согласованном сознании и не может быть действительно адекватно описана словами. Я чувствую в себе сопротивление даже против того, чтобы называть это "ясностью", так как это слово (так же как и любое другое слово) подразумевает постоянное, неизменное переживание. Это не так – существуют различные вариации – но вы обнаружите все это сами, если будете практиковать этот вид самовспоминания.

Когда я впервые начал практиковать самовспоминание после прочтения книги Успенского "В поисках чудесного", я внезапно понял, что эта практика является для меня чем-то важным и жизненно необходимым, в чем я всегда нуждался. Лишь три месяца спустя я осознал, что на самом деле я прекратил вспоминать себя через несколько секунд после того, как начал это делать! Потом я узнал, что подобное происходило не только со мной. После первых мгновений чувствования, смотрения и слушания люди сразу же забывают продолжать это делать, несмотря на очевидное улучшение качества состояния их ума, которое они чувствуют во время этой практики.

Чувствование, смотрение и слушание – не такая простая задача. Это не значит, что эта практика требует каких-то особых усилий: самовспоминание требует довольно небольших волевых усилий для того, чтобы намеренно направлять ваше внимание на определенные вещи. Трудность здесь состоит в поддержании непрерывности внимания и в тех усилиях, которые для этого необходимы. По моему личному опыту, самовспоминание не может становиться автоматическим: вам нужно будет всегда уделять некоторую часть намеренных сознательных усилий и внимания для того, чтобы выполнять его по своему желанию. Со временем в вашем уме будут происходить некоторые другие благотворные и постоянные изменения, и они могут стать автоматизированными, но чувствование, смотрение и слушание должно осуществляться намеренно, иначе вы, в действительности, не будете выполнять это упражнение. Такова природа действительного сознания, в противоположность той его автоматизированной форме, которую мы называем согласованным трансом. Нужно очень немного намеренного сознавания для создания большего намеренного сознания.

Что делать с атаками "суперэго"

Общая реакция на открытие (в согласованном сознании), что вы прекратили чувствование, смотрение и слушание, состоит в переживании атаки "суперэго". "Я решил, что буду это делать, и я уже потерпел неудачу. Я терпел неудачу снова и снова. У меня нет даже самого простого, элементарного контроля над моими собственными мыслительными процессами. Я слаб! Я плох!" Вы мало что можете сделать если вообще способны что-либо сделать, – с этими нападками со стороны "суперэго"; ведь они приходят из той части вашего ума, которая была специально построена так, чтобы находиться вне вашего контроля. Как и в случае нападок "суперэго" при практике самонаблюдения, вы можете наблюдать их, уделяя им не больше энергии, чем необходимо. В действительности, с помощью такого наблюдения вы можете узнать многое о структуре "суперэго". Какова, например, точная "тональность" "голоса", звучащего в вашей голове? Чей это голос? Чтобы барьер "суперэго" не казался непреодолимым, я должен добавить, что эти практики могут со временем приводить к его увяданию и замещению той прирожденной нравственностью, свойственной каждому человеку, которую Гурджиев называл действительной совестью.

Более важно, испытываете ли вы атаку "суперэго" или нет, как только вы осознаете, что перестали чувствовать, смотреть и слушать, начинайте делать это снова. Поступая так, вы будете действительно учиться самовспоминанию, а не просто без конца беспокоиться или думать о том, почему же вы не делаете этого.

Внимание подобно дряблой мышце

Эта аналогия может быть полезной для понимания первоначальных трудностей при самовспоминании. Наше внимание подобно мышце, которая почти никогда не используется по той причине, что механизмы нашего ума настолько автоматизированы, что они с легкостью направляют процесс внимания по автоматическим путям без какого бы то ни было сознательного усилия с нашей стороны. Теперь вы начинаете использовать эту дряблую мышцу для намеренного внимания, но, будучи непривычной к намеренным усилиям, эта мышца легко утомляется.

Если вы хотите развить свои физические мышцы, вы знаете, что вам не удастся сделать это с помощью одних мыслей. Вы вынуждены делать упражнения и поднимать гантели, даже если при этом вам приходится потеть, уставать и иногда испытывать болезненные ощущения. Сходным образом единственный путь усилить "мышцу внимания", чтобы мы могли делать с ней все, что захотим, – это использовать ее, снова и снова, в самых разных ситуациях. Тогда эта мышца постепенно будет становиться все более сильной.

ВСПОМОГАТЕЛЬНЫЕ СРЕДСТВА ДЛЯ САМОВСПОМИНАНИЯ

Есть несколько вспомогательных технических приемов, которые могут способствовать процессу чувствования, смотрения и слушания. Помните, что эти техники не самоценны, а являются методами помощи самовспоминанию. Со временем они могут становиться привычками или перестать помогать по какой-то иной причине. Тогда пора попробовать их модифицировать или вообще перестать использовать.

Сканирование

Одна из наиболее общих процедур наведения обычного гипноза состоит в том, что испытуемому предлагают фиксировать свой взгляд на какой-то специфической точке и удерживать его на ней. Поскольку согласованное сознание в значительной степени связано с постоянным автоматизированным осмотром окружающей обстановки, что увеличивает устойчивость этого состояния, такая фиксация взгляда немного нарушает стабильность согласованного сознания и высвобождает некоторую часть внимания, обычно занятую рассматриванием внешнего мира, так что энергия внимания становится доступной для использования ее гипнотизером.

Когда вы будете практиковать чувствование, смотрение и слушание, вы, вероятно, обнаружите, что если вы позволяете своим глазам останавливаться на чем-либо дольше, чем на несколько секунд, это действительно "индуцирует транс". Автоматизированные привычки восприятия быстро идентифицируют и классифицируют объект, на который вы смотрите, и эффективно исключают его из сферы внимания, а вы соскальзываете в обычные грезы, забывая о самовспоминании.

Если вы настойчиво работаете над процессом чувствования, смотрения и слушания и достаточно преуспели в этом, вы сможете устойчиво смотреть на что-либо и сохранять при этом самовспоминание, но вам будет легче осуществлять самовспоминание, если вы будете сочетать его с активным процессом визуального сканирования, т.е. беглого внимательного осмотра. Посмотрите активно, намеренно на что-либо на протяжении нескольких секунд, затем переведите ваш взгляд и так же активно смотрите на что-либо другое, и так далее. Под "активным смотрением" я понимаю смотрение с любопытством, с интеллектуальной, эмоциональной и телесно-инстинктивной открытостью, с отношением типа "А это что?", являющимся противоположностью пассивной фиксации взгляда на чем-то без действительного уделения этому внимания со стороны ума. Этот активный тип смотрения является принципиально важным для практики чувствования, смотрения и слушания.

Такого рода намеренное, сознательное сканирование делает более легким сохранение качества высшего внимания, которое нередко бывает результатом чувствования, смотрения и слушания и которое особенно полезно для удержания вас от соскальзывания обратно в состояние согласованного сознания. Выполняйте это сканирование с уверенностью и здравым смыслом, не позволяйте ему превращаться просто в механическое движение глаз или в привычные ритмические движения: если вы действительно уделяете чему-то внимание в процессе самовспоминания, понятно, что для некоторых вещей достаточно краткого взгляда, а на другие приходится смотреть дольше. Если что-либо требует длительного изучения, то вы можете найти для себя полезным рассматривать этот объект в течение нескольких секунд, затем перевести взгляд на что-либо другое, а потом снова вернуть его обратно. По мере того, как вы будете приобретать навык такого сканирования рассматривания, его полезность будет становится для вас все более очевидной.

Однако такое сканирование оказывается затруднительным когда вы имеете дело с людьми, которые считают, что вы искренни, если (и только если!) при разговоре вы смотрите им прямо в глаза. Когда вы каждые несколько секунд отводите взгляд в сторону, другой человек может подумать, что вы "уклончивы", что вам неинтересен разговор или что вы что-то скрываете. По мере приобретения практики вы сможете добиваться того, что ваше сканирование будет выглядеть как социально приемлемое перемещение взгляда. Мой опыт показывает, что вы можете действительно уделять больше внимания другому человеку, более точно воспринимая его состояние и намерения, когда вы сканируете и чувствуете, смотрите и слушаете, чем когда вы постоянно смотрите ему в глаза. Пристальное рассматривание чего-либо в значительной мере способствует фантазии.

Микроцели

Непрерывное чувствование, смотрение и слушание во всем, что вы делаете, в каждое мгновение дня, – это очень серьезная задача. Поскольку самовспоминание является достаточно трудным делом, вы почти наверняка будете чувствовать, будто вы терпите неудачу, если вы выбираете свою цель неправильно или под сильным влиянием "суперэго". В конце концов, вам достаточно не чувствовать, не смотреть, и не слушать одно лишь мгновенье, и весь день будет неудачным! Реалистическая часть вас знает, что не стоит погружаться в переживание своей неудачи. При этом вы просто зря тратите ту энергию, которая могла бы пойти на практику самовспоминания. Но, будучи человеком (со всеми его несовершенствами) вы легко можете почувствовать, будто потерпели неудачу и оказаться пойманным этим чувством.

Однако если мы разложим общую макроцель чувствования, смотрения и слушания в каждое мгновение дня на много более частных микроцелей, то мы можем иметь многократные переживания успеха, которые будут нас поощрять. Я мог бы, например, определить цель чувствования, смотрения и слушания с момента, когда я начал писать это предложение, до его конца. Вот я сделал это. Получилось! Теперь я могу попробовать выполнить еще одно задание по достижению микроцели.

Короткие задания с четко определенным началом (это может быть то мгновение, когда вы решили начать самовспоминание) и четко определенным концом прекрасно подходят в качестве такой микроцелевой помощи при обучении. Мыть тарелки, ходить по комнате, идти в туалет, сказать "привет" кому-то, кого вы встретите на улице, – все это прекрасные возможности. Поездка на машине также может быть хорошим поводом для работы с микроцелями в самовспоминании. "Я буду чувствовать, смотреть и слушать до тех пор, пока я доеду до рекламного щита на следующем повороте. Ну вот, я здесь. Я это сделал. Теперь я буду пытаться чувствовать, смотреть и слушать до тех пор, пока я не доеду до того моста, который виден впереди" – и так далее.

Снижение широты фокусировки

Иногда бывает трудно чувствовать всю картин ощущений в ваших руках и ногах в то время, как вы активно смотрите и слушаете. Эта картина может быть слишком разнообразной, или вам может быть просто трудно сосредоточиться на ней. Всегда стоит приложить больше усилий, но порой они все равно ни к чему не приводят. В подобных случаях упростите свою задачу.

В то время как вы активно смотрите и слушаете, обращайте внимание только на ощущения в ваших руках; не беспокойтесь о ногах. Если даже это вам слишком трудно, просто сознавайте ощущения в одной руке, одновременно продолжая активно смотреть и слушать. Затем, когда это станет у вас лучше получаться, можете распространить свое внимание на большую часть рук и ног. Помните, что только от пяти до десяти процентов вашего внимания идет на чувствование ваших рук и ног; в основном же вы смотрите и слушаете.

Сходный метод снижения эффектов перегрузки состоит в том, чтобы сузить вашу внешнюю цель. Если вы имеете возможность закрыть глаза, не создавая этим никаких проблем, вы можете практиковать чувствование и слушание. Или же вы можете попытаться сосредоточиться на чувствовании своих рук и ног, в то же время глядя на телодвижения других людей, но пока на время перестав слушать. Однако такое сужение восприятия является временной мерой, так как мы хотим развить повышенную способность воспринимать мир и одновременно помнить самих себя.

В некоторых случаях вы будете естественным образом расширять сферу внимания по отношению к своему телу. Я специально выделил чувствование ваших рук и ног по той причине, что это нейтральные области вашего тела, и их ощущения существуют здесь и сейчас, и этим они помогают вам заякориться в этом "здесь и сейчас". Вы также можете время от времени воспринимать ощущения, возникающие в более центральных областях тела, например, в кишечнике. Когда они возникают естественным образом, будет совершенно правильно включать их в ту часть вашего внимания, которая используется для того, чтобы чувствовать руки и ноги. Чтобы воспринимать их более ясно, вы можете намеренно вывести их на передний план внимания, по контрасту с одновременным фоновым чувствованием рук и ног. Однако на этом начальном этапе практики не следует специально сосредоточивать внимание на ощущениях от центральных областей тела. Порой у нас могут быть травматические воспоминания, связанные с такими ощущениями, и может оказаться, что мы пока еще не готовы иметь с ними дело. Кроме того, в центральных областях тела имеются психологические и эмоциональные "контрольные точки", которые нам не хотелось бы нечаянно активировать в нашем состоянии крайне недостаточного самопознания.

УНИВЕРСАЛЬНОСТЬ САМОВСПОМИНАНИЯ

Самовспоминание, подобно самонаблюдению, должно быть универсально применимой практикой. Чувствование, смотрение и слушание может быть применено к каждому аспекту жизни. То же самое относится и к самонаблюдению. Есть, ходить, разговаривать, плавать, заниматься любовью, спорить, мочиться, молиться, чувствовать себя хорошо или чувствовать себя плохо – все это может быть материалом для чувствования, смотрения и слушания.

У вас может возникнуть искушение практиковать чувствование, смотрение и слушание избирательно, быть может, делая это лишь тогда, когда будет происходить что-то приятное, чтобы усилить удовольствие, или же наоборот, попробовать делать это, когда вы чувствуете эмоциональную боль, чтобы посмотреть, не уменьшит ли это боль. Вероятнее всего, так оно и будет, когда вы только начнете свою практику, и еще не будете знать, на что вы способны. Лучше, что вы хоть-в эти моменты занимаетесь самовспоминанием, чем если вы не занимаетесь им вообще. Однако если продолжать подобную избирательную практику, может оказаться что вы отказались от поиска истины ради погони за удовольствием, и извратили вашу практику так, что это впоследствии будет вызывать проблемы и страдание. Вспомните еще раз:

Нет Бога, кроме Реальности.
Искать Его в другом месте
это деяние Грехопадения.

Всякий раз, когда вы хотите знать, что есть на самом деле только пока это вас устраивает, вы создаете себе проблемы.

САМОНАБЛЮДЕНИЕ И САМОВСПОМИНАНИЕ

Я описал самонаблюдение и самовспоминание как отдельные практики. Кое в чем они действительно различаются, но, с другой стороны, они очень похожи друг на друга, так что самонаблюдение может начинать становиться самовспоминанием. И то, и другое включает в себя намеренное использование внимания, и обе эти практики могут давать вам более ясное восприятие самого себе и мира. Основное отличие состоит в источнике внимания.

Самонаблюдение может осуществляться с уровня ложной личности. Одно "Я" наблюдает аспекты своего поведения. В случае частичного или полного со-осознания различных "Я", что, чаще всего является результатом настойчивой практики, одно "Я" может отчасти наблюдать функционирование других "Я". Обычный ум уделяет свое внимание подобному же обычному уму. Вы можете воспринимать что-то более ясно, чем обычно, но можете при этом не видеть элементов предвзятости, которые вы привносите в наблюдение или не замечать, что вы становитесь поглощенными процессом наблюдения.

При самовспоминании вы можете наблюдать как внешний мир так и свои переживания, но уровень или источник наблюдения является иным. Используя волю, вы можете намеренно разделить свое внимание, так что вы наблюдаете что-то гораздо лучше, чем обычно, одновременно удерживая в поле внимания еще что-то, – например, ощущения в руках или в ногах, что создает уровень функционирования, выходящий за пределы обычного ума. При этом вы не будете поглощены в том, что происходит; в определенном отношении вы – в гораздо более широком смысле этого слова, чем обычно, существуете независимо.

Слова, которые я использую для описания этого различия, являются не самыми подходящими. Я знаю, что я при этом имею в виду, на основании своего непосредственного опыта, но наш язык не очень подходит для передачи этого опыта.

Поэтому здесь может снова пригодиться наша аллегория лошади, повозки и кучера. Иногда кучер отмечает качество повозки, или же, например, то, что он одет не самым лучшим образом, производя неприятное впечатление на других кучеров. Он отмечает все это с некоторой точки зрения, изначально присущей ему, как кучеру. Иной раз лошадь может отметить те или иные аспекты поведения кучера, но она отмечает их с точки зрения лошади. Так, например, запах тела кучера говорит лошади об очень многих вещах, которых он сам может даже не замечать, но то, как он одет, не означает для лошади ничего. Это подобно процессу самонаблюдения: мы в значительной степени привносим в него перспективу ложной личности, типичную для нашего обычного, автоматизированного согласованного транса. Я не хочу сказать, что это бесполезно – нет, это очень полезно и абсолютно необходимо как начальный момент Четвертого Пути.

Самовспоминание подобно выходу на сцену Хозяина, обозревающего происходящее. Хозяин находится вне всего этого, он отличается от транспортной системы, состоящей из повозки, лошади и кучера, даже если он использует их и они оказывают на него свое воздействие. Хозяин может наблюдать за работой транспортной системы и сам участвовать в этом, но он при этом продолжает помнить о своем принципиальном отличии от лошади, повозки и кучера. С этой более высокой внешней позиции он может видеть и делать вещи, которые невозможны для лошади, повозки или кучера или даже для всех них вместе. При самовспоминании вы более живо чувствуете себя самим собой, чем когда бы то ни было, и в то же время, вы являетесь чем-то большим, чем ваше обычное "я", и в каком-то смысле отличным от него.

И снова написанные выше слова не удовлетворяют меня. Однако я знаю, что они будут вполне понятными для того, у кого есть некоторый опыт практики самовспоминания. Я пытаюсь передать определенное знание, которое, в соответствии с тем, что говорилось в первой главе, отчасти является специфическим для определенного состояния. Так что возьмите из этого описания все, что вы сможете, но сделайте это более реальным для себя путем практики самовспоминания.

В этой главе мы обсуждали начала практики самовспоминания. Чувствовать свои руки и ноги в то время, как вы активно воспринимаете окружающий мир – это технически наиболее удобный путь начать эту практику. Конечная цель состоит в том, чтобы помнить всего себя. Это все в настоящий момент находится за пределами нашего знания, но начало уже положено.

Я не люблю мелодраматических фраз, но достаточно долгая практика самонаблюдения и самовспоминания действительно может полностью изменить всю вашу жизнь.


19. ВЫСШИЕ УРОВНИ СОЗНАНИЯ

Мы начали эту книгу с определения и краткого обсуждения того, что такое состояния сознания. Давайте еще раз ненадолго вернемся к этому.

Мы определяли дискретное состояние сознания отдельного индивида как уникальную конфигурацию или систему психологических структур. При этом части, или аспекты, ума, которые мы можем выделить, организованы в определенного рода паттерн,* или систему. Всегда есть некоторые отличия в том, как функционирует наш ум в каждое мгновение, но один из этих общих паттернов может некоторое время сохраняться и распознаваться в качестве одного и того же. Это то, что можно назвать общим "чувством" или "вкусом" паттерна данного состояния.

* Английское слово "паттерн" происходит из лексикона ткачества и буквально означает повторяющийся рисунок или узор, образованный волокнами ткани. Это слово можно приблизительно перевести как структурный стереотип , однако в настоящее время термин "паттерн" в несколько более широком смысле употребляется в русскоязычной научной литературе без перевода для обозначения совокупности любых элементов (объектов, сигналов, событий, и т.п.), воспризводящеися во времени или пространстве. – Прим. ред.

Структуры, действующие в рамках дискретного состояния сознания, образуют систему, все части которой стабилизируют функционирование друг друга с помощью обратной связи, так что состояние сохраняет свой общий тип функционирование вне зависимости от изменений в окружающей среде. Однако когда в окружающей среде возникают некоторые ключевые стимулы, этот паттерн может разрушаться и замещаться другим паттерном, как, например, когда какое-то замечание в ваш адрес вызывает у вас переход от одного состояния тождественности к другому.

Состояние можно считать измененным в том случае, если оно явно отличается от некоторого базового типа, с которым мы его сравниваем. Поскольку мы, как правило, используем в качестве стандарта для сравнения обычное состояние бодрствования, то состояния типа ночного сна со сновидениями можно считать измененными состояниями. Другими хорошо известными примерами измененных состояний являются гипнотический транс, состояния, вызванные психоактивными веществами, например, алкоголем, и состояния, связанные с сильными эмоциями, такими как ярость, паника, депрессия или восторг. К измененным состояниям можно отнести и те, которые вызываются медитативными практиками.

Как правило, мы говорим о нашем обычном состоянии сознания как о чем-то одном. Если вспомнить наше обсуждение состояний тождественности, мы теперь можем видеть, что так называемое обычное сознание является совокупностью состояний тождественности. Поскольку большинство состояний тождественности функционирует в допустимых пределах согласованного сознания, они не распознаются в качестве измененных в том смысле, в каком таковыми являются некоторые явно отличающиеся состояния, наподобие гипноза. Каждое состояния тождественности является одним из аспектов согласованного транса. Использовать обычное сознание в качестве стандарта, чтобы объявлять другие состояния отличными от него или измененными, – это, быть может, лучшее, что мы можем делать, но этому способу явно не хватает точности.

Формальное определение состояний сознания, которое я давал в первой главе, основываясь на моей предыдущей научной работе, обладает характерной особенностью, которая была намеренно выбрана в соответствии с целями, для которых его первоначально предполагалось использовать: оно свободно от каких бы то ни было оценок. Это определение было задумано в качестве точного и чисто технического описания умственного и эмоционального функционирования сознания, вне зависимости от того, принадлежит ли описываемое состояние какому-то человеку, покупающему ботинки, святому в момент его высшей преданности Богу, или депрессивному больному, погруженному в болото безнадежности.

Когда я первоначально ввел это определение состояний сознания, это было составной частью моих попыток узаконить исследования измененных состояний в научном сообществе, и потому этот свободный от ценностей подход был необходим. Многие ученые полагают, что наука не может иметь дело с ценностями, так это будет искажать "объективность". Это справедливо во многих случаях, но становится опасной полуправдой, когда из этого делается вывод, что мы вообще никогда не должны иметь дело с эмоциями или оценками.

Разумеется, нам необходимо не путать оценки с наблюдениями. Если вы думаете, что говорите о фактической стороне дела, в то время как в действительности говорите о своих чувствах и оценках, то это нездоровый подход как в науке, так и в жизни. Вы делаете такую же ошибку, если вы верите, что обсуждаете ценности, в то время как речь идет о внешних фактах.

В то же время оценки не просто субъективны: они являются результатом наблюдений и заключений вашего эмоционального мозга. В зависимости от качества функционирования вашего эмоционального мозга, они могут быть как невротическими фантазиями, так и наиболее важными аспектами ситуации. В этом случае игнорировать их – значит игнорировать какие-то части реальности. Как уже говорилось в главе четырнадцатой, это приводит к неправильной работе всех трех типов мозга и искажает наше функционирование. Это также привело к огромному искажению наших представлений о вселенной, которые существуют в современной науке. Поскольку современная наука игнорирует эмоциональную и интуитивную стороны жизни и претендует на объективность, которой, в действительности, не имеет, она полна неявных, скрытых и часто ослабляющих ее эмоциональных предпосылок и ценностей, которые наносят вред человеческому духу. Для тех читателей, которые захотят более подробно разобраться в этом вопросе, может оказаться полезным мое исследование таких скрытых допущений, существующих в западной психологии.

Ориентация, полностью свободная от оценок, в особенности если она основана на страхе и недостаточном понимании функционирования эмоционального мозга, непригодна, если мы хотим иметь всеобъемлющую науку о жизни. И, уж конечно, она нежелательна для нас сейчас, с учетом практической ориентации этой книги. Наши обсуждения часто имели технический оттенок, но все же неоднократно касались вопросов нахождения большего счастья и полноты жизни.

Как мне очистить свою жизнь от искажений, пробудиться от согласованного транса, преодолеть ограничения, существующие в моей культуре, и открыть для себя реальность мира и моей собственной сущности? Как мне более эффективно улучшить качество своей жизни в этом мире? Как мне достичь единства вместо существующей у меня сейчас разделенности на многие "Я"? Эти цели содержат в себе определенную систему ценностей: ясное восприятие лучше, чем искаженное; свобода лучше чем рабство, и так далее. С этой точки зрения различные состояния сознания можно считать лучшими или худшими, полезными или вредными, более высокими или более низкими. То состояние, в котором находится святой, может быть более полезным и более высоким, чем состояние человека, покупающего ботинки, или, того, кто находится в депрессии, – если, конечно, это состояние используется правильным образом, как мы уже говорили об этом в первой главе.

ЧЕТЫРЕ УРОВНЯ СОЗНАНИЯ

В своем описании сознания Гурджиев указывал, что оно способно функционировать на любом из четырех основных уровней. На каждом уровне могут существовать различные состояния. Мы можем назвать эти уровни (а) обычным сном и сновидением; (б) согласованным сознанием обычного бодрствования, которое более уместно называть согласованным трансом, если мы даем оценку состояниям; (в) подлинным самосознанием, для которого характерно самовспоминание; и (д) объективным сознанием. Эта последовательность четырех состояний представляет собой, помимо всего прочего, постепенный переход от фрагментации к единству.

Обычный сон и сновидение

Уровень обычного сна и сновидения является именно тем, что мы обычно под этим подразумеваем – нашей умственной активностью (или ее отсутствием) в то время, когда мы ночью спим в постели. Гурджиева не слишком волновали различия между состояниями сна без сновидений и сна со сновидениями в рамках общего уровня сна. Он не работал со сновидениями, разве что упоминал о них, когда прибегал к аналогии: когда мы пробуждаемся от ночных сновидений в состоянии согласованного транса, мы, как правило, чувствуем, что наше сознание становится гораздо более ясным, чем оно было во время сна. Так же и при самовспоминании, в состоянии подлинного самосознания наш ум является настолько же более ясным по сравнению с состоянием согласованного транса, как в согласованном трансе он более ясен по сравнению с ночным сном.

Состояние ночного сновидения включает в себя очень высокие уровни имитации реальности. Создается целый мир снов. По сравнению с согласованным трансом, в ночном сновидении наши переживания охватывают гораздо более широкий диапазон. Это связано с тем, что во время сна наш ум, как имитатор реальности, не ограничивается в какой-либо заметной степени внешними стимулами. Отсутствуют в норме приходящие от глаз визуальные паттерны, которые должны включаться в моделирование, чтобы можно было имитировать любую наблюдаемую сцену внешнего мира. Остаются только те ограничения, которые создаются ложной личностью и защитными механизмами, но и эти ограничения во время сна ослабевают по сравнению с согласованным трансом. Качество "Я" может приписываться почти всему, отсюда и те "нехарактерные" действия, которые мы иногда совершаем во сне.

Согласованный транс является уровнем сознания, на котором мы можем практиковать такие вещи как самонаблюдение и самовспоминание, и это более высокий уровень, чем пустота и бессодержательность ночного сна или фантазии ночных сновидений. Однако в одном очень реальном смысле ночное сновидение является гораздо более безопасным состоянием, чем согласованный транс. Во время ночного сна наше физическое тело не выполняет тех действий, которые нам снятся. В сновидении прыжок со скалы или причинение вреда человеку не означает, что после пробуждения мы обнаружим, что переломали себе кости или нажили себе врага.

Современные исследования сна показали, что в действительности во время сновидения наши мышцы как бы парализованы, так что мы просто не способны выполнять те действия, которые нам снятся. Однако в состоянии согласованного транса такого предохранительного механизма нет. Как мы уже видели, у нас есть лишь частичная ориентация в действительной реальности физического мира, других людей и наших собственных чувств. Мы живем во сне наяву. Процесс имитации мира происходит в согласованном трансе так же, как в сновидении. При этом существует больше ограничений, чем во время сна, так как в процесс имитации мира должно включаться большое количество информации, поступающей от органов чувств. Наши разнообразные ложные личности в свое время подверглись основательному окультуриванию, что еще больше ограничивает диапазон наших имитаций мира, наших мыслей и чувств, в то время как те субличности, после первоначального обесценивания на ранних стадиях окультуривания, были, по большей части, предоставлены самим себе. Но мы можем действовать на основе наших искаженных восприятий, мыслей и чувств, воздействуя при этом на самих себя и на других людей. Последствия, являющиеся реакцией на наши внешние действия в согласованном трансе, представляют собой главную причину бесполезных и бессмысленных страданий.

Согласованный транс

Около одной трети жизни мы проводим на уровне ночного сна и сновидения, а остальные две трети – в согласованном трансе. Согласованный транс, в действительности, представляет собой совокупность состояний тождественности. Здесь мы ходим и говорим, даем обещания и нарушаем их, занимаемся любовью и воюем, воображая при этом, что мы находимся в третьем состоянии сознания, состоянии подлинного самосознавания.

Мы уже обсуждали довольно подробно характеристики согласованного транса на всем протяжении этой книги, но я бы хотел коснуться здесь одного дополнительного аспекта. Мы полагаем, что мы уже являемся подлинно само-сознающими, что мы знаем, что делаем, принимаем свои собственные решения, понимаем свой собственный ум; что мы являемся одним целым. Эти специфические иллюзии особенно пагубны, ибо если мы не знаем, в какой мере мы лишены подлинных единства, самосознания, самопонимания и волеизъявления, нам не приходит в голову искать все это. Кроме того, когда мы все же узнаем об этих вещах, мы склонны сводить их к обычным уровням мышления и таким образом разрушать их потенциальную способность преобразить нас.

Иногда в процессе написания этой книги у меня возникала такая мысль: "Все эти усилия напрасны. Никто не поверит, что ему нужно очень напряженно работать, чтобы создать способности, которые, как он считает, у него уже есть!" Однако необходимость сделать это имеет решающее значение для нашего выживания: сможем ли мы принести мир нашей планете, если будем просто автоматами, находящимися в согласованном трансе? Одни лишь мои доводы, сколь изобретательными они бы ни были, не смогут действительно передать наше состояние, но если мне удалось соблазнить вас начать практиковать самонаблюдение и самовспоминание, ваш собственный непосредственный опыт донесет до вас мою точку зрения.

Подлинное самоосознание

Третий уровень сознания, состояние самовспоминания, по праву принадлежит нам от рождения. В этом состоянии мы могли бы обладать теми качествами, которые мы ошибочно приписываем себе в состоянии согласованного транса. Мы могли бы быть подлинно само-сознающими в отношении наших действий и внутренних состояний, более ясно видеть мир, обладать хорошим и гармонизированным функционированием всех трех типов нашего мозга, понимать желания нашей сущности и иметь подлинную волю, чтобы делать то, что мы действительно хотим. Мы были бы наконец одним целым. Мы могли бы действительно сказать "Я есть", ибо это было бы наше подлинное Я, гораздо более живое и важное, чем преходящие состояния тождественности, существующие в согласованном трансе.

Но для большинства людей это третье состояние, к сожалению, возникает лишь в виде редких вспышек, прерывающих согласованный транс, и они почти мгновенно забываются, как только мы снова погружаемся в сон. Я надеюсь, что это утверждение становится или будет становиться для вас ложным в результате практики упражнений самонаблюдения и самовспоминания, которые были описаны в предыдущих главах.

Как вы могли понять из сказанного выше, а в еще большей мере из собственных попыток наблюдать самого себя и пробудиться, людям вообще довольно трудно осознать, что они находятся в согласованном трансе. Действительно, некая особенно извращенная реакция отдаляет людей от этого знания, и если вы скажете кому-то, что он не является подлинно самосознающим, он, возможно, на секунду частично пробудится и будет немного ближе к некоторому виду самосознания в то время, когда он будет отрицать, что находится в бессознательном состоянии! Стресс порой также заставляет нас более сосредоточиваться на "здесь и сейчас", отвлекая энергию от наших иллюзий, приближая нас к реальности и заставляя чувствовать себя более живыми. Это та причина, по которой некоторых людей привлекают опасные виды спорта: лучше быть живым, находясь в опасности, чем быть мертвым по отношению к реальности и своей сущности. Но учиться быть более живым с помощью самовспоминания даже еще лучше!

Здесь следует провести важное разграничение между самовспоминанием как практикой и подлинным самосознанием как уровнем функционирования, который может быть (а может и не быть) результатом практики. Самовспоминание является процессом, особым родом умственной деятельности, которую вы выполняете, пытаясь создать наблюдающую и объединяющую часть вашего ума, и зная при этом, что именно вы делаете с самим собой. Вы можете работать над собой более или менее напряженно, достигая при этом различных степеней успеха. Состояние самосознания может быть результатом ваших попыток самовспоминания.

Порой вы предпринимаете попытку самовспоминания и сразу же достигаете в результате этого состояния подлинного самосознания. Возникает ясность восприятия как внешнего мира, так и ваших внутренних процессов, а также трудно описуемое качество подлинного существования совершенно новым, более реальным образом. Самосознание, это третье состояние сознания, может длиться лишь мгновение, или же более длительный период времени. Когда отдельные случаи возникновения этого состояния происходят все чаще и чаще, и раз от раза оно сохраняется все дольше, оно становится более ясно распознаваемым в качестве отдельного состояния сознания.

Бывают и другие случаи, гораздо более частые на начальном этапе практики самовспоминания, когда вашим главным переживанием является не опыт новой и чудесной ясности, а лишь осознание того, насколько трудно достичь ясности, понимание силы автоматизированных процессов мышления, которые управляют вашей жизнью. Произошел некий сдвиг в глубине вашей погруженности в состояние согласованного транса, вы смогли ясно наблюдать это состояние, но не достигли измененного или более высокого состояния подлинного самосознания.

Я нахожу здесь очень подходящей аналогию с подводным плаванием. Мой ум подобен пловцу в реке. Мысли, чувства, ощущения и внешние события являются волнами и течениями в реке. Некоторые из них незначительны, некоторые очень сильны. Временами я нахожусь близко к поверхности реки, ближе к тому свету, который проникает сверху, и могу лучше видеть то, что находится вокруг меня. В другой раз я могу погружаться в глубину, где течения очень коварны и вода очень мутная.

Самовспоминание подобно попытке плыть определенной цели вместо того, чтобы позволить себе пассивно отдаться течению реки. Бывают случаи, когда мои попытки вспомнить самого себя, понять, где я нахожусь, и плыть по направлению к цели, только показывают мне, что я нахожусь в темной воде возле дна, во власти мощных мутных течений, и почти не способен бороться с ними, не говоря уже о продвижении в выбранном мной направлении. В другое время я лучше могу вспоминать себя и оказываюсь в более чистой, спокойной воде, способным гораздо лучше воспринимать окружающую обстановку и более заметно продвигаться к своей цели. Бывают моменты, когда моя голова высовывается из воды и я набираю полные легкие прекрасного чистого воздуха, радуясь жизни, вижу мою цель совершенно отчетливо и плыву к ней.

Самовспоминание подобно плаванию. Свет и мир над рекой это цель, состоящая в достижении подлинного сознания. Грязная вода и течения реки представляют собой наш автоматизированный ум и давление согласованной реальности, которое удерживает нас в состоянии транса. Моменты самовспоминания, в которые мы видим, насколько глубоко в темноте мы находимся и сколь мало мы можем сделать, являются обескураживающими. И в то же время, они жизненно важны, ибо мы пытаемся плыть, развиваем в себе волю к тому, чтобы плыть, и обучаемся это делать. Это можно сравнить с наращиванием мышц. Сначала вы не можете выполнить никаких силовых упражнений, и те усилия, которые вы прилагаете в процессе тренировки, вам неприятны. Но однажды вы обнаруживаете, что стали гораздо сильнее и начинаете почти без усилий делать такие вещи, которые раньше потребовали бы от вас огромного напряжения.

Эта аналогия очень хорошо соответствует кое-чему из моего собственного опыта. Часто, когда я начинаю предпринимать попытки самовспоминания, у меня возникает чувство, что я борюсь с мощными и темными потоками мыслей и чувств.

Объективное сознание

Гурджиев определил четвертое состояние сознания как состояние, в котором вы видите вещи такими, какие они на самом деле. Оно обладает всеми качествами третьего уровня сознания, такими, например, как единство и интегрированность всех трех типов мозга, но они делаются более постоянными в результате изменения самого вашего существа, а не только лишь сознательного функционирования. Если говорить более конкретно, то вы при этом воспринимаете и понимаете совершенно новый уровень реальности в отношении самого себя и мира, так как в работу включаются два новых центра мозга. Вы можете начать понимать некоторые аспекты четвертого уровня сознания, находясь еще на третьем уровне, но со второго уровня согласованного транса вы можете понять лишь очень немного. Поэтому наше обсуждение лишь указывает на существование четвертого уровня, не будучи ни его определением, ни точным описанием. Считайте его вдохновляющей идеей или напоминанием о том, что наши возможности являются гораздо большими, чем мы обычно думаем, но не воспринимайте его буквально!

В главе четырнадцатой мы говорили о человеке как о трехмозговом существе, имеющем эмоциональный и телесно-инстинктивный центры для приема и обработки информации, которые в такой же мере можно называть "умами", как и наше интеллектуальное функционирование. Гурджиев заявлял, что мы, кроме того, имеем еще два более высоких центра, высший эмоциональный центр и высший интеллектуальный центр. Каждый из этих высших центров является гораздо более мощным и разумным, чем обычные эмоциональный и интеллектуальный центры, и каждый из них при этом действует намного быстрее, чем обычные центры. Высший эмоциональный центр включает в себя то, что Гурджиев называл "подлинной совестью", в противоположность относительной, обусловленной морали согласованного транса. Оба эти центра являются частью естественного наследия человеческих существ, они полностью развиты и действуют, однако человеку необходимо проделать огромную работу по своему развитию, чтобы построить фундамент третьего уровня для вступления с ними в контакт и их использования. Они уже воспринимают и обрабатывают информацию о нас самих и нашей реальности. Но наши обычные "Я" отсоединены от них и не могут использовать результаты их работы. Мы обычно даже не знаем, что они существуют. Это напоминает мне о высказывании, приписываемом Будде после его просветлении: "Чудо из чудес! Все люди просветленные, но они не знают об этом!"

Компьютерная аналогия с высшими центрами

Живя в компьютерную эпоху, мы можем найти прекрасную аналогию для такой ситуации. Представим, что каждый из нас имеет свой собственный маленький персональный компьютер. Он работает медленно, имеет очень небольшую память для хранения данных, и в нем накоплено не так уж много информации. Этот компьютер использует три довольно примитивных языка программирования: Интеллектуальный Бейсик,* Эмоциональный Бейсик и Телесно-Инстинктивный Бейсик. Эти языки могут хорошо функционировать в большинстве случаев обычной жизни, если мы будем использовать их эффективно. Мы справедливо любим этот маленький персональный компьютер и восхищаемся им за то, что он является совершенно изумительной, хотя и ограниченной в своих возможностях машиной. И действительно, мы отождествились с ним и считаем, что его мысли – это наши собственные мысли.

* Бейсик – один из наиболее простых языков программирования, относящийся к так называемым "языкам низкого уровня", в отличие от "языков высокого уровня", таких как "Си", "Паскаль" и некоторые другие. На языках низкого уровня задача описывается в виде последовательности операций обращения к памяти, выполняемых компьютером, тогда как языки высокого уровня описывают логические действия с массивами данных. Прим. ред.

В своей привязанности к нашему маленькому персональному компьютеру и в зависимости от него мы забываем, что можно запрограммировать этот компьютер таким образом, что он будет действовать как терминал, связывающий нас с неким гигантским суперкомпьютером. Этот суперкомпьютер работает во много раз быстрее, чем наш, имеет чрезвычайно обширную память, полную фактов, большая часть которых неизвестна для нас, и использует два очень сложных и мощных языка программирования, которые эффективны при разрешении всех проблем, которые не могут быть решены при использовании Интеллектуального Бейсика, Эмоционального Бейсика и Телесно-Инстинктивного Бейсика. Это Высший Эмоциональный и Высший Интеллектуальный языки программирования.

С помощью суперкомпьютера, работающего на Высшем Эмоциональном и Высшем Интеллектуальном языках и привлекающего необходимые данные из своего огромного банка памяти, могут быть получены ответы на наиболее важные вопросы нашей жизни. Но стоп! Ведь мы не подключены к нему! Мы пытаемся решать свои жизненные задачи на нашем маленьком персональном компьютере, но мы не можем решить их с помощью любого из доступных нам вариантов компьютерного языка Бейсик. Так же как некоторые шутки не могут быть переведены с, например, венгерского языка на английский без утраты их соли, утраты того, что как раз и вызывает смех, так и некоторые вещи имеют смысл только если они выражены на Высшем Эмоциональном и Высшем Интеллектуальном языке. Это вид знания, обусловленного состоянием, о котором мы говорили в первой главе.

НЕВЫРАЗИМОСТЬ ЗНАНИЯ О ВЫСШИХ СОСТОЯНИЯХ

Обычное, относящееся ко второму уровню знание об объективном сознании, которое у нас есть, исходит из того немногого, что мы знаем об измененных состояниях сознания и о случающихся в них необычных моментах, которые мы невнятно называем "мистическими переживаниями". У людей бывают откровения об их собственной природе и о природе вселенной, и эти откровения переживаются как наиболее важная вещь в мире, как то понимание, которое могло бы полностью изменить все направление их жизни. Но в попытках описать эти состояния для других или, хотя бы, для самих себя, когда они находятся в согласованном сознании, этим людям приходится использовать обычные мысли и языки. "Вся жизнь едина", "Бог есть любовь" или "Вся реальность является одновременно и пустотой и полнотой" – вот примеры таких описаний.

В лучшем случае эти люди соглашаются, что их понимание и описания относятся к состоянию согласованного транса и будучи, быть может, лучшим, на что они способны, являются далеко не совершенными и могут даже быть крайне дезориентирующими, в особенности для тех людей, которые сами не испытывали сходных переживаний. Знание и прозрения, которые являются абсолютно ясными, когда они выражены, скажем, на Высшем Эмоциональном Бейсике, крайне искажаются, когда их пытаются передать на Эмоциональном или Интеллектуальном Бейсике. Поэтому в худшем случае люди ошибочно принимают такое искажение своих прозрений высшего уровня автоматизированным умом за буквальную истину.

Это то, что мы имели в виду, когда говорили, что некоторые виды знания являются "невыразимыми". Это знание непостижимо на уровне обычного сознания, в согласованном трансе, но совершенно понятно и осмысленно в некоторых необычных состояниях сознания. Именно реальность и важность знания, специфичного для тех или иных-состояний, побудили меня несколько лет назад предложить создавать специальные науки для его изучения.* Это предложение может представлять немалый интерес для технически ориентированных читателей, равно как и для ученых исследователей. Гурджиев заявлял, что вокруг нас есть люди, которые, благодаря своим усилиям, способны надежно функционировать на четвертом уровне сознания, и что эти люди могут без проблем общаться друг с другом.

* Мы еще раз обращаем внимание читателей на примечание в первой главе относительно неудобочитаемости точного перевода "состояние-специфический", соответствующего термину Ч. Тарта "state-specific". Точный перевод статьи в журнале "Сайенс", о которой идет речь в этом абзаце: "Состояния сознания и состояние-специфические науки – Прим. ред.

Обусловленная состоянием специфика высших центров

Хотя Гурджиев описывал эти два новых центра как "высшие", мои знания в области измененных состояний сознания заставляют меня подозревать, что они также являются специализированными и специфическими для определенного состояния. По этой причине наша компьютерная аналогия разрушается, если проводить ее слишком далеко. В обычном мире вы могли бы использовать большой универсальный компьютер для подведения баланса вашей чековой книжки точно так же, как вы используете маленький персональный компьютер или карманный калькулятор. Универсальный компьютер может воспроизводить все функции обычного персонального компьютера, даже хотя он кроме этого может делать и многое другое. Поэтому я сомневаюсь, что высший интеллектуальный центр был бы сколько-либо полезен для подведения баланса чековой книжки: он создан для глубоких проблем, которые не могут быть решены обычными центрами.

Наше убеждение, что все важное для нас должно быть понятным на уровне языка согласованного сознания, является еще одним примером неправильной работы центров. Обычные центры, даже если они доведены до уровня правильного функционирования, а не остаются на обычном для них невротическом и непросвещенном уровне, вероятно не могут решать некоторые проблемы. Мои исследования измененных состояний сознания дают мне достаточное основание считать, что на предельные вопросы о смысле жизни и смерти не могут быть получены адекватные ответы на уровне обычного сознания.

Даже если человек с рождения был совершенно слепым, он может рассуждать о зрении с помощью разума. Таким образом он может прийти к некоторому вполне ясному, хотя и частичному пониманию, но он никогда не сможет пережить действительную красоту солнечного заката. До тех пор, пока у нас не будет хотя бы проблесков объективного сознания, мы никогда не сможем полностью понять природу жизни.

Соблазнительно, конечно, подробно написать об измененных состояниях сознания и об их удивительных возможностях (и ловушках) для нас, но эта книга посвящена, в первую очередь, теме пробуждения от согласованного транса и достижения третьего состояния, состояния подлинного самосознания, так что я не буду сейчас углубляться в тему измененных состояний. Кроме того я обнаружил (и это совпадает с тем, что говорил Гурджиев), что пока мы не очистим и не отладим функционирование наших трех типов мозга и не достигнем сколько-либо значительной степени подлинного самосознания и самопонимания, как наш собственный непосредственный опыт измененных состояний или объективного сознания, так и те знания о них, которые мы получаем из вторых рук, могут быть настолько искаженными, было бы даже лучше, если бы у нас их вообще не было.

В идеале нам следует основательно подготовиться именно таким образом, прежде чем испытывать любые измененные состояния, не говоря уже о состояниях четвертого уровня. К сожалению, наша культура сейчас настолько бездуховна, в такой степени погрузилась в свое научное мировосприятие, что мы отчаянно нуждаемся во вдохновении, в проблесках высших уровней, напоминающих нам о том, что существует что-то, ради чего стоит работать. И даже несмотря на риск искажения знаний высшего уровня, я верю, что некоторый опыт, связанный с измененными состояниями, необходим для многих людей.


20. ДУХОВНАЯ РЕАЛЬНОСТЬ, РАБОТА И МОЛИТВА

Работай так, будто все зависит от твоей работы.
Молись так, будто все зависит от твоей молитвы.

Г.И.Гурджиев

Идеи Гурджиева содержат столь много полезных психологических открытий и методов, что их можно изучать на чисто психологическом уровне. Это означает, что они могут вам что-то дать, даже если вы совершенно не интересуетесь "духовными" идеями, и не приемлете мысли о том, что мы являемся чем-то большим, чем наши физические тела.

В определенном смысле это хорошо. Ведь под названием "духовного" провозглашалось так много явно нелепых вещей, что существующее в нашей культуре отвращение ко всему этому имеет здоровое начало. В то же время я убежден, что есть действительно важные духовные реалии, и если мы в ближайшее время не признаем их и не начнем духовно эволюционировать, то и мы, и наша культура обречены на гибель. Слепо верить во все, что снабжено ярлыком "духовное" – это, конечно же, предел глупости. Но автоматически не верить во все, что ассоциируется с идеей духовности, точно так же глупо. Разумность, проницательность и личный опыт – вот то, что действительно нужно, а не слепая вера или неверие.

Я сосредоточиваюсь в этой книге на учении Гурджиева как психологии потому, что таким образом я сам лучше его понимаю. Однако я бы не хотел создавать впечатление, что это учение исчерпывается психологией. Психологические идеи Гурджиева являются частью детально разработанной и сложной духовной системы. Подобно многим великим духовным системам, это целое мировоззрение, которое рассматривает всю вселенную как единое, полное смысла и живое проявление Абсолюта. Человек имеет свои собственные место и назначение в этой живой, развивающейся вселенной. Его функции смыкаются с функциями существ, которые занимают более высокое место в мироздании, – существ, которые с обычной точки зрения считались бы "нефизическими" или духовными. То, что человек впал в безумие согласованного транса и утратил соприкосновение со своими подлинными возможностями и функциями – это трагедия. Четвертый Путь – это не просто способ оптимизации программирования вашего органического биокомпьютера: это система духовного роста, со временем выводящая за пределы привычной нам органической, физической жизни, так что человек может снова обрести свои подлинные назначение и счастье.

Я не буду пытаться объяснять космологические и духовные идеи Гурджиева. Большинство из этих идей подробно описаны в книгах о Гурджиеве, упомянутых в Приложении А, да и мое собственное понимание этих идей весьма скудно: это не те вещи, которые можно легко проверить с помощью повседневного опыта. В этой главе я должен буду представлять некоторые идеи Гурджиева в форме утверждений типа "Гурджиев говорит, что...", поскольку они выходят за пределы моего собственного опыта; я постарался, в основном, избегать такой формы представления идей Гурджиева в остальных частях этой книги, но если бы я этого не делал, созданная ей картина была бы явно неполной.

В этой главе я просто приведу интересный пример некоторых видов событий, которые являются воистину "более высокими", чем наше обычное функционирование, – пример, связанный с моими попытками поделиться своим пониманием человеческой ситуации. Нам все равно уже давно пора сделать передышку в нашем сосредоточении на патологии согласованного транса. Я использую этот пример для того, чтобы проиллюстрировать кое-какие соображения относительно идеи молитвы.

СОН МЭРИ

В ноябре 1981 года я начал экспериментальную программу для практического применения некоторых аспектов того, чему я научился относительно пробуждения из учения Гурджиева и из других источников. Я назвал свою программу "Тренинг Повышения Осознания", и я работал по ней два с половиной года. Эта программа включала в себя обучение людей фундаментальным процессам самонаблюдения и самовспоминания, проведение вечерних встреч для обсуждения проблем, с которыми сталкивались участники, и тех открытий, которые они для себя делали, а также уединение на природе по выходным дням для интенсивной групповой работы. После групповых занятий по выходным дням участники занимались разнообразной физической работой (в соединении с самовспоминанием), связанной с постройкой и ремонтом различного оборудования дома, куда мы выезжали.

За полтора года до того, как я начал работать по программе Тренинга Повышения Сознавания, одна из будущих участниц моей программы, Мэри, видела сон. В то время она вела постоянный дневник своих сновидений. Смысл описанного ниже сна был непонятен для нее в то время, когда она его видела, но она записала его, а потом забыла почти на три года. Вот сон Мэри:

Теплый летний день. Я еду в фургоне с группой других людей. Мы подъезжаем к дому, стоящему на своего рода уступе, возвышающемся над окружающим ландшафтом. Дом ремонтируют, и на нем работают люди. С длинной лестницы, прислоненной к наружной стене, обращенной на юг, спускается мужчина. Он несет ведро с краской, и я что-то говорю по поводу каштанового цвета краски, потому что мне кажется, что она имеет пурпурный оттенок.

Нас ведут в довольно пустую кухню, с настоящей старой, заржавленной плитой. На ней готовится какая-то пища, и хозяин, который встретил нас здесь, позволяет мне опустить палец в кастрюлю и попробовать – фаршированные овощи. Хозяин какого – то неопределенного вида, и одет в такую же неопределенную серую одежду.

Мы осматриваем кухню, там больше не на что смотреть, а затем выходим наружу через заднюю дверь. Я немного обескуражена, потому что хотя мы были внутри дома, мы не увидели там ничего, кроме этой кухни. Снаружи великолепная высокая, ломкая летняя трава, деревья и пологие холмы, а над всем этим – голубое небо и сверкающее солнце. Все это вызывает очень приятные чувства.

Мы заходим задом, здесь много тени, и нам говорят, что здесь похоронены прежние хозяева этого дома. Одна женщина из нашей группы впадает в полную истерику и заявляет, что они похоронены не в гробах, и что их мумифицированные тела лежат под тонким слоем почвы. Я говорю ей, что нет причины бояться мертвых, и сама подхожу посмотреть. Тут две "могилы", мужчины и женщины. Я встаю перед могилой мужчины. Через тонкий слой почвы я могу видеть контуры его тела. Мне очень легко. Каким-то образом я общаюсь с этим мужчиной и уверена, что он собирается мне что-то сказать. Через некоторое время легкое дуновение рябит слой земли над его лицом, потом волнообразное движение пробегает по земле, покрывающей все его тело. Он вскакивает, отряхивает с себя грязь, смеется и говорит, что хозяин дома нанял его, чтобы разыграть эту сцену и подчеркнуть уникальность этого места, и что это и есть то, зачем мы сюда прибыли.

Мэри работала по программе Тренинга Повышения Осознания уже более года, когда однажды во время уединения в выходные дни она вдруг осознала, что она уже бывала в месте из своего сна, работая над оживлением от "смерти", от согласованного транса на протяжении более чем года! Подумайте о поразительных параллелях:

Теплый летний день. Я еду в фургоне с группой других людей.

  • Хотя в программе тренинга первый выезд на выходные дни был в ноябре, это был теплый, прекрасный день, и во время большинства наших встреч была такая же хорошая погода. В центре уединения в Мендосино Каунти летние дни обычно бывают жаркими, по контрасту с Беркли, где жила Мэри.
  • Участники тренинга часто приезжали группами по нескольку человек в фургоне, принадлежавшем кому-нибудь из них.

Мы подъезжаем к дому, стоящему на своего рода уступе, возвышающемся над окружающим ландшафтом. Дом ремонтируют, и на нем работают люди. С длинной лестницы, прислоненной к наружной стене, обращенной на юг, спускается мужчина. Он несет ведро с краской и я что-то говорю по поводу каштанового цвета краски, потому что мне кажется, что она имеет пурпурный оттенок.

  • Дом, в котором мы собирались, представлял собой большое прямоугольное здание, построенное на выступающей искусственной террасе на склоне холма.
  • Наша группа постоянно занималась работами по ремонту и постройке этого дома, так как к моменту начала программы тренинга он не был полностью готов.
  • У нас было много работ, связанных с использованием лестниц, прислоненных ко внешним стенам. Поскольку некоторые из участников нашей группы боялись работать на лестницах, то эта работа приобретала эмоциональную значимость и часто была предметом разговоров и шуток.
  • Наиболее характерной внешней приметой дома была его длинная, обращенная на юг стена, на которой были многочисленные полупрозрачные окна от пола до крыши.
  • Дом был покрашен в глубокий, богатый оттенками коричневый цвет. Покраска дома нередко была частью нашей групповой работы.

Нас ведут в довольно пустую кухню, с настоящей старой, заржавленной плитой. На ней готовится какая-то пища, и хозяин, который встретил нас здесь, позволяет мне опустить палец в кастрюлю и попробовать – фаршированные овощи. Хозяин какого-то неопределенного вида, и одет в такую же неопределенную серую одежду.

  • Кухня находилась в конце этого дома размером шесть на двадцать метров, который внутри представлял собой одно открытое помещение, за исключением небольшой галереи, где можно было спать, находившейся на противоположном от кухни конце дома. Кухня была непривычно пустой по сравнению с обычными кухнями. Газовая плита на кухне была очень старой и немного проржавевшей.
  • Участники группы по очереди занимались приготовлением пищи и обычно устраивали то, что лучше всего можно было бы назвать словом "пиршество". Пища, как правило, была настолько интересной и вкусной, что мы часто в шутку говорили, что в дополнение к Тренингу Повышения Осознания (ТПО), группа предавалась Тренингу Осознания Пищи (ТОП).
  • Я, хозяин, всегда одет в старые, неопределенного вида джинсы и в полинявшую серовато-голубую рабочую рубашку, когда бываю за городом, в том числе и во время моей работы с группой.

Мы осматриваем кухню, там больше не на что смотреть, а затем выходим наружу через заднюю дверь. Я немного обескуражена, потому что хотя мы были внутри дома, мы не увидели там ничего, кроме этой кухни.

  • Внутреннее пространство дома было просторным и открытым, около пяти метров от пола до потолка. Оно было незавершенным и постоянно находилось в процессе достройки. По обычным стандартам функциональность этого помещения была сомнительной, за исключением кухни, которая была четко определена и выглядела совершенно обычно. Снаружи великолепная высокая, ломкая летняя трава, деревья и пологие холмы, а над всем этим – голубое небо и сверкающее солнце. Все это вызывает очень приятные чувства.
  • Точное описание окружающей обстановки и обычных чувств, которые возникали там.

До этого момента мы имели поразительно точное и часто буквальное описание физических признаков и окружающей обстановки того места, где проходила наша групповая работа. Именно эти параллели привлекли мое внимание к сну Мэри. Исследуя в прошлом так называемые парапсихические сновидения я уже отмечал, что они обычно начинались с таких явных физических параллелей с той или иной ситуацией для привлечения к себе внимания, а затем становились более значимым и эмоционально насыщенным посланием. В остальной части сна легко усмотреть связь с глубокими чувствами Мэри, связанными с работой по пробуждению.

Мы заходим за дом, здесь много тени, и нам говорят, что здесь похоронены прежние хозяева этого дома. Одна женщина из нашей группы впадает в полную истерику и заявляет, что они похоронены не в гробах, и что их мумифицированные тела лежат под тонким слоем почвы. Я говорю ей, что нет причины бояться мертвых и сама подхожу посмотреть.

  • Гурджиев говорил, что многие люди мертвы, даже если они ходят и говорят, потому что их сущность все равно что мертва. Цель Тренинга Повышения Сознавания состояла в том, чтобы пробудить участников, оживить их, восстановить в них жизнь, подавленную от того, что их сущность была лишена энергии, поглощенной ложной личностью.
  • Участники группы часто проявляли страх и нерешительность в отношении желания пробудиться, отказаться от надежности известного и внимать неизвестному.

Тут две "могилы", мужчины и женщины. Я встаю перед могилой мужчины. Через тонкий слой почвы я могу видеть контуры его тела. Мне очень легко. Каким-то образом я общаюсь с этим мужчиной и уверена, что он собирается мне что-то сказать. Через некоторое время легкое дуновение рябит слой земли над его лицом, потом волнообразное движение пробегает по земле, покрывающей все его тело. Он вскакивает, отряхивает с себя грязь, смеется и говорит, что хозяин дома нанял его, чтобы разыграть эту сцену и подчеркнуть уникальность этого места, и что это и есть то, зачем мы сюда прибыли.

  • Основная функция наших загородных уединений состояла в том, чтобы я и участники выполняли друг для друга роль "будильников", стараясь пробудить друг друга от согласованного транса, моделируя состояние большего осознания и жизненности. Уникальность этого места действительно состояла в том, чтобы показывать, как человек может восстать из живой смерти согласованного транса.

Что же нам делать со сном Мэри? Прежде чем дать ответ на это, давайте сначала обсудим тему молитвы.

МОЛИТВА

Молитва – не слишком модная тема в современных интеллектуальных и научных кругах. Медитация, преимущественно в ее экзотических восточных формах, еще может считаться чем-то авангардным у некоторой части интеллектуальной элиты, но молитва? Это нечто такое, что подходит лишь для необразованных и некультурных людей, которые нуждаются в различных "суеверных" практиках для того, чтобы чувствовать себя комфортнее.

Хотя люди часто используют термины "молитва" и "медитация" взаимозаменяемым образом, это может вызывать путаницу. Атеист может медитировать, даже хотя, в соответствии со своей логикой, ОН не может молиться несуществующему Богу. Медитацию правильнее всего будет отнести ко внутренним психологическим практикам, цель которых состоит в изменении качества, или состояния сознания, вашего ума. Ее эффективность зависит исключительно от умения медитирующего. Молитва же, с другой стороны, эффективна постольку, поскольку существуют какой-то "сверхъестественный", или неординарный, порядок Бытия или существа, которые бы могли бы на нее отвечать. Некоторые практики, которые в обыденном понимании относятся к разным Категориям – медитации и молитвы – на самом деле сочетают в себе качества как медитации, так и молитвы, в том смысле этих терминов, который мы здесь используем.

Молитва прошения

Наиболее типичный вид молитвы можно более точно назвать петиционарной молитвой, прошением, обращенным к кому-то более могущественному, чем молящийся, к существу, которое при своем благосклонном расположении обладает властью, используя неординарные средства, выполнить просьбу. В нашей культуре под этим существом обычно подразумеваются Бог, Иисус Христос, тот или иной святой, либо ангел. Титул святых в Католицизме могут получать только давно умершие подвижники, так что молитва прошения почти всегда обращена к нефизическому существу. Поскольку Сайентизм* (функция науки в качестве догматической религии) давно отверг существование нефизических существ, молитва, по определению, не может быть услышана. И даже если во вселенной есть другие разумные существа, существующие в той или иной физической форме, то как могут они услышать мысли, которые существуют только в уме?

* Сайентизм относительно популярная разновидность псевдорелигиозной идеологии в США и некоторых других странах, основанная на слепой вере во всемогущество науки и на некритическом отношении к ней. Не следует путать сциентизм с научным мировоззрением. – Прим. ред.

Сайентизм, при самом мягком своем подходе, рассматривает молитву как не более чем субъективную практику, возможно, представляющую интерес для психологии или даже психиатрии, практику, которая, быть может, и приносит какую-то пользу тому, кто молится. Но в более типичных своих формах сайентизм рассматривает молитву как образец суеверия и полную бессмыслицу, без которой мы вполне можем обойтись.

Такое отношение сайентизма к молитве, конечно же, не основывается на том, что я назвал бы детальным и качественным научным исследованием ее эффектов. Действительно, изучение молитвы почти не проводилось (если не считать исследования экстрасенсорного восприятия и психокинеза). Подлинно научное отношение к молитве должно прежде всего признавать, что фактически мы почти ничего о ней не знаем, и что догматическое и априорное отрицание того, что молитва может иметь какие-либо эффекты, кроме чисто субъективных и психологических, не может считаться настоящей наукой.

Механизм молитвы

Хотя научных исследований самой молитвы почти нет, существует обширное количество данных, полученных при изучении так называемых "пси-феноменов", – это общее название проявлений как экстрасенсорного восприятия (ЭСВ), так и психокинеза (ПК). Хотя обычно эти феномены игнорируются и отвергаются по совершенно иррациональным причинам, выходящим за рамки нашего обсуждения, материалы более чем семи сотен тщательных парапсихологических экспериментов показывают, что люди иногда проявляют три типа экстрасенсорного восприятия, а также психокинез. Одной из форм экстрасенсорного восприятия является телепатия, общение напрямую одного ума с другим. Второй вид экстрасенсорного восприятия, это ясновидение непосредственное восприятие каких-то событий без участия физических чувств с получением информации, которая в этот момент не может быть известна никому. Предвидение, являющееся предсказанием будущих событий, которые пока еще не предопределены, представляет собой третий вид экстрасенсорного восприятия. Наконец, психокинез – это прямое воздействие ума на материю без участия известных нам физических посредников, например, выпадение желаемой комбинации при игре в кости, или же, что часто используется в современных исследованиях психокинеза, влияние воли человека на работу электронных генераторов случайных событий.

В связи с нашим обсуждением молитвы особенно интересно то, что люди могут использовать пси-способности, не зная, что они это делают. Экспериментальные исследования показали, что человек, сам того не зная, может обозревать ситуацию с помощью экстрасенсорного восприятия, открывая при этом, что если он "случайно" делает определенные вещи среди многих других возможных вещей, то он в конце концов окажется в более благоприятной для него ситуации, чем если бы он этого не делал. Такие случаи происходили с достаточно большим количеством людей, что и позволяет нам предполагать участие в этом определенного вида экстрасенсорного восприятия.

Если мы будем рассматривать молитву как способ контакта с "нефизическими" (с точки зрения наших сегодняшних представлений о том, что является физическим) уровнями реальности или существами, то экстрасенсорное восприятие явно напрашивается на роль механизма коммуникации, а психокинез может быть способом изменения реальности так, чтобы человеку "везло". В той степени, в которой мы можем бессознательно использовать эти пси-способности, в этом может состоять механизм непреднамеренной молитвы, коль скоро наши надежды и наши страхи могут влиять на нашу реальность как необычным парапсихическим образом, так и вполне привычными способами.

Лабораторные проявления пси-феноменов обычно незначительны, не очень заметно отличаются от случайных совпадений, и, как правило, оказываются совершенно невоспроизводимыми. Частично это можно объяснить недостатком умения при попытках использования пси-способностей, а частично – непостоянством и противоречивостью наших желаний. Гурджиев упоминал о своих впечатляющих парапсихических возможностях, которые он приобрел благодаря тому, что научился достигать целостности и единства своего существа, но он никогда не уделял особого внимания таким способностям. По сравнению с целью пробуждения, сознательное овладение парапсихическими способностями не имеет особого значения, и многие безумные идеи, которые в нашей культуре ассоциируются с такими способностями, могут быть дополнительными препятствиями на пути к пробуждению. Я кратко коснулся здесь темы пси-феноменов, чтобы просто показать, что у нас есть некоторое основание для молитвы, и для лабораторных исследований непроизвольного использования молитвы.

Отношение к молитве, как у профессиональных ученых, так и у обычных людей, вероятно, вытекает, в основном, из их личного опыта. Мы можем молиться для того, чтобы получить что-то, чего мы очень сильно хотим. Иногда мы получаем это, иногда нет. Если мы думаем, что молитва всегда будет исполнена, в особенности если это страстная молитва, основанная на сильном желании, то мы будем ужасно разочарованы, не получив то, чего хотели, и в результате можем отвергнуть саму идею молитвы. Неудачная молитва может привести к глубокой эмоциональной травме, окрашивая этим все наше отношение к жизни. В то же время успешная молитва может воздействовать на нас положительно. Особенно сильное воздействие опыт успешных или неуспешных молитв может оказывать на нас в детском возрасте, когда эмоциональная интенсивность переживаний настолько высока, что это может привести к закреплению на всю жизнь определенного отношения, становящегося автоматическим взглядом на вещи.

Эффективность молитвы прошения

Гурджиев считал, что эффективность молитвы прошения зависит от интенсивности желания, существующего у человека, вне зависимости от того, намеренно он молится или нет. Хотя Гурджиев и не объяснял парапсихических механизмов связи с высшими уровнями реальности или с высшими существами, он считал, что наши мысли и чувства могут оказывать воздействие на эти высшие уровни. Таким образом, устойчивое и непротиворечивое желание чего-то может действовать как непроизвольная "молитва", прошение или обращение намерения к высшим уровням реальности, вне зависимости от того, будет ли это желание выражено в форме молитвы прошения или нет.

Человек, который все время думает о получении денег, по сути дела, молится о получении денег с помощью непроизвольной молитвы, и не имеет значения, считает ли он себя религиозным человеком или нет, падает ли он на колени и просит Бога о том, чтобы заработать много денег, или не делает этого. Человек, который воображает трагические случаи, которые с ним могут случиться, фактически молится о том, чтобы это произошло. Конечно, наши привычные отношения, или склонности, оказывают воздействие на нашу жизнь многими вполне обычными и психологически понятными путями, но непроизвольная молитва является еще одним способом, с помощью которого мы можем создавать свою собственную жизнь, иногда с трагическими для себя последствиями (даже если мы сами неосознанно их желаем). Как часто говорил Гурджиев, природа вашего существа притягивает к себе ту жизнь, которую вы имеете. Разумеется, на вашу жизнь влияют и многие другие вещи, но ваши склонности и ваши тождественности оказывают воздействие на ваш мир многими путями, которые имеют тенденцию отражать в себе эти склонности и тождественности.

Таким образом, Гурджиев считал, что эффективная молитва прошения является интенсивным и последовательным желанием и мыслью. Однако большинство молитв прошения, как намеренных, так и непроизвольных, не дают почти никакого эффекта.

Во-первых, поскольку обычному человеку свойственна непрерывная смена тождественностей, желания которых не совпадают и нередко конфликтуют друг с другом, его непроизвольные молитвы будут противоречивыми и будут взаимно погашать друг друга. Чередование случайных желаний – "Я хочу X", "Я не нуждаюсь в X, дайте мне Y", или "Я ненавижу X" – не содержит в себе никакого достаточно последовательного послания к высшим уровням вселенной.

Во-вторых, препятствием к эффективной молитве является наша неспособность быть сознательно настойчивыми. Наши обычные эмоции, вызываемые внешними событиями и порождающие автоматические и предсказуемые реакции со стороны нашей ложной личности, могут создавать на некоторое время сильные желания и столь же сильные непроизвольные или даже явно формулируемые молитвы, но внешние события изменяются, и побудительные желания исчезают.

В ситуации, угрожающей жизни, человек может искренне и настойчиво молиться – "Боже, спаси жизнь близкого мне человека, и я никогда больше не буду грешить". Близкий человек оказывается вне опасности (что может иметь или не иметь какого-то отношения к молитве), стресс проходит, а обещание никогда больше не грешить забывается. Мы не помним (все) наши "Я". Разумеется, этот недостаток контроля над своими эмоциями связан с чередованием наших ложных личностей, так как большинство ложных личностей имеют в себе специфическое эмоциональное ядро.

Действенная молитва прошения была бы в гораздо большей мере возможной для человека, который является подлинно сознательным, который способен по собственной воле и на достаточно долгое время собирать воедино все свои эмоциональные и интеллектуальные силы для того, чтобы сознательно молиться, не отвлекаясь ни на что другое. Если такая молитва исходит из более объединенных друг с другом и созидательных субличностей или из самой сущности человека, это еще лучше. Молитва на третьем уровне сознания, когда вы молитесь, вспоминая себя, является наиболее действенной.

КТО ИЛИ ЧТО ОТВЕЧАЕТ НА МОЛИТВУ?

Обдумаем заявление Гурджиева, кажущееся парадоксальным:

Работай так, будто все на свете зависит от твоей работы.
Молись так, будто все на свете зависит от твоей молитвы.

Гурджиев отчетливо ощущал, что мы должны работать над пониманием и преображением самих себя, не рассчитывая при этом на какую-либо помощь, естественную или сверхъестественную. Только Я могу преобразовать самого себя, только мои усилия идут в счет. Сила, которую я имею это сила, приходящая от моего старания. Я не могу нарастить себе сильные мышцы одним лишь желанием этого, и никто другой не может сделать мои мышцы сильными каким-либо магическим путем. Мне приходится предпринимать усилия и напрягаться, снова и снова подталкивая себя к пределам моих возможностей и понемногу выходя за них. Так я смогу приобрести более сильные мышцы. Почему при психологическом росте должно быть как-то иначе? Со строго психологической точки зрения кажется совершенно очевидным, что желание и молитва являются фантазиями, которые лишь отвлекают нас от того, что нам действительно нужно делать. И нам лучше оставить все это и продолжать свою работу.

Тем не менее Гурджиев также говорил – молись так, будто все зависит от молитвы. И мы должны просить помощь от высших уровней бытия, признавая, что сами по себе наши усилия не приведут ни к чему, если мы не получим помощи свыше.

В своем практическом учении Гурджиев подчеркивал важность настойчивой работы, а не молитвы. Его ученики, в большинстве случаев, имели столь много неверных и искаженных представлений о "более высоких" идеях, наподобие молитвы, что не было смысла учить их слишком многому из этого до тех пор, пока они не проделают в себе достаточной психологической работы, чтобы очиститься от аспектов ложной личности, которые иначе подрывали бы большинство попыток подлинной молитвы.

МОЛИТВА С ТОЧКИ ЗРЕНИЯ СПЕЦИФИКИ СОСТОЯНИЙ

Парадоксальное противоречие между предписаниями работать так, будто все зависит от стараний, и молиться так, будто все зависит от молитвы, может быть лишь частично разрешено в нашем обычном состоянии сознания. Я обнаружил, что для его более полного разрешения требуются некоторые соображения, происходящие из измененных состояний сознания.

Предлагая несколько лет назад идею наук, специфичных в отношении тех или иных состояний, я указывал, что наше обычное состояние сознания является во многих отношениях ограниченным и произвольным. В нашем обычном состоянии нам доступен не полный спектр всех типов человеческого восприятия, логики, эмоций и возможностей действия, а лишь некоторый их специализированный набор. Этот набор обычно оказывается вполне полезным для решения наших повседневных проблем выживания и самореализации в нашей культуре, но он совершенно неадекватен для других человеческих проявлений, выходящих за пределы повседневного. Эти ограничения мы уже обсудили в предыдущих главах.

С точки зрения моего обычного согласованного сознания совершенно очевидно, что все зависит от моих собственных усилий. Рассуждая реалистически, я признаю также и то, что на результаты моих усилий влияют желания других людей, ограничения, налагаемые физическими законами, а также случай. Я могу молиться о том, чтобы посреди моей комнаты на полу материализовался миллион долларов, который нужен мне для того, чтобы я мог финансировать свой следующий исследовательский проект. Я совершенно уверен, что это стоящий проект! Но ничего не происходит. Поэтому лучше будет заняться чтением книг о том, как раздобыть деньги обычными путями. Порой происходят забавные вещи, но я могу отнести их на счет везения (что бы это ни означало) и случая. Если принимать всерьез возможность вмешательства высших уровней, я должен признать, что они делают это очень редко и таким образом, что это часто противоречит тому, чего я хочу. Обычное сознание делает очевидным, что мы являемся отдельными, конечными и лишенными божественного начала существами, которым лучше полагаться на свои собственные усилия.

Взгляд с точки зрения измененных состояний

Однако когда я пишу это в своем обычном состоянии сознания, я могу смутно и частично вспоминать догадки и постижения, которые у меня были в измененных состояниях сознания. Временами для меня было совершенно очевидно, что мы отнюдь не отдельные, изолированные существа, что мы являемся частью божественного замысла, что наши молитвы исходят из нашей наиболее глубокой сущности, которая также является частью этого божественного замысла, и что на наши молитвы отвечают наилучшим для нашей эволюции образом. Отсутствие ответа на молитву, исходящую от какого-то аспекта ложной личности, может быть лучшим из возможных ответов. С точки зрения измененных состояний сознания я знаю, насколько ограниченной является моя перспектива в обычном состоянии и насколько глупым я оказываюсь в этом состоянии, отождествляясь в полной мере с этой перспективой обычного состояния так, как если бы это была единственная истина.

Я хочу подчеркнуть, что это лишь смутные воспоминания. Если я полностью отождествляюсь с перспективой моего обычного состояния сознания, я могу легко разубедить себя в них: это были странные идеи, возникавшие в состояниях временного "безумия", и их было бы лучше всего просто игнорировать. Как я, например, смог бы верить, что мир, в котором существовали концлагеря, мог быть сотворен для любви? Тем не менее я знаю, что в следующий раз, когда я стану обдумывать эти идеи, находясь в измененном состоянии, они уже не будут смутными; они будут такими же ясными и очевидными для меня, как те идеи, которые у меня сейчас есть в моем обычном состоянии. Так что я научился пытаться вспоминать, что они являются частью моего более общего понимания и их не следует просто игнорировать, даже если они могут не быть немедленно применимыми к повседневной жизни, даже если их парадоксальность кажется частью реальности, в которой я должен жить.

Это, между прочим, не означает, что знание, связанное с измененными состояниями, всегда с необходимостью истинно, но лишь что это просто часть нашей суммарной базы знаний, принадлежащих нам как полностью функционирующим человеческим существам. Вспомним, что мы определяли состояния как различные, хотя не обязательно лучшие или худшие, конфигурации сознания. Каждое состояние имеет свои сильные и слабые стороны. Вы можете получить откровение или погрузиться в заблуждение в любом из состояний, и то, в какой степени это с вами происходит, является качеством просветления в границах состояния, которое мы обсуждали в первой главе. Кроме того, знание, полученное с более высокого уровня сознания может быть не всегда применимо к этому уровню. Знания измененных состояний и альтернативных уровней, подобно обычным знаниям, необходимо постоянно проверять, уточнять и развивать. Да, это звучит как откровение, и мне это нравится. Теперь мне нужно принять это как возможную истину и посмотреть, хорошо ли это согласуется с остальным моим опытом и насколько я могу это использовать.

Таким образом, парадокс, состоящий в том, что и работа является всем, и молитва является всем, оказывается таковым лишь когда мы рассматриваем его, исходя из ограничений какого-либо отдельно взятого состояния сознания. Когда я использую свой разум – как в обычном состоянии сознания, так и в измененном, – чтобы вспомнить о том, что существуют и другие точки зрения, что эти точки зрения фрагментарны, и что любая одна из них не является "более истинной", чем любая другая, тогда этот парадокс исчезает.

СОЗНАТЕЛЬНАЯ МОЛИТВА

Гурджиев описывал процесс "сознательной молитвы". Это одна из тех упомянутых выше практик, которые одновременно совмещают в себе качества как медитации, так и молитвы. Сознательная молитва – это психологический процесс повторения, или подытоживания, в котором мы сознательно напоминаем себе о наших знаниях и намерениях. Эффективность такого повторения зависит от той степени, в которой мы привносим в это сознание.

... Эти молитвы представляют собой, так сказать, повторения; повторяя их вслух или про себя, человек стремится пережить разумом или чувством все, что в них есть, все их содержание. И человек всегда может составить для себя новые молитвы. Например, человек повторяет: "Я хочу быть серьезным". Все дело в том, как он это говорит. Если он повторяет такую молитву даже десять тысяч раз в день и думает при этом, как бы скорее закончить повторение, что у него будет на обед и тому подобное, тут будет не молитва, а самообман. Но эта формула может стать молитвой, если человек повторяет ее следующим образом: он произносит "Я" и пытается в это время думать обо всем, что он знает о "Я". Оно не существует, нет единого "Я", есть лишь толпа мелочных, обманчивых, сварливых "я". Но он хочет быть единым "Я", господином; он припоминает повозку, лошадь, возницу и Хозяина. Говоря "хочу", он думает о значении фразы "Я хочу". Может ли он хотеть? В нем все время "что-то хочет или не хочет". Но этому "хочет" или "не хочет" он стремится противопоставить собственное "Я хочу", связанное с целями работы над собой... "Быть" – человек думает о том, что значит "быть", каков смысл "бытия", бытия механического человека, с которым все случается, и бытия человека, который способен делать. Так что "быть" возможно по-разному. Он хочет "быть" не просто в смысле существования, но и в смысле величия, силы. И слово "быть" приобретает для него особый вес, новый смысл. "Серьезным" человек думает о том, что значит быть серьезным. Очень важно, как он отвечает себе на это вопрос. Если он понимает, что это значит, если правильно определит для себя, что значит быть серьезным, если чувствует, что действительно желает этого, тогда его молитва может дать результат – в том смысле, что у него прибавятся силы, что он чаще будет замечать свою несерьезность, легче преодолевать себя и заставлять быть серьезным... (Текст приводится по изданию: П.Успенский. "В поисках чудесного", СПб, 1992)

Тематика сознательной молитвы, очевидно, будет в большинстве случаев весьма отличаться от того, чем было бы содержание молитвы, исходящей от того или иного аспекта ложной личности. По мере роста нашего понимания своей подлинной природы и подлинных потребностей наши молитвы могут становиться более правильными.

Описание сознательной молитвы, данное Гурджиевым, во многих отношениях более соответствует под определение медитации, приведенное в начале этой главы, чем под определение молитвы прошения.

На самом деле Гурджиев утверждал, что сосредоточенное, сознательное внимание и повторение при сознательной молитве (например, "Господи помилуй!) вполне может привести к тому, о чем просят Бога. Это снова возвращает нас к тому же парадоксу: работай так, будто все зависит от твоих усилий, молись так, будто все зависит от твоей молитвы. С психологической точки зрения, усилия сознательной молитвы закономерно порождают полезные результаты, включая возможные связи с высшими уровнями нашей сущности. С другой точки зрения, эти наше усилия могут быть "приятными" для высших аспектов бытия, "резонируя" с ними и притягивая помощь и благословение. Вероятно, обе эти точки зрения являются одновременно как истинными, так и ложными, в зависимости от состояния вашего сознания и бытия.

ЧЕГО ВЫ ХОТИТЕ?

Мой собственный опыт убеждает меня в реальности существования высших уровней бытия, и в том, что эти высшие уровни бытия могут оказывать нам помощь. Однако использовать этот факт, как оправдание того, чтобы не работать, было бы глупо.

Вспомним сон Мэри. Более чем за год до того, как она начала работать над своим пробуждением на Четвертом Пути, она с поразительной точностью увидела во сне то место, где проходила наша работа, что сопровождалось чувством счастья, собственной подлинности и преодоления смерти. Могло ли ее желание пробуждения обратиться к чему-то высшему, находящемуся за пределами наших обычных представлений о времени? Было ли это "что-то" неким высшим аспектом ее собственного "Я", обладающим способностью предвидения, подлинным Хозяином? И есть ли смысл на этом уровне обращаться к идее различия между "Я" и не-"Я"? Оказывали ли эти "нечто" или "некто" какого-либо рода помощь? Гурджиев говорил о "магнитном центре", чем-то врожденном в человеке, что помогает ему находить полезные для него учения, если он искренне нуждается в них. Является ли случай с Мэри частичной иллюстрацией функционирования такого "магнитного центра"?

Я не буду пытаться ответить здесь на эти вопросы, но я хотел бы, чтобы вы помнили об этом незавершенном примере, когда мы перейдем к обсуждению сущности групповой работы, направленной на пробуждение. Мне бы также хотелось, чтобы этот жизненно важный вопрос оставался в вашем уме открытым. Если ваше существо притягивает к себе ту жизнь, которую вы имеете, то что именно вы притягиваете? Какими являются ваши наиболее сильные желания, сознательными или бессознательными? Ваши наиболее устойчивые убеждения в отношении себя и мира, в котором вы живете? Действительно ли вы хотите получить то, во что вы верите и чего желаете в состоянии согласованного транса? Постоянное исследование желаний и убеждений совершенно необходимо.


21. ГРУППОВАЯ РАБОТА И УЧИТЕЛЯ

Многие читатели книг Гурджиева и Успенского вдохновлялись идеями самонаблюдения и самовспоминания и немедленно принимали решение начать работу над собой. Стремясь сознавать свое сознание, быть присутствующим в реальности каждого мгновения бытия, они могли сразу же открыть для себя определенную ясность понимания, которая непосредственно указывала на важность такого рода практики.

Как я уже упоминал ранее, со мной это произошло в 1965 году в результате чтения книги Успенского "В поисках чудесного". У меня тогда немедленно возникло некоторое прояснение сознания, что было частичным пробуждением, и это усилило мое решение заняться практикой самовспоминания. Три месяца спустя я осознал, что после нескольких секунд самовспоминания я перестал это делать и, на самом деле, полностью об этом забыл. С того момента я, в действительности, уже не занимался самовспоминанием, хотя и продолжал читать об этом.

Обычно наши намерения легко забываются и покидают нас под давлением автоматизированных умственных и эмоциональных процессов, характерных для согласованного транса. Одна из наших субличностей принимает решение о необходимости самовспоминания, но оно быстро проходит, когда силой обстоятельств, взаимодействующих с обусловленностью нашего ума, к жизни вызывается другая субличность. Намерение самовспоминания по существу мертво до тех пор, пока слепая игра обстоятельств не оживит первоначальную субличность.

Ситуация может быть даже еще хуже. Обычное намерение имеет тенденцию создавать привычку, предполагающую автоматическое использование внимания и отдельных идей и воспоминаний. И даже хотя намерение самовспоминания может снова активизироваться, оно легко может стать автоматической переделкой на новый лад какой-то идеи о самовспоминании. Именно это произошло со мной. По стандартам моего обычного согласованного транса, я уже "понял" идею самовспоминания, и потому мой ум удовлетворился этим и отложил эту идею в сторону. Он воспринял новый опыт и превратил его в абстрактную идею вместо того, чтобы исследовать его реальность.

Много позже, когда у меня уже было гораздо больше опыта самовспоминания, я обнаружил, что этот процесс также может прерываться из-за того, что он становится автоматическим воспроизведением определенных ощущений, связанных скорее с более ранним опытом самовспоминания или с памятью о попытках это делать, чем с действительным процессом уделения внимания самому вниманию.

одлинное самовспоминание является более полным осознанием настоящего момента, намеренным вниманием к самому процессу внимания, и никогда не сможет стать "привычкой", никогда не может быть автоматизировано. Оно всегда требует небольшого, но вполне определенного акта воли, небольшой части сознания, намеренно используемого для того, чтобы создать больше осознания.

Это обескураживающая ситуация, но я подробно рассматриваю ее не для того, чтобы вас обескуражить, а чтобы обрисовать типичные обстоятельства, против которых нам приходится бороться в случае реальной работы. Открытие того, насколько вышеприведенное описание истинно для ваших собственных умственных процессов – важная задача самонаблюдения.

Автоматическая природа нашей обычной жизни является главным врагом самонаблюдения и самовспоминания. Автоматическая жизнь может использовать и поглотить всю энергию нашего внимания. Целенаправленные занятия самонаблюдением и самовспоминанием могут привести к пониманию того, как эта автоматическая утрата энергии проявляется лично у вас, и это постепенно приведет к восстановлению чрезвычайно больших количеств энергии, которую вы сможете использовать для целей своей подлинной, изначальной природы.

БУДИЛЬНИКИ

Успенский, используя предложенное Гурджиевым сравнение обычного сознания с формой сна, доказывает, что нам нужны своего рода "будильники" для того, чтобы пробуждаться от сна. Роль сигнала будильника может выполнять внезапно появляющийся раздражитель, достаточно сильно отличающийся от обычного фона окружающей среды, так что он может "встряхнуть" нас от нашего сна наяву, подобно тому как это делает внезапный звонок будильника, раздающийся в тишине спальни.

Вы можете установить для себя определенный физический сигнал, который будет помогать вам вспоминать себя, например, использовать настоящий будильник. Я использовал звуковой сигнал моих электронных часов, который раздавался каждый час и напоминал мне – "Пробудись!" Вы также можете принять решение использовать в качестве такого сигнала определенные события, как то: "Всякий раз, когда я буду разговаривать с продавцом в продовольственном магазине, я буду вспоминать себя".

Однако использование физических событий в роли "будильников" будет эффективно лишь какое-то время. Так же как глубоко спящий человек может научиться не слышать сигнал будильника, или даже включать его в содержание своих сновидений, засыпая после этого еще более глубоко, мы можем настолько привыкнуть к нашим "будильникам", напоминающим о необходимости самовспоминания, что перестаем пробуждаться и вспоминать о самих себе, вместо этого лишь погружаясь в фантазии о пробуждении. Мои часы могут подавать мне сигнал каждый час, и я могу при этом предаваться приятным для себя мыслям о том, что "я практикую эзотерический метод", что "я сейчас пробудился", без действительного вспоминания о самом себе или сознавания окружающей обстановки. Мысли о том, то "я сейчас пробужден" вполне могут возникать в то время, когда я на самом деле погружен в согласованный транс. Когда же я действительно буду вспоминать себя, то это будет совершенно не похоже на те случаи, когда я только лишь думал об этом.

Один из способов решить эту проблему привыкания состоит в том, чтобы достаточно часто менять раздражители, играющие роль "будильников". Используйте их лишь временно, и как только вы будете видеть малейшие признаки привыкания к ним, начинайте применять что-то другое. Это может быть полезно для вас, но со временем и это перестает быть эффективным. Нам нужны какие-то более эффективные "будильники", чем выбранные нами физические события. Гурджиев часто говорил о том, что сам человек в действительности ничего не может сделать с собой. Необходима специальная группа, которая поможет вам работать над собой.

ФУНКЦИИ ГРУППОВОЙ РАБОТЫ

"Рабочая группа" – это группа людей, пытающихся наблюдать и вспоминать себя с целью стать более живыми и пробужденными. Первоочередная функция такой рабочей группы – выполнять роль "будильника", напоминающего членам группы об их цели – пробуждении. Это может быть сделано многими разнообразными путями. В этой главе мы будем исследовать некоторые основные функции групповой работы.

Поскольку другие люди обычно менее предсказуемы, чем ваши собственные умственные процессы, и их поведение чаще всего не соответствует вашими автоматическим желаниям, эти люди выполняют функцию "будильников", к которым труднее привыкнуть. На самом деле, люди, чья обычная манера поведения нас раздражает, порой могут быть наиболее подходящими для того, чтобы работать с ними в одной группе. Поскольку они постоянно вызывают раздражение наших ложных личностей, это будет удерживать нас от погружения в глубокий и приятный для нас сон. Мы будем рассматривать положительные функции рабочей группы именно с этой точки зрения.

Напоминание с помощью социальных контрастов

Поскольку наши социальные инстинкты заставляют нас хотеть принадлежать к обществу, быть принятыми, мы имеем склонность автоматически и бессознательно подражать окружающим людям. Так как эти люди тоже хотят принадлежать и быть принятыми, они поощряют нас быть такими же, как они. Это ситуация взаимной положительной обратной связи.

Обычно нас окружают спящие люди, которые ничего не знают об идее пробуждения и эта проблема их не волнует. Таким образом, мы автоматически получаем вознаграждение за то, что продолжаем находиться во сне, поддерживая в себе состояние согласованного сознания. Поэтому если мы при групповой работе просто окажемся в другом социальном окружении, отличающемся от того, к которому мы привыкли, то групповая работа автоматически будет уменьшать власть обычных социальных норм. Ведь вы находитесь в группе людей, которые собрались вместе отнюдь не по обычным социальным причинам, так же как и вы сами присутствуете в этой группе не по этим причинам.

Напоминание с помощью примера

Самовспоминание, помимо всего прочего, означает уделение внимания своему непосредственному окружению. Когда вы находитесь на встрече рабочей группы, это означает, что люди вокруг вас являются главной частью чувственно воспринимаемого вами мира. Если эти люди, подобно вам, занимаются работой по самонаблюдению и самовспоминанию, это порой будет проявляться в наблюдаемых аспектах их поведения. Ваши наблюдения этих проявлений могут служить вам напоминанием о ваших целях.

Это не означает, что люди в рабочей группе должны действовать каким-то странным образом. Они не ходят ни в тюрбанах, ни в мантиях, не прибегают ни к каким таинственным ритуальным жестам или тайным рукопожатиям. Они могут употреблять определенный специфический жаргон, но это нормально для любой группы людей, которые на протяжении некоторого времени работали вместе.

бычная деятельность в большинстве случаев совершается относительно обычными способами. Люди могут беседовать за чашкой кофе, красить свой дом, подрезать кустарник, подметать пол, планировать прогулку за город и т.п. Требуются очень тщательные наблюдения для того, чтобы обнаружить, что все эти вполне обычные виды деятельности выполняются чуточку по-другому, таким специфическим образом, который намекает на происходящую при этом внутреннюю работу.

Подметание пола – один из таких примеров. Обычно, подметая пол, человек думает о чем-то еще, отличающемся от того, чем он на самом деле занят, о чем-то "более важном". Само по себе подметание обычно выполняется в спешке, более энергично, чем необходимо, иногда даже несколько сердито. Взгляд человека, подметающего пол, нередко бывает слегка остекленевшим, поскольку его ум находится где-то в другом месте, – например, в предвкушении завтрака.

Человек, который помнит о самом себе, также может подметать этот же самый пол. Но внимательный наблюдатель может заметить его "присутствующий" взгляд и намеренное рассматривание подметаемого пола, что позволяет предположить, что ум подметающего находится при этом здесь и теперь. Подметая пол, такой человек использует ровно столько силы, сколько необходимо. Он может специально поворачивать веник на девяносто градусов при возвратном движении, чтобы поднимать меньше пыли. Или же он может намеренно пробовать по-разному водить веником по полу, экспериментируя с различными способами использования своего собственного тела. Так или иначе, но будет возникать впечатление, что этот человек действительно присутствует здесь, намеренно и сознательно подметая пол.

Выполнение заданий, связанных с физической нагрузкой, широко используется при групповой работе, и это очень важно, так как создает для участников возможность наблюдать друг друга в широком диапазоне возможных ситуаций, тренируя при этом свой телесно-инстинктивный мозг. Ведь в жизни мы чаще всего видим друг друга сидящими неподвижно, или во взаимодействиях, диапазон которых полностью ограничен выполняемой работой и теми ролями, к которым мы приучены. Выполнение различных физических задач позволяет вам видеть тела людей в движении, что открывает много нового для совершенствования нашего телесно-инстинктивного мозга. Необычный и широкий спектр задач, которые ставятся при совместной работе, может выполнять подобную же функцию. Что, например, говорит язык тела, когда вы просите кого-то подняться по лестнице на крышу и принести туда груз тяжелой кровельной черепицы? Какие реакции происходят в вашем теле? Или что тела мужчины, которому поручено убрать на кухне, и женщины, которой нужно ремонтировать газонокосилку, говорят об их тождественностях?

Глядя на людей, которые окружают вас в рабочей группе, работая над тем, чтобы стать более чувствительным к наиболее тонким аспектам их поведения, вы начинаете видеть вещи, которые упускает из виду обычный наблюдатель. Человек, вытирающий стол, имеет определенный взгляд, который наводит меня на мысль, что он при этом помнит о самом себе, а это напоминает мне, что и я нахожусь здесь для того, чтобы вспомнить о самом себе, так что я начинаю делать это. Участники рабочей группы выполняют друг для друга роль "будильников".

Но не только "хорошие" вещи, которые делают другие люди, напоминают нам о наших целях, но и "плохие" вещи тоже. Гораздо легче увидеть отрицательные стороны поведения другого человека, чем свои собственные. Однако когда вы занимаетесь самонаблюдением в рабочей группе, в результате того, что видите такие вещи у других людей, вы чаще всего начинаете замечать их также и у себя, что углубляет ваше собственное самонаблюдение и самопознание.

Подкрепление пробужденности

Взаимодействие с кем-то относительно пробужденным может приносить большое удовлетворение. В этом есть какое-то вознаграждающее качество, которое мы интуитивно ощущаем так, будто оно основано на реальном восприятии. Вы чувствуете себя существом, которому действительно уделяет внимание другое существо, так же, как вы сами уделяете реальное внимание себе и другим. По контрасту с этим, обычное внимание со стороны других людей ощущается так будто вы всего лишь какой-то периферический раздражитель в процессе фантазирования другого человека.

Более того, такой тип внимания можно было бы назвать "чистым" или "очищенным". Оно свободно от каких-либо скрытых моментов: другой человек в полную силу своих способностей воспринимает вас в большей степени таким, как вы есть на самом деле. Такой тип внимания является благотворным по самой своей природе. Возникает ощущение, что он подпитывает реального вас, вашу сущность, а не какую-то из ваших ложных личностей. Это действительно очень вознаграждающий опыт.

Другой подпитывающий аспект взаимодействия участников групповой работы следует из того факта, что они должны быть абсолютно честными со всеми остальными участниками и с руководителем группы. Конечно же, это весьма нелегко, но борьба за то, чтобы быть полностью честным в своих взаимодействиях (как будто вы полностью пробуждены, даже если вы при этом не можете полностью вспоминать себя), дает большое количество материала для самонаблюдения и обеспечивает такое качество общения с другими людьми, которое гораздо более полноценно, чем та автоматическая нечестность, которая обычно проявляется в состоянии согласованного транса. Один из способов выполнения этого правила, который я нашел весьма полезным во время моей работы в Тренинге Повышения Сознавания, состоял в частом напоминании людям о необходимости говорить, исходя из своих переживаний, а не только из своего интеллекта. Если люди могут помнить себя и тогда, когда они говорят, то большая часть чепухи и фантазий, характерных для обычного разговора, автоматически исчезает.

Чем более настойчиво вы занимаетесь самовспоминанием, тем более пробужденным вы являетесь, тем в большей мере вы сможете обнаруживать проявления пробужденности (или их отсутствие) в других людях, и тем более удовлетворяющими становятся ваши взаимодействия. Таким образом, занятия самовспоминанием подкрепляются в процессе групповой работы.

Мы рассмотрели индивидуально вознаграждающие эффекты взаимодействия в группе в том случае, когда вы являетесь более пробужденным. В дополнение к этому есть и общий социальный эффект: работа по самовспоминанию, которую проводит каждый индивид, повышает общий эмоциональный тон всей группы, что, в свою очередь, оказывает дальнейшее влияние на него самого. Это не следует путать с еще одним эффектом, возникающим на обычном уровне общения, а именно с тем приятным чувством, которое проистекает от отождествления себя в качестве члена группы. Это происходит в любой группе, в которой вас принимают, удовлетворяя этим вашу глубинную потребность. Это может в ограниченной степени помогать мобилизации энергии для групповой работы, но в конечном счете от этого необходимо будет отказаться, чтобы рабочая группа не опустилась до уровня обычной социальной группы.

Методы обмена опытом, проблемы и достижения

Существует много "технических уловок", которые могут помогать при самонаблюдении. Примером этого может быть техника "микроцелей", описанная в главе восемнадцатой. По мере того, как другие члены рабочей группы делятся друг с другом индивидуальными приемами, которые они сами для себя открыли, ваш собственный репертуар методов также увеличивается.

Конечно, здесь необходима разборчивость. То, что является полезным методом для одного человека, может не действовать или даже оказаться помехой для другого. Эксперименты, в ходе которых это обнаруживается, могут вести к очень ценным открытиям.

Нередко очень ценными бывают обсуждения, в ходе которых участники рассказывают о проблемах, связанных с применением Четвертого Пути в их собственной жизни. Каждый из нас склонен считать свои проблемы в чем-то уникальными и, нередко, постыдными, как будто вы – единственный человек, у которого могут быть такие "плохие", "позорные" или "глупые" отклонения. Когда мы слышим о проблемах других людей, и о том, как они с ними борются, это часто может помочь нам избавиться от такого недостатка. Осознание того, что "я вовсе не странный или безумный; с множеством людей происходят подобные вещи", освобождает нашу энергию. Когда мы знаем, что другие люди решают такие же проблемы, это нас подбадривает.

Страх как напоминание

В дополнение к положительным функциям напоминания вам о необходимости самовспоминания, которые может выполнять рабочая группа, существуют некоторые другие виды напоминания, основанные на таких более низких функциях, как страх. При условии правильного использования, они могут быть полезными, но это не более чем уловки, и в конечном счете от них будет необходимо отказаться.

В небольшой мере страх присутствует в большинстве социальных ситуаций. Вы можете сказать что-то глупое или вызывающее неловкость, людям может не понравиться как вы себе ведете, и они могут вас отвергнуть. Страх потенциально присутствует, даже если вы его явно не ощущаете. Страх также может быть довольно общим явлением при групповой работе. Мы боимся обнаруживать, что находимся в состоянии согласованного транса, что мы подобны автоматам, боимся, что мы не сможем научиться самовспоминанию, и, таким образом, не справимся со своей задачей; боимся что другие могут увидеть, насколько плохо у нас обстоят дела, и отвергнуть нас.

Если такого рода страхи возникают лишь время от времени и интенсивность их невелика, они могут быть использованы как мотиваторы для работы над собой. Вы должны напоминать себе: "Боюсь, я недостаточно настойчиво занимаюсь самовспоминанием; я не отрицаю своего страха, а использую как напоминание о том, чтобы помнить себя сейчас". Или: "Боюсь, другие люди, наблюдающие за мной, будут отвергать меня, потому что я не выгляжу так, будто я помню себя. Я не отрицаю, что испытываю страх, но буду использовать его как напоминание о том, чтобы вспоминать себя сейчас". В последнем случае важно использовать страх как стимул для действительного самовспоминания, а не для того, чтобы внешне вести себя так, будто вы вспоминаете себя, а в действительности этого не делать.

Отметьте, что принципиально важным моментом в использовании положительным образом такой отрицательной эмоции, как страх, является то, что вы не отрицаете его эмпирической реальности. Самовспоминание включает в себя самонаблюдение, так что отрицать, что вы испытываете страх, когда вы действительно его испытываете, – это не самовспоминание, а фантазия. Более того, активное отрицание эмоций иногда приводит к тому, что эти эмоции лишь приобретают дополнительную энергию. Но ведь вы хотите иметь энергию для самонаблюдения и самовспоминания, а не растрачивать ее целиком на свою борьбу со страхом.

Самовспоминание, в качестве стимула для которого используется страх, в действительности может уменьшать страх или изгонять его. Если вы не боретесь со страхом и не отрицаете его, вы можете намеренно направлять свою энергию на самовспоминание, и у вас остается меньше свободной энергии для подпитывания страха. Догадки о природе и происхождении ваших страхов, к которым вы приходите путем их наблюдения, также могут привести к тому, что страхи рассеются, а ваша энергия возрастет.

Эти замечания о страхе применимы и к другим отрицательным эмоциям, наподобие, например, гнева или зависти.

Напоминание с помощью молчания

Общее правило при работе в группах Четвертого Пути состоит в том, что ученику не разрешается рассказывать за пределами группы о том, что происходит во время групповой работы. Одна из функций этого правила состоит в том, чтобы показать нам, насколько мы болтливы. Нам сразу же хочется рассказывать направо и налево о тех волнующих вещах, которым мы научились. Когда вы соглашаетесь с тем, что вы не должны это делать, у вас возрастает потребность наблюдать за собственным поведением, чтобы вы автоматически не начали рассказывать о групповой работе. Это правило также дает возможность наблюдать те мотивы, по которым вам хотелось бы рассказать о своей работе. Вас беспокоят мысли о необходимости сохранения секретности, не так ли? Тогда понаблюдайте во всех деталях, что именно вас беспокоит. Быть может, вы пытаетесь произвести на других людей впечатление, что вы не такой, как они? Или вам хочется принизить их, потому что они не делают то, что делаете вы? Или вы чувствуете потребность спасать каждую душу, с которой вы соприкасаетесь?

Еще одна функция этого правила сохранения секретности состоит в создании пространства доверия для членов группы, в котором они могли бы обсуждать свои чувства и переживания. Конечно же, вы не станете делиться своими глубочайшими чувствами, если у вас есть подозрение, что потом об этом будет говорить весь город. Такого рода конфиденциальность используется почти во всех группах роста.

Правило секретности используется и по той причине, что ваше понимание действительных целей и процессов групповой работы обычно весьма ограничено, в особенности в начале работы. Конечно же, именно в этот период у вас будет наибольшее желание рассказывать всем об этой работе. Если вы не будете рассказывать о ней посторонним, значит вы будете распространять свои искаженные версии, которые могут затруднить или вовсе сделать невозможной для них плодотворную работу в группе, если они позднее захотят к ней присоединиться. В моей собственной работе я предлагал своим ученикам временно сохранять в тайне те события, которые происходили во время групповой работы, и практики, которые мы выполняли. Когда придет время и они будут уверены в том, что глубже поняли некоторые аспекты групповой работы, это уже будет их собственное, эмпирически обретенное знание, отличающееся от знания, полученного в процессе обучения. Тогда можно будет говорить обо всем этом с другими людьми, если это, конечно, принесет другим какую-то пользу. Естественно, все это требует значительной степени самонаблюдения.

Кроме того, секретность является полезной и по той причине, что большинство людей просто не интересуются всеми этими идеями. Вспомните, что говорилось в предыдущих главах о том, как мы верим, что уже обладаем единством, постоянной самотождественностью, самосознанием и реальной волей. Навязывать обсуждаемые здесь идеи людям, которые еще не приобрели интереса к ним на основании собственного опыта, как правило, совершенно бесполезно.

Напоминание с помощью прямого приказа и вопроса

Последняя, но далеко не самая маловажная особенность групповой работы состоит в том, что другие члены группы могут просто давать вам команду: "Наблюдай свои внутренние процессы!", "Пробудись!", "Уделяй внимание одновременно и миру и самому себе!" Или же они могут периодически спрашивать вас: "Помните ли вы о себе прямо сейчас?"

Здесь может возникать опасность, что такие команды или вопросы могут начать бессознательно использоваться как часть обычной социальной манипуляции. Тогда вопрос "Ты пробудился?" или приказ "Пробудись!" становятся инструментами такой манипуляции. Если мне приходится спрашивать, пробудились ли вы, это означает, что я, находясь на более продвинутой стадии, должен был увидеть, что вы, на вашей более низкой стадии, погружены в сон. По этой причине при групповой работе такое прямое приказание или вопрошание используется только учителем или наиболее продвинутыми учениками.

Давайте теперь рассмотрим функции учителя.

НЕОБХОДИМОСТЬ В УЧИТЕЛЕ

Гурджиев считал, что мы настолько заблудились в фантазиях согласованного сознания, что для большинства из нас почти невозможно достичь заметного прогресса без помощи учителя, который в гораздо большей степени пробужден, чем его ученики. По причине явного превосходства своего уровня пробужденности и психологического понимания, учитель нередко может заметить, когда ученик погружен в фантазии о пробуждении, и дать ему специфические техники, работая с которыми, ученик может попытаться вырваться из своих заблуждений и фантазий. Найти компетентного учителя – это большая удача, и это редко удается сделать в мире спящих людей.

Сопротивление самой идее учителя

На протяжении двух семестров я читал в университете лекции по гуманистической и трансперсональной психологии, и обычно посвящал два академических часа изложению идей Гурджиева. Каждый раз, когда я упоминал о том, что для достижения пробуждения необходим учитель, я отмечал, что эта идея вызывает у студентов сильное сопротивление. Часто это сопротивление было настолько сильным, что оно полностью препятствовало восприятию других идей Гурджиева.

Главным источником такого сопротивления является воспитание, которое мы, как американцы, получаем в процессе приобщения к культуре: мы убеждены, что мы прожженные индивидуалисты и что мы можем достичь всего, чего захотим, своими собственными силами. Будучи американцем, я тоже часто разделяю эти настроения и симпатизирую им. Кроме того, часто оказывается, что студенты не хотят становиться зависимыми от кого бы то ни было, даже в психологическом и духовном росте. Это особенно острый вопрос для большинства студентов колледжа, которые еще не завершили свою собственную борьбу за обретение независимости от родителей.

Третьим основным источником сопротивления является элитаризм, присущий самой идее о том, что если у вас нет учителя, то вы не можете преуспеть в своем развитии. Весь фон американской культуры обычно порождает автоматическое, хотя и поверхностное, отторжение всего связанного с элитаризмом. Для студентов было сюрпризом, когда я напоминал им, что будучи студентами известного университета, они автоматически являются частью элиты. В процессе своего предыдущего обучения они уже прошли через многочисленные процессы отбора, что и позволило им сейчас стать студентами одного из лучших университетов в Америке. Таким образом, самим своим пребыванием здесь они поддерживают практику элитаризма. Тем не менее, им по-прежнему не нравилось ни то, что человеку для его роста необходим учитель, ни то, что найти такого учителя очень сложно.

Четвертым источником сопротивления были знания студентов о лидерах различных культов, которые провозглашали себя просветленными учителями и при этом делали со своими последователями поистине ужасные вещи. Конечно, они были совершенно правы в том, что это их беспокоило. Многие люди сами провозглашают себя духовными учителями, либо это делают их последователи. В то же время некоторые из них оказываются явными шарлатанами, некоторые – сумасшедшими или опасными невротиками, а кое-кто – людьми, совершенно ни на что не способными, кроме благих намерений. Человек, имеющий статус учителя, но при этом не обладающий достаточными знаниями, в лучшем случае будет просто отнимать время у своих последователей, а в худшем – будет вводить в заблуждение и приносить вред.

Пятым источником сопротивления является идея о необходимости платить учителю. Духовность обычно ассоциируется с любовью и тем, что дают бескорыстно, и поэтому все духовное должно даваться даром, не так ли?

О шестом возможном источнике сопротивления редко говорят вслух: если вы работаете с настоящим учителем, то вы можете действительно очень сильно измениться, а не просто вести безобидные разговоры об этом.

Оказываем ли мы сопротивление идее учителя или нет, мы являемся социальными существами. Чрезвычайно полезно (и весьма опасно, как мы увидим в следующей главе) работать в группе и иметь учителя, поэтому давайте рассмотрим некоторые функции учителя Четвертого Пути.

Основная функция

Основная функция учителя состоит в том, чтобы быть для учеников примером того, что значит быть более пробужденным. Работа учеников по уделению пристального внимания окружающему их миру отчасти состоит и в изучении своего учителя, что дает им некоторое представление о том, как выглядит со стороны и как ведет себя более пробужденный человек. Как он использует свое тело? Как он стоит, как ходит и как говорит? Как он реагирует на стрессы? Как другие люди реагируют на личность учителя?

Я не хочу сказать, что есть какой-то фиксированный образ поведения пробужденного человека. На самом деле пробужденный человек будет более гибким и менее предсказуемым, чем тот, кто находится в согласованном трансе, хотя это отличие часто может быть очень тонким. Однако изучая поведение учителя в контексте своего собственного самонаблюдения и самовспоминания, вы увидите для себя новые возможности поведения в различных ситуациях, отличающиеся от тех которые механически вытекают из манипуляций вашей ложной личности. Это дает вам возможности для дальнейшего изучения самого себя и для того чтобы подобрать для себя определенное "чувство" того, чем является более гибкое, более осознанное функционирование.

В идеале учителем должен был бы быть тот, кто является полностью пробужденным, кто помнит о себе в каждое мгновение, кто представляет собой высшую возможную стадию человеческой эволюции, чье бытие постоянно проходит на четвертом уровне сознания. Тогда каждый поступок учителя может быть уроком, а само его (или ее) простое естественное бытие тоже будет служить обучению. Однако в нашем далеко не идеальном мире такие учителя существуют редко, и вероятность встретить такого человека крайне мала (если не учитывать действие "магнитного центра", о котором мы упоминали в главе двадцатой), особенно в начале вашей работы над собой. На самом деле, если вы думаете, что у вас совершенный учитель, есть много шансов, что ваше восприятие сильно искажено по причинам, которые мы обсудим в следующей главе.

На практике основным требованием к учителю является то, что он должен быть в достаточной степени пробужденным и развитым по сравнению с уровнем своих учеников. Если вашему ребенку нужно научиться грамотно писать, то вокруг найдется много неплохих учителей, которые могут ему помочь: вам нет нужды вообще отказываться от какой-либо помощи вашему ребенку до тех пор, пока его домашним учителем не согласится быть декан факультета английского языка самого престижного университета. Так что умеренно пробужденный человек может быть вполне подходящим учителем для тех, кто почти полностью находится в спящем состоянии, при условии, что его понимание и контроль собственной психодинамики и личностных проявлений достаточны для того, чтобы избежать внесения серьезных искажений в его учение.

Как мы отмечали при обсуждении функции групповой работы в качестве "будильника", существует своего рода "заразительный", или каталитический, эффект пребывания среди других людей, которые также работают над собственным пробуждением. Это же применимо и к роли учителя. Просто находясь рядом со своими учениками и будучи существенно более пробужденным в своих поступках и взаимоотношениях, учитель создает своего рода "эффект поля", который способствует настойчивости и успехам его учеников.

Понимание учеников

Другой основной функцией учителя является способность наблюдать и понимать своих учеников. Учитель хочет эффективно передавать свои знания и стимулировать своих учеников. Для того чтобы быть эффективным, учитель Четвертого Пути должен быть способным выйти за пределы фиксированных форм. Простые лекции в традиционной форме и с использованием "освященных веками" слов, или демонстрации упражнений "как это всегда делалось", нередко оказываются малоэффективными. Люди могут сильно отличаться друг от друга. Общая структура существующего у людей согласованного сознания может быть весьма различной в одной и той же культуре от поколения к поколению. Формулировки или упражнения, которые были когда-то весьма эффективными для вашего учителя или для вас, теперь могут достаточно хорошо работать для некоторых людей, но для других оказываются совершенно неэффективными и даже вводящими в заблуждение.

По этой причине многие духовные традиции становятся закостеневшими, принимая жесткие формы, которые уже не могут быть адаптированными ко времени, месту и людям, пытающимся использовать их сегодня. Гурджиев говорил, что Четвертый Путь появился, когда было решено, что условия и люди являются подходящими, а потом исчезнет, когда учение более не сможет быть эффективным. Однако те, кто не понял сущности учения, останутся, и они нередко будут заняты сохранением его внешних форм без понимания его центрального содержания.

Таким образом, учитель должен постоянно изучать своих учеников и пытаться применять к ним различные методы, определяя для себя, какие из них работают лучше. Сам Гурджиев определенно экспериментировал таким образом. Разумеется, некоторые эксперименты не работали, они не приводили к ожидаемым результатам. Поэтому вполне можно допустить, что некоторые из методов Гурджиева, используемые сегодня его последователями, также окажутся такими окаменелостями. Учитель должен постоянно изучать не только отдельных учеников, но и всю рабочую группу в целом. Создает ли его взаимодействие с учениками ту атмосферу, которая способствует самонаблюдению и самовспоминанию? Поддерживает ли такую атмосферу взаимодействие между учениками? Не проявляется ли, например, у некоторых учеников небольшой страх, который мог быть стать своего рода "топливом", обеспечивающим их энергией для самонаблюдения? С другой стороны, у некоторых страх может быть слишком сильным, и может тормозить их работу. Поэтому учителю необходимо наблюдать и регулировать групповую динамику.

Мотивация и подталкивание

Еще одна функция учителя состоит в том, чтобы мотивировать своих учеников. Конечно, некоторые из учеников начинают свою работу, обладая достаточно сильной мотивацией понять самих себя и пробудиться. Но, к сожалению, та субличность, которая была столь мотивирована, часто потом оказывается замещенной другими субличностями, которые никак не заинтересованы в работе, или даже могут испытывать к ней неприязнь или пытаться использовать ее для каких-то целей, препятствующих росту.

Учитель должен помогать усиливать подлинную мотивацию к росту. Гурджиев выразил эту идею, говоря о том, что нужно помогать усиливать субличности, которые заинтересованы в работе, за счет подавления субличностей, которые работе препятствуют.

Иногда в развитии самопонимания достигается критическая стадия, на которой ученик безнадежно увязает. При этом активизируются сопротивление знанию и другие защитные механизмы, и потому ученик избегает сталкиваться в себе самом с вещами, имеющими решающее значение, и держится в стороне от таких ситуаций, которые могли бы заставить его это сделать. Учитель может решить просто подождать до тех пор, пока ученик не будет готов, но иногда бывает так, что самостоятельно ученик может так никогда и не стать готовым. Субличности, которые заинтересованы в росте, недостаточно сильны, чтобы преодолеть это препятствие. Однако одна или несколько субличностей ученика, реально заинтересованных в росте, все же следуют наставлениям учителя, несмотря на сопротивление других частей ложной личности. Теперь учитель должен подталкивать ученика, несмотря на его сопротивление.

Это очень деликатный и порой опасный момент. Если учитель является достаточно мудрым и знающим по отношению к ученику, ясно понимает его проблемы и его сопротивление, и имеет четкое представление о том, что определенного рода психологическое давление может помочь ученику преодолеть этот критический момент, даже если это будет болезненно, тогда ученика действительно нужно подтолкнуть. Но я сомневаюсь, чтобы такое психологическое подталкивание вообще было надежным. Всегда существует риск, что понимание учителя окажется ошибочным, что подталкивание может быть неэффективным или даже может привести к обратным результатам, усиливая сопротивление, или же что болезненность, связанная с таким подталкиванием, будет слишком большой для ученика и он просто бросит работу вместо того, чтобы пройти через нее.

Гурджиев считал, что риск, связанный с таким подталкиванием, вполне стоит того результата, который может быть получен, так как в ином случае ученик просто останется в состоянии согласованного транса, может быть, на всю оставшуюся жизнь. Он был весьма резок с людьми, когда считал, что им нужен такой толчок – лучше вывести человека из душевного равновесия и даже рискнуть нанести ему непоправимый вред – по стандартам согласованного транса и/или согласиться с вероятностью потерять его как ученика, чем лишить его возможности действительного роста. В этом смысле Гурджиев был просто груб, что легко понять, если учитывать его убеждение, что обычному человеку суждено подохнуть как собаке, исполнив лишь самые низшие из функций, возможные для человека в жизни. Кроме того, он всегда был очень пробужденным и знающим в отношении своих учеников. Я сомневаюсь, что мы когда-либо узнаем, были ли те толчки, которые он давал своим ученикам, всегда оправданными и эффективными.

Передача знания

Теперь мы рассмотрим то, что обычно обсуждают прежде всего, думая об учителе: работа учителя по обучению в обычном смысле этого слова. Есть идеи, которые необходимо представлять вниманию учеников, вопросы, на которые нужно отвечать; задания, которые следует давать, а также самые разнообразные "тесты", цель которых состоит в том, чтобы увидеть, что именно ученик усвоил, а что понял неправильно. Но по причинам, о которых мы уже говорили выше, здесь не может быть какого-либо фиксированного плана. Чтобы передавать знания как можно лучше, учитель может часто менять свои методы преподавания и экспериментировать с ними для достижения максимальной эффективности.

Так, например, определенные идеи не следует предлагать некоторым ученикам до тех пор, пока те не достигнут соответствующего уровня развития. Иначе такая преждевременная идея не будет иметь для них никакого смысла, или же будет неправильно понята и окажет отрицательный эффект. Хороший учитель также постарается придавать своим идеям максимальную "ударную силу", сообщая их в то время и в той форме, когда ученик обратит на них максимальное внимание, потому что они резко противоречат его автоматизированным привычкам мышления и чувствования.

Итак, перечислим еще раз основные функции групповой работы: напоминание ученикам о необходимости наблюдать самих себя и помнить о себе, обеспечение для этого социальной поддержки, подпитывание нашей сущности наших высших устремлений с помощью того вознаграждающего эффекта, который дает взаимодействие в группе, а также обсуждение техник, проблем и успехов в групповой работе.

Вы можете принять участие в подготовительной рабочей группе без учителя: это должна быть группа искренне настроенных учеников, обсуждающих идеи групповой работы и делящихся своим пониманием, которое могло бы быть полезным для других. В таких группах особенно важно пытаться быть максимально честным и говорить обо всех этих вещах с точки зрения своего собственного опыта, а не каких-то интеллектуальных соображений. Но, к сожалению, такая группа, не имеющая учителя, не сможет продвинуться достаточно далеко.

Когда у группы появляется возможность обрести учителя, человека, который достаточно продвинут в понимании идей Гурджиева, можно достичь гораздо большего. Будучи значительно более пробужденным, чем его ученики, учитель может предлагать полезные идеи в подходящие для этого моменты, выступать в качестве образца пробужденного человека, а также мотивировать и подталкивать учеников совершать те шаги в своем развитии, которые они, быть может, никогда не смогли бы сделать сами. Что уж говорить о том случае, когда есть возможность найти подлинно пробужденного Учителя...

Групповая работа – это очень непростой процесс. Будучи ценной и необходимой, она, тем не менее, сопряжена и с определенным риском, о чем мы будем говорить в следующей главе. Мое намерение говорить об этом продиктовано не желанием отговорить кого бы то ни было от групповой работы, а стремлением предостеречь вас о возможных ловушках и сделать этот процесс менее подверженным искажениям.


22. ПРОБЛЕМЫ С ПРОЦЕССОМ ГРУППОВОЙ РАБОТЫ

Процесс групповой работы имеет очень далеко идущие цели. Они включают в себя значительное увеличение самопонимания; уравновешенное развитие ума, эмоций и телесно-инстинктивного разума; развитие своей сущности, чтобы именно она, а не ложная личность, начала преобладать; пробуждение и развитие в себе постоянно сохраняющегося высшего состояния сознания в результате самовспоминания, а также ряд других целей, которые выходят за пределы психологической направленности этой книги.

Однако нужно отметить, что процесс групповой работы протекает в очень тяжелых условиях. Ученики обычно почти полностью погружены в свои персональные формы транса согласованного сознания; их понимание того, что должно быть сделано, является неполным и часто опасно искаженным, и сама та культурная среда, в которой мы живем, поощряет согласованный транс, а отнюдь не пробуждение. Что же касается обучения, то поскольку очень трудно найти "совершенных" Учителей, и у них могут быть более важные дела, чем работа с нами в нашем теперешнем состоянии, то в качестве наших учителей выступают реальные человеческие существа со всеми присущими им недостатками. Они могут непреднамеренно привносить свои собственные проблемы в ситуацию групповой работы.

В лучшем случае групповая работа приводит к реальному продвижению по направлению к ее высшим целям хотя бы у некоторых учеников. В худшем случае процесс работы может углублять тот транс, в котором находятся ученики, и усиливать их собственную психопатологию, и/или психопатологию учителя. Между этими двумя крайностями процесс групповой работы может быть просто неэффективным: высокие идеи будут обсуждаться, практики будут выполняться, но в учениках не будет происходить никаких реальных изменений, и весь такой процесс будет просто способом времяпровождения. Такое времяпровождение может и не принести реального вреда, но оно уменьшает восприимчивость учеников к идеям групповой работы и этим понижает их шансы на получение в будущем пользы от такой работы, если они когда-нибудь окажутся в более эффективной ситуации. В этой главе мы обсудим те проблемы, которые препятствуют успешности групповой работы, направленной на пробуждение.

КОНФЛИКТЫ МЕЖДУ ВЫСШИМИ И НИЗШИМИ ПОТРЕБНОСТЯМИ

Одна из присущих всем нам потребностей в безопасности и уверенности – это стремление к стабильности. Все вещи кажутся нам более безопасными, если происходит только то, чего мы заранее ожидаем. Нет никаких неожиданностей, никаких изменений. Действительно, мы скорее будем мириться с неприятными вещами на протяжении довольно длительного периода (иногда – целой жизни), чем рискнем погрузиться во что-то неизвестное. Такая консервативная потребность в безопасности часто сочетается со специфическим страхом перед тем, что могло бы произойти, или с полуосознаваемыми, либо полностью бессознательными травмами, которые ассоциируются с переменами.

Потребность в стабильности и страх перемен вступают в конфликт с присущим нам любопытством, с нашим врожденным желанием самоактуализации. Как могу я наблюдать самого себя или свой мир объективно и достоверно, если только я не желаю видеть все, что бы то ни было, вне зависимости от того, нравится это мне или нет. Как я могу пробудиться, если я не воспринимаю реальность самого себя и не принимаю ответственности за эту реальность? Абрахам Маслоу говорил о постоянном конфликте между нашей потребностью в безопасности и потребностью в росте, результатом чего является постоянное колебание между этими двумя крайностями. Когда потребность в безопасности преобладает, мы можем лишь говорить о росте, но в действительности не идем на риск и усиливаем свои психологические защиты. Когда наши низшие потребности в достаточной степени удовлетворены, наша потребность в росте становится более сильной и мы готовы пойти на риск и окунуться в неизвестное. Это общая, но далеко не универсальная картина: порой неудовлетворенность наших низших потребностей оказывается той силой, которая активизирует высшие потребности.

Этот конфликт между потребностями в безопасности и в росте является той причиной, по которой Гурджиев утверждал, что Четвертый Путь может быть начат только тогда, когда человек относительно преуспел (по общепринятым стандартам) в своей жизни. Домохозяин, преуспевающий, но неудовлетворенный человек, в абсолютном смысле имеет массу недостатков и в чем-то даже безумен, но он, по общепринятым стандартам, справился с задачами выживания и достижения относительно комфортных условий жизни. Он (или она) имеет прочную основу, с которой может начинать свой путь, и эта успешная основа, удовлетворение низших потребностей, создает возможность для проявления изначального любопытства и желания самоосуществления.

Каждый раз, когда группа людей совместно проводят время, это становится возможностью для удовлетворения обычных социальных потребностей. Как социальные существа, мы нуждаемся в том, чтобы к нам испытывали внимание другие люди. При этом нам необходимо чувствовать уверенность, что другие люди не будут нападать на нас или как-то еще нас отвергать. Нам необходимо чувствовать, что у нас есть друзья, что нас принимают, что мы принадлежим к какому-то сообществу. Когда такие потребности в достаточной степени удовлетворены, у нас могут возникать высшие потребности. Одна из функций учителя состоит в том, чтобы отбирать для групповой работы тех учеников, которые уже достигли такого уровня относительного успеха и у них могут преобладать высшие потребности.

В идеале все эти обычные социальные потребности должны были бы удовлетворяться вне контекста групповой работы, чтобы от ситуации групповой работы человеку не было нужно ничего, кроме помощи в достижении высших целей самой этой работы. К этому идеалу, в лучшем случае, можно лишь приближаться, так как у всех из нас бывают случаи, когда мы не получили достаточного внимания или принятия в процессе наших обычных социальных взаимодействий, и вследствие этого начинаем искать это внимание или принятие в групповой работе под предлогом стремления к чему-то более высокому. На самом деле, если мы достаточно самосознательны, чтобы знать, что мы это делаем, и если это происходит в контексте групповой работы, это может быть очень ценным обучающим опытом: мы можем быть способны наблюдать эти потребности и узнавать гораздо больше об особенностях их функционирования в нас, чем могли бы делать это в каких-либо обычных социальных группах.

Когда эти обычные социальные потребности являются слишком сильными, и (или) мы оказываемся неспособными адекватно наблюдать или контролировать их, то действительная функция групповой работы может быть для нас утрачена. Внешне мы можем имитировать те практики, которые используются в групповой работе, но внутренне мы неизменно их искажаем. Если мы замечаем, что люди, работающие над самонаблюдением или самовспоминанием, имеют, например, определенную манеру двигаться, то мы можем механически имитировать ее, чтобы другие люди думали, что мы подобны им, так что мы можем быть приняты, а не сосредоточиваться на внутренних практиках, которые могли бы приводить к этим внешним проявлениям.

РАБОЧАЯ ГРУППА КАК МИНИ-КУЛЬТУРА

Всегда, когда несколько людей проводят вместе достаточно много времени, вне зависимости от имеющихся у них сознаваемых причин это делать, их социальные потребности вступают во взаимодействие, и они образуют группу, которая становится частично независимой от других, более крупных групп и от окружающей их культуры в целом. Таким образом, рабочая группа является своего рода мини-культурой. Она будет стремиться развивать свои собственные восприятия себя самой, составляющих ее членов и "внешнего" мира, а также свой собственный набор ценностей и норм.

Гурджиевские группы в особенности склонны к этому из-за того, что в них открыто провозглашается идея, что согласованная реальность и наше обычное состояние сознания являются формой сна или транса. Вы, конечно, не должны принимать это утверждение на веру, а только в качестве перспективы для наблюдения себя самого и мира; вам следует проверять эту идею, а не просто принимать ее. Тем не менее, это утверждение легко воспринимается как подразумеваемое авторитетное разрешение отвергать многие или даже все культурные нормы, по которым вы до того жили, и создавать новые нормы, которые больше вам подходят.

В социальном отношении это может быть для нас необычным. Если вы вступаете, например, в спортивный клуб, в профессиональную группу, в литературное общество или в политическую партию, вы ожидаете, что у вас в определенной степени будет вырабатываться внутригрупповой жаргон, а также та или иная специфика видения мира во время пребывания в группе, но вы обычно знаете, что все эти вещи будут относительно малозначимыми и подчиненными по отношению к общему мировоззрению, свойственному вашей культуре.

Если это не так, то культура обычно награждает такие группы ярлыком "культовых сект" либо групп с "отклоняющимся поведением". В свою очередь, подобные группы обычно открыто отвергают окружающую их культуру, используя такие средства, как публичные нападки или явно отличающуюся от принятых норм манеру вести себя и одеваться.

Гурджиев требовал, чтобы вы подвергали сомнению все, что связано с вашей культурой, но в то же время он предлагал избегать каких-либо радикальных изменений вашего внешнего образа жизни. Благодаря этому у вас была возможность годами тщательно наблюдать самого себя в тех ситуациях, в которых была сформирована и продолжала существовать ваша ложная личность, и таким образом прийти к точному пониманию работы вашего ума, прежде чем пытаться что-либо менять. Даже после того, как такое точное понимание достигнуто, вам вовсе не обязательно предпринимать какие-либо изменения в вашей жизни: если вы можете достаточно приблизиться к необходимым вам целям, придерживаясь обычного образа жизни, было бы глупо порождать социальные помехи и шум, к которым неизбежно приведет нестандартное поведение.

Однако предписание подвергать все сомнению, подразумевающее, что многое из того, с чем вы автоматически сжились, является неправильным, дает чрезвычайную свободу и создает огромную потенциальную опасность для рабочей группы. При всех своих недостатках и безумии, наша культура является неотъемлемой частью нашей единой системы психологической поддержки, а также источником тех ценностей, которые делают нашу жизнь относительно гладкой и спокойной.

Так, например, нас учат быть вежливыми с другими людьми, и вне зависимости от того, является ли такая вежливость бездумной условной реакцией или нет, она действительно отражает глубокий принцип уважения к другим, и она регулирует наше социальное поведение, позволяя нам приспосабливаться к требованиям окружающего мира. Призыв подвергать все сомнению можно превратить в конкретную идею: "Я не обязан быть вежливым с кем бы то ни было. Я могу быть неприятным, и это может быть честнее, поскольку работает против моего обусловливания".

В качестве ограниченного во времени эксперимента работа по освобождению от обусловленных норм вежливости может быть очень ценной для вашего роста. Наблюдение того, что происходит внешне и внутренне в тех случаях, когда вы ведете себя невежливо, наблюдение возникающего у вас сопротивления изменениям, и того, как вы реагируете на враждебность других людей, когда вы с ними невежливы, может быть для вас очень ценным. Если вы вырабатываете у себя подлинную способность не быть вежливым, а затем вы сознательно решаете быть вежливым из уважения к другим это в высшей степени моральный и значимый поступок. Как мы уже обсуждали ранее, обусловленная культурой вежливость не имеет никакого морального значения.

Однако обратимся снова к ситуации рабочей группы как мини-культуры. Вполне возможно, что кто-то из членов группы экспериментирует с невежливостью в качестве части своего самонаблюдения, но другие подражают ему просто из желания добиться признания в группе. Невежливость может становиться автоматической привычкой, частью нового состояния согласованного транса, основывающегося на негласном общем мнении, распространяющемся в рабочей группе. Невежливость может становиться групповой нормой, а не экспериментальным средством. Важный аспект работы становится искаженным и утрачивает свою эффективность.

Конечно же, подобные вещи иногда происходят в обычных группах. Например, может стать модным "пижонить" и "говорить все, как есть". Однако по мере накопления групповые норм, которые отличаются от обычных социальных норм, у членов группы может возникать чувство дискомфорта; они не хотят становиться слишком "другими" и превращаться в культурных изгоев. Варианты возможного группового поведения ограничиваются общей нормативной системой культуры. Однако в групповой работе эти общие ограничения могут не соблюдаться, так как все обусловленные культурой нормы оказываются под вопросом. Не существует никакого набора строгих стандартов, которые бы одобряли незначительные отклонения, но устанавливали бы какие-то ясные границы, выход за которые является недопустимым. Таким образом, культура рабочей группы имеет возможность все больше и больше отклоняться от стандартов "нормальности" и со временем действительно становиться сильно отличающейся от них.

Если члены рабочей группы полностью осознают это и способны извлекать из этого урок, не возникает никаких проблем, кроме ответственного принятия последствий социальной реакции отторжения. Однако в той мере, в какой низшие потребности в общественном признании преобладают над реальным сознанием, члены рабочей группы могут просто создавать для себя другую форму согласованного транса, отличающуюся от той, что преобладает в нашей культуре. Даже если они называют это "пробуждением", на самом деле они могут быть даже более погруженными в транс, чем были до этого.

Главная функция учителя здесь состоит в том, чтобы воспрепятствовать превращению рабочей группы в микрокультуру со своим специфическим согласованным трансом, пусть даже и отличающимся от общепринятого. Однако возможно, что учитель оказывается недостаточно пробужденным, чтобы полностью предотвратить подобное превращение, или не может в полной мере осознать его опасность, особенно если собственные недостатки учителя усиливаются вследствие образования петли положительной обратной связи.

ПЕТЛЯ ПОЛОЖИТЕЛЬНОЙ ОБРАТНОЙ СВЯЗИ

В технических науках существует очень полезное понятие обратной связи. Вы берете устройство, которое имеет вход и выход, и включаете его таким образом, что часть выходного сигнала подается обратно на вход и воздействует на работу устройства. Сигнал, поступающий на вход устройства, вместо того, чтобы прямо проходить через устройство и попадать на выход, частично снова замыкается сам на себя на входе, образуя петлю – система начинает подпитывать сама себя.

Психологически положительная обратная связь подобна принципу подкрепления при обучении. Если вы делаете что-либо и получаете за это вознаграждение, вы будете склонны делать это чаще и сильнее. Классическая демонстрация этого принципа, которая заодно показывает, что для обучения не обязательно наличие сознания, из года в год происходит в множестве учебных аудиторий. Студенты хотят подшутить над преподавателем и сговариваются вознаграждать определенную, не слишком часто проявляющуюся, особенность его поведения – скажем, широкий взмах правой рукой, который он делает, чтобы подчеркнуть сказанное. Быть может, преподаватель позволяет себе такой жест, или хотя бы намек на него, четыре или пять раз на протяжении лекции. Но студенты дружно кивают и улыбаются каждый раз, когда он его делает. Проходит несколько дней, и преподаватель уже размахивает рукой десятки раз на каждой лекции. Вот, что значит подкрепление. Так действует положительная обратная связь.

В физических устройствах, например, в усилителях, слишком сильная обратная связь нежелательна: она превращает устройство из усилителя в генератор. Каждый, кто хоть раз слышал ужасающий вопль, раздающийся из динамиков усилителя, когда его включают чересчур громко, и звук из динамиков попадает в микрофон, наблюдал эффект слишком сильной обратной связи. В действительности, если не понизить громкость, прекратив тем самым действие обратной связи, усилитель может перегореть. Психологически может происходить аналогичная вещь. Не очень частые, но вполне уместные действия могут становиться преобладающими и неуместными, мешая действию, а не помогая ему.

Учитель в любой группе духовной ориентации, гурджиевской или какой-то иной, может попасть в весьма опасную ловушку обратной связи.

Поскольку предполагается, что учитель, по сравнению со своими учениками, является в достаточной мере продвинутым в той духовной традиции, которой он обучает, то существует тенденция интерпретировать любое его действие как часть обучения. Коль скоро учитель является в большей мере пробужденным, чем ученики, то внимательное изучение всех его действий (включая сознательное, намеренное подражание им в экспериментальных целях) может быть источником весьма полезных открытий. Что ест учитель? Как он одевается? Какого рода шутки он использует, или он, может быть, вообще избегает шуток? Как он обращается с "посторонними"? Как он смотрит на людей? Разрешает ли он себя фотографировать?

Если учитель является в совершенстве развитым и пробужденным человеком, в действиях которого никогда не проявляется ни малейших следов согласованного транса, тупости, неведения или нервозности, то внимательное изучение и подражание со стороны учеников не приведет ни к чему плохому. Однако поскольку ожидать совершенства от реального учителя по меньшей мере наивно, ученикам неизбежно придется наряду с поступками, проистекающими от пробужденности и подлинного развития, наблюдать также и действия, основывающиеся на неведении, дурных привычках, согласованном трансе и невротичности. Если они не способны их различать, то тенденция воспринимать каждое действие как обучение может порождать многие искаженные и неправильные идеи. Например, учитель может не любить карточные игры потому, что в детстве его нередко били, когда заставали за картами. Наблюдая то, как он отвергает предложения присоединиться к игре в карты, некоторые ученики могут сделать ошибочное заключение, что этим он хочет продемонстрировать аморальность карточных игр.

Такая неправильная интерпретация учениками поведения учителя может вовлечь учителя в опасную положительную обратную связь. Все мы нуждаемся во внимании и одобрении, и нам нравится их получать. Учитель получает массу внимания и одобрения не только за свои умелые и намеренные действия, связанные с процессом обучения, но практически за все, включая и его ошибки. Таким образом ошибки и недостатки учителя могут усиливаться, и если он полностью не владеет ситуацией, это может его погубить.

Вспомним о некоторых восточных учителях, которые приезжали в Соединенные Штаты и первоначально учили своих западных учеников весьма ценным духовным вещам, однако со временем их группы превращались в обыкновенные секты. Изо дня в день ученики вознаграждали учителя за все, что он делал, что приводило к возникновению положительной обратной связи. Усилитель громкоговорящего вещания, который мог воспроизводить жизненно важные сообщения, становится устройством, которое издает душераздирающий вопль.

НЕРЕАЛИСТИЧЕСКОЕ ВОСПРИЯТИЕ УЧИТЕЛЯ

Есть особая трудность в роли учителя, которая придает процессу групповой работы большую силу, но также и большую опасность. Она состоит в том, что учитель легко становится Учителем с большой буквы для своих учеников, но отнюдь не на самом деле.

Учитель – это человек, умелый и компетентный в тех вещах, которым вы хотели бы научиться. Вы уважаете его знание, вы готовы платить ему либо как-то иначе отблагодарить его за то время, которое он тратит, обучая вас, и вы согласны подвергаться – в разумных пределах неожиданным и порой болезненным методам обучения, если вы верите, что это действительно необходимо. Если, например, вы хотите научиться говорить на иностранном языке, вы выбираете себе такого учителя, который сам говорит на этом языке и имеет определенные документы, подтверждающие, что он может быть учителем. Вы знаете, что ему нужно зарабатывать себе на жизнь, и вы платите ему соответствующую цену за то, что он научит вас тому, что умеет сам. Он может заставить вас выполнять упражнения на тренировку произношения в то время, когда вам, быть может, хотелось бы заняться чем-то другим, но вы понимаете, что польза, которую вы получите от этого обучения будет зависеть от того, сколько труда вы в него вложите, и что учитель лучше вас знает, что вам необходимо.

Как правило, вы можете определить, когда обычный учитель не учит вас как следует. Если затратив годы усилий, вы не можете вести беседу с людьми, для которых язык, который вы изучаете, является родным, и вы знаете, что у вас имеются достаточные способности к языкам, у вас есть все основания сомневаться в квалификации вашего учителя. Если ваш учитель языка приглашает вас поздно ночью на "особый урок", а потом запирает дверь и предлагает вам раздеться, вы можете оценить или не оценить это сексуальное предложение, но вы знаете, что это не имеет отношения к изучению языка. Если вам не нравится, как вас учит ваш учитель языка, вы можете просто отказаться от его услуг.

Вы можете научиться у учителя очень многому. Но насколько же большему вы могли бы научиться у Учителя с большой буквы?

В действительности, может быть, и есть такие Учителя люди, которые в такой степени овладели собой и достигли таких высот в психологической и духовной областях, что они на самом деле резко отличаются от обычных людей, подобных вам или мне. Гурджиев говорил о том, что действительно существуют такие люди, которые и количественно и качественно во всем превосходят нас, живя на третьем или четвертом уровнях сознания. В мире спящих и погруженных в транс, подлинно пробужденный человек оказывается царем, который обладает данными ему его мудростью силами мгновенно прозревать все иллюзии и заблуждения, которые ослепляют и связывают всех нас. Если бы у вас была возможность находиться под руководством такого пробужденного человека, возможность иметь такого Учителя, вы были бы поистине счастливчиком.

Перенос и контрперенос

Может быть, наиболее важным достижением психоанализа было открытие и изучение явления переноса. Раньше мы уже говорили о том, сколь абсолютными, всесильными и богоподобными казались нам наши родители в то время, когда мы были маленькими детьми. В эти годы, когда происходило наше формирование, мы автоматически относились к родителям как к чрезвычайно знающим и могущественным, и с этим связаны многие наши эмоции и другие отношения. Других влиятельных людей мы также воспринимали в детском возрасте почти мистическим образом.

Явление, называемое переносом, состоит в том, что в последующей жизни мы нередко бессознательно переносим это отношение, которое было у нас в детстве к родителям или иным значимым фигурам, на других людей. Начальники, коллеги, супруг или супруга, даже относительно посторонние люди – все они могут стать объектом переноса. Это придает им определенный эмоциональный заряд в бессознательной части нашего ума и таким образом делает их гораздо более могущественными, чем в действительности. При переносе неразрешенные проблемы наших отношений с родителями могут проецироваться на других людей, так что, например, страх, который вы испытываете по отношению к некоторым действиям вашего начальника может иметь лишь небольшое отношение к его действительным поступкам. Реакции переноса удерживают нас в состоянии глубокого сна, нашей индивидуальной формы согласованного транса, так как поглощают ту энергию, которая могла бы быть использована для конструктивных целей и серьезно искажают наше восприятие реальности.

Некоторые взаимодействия между людьми почти или полностью свободны от элементов переноса. Перенос становится более вероятным, если человек или ситуация, с которыми вы имеете дело, чем-то напоминают вам ваших родителей или какие-то связанные с ними неразрешенные ситуации. Если ваш начальник чем-то внешне похож на вашего отца, или его поведение напоминает вам поведение отца, то перенос более вероятен, чем в том случае, если бы такого сходства не было. Если вы хотите чего-либо такого, что с вашей обычной точки зрения кажется волшебным, например, пробудиться, или иметь возможность обучаться у подлинного Учителя – это также может вызывать реакции переноса.

Контрперенос является реакцией на перенос. Вы бессознательно начинаете относиться к вашему начальнику так, будто он является вашим отцом. Он не осознает этого, но бессознательно начинает реагировать на это и воспринимать вас как своего ребенка. Так вы оба погружаетесь в еще более глубокий сон.

Всякий учитель во всяком деле, от бейсбола до ремонта автомобилей, потенциально подвержен той или иной степени переноса со стороны своих учеников. В конце концов, наши родители были нашими первыми учителями, и потому все учителя легко вызывают реакции переноса.

Власть и сила, которые проистекают от реакций переноса, являются обоюдоострым мечом. С одной стороны, когда у ученика есть сильный положительный перенос на своего учителя, это дает учителю гораздо большую власть воздействовать на ученика, чем было бы в ином случае.

При отсутствии переноса предложение со стороны учителя, чтобы ученик регулярно занимался не очень приятными физическими и умственными упражнениями остается тем, что оно есть: всего-навсего предложением. Оно будет интеллектуально оценено и, скорее всего, оставлено без внимания ввиду возможных неудобств или по сравнению с какими-то альтернативными действиями. Но в условиях действия переноса то же самое предложение обретает в подсознании ученика поистине волшебное качество. Оно воспринимается как указание со стороны всеведущего и всемогущего бога или богини. Его подкрепляют скрытые эмоциональные силы, и ученик может выполнять упражнение со всей энергичностью и строгостью, получая пользу, которой он в ином случае был бы лишен. Первоначальный прогресс в обучении может быть особенно быстрым в результате поддержки, которую может оказывать ему перенос, причем кажется, что ученик превосходит свои естественные пределы и сопротивления. Он будет воспринимать учителя как Учителя с большой буквы, и быть полностью преданным, верным и исполненным энтузиазма учеником. Ведь Учитель такой мудрый, такой понимающий, такой могущественный! При этом имеющаяся у ученика имитация реальности оказывается чрезвычайно искаженной.

Такая реакция переноса может проецироваться как на обыкновенного учителя, так и на Учителя с большой буквы, вне зависимости от того, хочет он этого или нет.

С другой стороны, если преобладают отрицательные аспекты реакции переноса, ученик может сопротивляться той работе, которую ему предлагают делать, или саботировать ее, даже если сознательно он хочет ее делать, и она могла бы быть для него полезной. Доходчивое и явно разумное предложение учителя превращается на бессознательном уровне в еще один приказ со стороны ненавистной фигуры родителя. Если вы в детстве опасались прямо противиться приказам родителей, поскольку они были столь всесильными, а предпочитали прибегать к саботажу, то и предложения со стороны учителя сознательно будут приниматься вами, но на бессознательном уровне саботироваться. Вы можете "забывать" делать упражнения, или "неправильно понимать" указания и делать упражнения не так, как нужно.

Перенос – это довольно хитрая штука, поскольку под его влиянием могут происходить совершенно необъяснимые (на сознательном уровне) перемены. Некоторая, казалось бы, незначительная ситуация вызывает мощную бессознательную реакцию, и мудрый и глубоко любимый (по причине переноса) Учитель, который делает для вас чудесные вещи, может показаться не заслуживающим доверия и мошенником. Все, чего вы достигли в процессе роста, внезапно может быть утрачено, поскольку оказалось, что ваши достижения строились на ложном основании, и вы можете чувствовать, будто вы стали хуже, чем когда вы начинали работать над собой. В действительности же в поведении учителя и в его отношениях вообще могло не происходить никаких заметных изменений.

Если у учителя возникает контрперенос к одному или нескольким ученикам, вся ситуация может стать очень напряженной и совершенно безумной. В сочетании с обсуждавшимися ранее проблемами положительной обратной связи, в которую могут вовлечься и учитель, и ученик, реакции переноса и контрпереноса могут возникать в любой духовной группе, превращая групповую работу в откровенное безумие. На этой почве расцветают различные культы, но отнюдь не реальная работа.

Когда ученик начинает работу над собой, но еще не получил достаточного количества знаний, некоторый перенос по отношению к личности учителя может быть неизбежным. Однако в конечном счете, перенос, по своей сути, является уродливым явлением, так как он держит ученика в состоянии зависимости от учителя. Наша сущность должна расти до разумного и независимого взрослого состояния, а не оставаться застывшей в области детских фантазий и зависимостей, даже если эта область и кажется чудесной. Учитель, который принимает и поощряет долговременные отношения переноса со стороны учеников, скорее всего сам будет пойман в ловушку контрпереноса, что может привести к неудаче всей его деятельности.

Я считаю, что понимание природы переноса является величайшим вкладом западной психологии в духовные традиции. В особенности сильные проявления переноса мы можем наблюдать в некоторых восточных системах, где это называется "поклонение учителю". Вы можете видеть там подлинную любовь и уважение к высшим учениям, проявляющимся через посредство гуру, равно как и искреннюю любовь и уважение к личности самого гуру. Однако примешивающийся к этому перенос приводит к серьезному искажению реальности.

Некоторые системы, кажется, не догадываются о наличии в таких ситуациях аспектов переноса или о необходимости их своевременного разрешения, в то время как другие, судя по всему, считают, что достижение высших состояний сознания автоматически решит все эти проблемы. Гурджиев всегда подчеркивал важность постоянного самонаблюдения и самовспоминания; такая практика, если она выполняется достаточно настойчиво, сделает проявления переноса очевидными для учеников, хотя им все же может потребоваться специальная психологическая помощь для разрешения проблем, связанных с переносом.

Дэниел Гоулмен, психолог с большим опытом в области духовного развития, суммировал некоторые признаки наличия проблем в групповой работе, что может представлять практическую ценность.

Духовные группы, подобно семьям, корпорациям, терапевтическим группам или отношениям в браке, восприимчивы ко всему спектру человеческих слабостей. Суетность и тщеславие, погоня за властью и стремление быть первым – все это проявляется в духовных организациях, так же как и в любых других. Сама природа таких групп часто делает затруднительной возможность заметить или признать, что не все идет как нужно. Существующий внутри группы сговор, что "Все это – часть Учения" привлекается для оправдания любого духовного убожества и ограниченности.

Движение по духовному пути ни в коей мере не защищает нас от обычной дозы глупости, которая сопровождает все человеческие начинания. Духовная работа, возможно, является тем более подверженной человеческим слабостям по причине того, что самообман предоставляет прекрасное прикрытие для использования духа на службе "эго", либидо и бумажника.

Будучи духовно независимым человеком на протяжении многих лет, я нередко оказывался в центре или на периферии многих таких групп. У меня было достаточно возможностей замечать некоторые типичные ловушки, перечисленные ниже, а порой и самому в них попадаться. Конечно, в том или ином контексте каждый из этих признаков может оказаться ложной тревогой, будучи на самом деле вполне безвредным симптомом без какой-либо скрытой за ним патологии. Чаще всего они означают, что необходимо непредвзятое и скептическое исследование.

Итак, будьте осторожны, если вы увидите первые признаки следующих вещей:

  • Запрещенные Темы: вопросы, которые нельзя задавать; сомнения, которыми нельзя делиться; опасения, о которых нельзя говорить вслух. Например: "Куда же уходят все деньги?" или "Спит ли Йог со своей секретаршей?

  • Тайны: ограничение информации, которое обычно строго охраняется "внутренним кругом". Например, такие ответы на приведенные выше вопросы: "На счета в швейцарском банке", и "Да, спит именно поэтому она сделала аборт".

  • Духовные Копии: в наиболее невинной форме – это стереотипное поведение, когда люди ходят, разговаривают, курят, одеваются и едят так же, как их лидер; в более зловещих формах это проявляется в виде психологических стереотипов, когда целые группы людей придерживаются очень узкого диапазона чувств и реагирования на любые ситуации: всегда счастливые, постоянно набожные, сводящие все к простым и примитивным объяснениям, либо всегда насмешливые и язвительные – и т.п.

  • Групповое Мышление: линия партии, которая более важна, чем то, что люди в действительности чувствуют. Это своего рода идеологический клей, который связывает группу воедино. Например, "Ты падший, и твое единственное спасение – это Христос", или "Ты затерян в самсаре, и твое спасение – это Будда", или же "Ты нечист, и твое спасение – Шива".

  • Избранность: разделяемая членами группы мания величия, проявляющаяся в утверждении, что нет иного Пути, кроме этого. Вывод: "Если ты оставишь группу, ты пропал".

  • Никаких Выпускников: члены группы никогда не покинут ее. Часто сопровождается выводом, приведенным выше.

  • Коллективизм: со всеми членами группы обращаются одинаково вне зависимости от их индивидуальных различий; например, мантры, предписываемые на основании данных личного дела.

  • Проверки Лояльности: членам группы предлагается доказать свою лояльность группе, сделав что-то противоречащее их личной этике; например, создать организацию, которая имеет своей скрытой целью вербовку в группу новых членов, но выдает себя за благотворительную миссию.

  • Двуличие: официально провозглашаемые цели и принципы группы не отражают ее действительной сущности как в приведенном выше примере.

  • Унифицированное Понимание: единственная точка зрения используется для того, чтобы объяснить все и вся; альтернативные объяснения запрещены. Например, если у вас понос, то это "милость Гуру". Если он проходит, это тоже милость Гуру. И если у вас потом начинается запор, то и это происходит по милости Гуру.

  • Отсутствие юмора: не допускается какой бы то ни было непочтительности. Смеяться над святынями полезно для вашего здоровья. Возьмем, например, краткий тезис Гурджиева: "Если вы хотите утратить свою веру, подружитесь со священником".

Таким образом, групповая работа оказывается мощным усилителем индивидуальных целей и энергий. Когда она проводится правильным образом, она оказывает чрезвычайную помощь вашим индивидуальным усилиям. Однако если она искажается неразрешенными психологическими проблемами, наподобие переноса, она становится еще одной формой погруженности в транс, а не путем к пробуждению. Эта работа требует постоянной бдительности, самонаблюдения и самовспоминания как со стороны учителя, так и со стороны ученика для предотвращения искажений в процессе групповой работы. Конечно же, это требование прекрасно. Оно обеспечивает некоторое дополнительное давление и мотивацию к пробуждению.

Мы уделили в этой книге так много внимания обсуждению ловушек на пути пробуждения по той причине, что эти ловушки действительно существуют, и знание о них уменьшает опасность. Давайте теперь обратимся к положительному аспекту преодоления ловушек – к искусству развития сострадания. И не только сострадания к другим, но и, что столь же необходимо, сострадания к самому себе.


23. СОСТРАДАНИЕ

Я пытаюсь практиковать форму внимательности, присущую гурджиевской практике самовспоминания, уже в течение нескольких лет. Хотя мне и не удалось развить ее в той степени, как мне хотелось бы, она была для меня очень ценной, так как я стал более полно и реалистично сознавать мир вокруг себя и работу своего собственного ума. Однако основным недостатком практики самовспоминания у меня было то, что она не была непосредственно связана с сердцем.

Интеллектуально я понимал, что устранение препятствий для естественного функционирования с помощью самонаблюдения и самовспоминания в конечном счете приведет к возможности естественного развития любви и сострадания, и я отметил в себе определенный рост в этом направлении. Но поскольку я вообще считаю, что я чересчур интеллектуален и мне слишком недостает любви и сострадания, то я нетерпелив, и мне всегда хотелось более активно поощрять в себе развитие этих аспектов.

Гурджиевские методы не поощряют активное развитие любви и сострадания до тех пор, пока человек не посвятит годы практике более фундаментальных аспектов работы. Если любовь и сострадание культивировать с самого начала, до того, как вы обрели достаточное понимание своих ума и чувств, это вероятнее всего приведет лишь к увеличению количества иллюзий, которые будут поддерживать вашу ложную личность.

Во введении к этой книге мы уже рассматривали аналогию с человеком, который хотел бы выращивать красивые цветы и полезные овощи. Он слышал о том, что существуют "эффективные удобрения" и хочет приобрести себе такие же. Однако если вы посмотрите на его участок, вы увидите, что он весь зарос сорняками. В этом случае нет никакого смысла применять удобрения и сеять какие-то ценные семена: сначала нужно провести довольно большую работу по очистке участка от сорняков. На самом деле, рассказывать такому человеку об удобрениях, прежде чем он избавится от сорняков – это даже хуже, чем не делать вообще ничего. Идея "удобрений", то есть духовных практик, оказывается волнующей не только для нашей сущности, но и для многих частей нашей ложной личности. Применение удобрений на этой стадии приведет к усилению роста сорняков.

Это рассуждение мне вполне близко и понятно как с чисто интеллектуальной точки зрения, так и на основании личного опыта. В моей жизни было слишком много случаев, когда действия, которые я считал проявлением и развитием любви и доброты, оказывались удобрением сорняков моего бессознательного, автоматизированных частей моей ложной личности. Полнота внимания, самонаблюдение и самовспоминание – это вещи безусловно необходимые. Уравновешенное развитие всех трех основных аспектов нашего существа – телесно-интуитивного ума, интеллектуального ума и эмоционального ума, – также является необходимым. Тот тип самонаблюдения и самовспоминания, сторонником которого был Гурджиев, как и определенные формы телесной работы, непосредственно способствуют развитию телесно-интуитивного и интеллектуального ума, а поскольку получаемые при этом открытия используют энергию автоматизированного функционирования ложной личности, то такая практика создает условия для сердца. Однако я всегда ощущал, что в основной гурджиевской работе, как я ее знал, не хватает упражнений, более непосредственно направленных на раскрытие сердца.

В 1984 году мне представилась благоприятная возможность посетить две лекции почтенного Согьяла Ринпоче, ведущего учителя тибетского буддизма на Западе. Основной темой лекций Ринпоче была внимательность – не только как специальная медитативная практика, но, что более важно, и как полнота внимания в повседневной жизни. Параллели с идеями Гурджиева о необходимости самонаблюдения и самовспоминания были совершенно очевидны, но еще больший интерес вызвали у меня мысли Ринпоче о необходимости активного развития сострадания в общем контексте практики внимательности. Я не полностью понимаю его идеи в плане их всеобъемлющего развития в традиции тибетского буддизма, но тем не менее я хотел бы поделиться здесь тем, как я их воспринимаю, вместе с моим собственным психологическим пониманием сущности сострадания, в надежде, что это может быть полезным для других.

Отметим, что в тибетском буддизме эти практики являются частью общей идеи развития внимательности. И я подозреваю, что те методы и понятия, которые я опишу ниже, не будут давать желаемого эффекта, если они будут использоваться без принятия обязательства постоянно работать над расширением полноты внимания по отношению к самому себе и к миру. Эти методы могут оказаться не столь эффективными, а иногда могут даже сыграть роль удобрения для сорняков, так что пользоваться ими нужно с осторожностью.

АСПЕКТЫ СОСТРАДАНИЯ

Что такое сострадание? Стандартные словари указывают на происхождение этого слова (по-английски "compassion") от латинских корней com – "вместе с ", и pati – "переносить или страдать", и объясняют его как осознанную симпатию к страданиям других людей и желание помочь им. Печальным приметой нашего времени является то, что в большом энциклопедическом словаре по психологии, к которому я обратился в поисках более полного объяснения, слово сострадание даже не упоминается, что нашло свое отражение и в большинстве учебников психологии.

Конечно, мы действительно не можем дать сколько-либо точного определения сущности сострадания. Это, прежде всего, качество эмоционального разума, тогда как слова относятся, в первую очередь, к интеллектуальному разуму. Однако мы можем сказать кое-что о сострадании, что было бы созвучно соответствующим чувствам.

Широта самопознания

Сострадание требует развития нескольких качеств. Одно из них – достаточная широта самопознания: если вы не переживаете, не распознаете и не понимаете всей широты возможного человеческого опыта в самом себе, вам будет трудно распознавать и адекватно понимать все эти состояния в других людях. Если вы, например, никогда не признавали в себе гнева, то вы не можете адекватно понимать, что это такое и как он проявляется в других людях, или симпатизировать тому, как он объединяет другие содержания ума, так что они воспринимаются как причины для оправдания возникновения гнева и подпитывают его дальнейшее развитие.

Эмпатия

Второе требование для развития сострадания – это эмпатия. Эмпатия представляет собой способность распознавать состояние мышления или чувствования другого человека, плюс способность хотя бы частично пережить такое же состояние в самом себе. Таким образом, эмпатия связана с самопознанием. Например, распознавать, что кто-то находится, например, "в депрессии", можно было бы и холодным, чисто интеллектуальным путем. Вы могли бы усвоить, что определенное выражение лица, положение тела и манера говорить обычно означает, что человек "находится в депрессии". Но если вы, кроме этого, знаете на эмоциональном уровне из своего собственного опыта, что означает испытывать депрессию, то это ведет вас к эмпатии, сопереживанию. Это не обязательно означает, что вы должны испытывать столь же подавленное состояние, как человек, находящийся в депрессии, которому вы сопереживаете, но вашему сознанию должно быть доступно основное эмоциональное знание.

Современная психология всегда считала эмпатию функцией, приобретаемой на поздних стадия развития, но недавние исследования позволяют предположить, что она начинает развиваться с самых первых лет жизни. Можно было бы сказать, что это врожденная часть нашей сущностной природы. Частично она может быть связана и с телесно-инстинктивным разумом, так что подражание позам и выражениям других людей помогает нам почувствовать то, что чувствуют они.

Желание помогать другим

Третьим требованием для развития сострадания является желание помогать страдающим существам уменьшить свои страдания. Сам я чувствую, что это желание совершенно естественно, оно является частью нашей сущности, которую естественным образом пробуждает эм-патическое восприятие страданий других. От сознавания этого нашего естественного желания помогать другим нас удерживают различные формы защиты, которые мы обсудим ниже.

Эффективное сострадание и разумность

Четвертое требование для эффективного сострадания следует из того факта, что сострадание должно проявлять себя в согласии с разумом. Сострадание – это не просто преувеличенная эмпатия, при которой вы очень сильно чувствуете все отрицательные эмоции другого человека. Если бы это было так, то сострадание могло бы искалечить нас, добавляя к нашим собственным страданиям страдания других людей и, вероятно, приводя к тому, что вы были бы пойманы в ловушку неадекватного поведения этих страдающих людей, что только продлевало бы и усугубляло их страдания. Разумное и эффективное сострадание включает в себя:

  • Открытое самопознание и зрелость, дающие вам сугубо личное, основанное на собственном опыте знание достаточно широкого спектра человеческих страданий (и возможностей)
  • Эмпатию, позволяющую вам правильным образом воспринимать природу страданий других людей
  • Фундаментальную заботу о других людях, мотивацию и обязательство помогать им облегчать их страдания
  • Применение разума (интеллектуального, эмоционального, телесно-инстинктивного, духовного) для устранения причины страданий другого, а не просто уменьшения их внешних проявлений. Этот последний аспект особенно важен для эффективности результатов.

Чтобы проиллюстрировать это на примере, представим себе человека, тонущего возле берега. Предположим, что вы достаточно хорошо плаваете для того, чтобы рискнуть оказать помощь в таких обстоятельствах, и сострадание подталкивает вас к тому, чтобы прыгнуть в воду и вытащить тонущего на берег. Но предположим, что вы не уверены, что умеете плавать настолько хорошо, чтобы пытаться помогать человеку в такой ситуации. Прыгать в этом случае в воду – это, конечно же, благородно, но глупо, так как вместо одного человека утонут двое. Если вы добавите к состраданию разум, то прежде чем прыгать в воду, вы осмотритесь по сторонам. Может быть, на глаза вам попадется спасательный круг или другой подходящий предмет, который вы сможете бросить тонущему человеку, или же захватить с собой, прыгая в воду. Может быть, поблизости есть другой человек, который плавает лучше, чем вы, и который сможет помочь.

Предположим, что вы прыгаете в воду и спасаете тонущего человека. Он очень благодарен вам, и вы, естественно, исполнены чувства гордости за ваш благородный акт сострадания. Через неделю вы снова видите этого ж человека тонущим и взывающим о помощи, и снова спасаете его. Предположим, вы узнали о том, что этого человека уже не раз спасали при таких обстоятельствах, потому что он не позаботился научиться плавать, но опять идет на глупый риск. Будете ли вы продолжать испытывать сострадание к нему и снова спасать его, если это означает, что он так и не поймет последствий своей глупости?

Непосредственные и глубинные причины страдания

Непосредственной причиной страданий тонущего человека является то, что он оказался в воде и подвергается опасности утонуть, а глубинной причиной его страдания является незнание (или нежелание знать) того, что ему опасно заходить в воду, коль скоро он не умеет плавать. Спасая его, вы проявляете свое сострадание, но с, другой стороны, вы не даете этому человеку осознать глубинную причину его страдания. А если он не осознает эту глубинную причину, есть вероятность того, что однажды поблизости не окажется никого, кто сможет спасти его, и он утонет. Не будет ли в этом случае проявлением большего сострадания сказать ему, что в следующей раз вы не будете пытаться спасать его, и что ему лучше было бы научиться плавать, или же не лезть в воду. Или, может быть, вы могли бы спасти его и в следующий раз, но при этом рискнуть немного помедлить, чтобы он как следует наглотался воды и получил пугающий и болезненный опыт, который мог бы заставить его более разумно отнестись к глубинной причине его страдания и изменить ее. Стоит ли ради этого рисковать, что он может действительно наглотаться воды и утонуть из-за вашего (продиктованного состраданием) промедления?

Такого рода вопросы не имеют легких ответов. Я использовал этот пример для того, чтобы проиллюстрировать, как разумное и эффективное сострадание должно подходить к тому, чтобы порой позволять людям страдать, если это заставляет их обратить внимание на коренные причины их страдания.

НЕКОТОРЫЕ ПРЕПЯТСТВИЯ СОСТРАДАНИЮ

Быть сострадательным – естественно, равно как и приносит удовлетворение, и в то же время сострадание является крайне редким проявлением человеческого поведения. Почему так? Давайте рассмотрим некоторые препятствия состраданию.

Отвергание нашей любви в детстве

Всем нам приходилось любить кого-нибудь и пытаться предлагать свою любовь этому человеку, сталкиваясь при этом с тем, что нашу любовь великодушно отвергали. Подобные переживания нас чрезвычайно огорчают, особенно когда они происходят в детстве. Вследствие этого все мы эмоционально травмированы (и напуганы), когда речь идет о том, чтобы открыто действовать из любви и великодушия. На самом деле, чтобы избегать болезненных переживаний при отвергании этой нежной, живой и любящей части нашей души мы создаем активные защиты, чтобы жить, скрываясь за ними.

Уязвимость открытости

Когда вы даете что-то от души, вы открыты и уязвимы. Вы в этот момент являетесь вашей глубочайшей сущностью. Когда это стремление давать отвергают, вы чувствуете себя отвергнутым на очень глубоком уровне. Предположим, ребенком вы настолько сильно любили свою мать, что вдруг решили отдать ей самую ценную для вас вещь, чтобы показать, как вы о ней заботитесь. Это "самое ценное" могло быть, например, мертвой лягушкой, которую вы прятали в ящике под кроватью целую неделю. Для вас эта лягушка прекрасна, и даря ее матери вы действовали, исходя из полной открытости и подлинной любви. Однако для вашей матери эта полуразложившаяся лягушка казалась мерзкой и отвратительной, и она кричала: "Убери сию же минуту эту гадость из дома и выбрось ее в мусорный ящик! А потом тщательно помой свои руки! Ты отвратительный маленький мальчик! И когда ты научишься вести себя как следует?"

Подобный опыт может быть опустошительным. С сегодняшней точки зрения взрослого человека вы понимаете, почему ваша мать поступала таким образом и прощаете ей это, но когда это происходило вы не были взрослым, и, будучи ребенком, вы понимали и усваивали совершенно другие вещи. Вы усвоили, что если вы действуете спонтанно, основываясь на чувстве любви, это создает для вас неприятности. Что вы, должно быть, ошибались насчет того, что такое любовь, иначе вы бы не получили подобной реакции от человека, который, как вы полагаете, должен был вас любить. Что вы не можете полагаться на свое собственное суждение в важных вопросах. Что вы противный маленький мальчик. Что вы тупы, поскольку вы так медленно учитесь вести себя как следует. Что спонтанность в любви приводит к тому, что вас отвергают, и приносит вам боль и смятение. Что спонтанность вообще опасна.

Многим из наших детских переживаний был свойствен такой драматизм, а многие другие хотя и не были столь драматичными, но происходили гораздо чаще. Стоит ли удивляться, что со временем вы отгораживаетесь от своей подлинной сущности? Вы постепенно утрачиваете соприкосновение со своей сущностью и заменяете его "безопасным" поведением, привычками и заученными чувствами. Однако "безопасность" вашей защиты иллюзорна, поскольку любая позиция, которая изолирует вас от знания того, что действительно происходит в вашем мире, ведет к поступкам, заведомо обреченным на неудачу. И теперь в вашей жизни постоянно присутствует скрытая тревога, порождаемая новой заботой: а что, если защита рухнет?

Попытки достижения неуязвимости

Вы больше не хотите страдать и предпринимаете попытки достичь неуязвимости. К сожалению, вам обычно это слишком хорошо удается, и вы отгораживаетесь от естественных любви и сострадания настолько основательно, что ваша жизнь становится глухой и скучной. В игру вступают многие защитные механизмы, которые Гурджиев называл "буферами", и о которых мы говорили в главе тринадцатой, и ваше естественное жизненное начало оказывается у вас украденным и автоматически преобразованным в привычные восприятия, мысли, чувства и телесные движения ложной личности. Вы можете хотеть быть сострадательным и любящим в своей взрослой жизни, и вы можете даже пытаться быть таким, но вы не можете почувствовать ничего. И, что еще хуже, вы уклоняетесь на тот ошибочный субъективный путь, который предлагает вам ложная личность, испытывая те патологически искаженные формы "любви", на принятие которых вы были обусловлены в детстве, так что подлинные сострадание и любовь полностью отсутствуют. Сказать, что это ведет к стерильной, неполноценной жизни с массой бесполезных и бессмысленных страданий означало бы приукрашивать действительное положение дел.

Избегание боли некомпетентности

Есть и другая важная причина, для того, чтобы оставаться защищенными и закрытыми наглухо. Как в детстве, так и во взрослом возрасте мы имели опыт, когда мы были сострадательными, чувствовали страдания других и пытались помочь, и это не работало. Будучи неумелыми, наши попытки помочь другим ни к чему не приводили, и мы добивались лишь того, что страдали сами.

Как легко развить в себе чувство: "Ничего не замечай, ничего не чувствуй, и ты не будешь испытывать боль" такова столь широко распространенная в наше время идея невмешательства.

УМЕНЬШЕНИЕ СОБСТВЕННОГО "Я" КАК ПУТЬ К СОСТРАДАНИЮ

В предыдущих главах мы уже обсуждали психологический процесс отождествления, – то, как бессознательное и привычное добавление чувства "Я!" или "Это я!" к некоторым содержаниям ума наделяет эти вещи гораздо большей психологической и эмоциональной силой. Например, информация об эгоизме может рассматриваться более эффективно и объективно, когда я думаю об эгоизме какого-то постороннего человека, а не о своем собственном.

В нашем уме имеется огромное количество накопленной информации. Некоторая часть этой информации окрашена чувством "я" – например, "это мое ценное понимание священного" вместе более адекватного "это одно из многих возможных пониманий священного". Наши защитные механизмы первоначально развивались для защиты нашей жизненной и подлинной сущности, но с годами они начинают автоматически защищать почти все, чему оказалось приписано качество "я". То, что было когда-то попытками беспомощного ребенка защитить свою сущность, становится автоматизированным стилем (по большей части, бессознательного) эмоционального и интеллектуального функционирования, который без всякой необходимости ограничивает наше существование.

Поэтому, будучи взрослым человеком, вы хотите быть открытым и сострадательным, но не знаете, как это делать. Наши страхи и наши укоренившиеся привычки умственного и эмоционального функционирования отделяют нас от той части нашей сущности, которая порождает любовь и сострадание. Хотя вы можете пытаться иметь дело с очевидными и сознательными страхами в отношении открытости, справиться с укоренившимися привычками и бессознательными страхами гораздо труднее. Это требует сочетания различных форм внимательности, добровольной уязвимости и личностного роста, подобного тому, о котором обычно говорится в психотерапевтическом контексте, и ослабления процесса отождествления.

Внимательность

Когда вы становитесь внимательным, наблюдая и вспоминая самого себя, будучи все более чувствительным к природе вашего реагирования на мир, это может дать вам растущее понимание того, как функционирует ложная личность, равно как и большую восприимчивость к вашим подлинным, сущностным чувствам. Такая внимательность будет постепенно растворять некоторые препятствия состраданию: многие из наших автоматизированных конструкций и защит меркнут в свете большего осознания. Он также может высветить для вас и другие аспекты вашей личности, которые нуждаются в более целенаправленной работе. Поскольку тему внимательности мы уже очень широко обсуждали в этой книге, сейчас нам нет необходимости останавливаться на этом подробнее.

Уязвимость

Хотя уязвимость кажется в высшей степени нежелательным качеством, она абсолютно необходима для того, чтобы в полной мере восстановить свою подлинную сущность. Когда вы были маленьким ребенком, вы на самом деле были чрезвычайно уязвимым. Как мы уже обсуждали в предыдущих главах, ваше физическое выживание, равно как и ваше психологическое благополучие, в то время полностью зависели от ваших родителей. Отсутствие у вас жизненного опыта придавало абсолютное качество тому, что говорили и делали ваши родители, и это чрезвычайно усиливало их власть любить вас и (сознательно или бессознательно) причинять вам боль.

Поскольку ваши собственные возможности были малы, а возможности ваших родителей были поистине огромны, то стоит ли удивляться, что время от времени та боль, которую они причиняли вам, была чрезвычайно большой? Может быть, иногда вы даже думали, что можете умереть от этих психологических травм. Друзья и чужие люди, часто действовавшие с гораздо меньшей любовью или даже гневом по отношению к вам, чем те, что испытывали ваши родители, также временами доставляли вам сильную боль. Поэтому нет ничего удивительного в том, что те защиты, которые вы создали, были очень мощными: вы чувствовали, что боретесь за свою жизнь, и во многих случаях так оно и было.

Психологическая привычка бороться за свою жизнь бессознательно осталась с вами. Это подобно тому, как будто вы когда-то получали удары от гигантов и оделись в толстые латы, чтобы защитить себя. Вы продолжаете носить эти толстые латы, но вы уже выросли и сами стали гигантом, и эти латы вас сильно стесняют.

Предположим, что вы прогуливаетесь с любимым вами человеком по лесу и внезапно видите мертвую лягушку. Вы всегда увлекались биологией, а поскольку у вас в детстве не было того конкретного опыта, связанного с мертвыми лягушками, который мы использовали выше в качестве примера, то вы подбираете ее и показываете человеку, с которым вы гуляете, спонтанным жестом, отражающим желание поделиться одной из самых замечательных в мире вещей. Вы можете получить еще один вариант реакции, вроде: "Сию же минуту убери от меня эту гадость, выбрось ее и вытри руки! Ты как противный маленький ребенок! И когда ты вырастешь?" В зависимости от того, в какой степени работает защитный механизм ложной личности, вокруг того, что осталось от вашей подлинной сущности более или менее плотно сомкнется защитная броня, и вы можете либо начать кричать и спорить, либо холодно отстраниться и почувствовать обиду и (или) гнев. Но в действительности (1) Вы не маленький ребенок, а взрослый человек. (2) Вы вполне компетентный взрослый, который может позаботиться о себе, и которому нет нужды более чем слегка обижаться на такие нападки. (3) По сравнению с вашими нынешними ресурсами взрослого человека это очень незначительная атака, вы способны пережить и когда вас прямо отвергают. Если вы уязвимы, вам нет нужды отказываться от своих чувств. В этом, конечно, нет ничего приятного, но вы вполне можете с этим справиться. На самом деле, вы способны справляться и с гораздо более сильными нападками. Поэтому ваша броня защитных механизмов вам не нужна. (4) Используя сопереживание, разум и сострадание, вы можете понимать, что чувствует любимый вами человек и догадываться, почему он испытывает такие чувства (социальное обусловливание и/или травматический личный опыт). При этом, не отрицая реальности его чувств, вы осознаете, что он не может их не испытывать. У вас нет необходимости чувствовать, что вас обидели до глубины души, так как воспринимать это как нападение лично на вас – это все равно, что считать дождь нападением на вас со стороны природы. Любимый вами человек реагировал в этом случае чисто механически, следуя своему обусловливанию.

Разумное сострадание позволит вам сопереживать с любимым вами человеком, и вы уберете лягушку, чтобы устранить непосредственную причину расстройства, затем умело извинитесь и, быть может, даже поможете своему спутнику понять, почему вид мертвой лягушки вызвал такие неприятные чувства. Возможно, так удастся устранить глубинную причину этих неприятных чувств.

Позволяя себе быть уязвимым, вы таким образом устраняете необходимость в большинстве из ваших автоматических защитных механизмов, и это позволяет вам быть более открытым и сострадательным к другим людям.

Терапевтическая помощь росту

Иногда внимательности и уязвимости бывает недостаточно. Некоторые виды нападок, даже если на самом деле они не являются чем-то значительным, столь сильно травмируют вас, что вы не можете уделять внимание реальности или чувствовать сострадание: вы должны либо отступать, либо нападать, и ваши защитные механизмы начинают преобладать над вашими намерениями. Иногда помощь и понимание со стороны друга может помочь нам преодолеть эти блоки, но иногда это не удается. Это тот случай, где могут быть полезными методы, применяемые в западной психотерапии.

Хороший психотерапевт – это обученный и подготовленный человек, который находится "над" вашими иллюзиями и проблемами, так как он (или она) видят эти проблемы более объективно. С помощью такого психотерапевта, который должен быть умным и сопереживающим человеком, вы можете увидеть и почувствовать те вещи, которые вы в ином случае не способны видеть и чувствовать. В обмен на непосредственно переживаемую боль столкновения с тем в себе, чего вы всегда избегали, вы получаете доступ к его глубинной причине и устраняете годы страданий, через которые вам пришлось бы пройти в ином случае.

Уменьшение чувства "я"

Поскольку наши защиты проявляются, когда мы чувствуем, что нападению подвергается наше "Я", снижение интенсивности и частоты процесса отождествления создает более расслабленный тип умственного и эмоционального функционирования, который позволяет естественным состраданию, любви и разуму действовать более эффективно. Есть два способа уменьшения нашего чувства "я" – это самовспоминание и различные методы медитации.

Самовспоминание снижает интенсивность процесса отождествления. При обычных обстоятельствах вы способны уделять чему-либо лишь ограниченное количество внимания. Если вы не способны хотя бы в малой степени намеренно управлять своим вниманием, оно по большей части идет туда, куда его отвлекают обстоятельства момента, на которые предсказуемым и автоматическим образом реагирует ложная личность. Если позаимствовать термины из традиционной психологии, можно сказать, что мы являемся "побуждаемыми стимулами", реактивными, а не подлинно активными.

Когда вы практикуете самовспоминание, вы намеренно направляете ваше внимание таким образом, что одновременно уделяете активное внимание тому, что происходит снаружи и внутри вас, равно как и удерживаете в уме определенный объект (такой как, например, ваши руки или ноги). Простой акт произвольного направления внимания туда, куда вы хотите, означает, что меньшее количество энергии внимания становится доступно для ложной личности, а также для процессов отождествления и механизмов защиты. Помимо специфических изменений в функционировании вашего ума, это снижает степень автоматической защиты, которая возникает от слишком сильного чувства своего "я" и приводит к большей степени сопереживания и сострадания к другим людям. Традиционная буддистская практика постоянного уделения части ума наблюдению за процессом дыхания, даже в повседневной жизни, сходным образом понижает чувство вашего "я" за счет отвлечения энергии от процесса отождествления.

Медитативные практики, выполняемые в специально выделенное для этого время, а не в процессе повседневной жизни, также могут вести к временному ослаблению процесса отождествления. Например, если вы проводите пятнадцать минут, сидя неподвижно и спокойно наблюдая за своим дыханием, можно считать, что в эти пятнадцать минут ваш ум заполнен простым, эмоционально нейтральным переживанием своего дыхания, а не той обычной умственно-эмоциональной деятельностью, которая усиливает ложную личность и ее многочисленные отождествления. В своих лекциях Согьял Ринпоче подчеркивал, что сострадание лучше всего пытаться практиковать сразу после того, как вы посвятили некоторое время медитации. На самом деле, для начинающих (то есть практически для всех нас) это может быть один из тех немногих случаев, когда практика сострадание будет действительно эффективной.

ЦЕЛЕНАПРАВЛЕННОЕ РАЗВИТИЕ СОСТРАДАНИЯ

Мы рассмотрели то, что может препятствовать открытости и состраданию, достаточно подробно потому, что понимание препятствий к чему-либо автоматически подсказывает способы обходить или обезвреживать их. Обучение определенной форме медитации, которая уменьшает наше чувство "Я", является косвенным способом создания условий для естественного проявления большего сострадания. Обучение быть внимательным в повседневной жизни, достаточно доверять себе, чтобы намеренно быть уязвимым, а также использование той помощи, которую предлагает психотерапия для работы с некоторыми явлениями, препятствующими свободному умственному и эмоциональному функционированию, точно так же создает условия для более частого и естественного действия сострадания. Что же еще мы можем сделать?

Было бы прекрасно, если бы вы могли просто принять решение: "С этого момента я буду сострадательным и открытым", но, как вы уже знаете, это оказывается не так легко. Именно по этой причине Согьял Ринпоче и употребил фразу "вежливое сострадание". Вы достигнете большего успеха, если попытаетесь постепенно выработать свой путь быть сострадательным, чем если будете пытаться получить все это сразу.

ВОСПОМИНАНИЕ О ЛЮБВИ: ПРЕДВАРИТЕЛЬНАЯ ПРАКТИКА

Одна из практик, о которой упоминал Ринпоче, предполагает вызывание в себе чувства сострадания, основанного на ваших более ранних переживаниях, когда вы чувствовали, что вас любит другой человек. Мы приведем краткое описание этой практики. Как мы уже обсуждали выше, ее лучше всего выполнять когда ваш процесс отождествления не столь интенсивен, как обычно, так что наиболее подходящим будет время сразу же после того, как вам удалось (помните, медитация не всегда работает) с помощью определенной медитативной практики достичь спокойного состояния ума, равно как и время после периода удачной практики самовспоминания.

  1. Думайте о ком-то, кто вас сильно любил. Образ родителей для этого использовать сложно, так как у многих из нас есть неразрешенная психологическая напряженность по отношению к родителям. Часто для этого хорошо подходит образ бабушки или дедушки. Думайте о том, как этот человек проявлял свою любовь и доброту по отношению к вам.

  2. Осознайте, что вы должны быть стоящим человеком, чтобы другой человек вас любил. Сосредоточивайтесь в большей мере на этом, а не на тех сомнениях, которые у вас могут быть в отношении себя.

  3. Переживайте, что значит быть любимым, как вы чувствовали, что этот человек вас любит.

  4. Переживайте чувство любви. Затем вызовите образы других людей и направьте свою любовь и сострадание на них.

  • Вначале используйте образы тех людей, которые были к вам добры.
  • Когда вы достигнете в этом успеха, распространите свою любовь на образы людей, которые относились к вам нейтрально.
  • По мере продолжения практики попробуйте распространить свою любовь на образы тех людей, которые плохо обращались с вами.
  • Когда вы достигнете успеха во всем, перечисленном выше, попробуйте распространить свою любовь на образы тех людей, отношения с которыми были сложными и смешанными, например, на ваших родителей.
  • Распространите свою любовь на всех существ.

Когда вы первый раз приступите к этой практике, вы либо вообще не сможете продвинуться за пределы второй стадии, либо сразу же перейдете к стадии 4. Не пытайтесь перескакивать сразу к более продвинутым стадиям, если вам не удается выполнить предыдущие шаги – в ином случае вас может постичь неудача, что усилит все бывшие у вас раньше защитные механизмы. Не обязательно добиваться полного совершенства на каждой из стадий, но постарайтесь всякий раз достигать хотя бы некоторого успеха перед тем, как переходить к следующей стадии.

Далай Лама советовал сходную практику для активного развития сострадания. Та форма практики, которую предлагал Его Святейшество, начинается с признания той необычайной доброты, которую проявила ваша мать, родив и вырастив вас, а затем переходит к попытке видеть матерей во всех существах, матери, чтобы почувствовать к ним доброту и близость. Я понимаю заложенный здесь принцип, однако мои психологические знания двойственной природы отношений матери и ребенка убеждают меня отдавать предпочтение методу, который предлагает Согьял Ринпоче. Пусть эта практика будет основана на образе человека, который имел к вам более однозначно положительное отношение, чем те, что были у большинства людей со стороны их матерей, чтобы ваш образец любящего человека не ызывал у вас никаких бессознательных отрицательных ассоциаций.

ПРАКТИКА ТОН ЛЕН

Тон Лен – название тибетской практики, которую Согьял Ринпоче предлагает для развития большей открытости и сострадания. Она может быть использована как способ обозрения неприятных или проблематичных событий, происходивших в течение дня, для того чтобы открыть ваш ум и позволить ему выбирать будущий ход событий на основе сострадания. Так же как и в случае предварительной практики, описанной выше, лучше заниматься этим после успешной медитации или самовспоминания, когда ваше чувство "я" ослабевает.

  1. Вспомните конкретную проблему или неприятную ситуацию, на которых должна сосредоточиться практика Тон Лен.

  2. Размышляйте о различных аспектах проблемной ситуации, о ее общей атмосфере, равно как и о ее специфике. Принимайте проблему, не отвергая ни одного из аспектов ее реальности. Воспринимайте всю многогранность ситуации, ее положительные, равно как и отрицательные аспекты.

  3. Размышляя об этих положительных и отрицательных аспектах ситуации и людей, в нее вовлеченных, "вдыхая их", также припоминайте невозмутимость, счастье и сострадание, которые вы в той или иной степени испытывали при своей медитации, и переносите эти положительные чувства на проблемную ситуацию и на связанных с ней людей. "Выдыхайте" свое счастье как безусловный дар им. Вы не отказываетесь ни от чего отрицательного, вы просто любите все и всех в проблемной ситуации.

  4. Размышляйте о самом себе по отношению к этой ситуации. Все мы являемся восхитительно сложными, многосторонними существами, так что размышляйте о том, как различные части вас реагируют на эту ситуацию. Не отказывайтесь ни от чего, что вы увидите в себе, даже если это будет вызывать у вас страх или стыд. Принимайте все эти различные аспекты самого себя, как "хорошие", так и "плохие" стороны, и дарите им свое счастье, как безусловный дар.

  5. Не пытайтесь ускорить никакие изменения, но если какие-то аспекты вашей личности действительно меняются в результате соединения положительного и отрицательного, давайте вашу любовь всем их сторонам, принимая происходящую перемену.

Я считаю, что такие практики, как Тон Лен, или подобные им, способны в значительной степени перестроить структуру нашего ума. Вместо того, чтобы постоянно накапливать запас полностью отрицательных воспоминаний о ситуациях, в которых вы не проявили сострадание – которые, естественно, будут усиливать ваше убеждение, что жизнь оказывается довольно неприятной вещью, и что вы не являетесь и не можете быть сострадательным человеком – вы перерабатывает ваши воспоминания, позволяя проявиться состраданию. Отрицательные стороны воспоминаний не отвергаются – это было бы патологией, – но переносятся в такой контекст, в котором можно увидеть альтернативу сострадания.

Наиболее важным результатом, конечно, является повышение вашей чувствительности к возможностям проявления сострадания, так что они становятся доступными вам в реальном времени, как только начинает возникать следующая неприятная ситуация, а не после нее.

А теперь перейдем к более сложной задаче...

РАЗВИТИЕ СОСТРАДАНИЯ К САМОМУ СЕБЕ

Часто бывает трудно развить в себе обычную терпимость к другим людям, не говоря уже о сострадании: с ними порой бывает так трудно! Терпеть отрицательные проявления других людей, не пытаясь все время их исправлять и не попадаясь понапрасну в их ловушку – это действительно реальное достижение. Но мы все же можем не только научиться большей терпимости, но и развить в себе способность к состраданию.

Однако куда как труднее научиться принимать самого себя и развить сострадание к самому себе.

Я пробовал давать своим студентам трудные задания на саморазвитие, часто включающие в себя наблюдения их отрицательных сторон, которые могли быть весьма неприятными. Меня всегда впечатляло то, как напряженно они работали над выполнением этих заданий. Были также случаи, когда я давал студентам задания пытаться быть милыми к самим себе – что столь же важно для саморазвития. Это были не какие-то сложные задания, а, в сущности, довольно простые вещи – например, посмотреть в зеркало и улыбнуться себе, или думать что-то приятное о себе на протяжении пяти минут в день.

Сопротивление таким заданиям хорошо относиться к самим себе оказалось поистине огромным! Студенты забывали все, что касалось выполнения этих упражнений. И даже после настойчивых и многократных напоминаний они находили всевозможные причины (рациональные объяснения) по которым у них не было времени для того, чтобы хотя бы пять минут в день хорошо относиться к самим себе. Работа над теми чувствами, которые скрывались за этим сопротивлением, обычно показывала, что у студентов есть глубоко укорененное убеждение, что они не заслуживают того, чтобы вообще кто-нибудь к ним хорошо относился. Под этим "кем-нибудь", естественно, подразумевались и они сами, причем, нередко, в первую очередь, они сами, по причине ощущавшегося ими недостатка собственной ценности. У некоторых людей подобные чувства бывают значительно более сильными, чем у других, но в той или иной степени с ними сталкивается почти каждый.

То, что мы таим в себе сильную неприязнь к самим себе и отвергаем самих себя, не вызывает удивления в свете того, что мы говорили о процессе окультуривания. Всех нас не один раз отвергали, отвергали по совершенно непонятным для нас причинам. Наши сущностные чувства неоднократно обесценивались, и мы учились отождествляться с социально желательными аспектами себя и разотождествляться с теми, которые не соответствуют согласованной реальности. Было совершенно естественно в результате этого выработать общее представление о себе типа: "То, чем я по своей основе являюсь, недостаточно хорошо, оно плохо. Меня могут любить и принимать, только если я стараюсь правильно вести себя и не действовать спонтанно". Это общее отрицательное чувство действовало в сочетании с более специфическими отрицательными чувствами по отношению к отдельным аспектам нас самих, которые мы воспринимали как плохие. Мы действительно очень сильно защищены против важных частей нашей сущностной природы.

Гурджиев наблюдал такой же тип сопротивления по отношению к отказу от кажущейся надежности ложной личности и согласованного транса. Он упоминал о том, что его ученики с радостью выполняли неприятные задания, требующие поистине героических усилий, сознательно и намеренно принимая страдания с надеждой на то, что это будет способствовать их росту, но когда он предлагал им отказаться от своих страданий, это была совсем другая история!

Обсуждая ложную личность и сущность в главе пятнадцатой, мы отмечали, что сущность нуждается в подпитке и заботливом отношении, чтобы она снова могла начать расти. Практика самонаблюдения позволит вам начать соприкасаться с ранее отвергавшимися аспектами вашей сущности, отличая их от ложной личности. Затем вы должны будете намеренно уделять им энергию и внимание, чтобы они росли. Вам придется хорошо относиться к самому себе! Когда возникает сопротивление, его следует наблюдать, понимать и в конце концов преодолевать.

Практика самонаблюдения и самовспоминания является общим способом уделения внимания своей сущности. Внимание является энергией, и намеренное уделение внимания вашей сущности является способом ее подпитывания. В конце концов, ведь вы уделяете внимание только тому, что представляет для вас ценность, так что вы сами должны иметь для себя ценность, если вы уделяете себе внимание.

Иметь сострадание к самому себе – это жизненно важная задача. Самонаблюдение в его различных формах со временем приведет нас к такому глубокому пониманию самих себя, о котором мы не могли даже мечтать. Важнейшей частью этого понимания будет осознание того, насколько чистой и удивительной является ваша сущность. На этом пути самопознания вам придется сталкиваться с сопротивлением, когда вы будете воспринимать отрицательные части самого себя, но этот процесс того стоит.

До тех пор пока вы не научитесь понимать и испытывать сострадание к самому себе, вся ваша терпимость, любовь и сострадание по отношению к другим людям будут покоиться на очень шатком основании.

ПОДПИТЫВАНИЕ СУЩНОСТИ

Я не буду пытаться давать подробные советы в отношении эмоционального развития, поскольку сам являюсь чрезмерно интеллектуальным человеком, но я предложу пару простых, но достаточно мощных упражнений, которые полезны для подпитывания вашей сущности и для развития симпатии к самому себе.

Эти упражнения следует выполнять время от времени, примерно раз в неделю. Они, в общем, вызывают вполне приятные ощущения. Это прекрасно, но помните, что ваша цель состоит в пробуждении и в достижении подлинного самосознания. Это требует длительного самонаблюдения и самовспоминания. Поскольку большая часть этого означает обращение внимания на неприятные аспекты вас самих и окружающей реальности, не отвергайте удовольствие, но и не подменяйте им подлинное знание. Вспомним еще раз:

Нет Бога, кроме Реальности.
Искать Его в другом месте
Это деяние Грехопадения.

Музыкальное тело

Это упражнение следует выполнять, лежа в теплом, относительно темном и удобном месте, где вас никто не потревожит.

Это упражнение иногда может вызывать очень сильные эмоции. Если необходимо, вам следует изменить ход его выполнения, чтобы удерживать свои эмоциональные проявления в таких границах, когда вы можете от них чему -то научиться.

Выберите одно из любимых вами музыкальных произведений общей продолжительностью от пятнадцати до двадцати пяти минут. Не используйте музыку с вокалом, чтобы не погружаться в смысл слов. Лучше всего подходит текучая, умиротворяющая музыка.

Включите звук и потратьте минуту или две, чтобы просто расслабиться.

Теперь воспринимайте музыку обеими вашими ступнями. Обращайте внимание на все ощущения, которые будут возникать в ступнях, и осторожно позвольте музыке присутствовать в этих ощущениях. Не пытайтесь это форсировать: нет никаких особо специфических ощущений, к которым вы непременно должны стремиться. Так же как в утреннем упражнении, описанном в главе восемнадцатой, мягко переместите свой ум в ступни. Чувствуйте все, что там происходит, и "слушайте" музыку, звучащую у вас в ступнях.

Пусть вас не волнуют интеллектуальные доводы, что на самом деле вы слышите ушами, а не ступнями. Это все равно не так – ведь на самом деле вы слышите своим умом. Важно то, что желая слышать музыку в какой-либо из частей вашего тела, вы будете переживать процесс слышания/чувствования в этом месте. Музыка помогает вам сосредоточить внимание на приятных, положительных чувствах в определенной части вашего тела, в которой вы ее слышите. Наслаждайтесь музыкой в ваших ступнях, и тем ощущениями, которые там возникают.

После того, как пройдет примерно минута, переместите свое внимание на икры ног, от лодыжек до колен. Направьте внимание на те ощущения, которые возникают там, и воспринимайте музыку в этой части вашего тела. Наслаждайтесь музыкой в ваших икрах и ощущениями в ваших икрах.

Затем, примерно через минуту (точное время не имеет принципиального значения) перенесите внимание на ваши бедра и ощущайте и слушайте там.

Двигайтесь через все тело с такими же минутными интервалами в следующем порядке: половые органы; таз, при этом обращая особое внимание на область, расположенную на два пальца ниже пупка; живот, грудная клетка и спина (однако не сосредоточивайтесь очень сильно на области сердца), затем плечи, верхняя часть рук, средняя часть рук, ладони, шея, лицо и, наконец, кожа головы.

Затем на минуту сосредоточьте внимание на пространстве внутри головы.

После этого воспринимайте музыку своим сердцем. Результатом этого, вероятно, будут сильные положительные чувства, в особенности если вы выбрали подходящую музыку. Погрузитесь в эти ощущения и наслаждайтесь ими.

Наконец, распространите ощущение и слушание музыки, а также все положительные чувства, которые у вас связаны с сердцем, на все тело. После того, как пройдет минута или две, пусть концентрация вашего внимания ослабеет, просто пребывайте в расслабленном состоянии до тех пор, пока музыка не закончится. Когда музыка стихнет, медленно встаньте – если вы резко подниметесь после пребывания в расслаблении, вы можете потерять сознание. Снова начинайте практику самонаблюдения и самовспоминания. Живите!

Приведенная выше последовательность частей тела, которыми вы можете слушать музыку, не является единственно полезной, так что свободно пробуйте для себя различные последовательности. Просто включайте в это все ваше тело.

Для тех, кому хотелось бы иметь более специфическое руководство в этом упражнении, я создал специальную фонограмму, в которой музыка сопровождается командами. Более подробная информация об этой музыкальной программе содержится в Приложении, посвященном рекомендованной литературе.

Утреннее упражнение в симпатии к самому себе

Это несколько видоизмененная форма утреннего упражнения, описанного в главе восемнадцатой. Его нужно делать примерно раз в неделю. В особенности полезно отмечать все те сопротивления, которые возникают в отношении выполнения этого упражнения.

Непосредственно перед началом выполнения упражнения подумайте: "Я нравлюсь себе". Хотя бы немного это почувствуйте. Пусть хотя бы небольшая улыбка появится у вас на лице.

Затем, проходя через привычные этапы вашего обычного утреннего упражнения, сохраняйте улыбку на лице; эмоционально улыбайтесь внутри себя частям своего тела, по мере того, как вы их ощущаете. Так же, как и в упражнении с музыкальным телом, не пытайтесь слишком принуждать себя или пытаться действовать нарочито. Просто мягкая физическая и эмоциональная улыбка, мягкая симпатия, и не более.

Многие из нас настолько мало нравятся самим себе, что для них действительно может быть трудно провести несколько минут, намеренно уделяя внимание самому себе и намеренно испытывая симпатию к себе, однако каждому вполне доступно нравиться себе по крайней мере немножко – а со временем и очень нравиться.

Как утреннее упражнение в симпатии, так и упражнение с музыкальным телом можно сделать гораздо более мощными, предложив вам любить себя, а не просто нравиться себе. Однако это может вызвать и гораздо большее сопротивление, так что просто симпатизируйте себе. Когда вы сможете практиковать эти упражнения, испытывая чувство любви к себе, вы значительно приблизитесь к развитию сострадания к самому себе и к другим.

Развитие сострадания к самому себе и к другим необходимо для правильного понимания того, что ложная личность должна умереть.


24. ВЫБОР ДУХОВНОГО ПУТИ

Если бы только человек мог понять весь ужас жизни обычных людей, без конца вращающихся в замкнутом кругу совершенно незначительных интересов и столь же незначительных целей; если бы он мог понять, что они при этом теряют, он бы понял, что может быть только одна вещь, действительно важная для него – бежать от этого общего для всех закона, быть свободным. Что может быть серьезным для заключенного в тюрьме, который приговорен к смерти? Только одна вещь: как спасти себя, как бежать. Все остальное несерьезно.

Г.И.Гурджиев

Когда люди задумываются о поисках психологических и духовных истин, находящихся за пределами обыденной жизни, для них естественно предполагать, что существуют пути к знанию или что есть учителя, обладающие таким знанием, у которых могут быть ответы на многие наши вопросы. Мы надеемся, что сможем получить необходимую помощь от тех, кто вступил на этот путь до нас.

Когда мы начинаем наши поиски, мы обнаруживаем, что вокруг множество учителей и путей, хотя многие из них кажутся противоречащими друг другу или вообще не имеющими смысла. Кто обладает истиной? Все ли они обладают всеми теми истинами, которые нам нужно знать? Быть может, некоторые пути содержат в себе лишь часть истины, и в них не хватает других ее важных частей? Быть может, знание некоторых учителей, наряду с какой-то частью истины, заключает в себе и опасные ошибки? Каково минимально приемлемое соотношение истины и ошибок, которое делает путь или учителя стоящими того, чтобы им следовать? Какой путь является наилучшим?

Что еще важнее, какой путь лучше всего подходит для меня!

В обыденной жизни мы нередко можем получать вполне надежные ответы на похожие обычные вопросы. Если мне, например, нужно воспользоваться услугами электрика, то я могу обратиться к любому электрику, который имеет государственную лицензию, и быть относительно уверенным, что он (или она) обладает определенным минимальным уровнем компетенции, вероятно, достаточным для того, чтобы выполнить нужную мне работу. Если я хочу научиться программированию на компьютере, я могу пройти курс обучения в государственном университете и быть относительно уверенным, что люди, которые там преподают, знают свое дело. Быть может, я не получу самую лучшую подготовку, но на некоторый базовый уровень компетенции я могу рассчитывать. Если я хочу купить новую стиральную машину, я могу прочитать журнал для потребителей и объективную информацию о достоинствах и недостатках различных моделей, соотнести их со своими потребностями и на основе этого принять разумное решение о том, какую модель мне лучше выбрать.

Если бы дела обстояли так же и на "духовном рынке"! Где та комиссия по выдаче лицензий, которая бы гарантировала базовый уровень компетентности духовных учителей? Где журнал для потребителей "духовного товара", который после объективной проверки мог бы давать заключения такого, например, типа:

Для духовных искателей с экстравертным складом характера и личностными чертами А, Б, К и Т дзэн-медитация обеспечивает быстрое продвижение к просветлению. Однако она определенно неприемлема, если вы обладаете личностными чертами С или Р. Искателям, у которых преобладает черта С, следует попробовать новый Гештальт-Суфизм. К сожалению, пока не обнаружено никакого удовлетворительного духовного пути для тех, у кого преобладает черта Р, которым в этой жизни лучше пробовать себя в искусстве.

Я думаю, что одним из тех дел, которые более просвещенная наука могла бы сделать для духовных искателей, было бы создание чего-то наподобие такого "журнала для потребителей духовного товара". Это гигантский проект для нескольких поколений исследователей, но вполне можно было бы оценить личностные характеристики многих людей, позволить им попробовать различные духовные пути, а потом посмотреть, что из чего выходит у людей разного типа. Это, конечно, только частичный ответ, но он был бы, несомненно, полезен.

ОСНОВЫ ДЛЯ ВЫБОРА ПУТИ

Выбрать лучшее из многого, это действительно проблема, даже если речь идет лишь о чтении литературы о духовных вопросах. Еще более важной эта задача становится, когда вы готовы начать серьезную практику. Мы встречаемся со многими противоречивыми заявлениями, многие пути явно или неявно предполагают, что они лучше всех остальных, и не существует никаких объективных авторитетов, к которым можно было бы обратиться за советом. Что может сделать в этом случае разумный человек?

Во-первых, мы должны сознавать, что выбор духовного пути – это не только задача для мыслящего словами интеллектуального разума; это также задача для наших чувств и инстинктов. Мы должны при этом использовать все те три типа нашего мозга. У большинства представителей нашей культуры интеллектуальный разум достаточно высоко развит, но в процессе этого развития инстинкты и чувства, как правило, оставались без внимания, и их функционирование нередко подавлялось и искажалось. Как мы уже видели, это искаженное функционирование инстинктов и чувств может, в свою очередь, искажать и наше интеллектуальное функционирование, так что большая часть того, что мы считаем более "разумным", в действительности является просто рационализацией. Поэтому наш подход к выбору духовного пути частично должен основываться на постоянном стремлении понять и развить нашу эмоциональную и телесно-инстинктивную природу.

Чтобы проиллюстрировать проблему, с которой, как я думаю, столкнулся не я один, отмечу, что одной из причин, по которым меня в прошлом привлекали несколько духовных путей была незрелая потребность чувствовать свое превосходство над другими людьми, чтобы скрыть таким образом чувства собственной неполноценности. Это была моя проблема, которая не имела отношения к сущности всех этих различных путей. Тем не менее, вокруг нас есть учителя и системы, которые утратили контакт со своим первоначальным духовным импульсом и теперь порождают такого рода незрелые эмоции. Необходимо постоянное повышение уровня знания о себе. Почему я испытывают интерес к определенному пути или учителю?

Во-вторых, разум требует от нас признавать наши собственные ограничения и практиковать смирение. Хотя мне хотелось бы верить, что я могу оценивать реальное качество различных духовный путей и учителей, я знаю, что это чересчур претенциозно, чтобы быть истиной. И я, и вы, в крайнем случае, безусловно, способны распознавать некоторых из шарлатанов, и порой можем угадывать (интеллектуально, эмоционально или инстинктивно) высшие идеи и поступки. Так что,совершая выбор, мы можем делать все, на что способны, но иногда все равно будем ошибаться. И если мы будем учиться на своих ошибках, у нас будет мало объективных причин для сожаления.

В-третьих, выбор духовного пути будет, как можно надеяться, > зависеть от чего-то большего, чем просто "разумный" выбор, даже если он будет в такой же мере эмоциональным, как и интеллектуальным. В главе двадцатой мы отмечали, что Гурджиев говорил о неком, подобном компасу, "магнитном центре" внутри нас, который будет помогать нам в выборе пути. Эта аналогия относится к чему-то глубинному, связанному с нашей сущностью или с высшими аспектами нас самих, что позволяет распознавать истину, когда мы ее находим. Так что подлинные высшие учения будут обладать для нас некоторой особой привлекательностью, выходящей за рамки рациональных объяснений.

Однако мысль о существовании такого магнитного центра может быть и опасной, так как она может легко превратиться в идею, что все таинственное и эмоционально привлекательное непременно должно быть высшим учением. Сверхрациональному следует уделять внимание, но его можно легко спутать с иррациональным и ошибочным. Поэтому столь велика важность самоисследования, чтобы в точности изучить механизм работы нашего ума, природу всех его иллюзий, и то, как отличать их от сверхрациональных, но ценных интуитивных прозрений, которые у нас могут возникать.

Я ученый и прагматик в такой же мере, как и человек, заинтересованный в духовном росте, и я хотел бы знать, какой действительный результат могут давать те или иные вещи вне зависимости от легенд и теорий, которые окружают их. Когда я сталкиваюсь с той или иной духовной системой либо учителем, я пытаюсь "прислушиваться " и оценивать их с помощью своего ума, сердца и инстинктов, основываясь на том, что я по-моему знаю, и помня о том, что я уже совершал ошибки раньше и, вероятно, буду совершать их и в будущем. Если я решаю, что могу чему-то научиться от этой системы или учителя, или что мое участие в этом будет полезным для меня самого или для других людей, то я делаю это.

УСТАРЕЛИ ЛИ ИДЕИ ГУРДЖИЕВА?

Г.И.Гурджиев одним из первых предпринял систематические попытки передать те знания и мудрость, которые он приобрел от восточных учителей, в такой форме, которая была бы подходящей для его современников на Западе. Он отдавал себе отчет в том, что действенные формы изложения психологических и духовных знаний в одной культуре, могут не работать так, как нужно, в другой культуре, и потому он экспериментировал с различными формами учения, которые могли бы эффективно передать его знание. Сходным образом, то, что является вполне эффективным путем для одних людей в нашей культуре, может не быть таковым для других. Я с трудом переношу людей, которые считают, что их путь – единственный из всех возможных, относится ли это к гурджиевской группе или к любой другой форме пути. Очевидно, что я считаю идеи Гурджиева весьма полезными, иначе бы я не написал эту книгу. Но вы должны найти путь или пути, которые эффективны для вас.

Мне приходилось слышать множество заявлений о том, что тот или иной путь превосходит все остальные. Последователи суфизма (в лице Идриса Шаха) заявляют, что идеи Гурджиева в свое время были полезными, но сейчас уже устарели. Но точно так же среди последователей Гурджиева существует мнение о том, что суфийские притчи Идриса Шаха хотя и полезны, но достаточно ограничены. Оскар Ичазо, основатель системы "Арика", якобы заявляет, что его "Арика-тренинг" основан на идеях тайной школы, которая стояла как за учением Гурджиева, так и за суфизмом, и которая заменяет их оба.

Я с глубоким уважением отношусь к учениям Гурджиева, Шаха и Ичазо: все эти системы оказались чрезвычайно ценными для меня и моих друзей. Я всегда рекомендую книги Идриса Шаха, в особенности его "Сказки дервишей". Однако поскольку я не знаю, где находится "бюро духовных лицензий", то я не могу проверить, кто действительно имеет "верительные грамоты", подтверждающие "подлинность" учения, а кто нет. Нет у меня и духовного "Журнала для потребителей", где давались бы "объективная" оценка этих систем, и совет, какая из них является "лучшей покупкой". Будучи ограниченным человеческим существом, я могу лишь сделать вывод, что все эти системы (как и многие другие) могут кое-что дать по крайней мере, некоторым людям, и я надеюсь, что люди смогут найти для себя правильный путь.

Хотя я изучал многие духовные традиции, эта книга сосредоточена на идеях Гурджиева. Почему именно Гурджиева? Потому что он гениально преобразовал восточные духовные идеи и практики в приемлемые для западного человека формы. Его влияние на западную культуру, хотя оно и не было явным, оказалось поистине огромным, поскольку оно помогло открыть современному человеку путь к духовным интересам. Его основные формулировки психологических и духовных идей все еще остаются одними из лучших на сегодняшний день, и охватывают многие важные области, нередко вовсе не затрагиваемые в других традициях.

ПОДХОДЯТ ЛИ ИДЕИ ГУРДЖИЕВА ДЛЯ ВАС?

Я думаю, что если вы дочитали мою книгу до этого места, это уже говорит о том, что вы нашли для себя кое-что интересное в моем понимании идей Гурджиева, и что вы, может быть, захотите пойти дальше. Данные выше рекомендации применимы по отношению к любым духовным группам, в том числе и группам Четвертого Пути, но давайте обсудим некоторые специфические особенности идей Гурджиева.

Для начала, вспомните призыв в начале этой книги: не принимайте на веру идеи, которые здесь излагаются. Проверяйте их. Посмотрите, являются ли они реальными для вас. Конечно, это не так просто. Немногие из этих идей можно быть проверить без особого труда. Другие могут быть проверены только в результате продолжительной работы и наблюдения, и чтобы сделать это, вам придется набраться сосредоточенности и внимания. Некоторые из этих идей будут приниматься или отвергаться по чисто бессознательным причинам, другие вам придется, так сказать "принимать на веру в экспериментальном порядке". В том, чтобы принимать какие-то вещи на веру временно, в порядке эксперимента, нет ничего плохого, коль скоро вы не забываете их постепенно перепроверять, когда предоставляется такая возможность: не способны ли вы сейчас проверить то, что когда-то приняли на веру?

Это приводит нас к важной проблеме: в какой мере вы можете самостоятельно проверять и использовать эти идеи и практики? Учитывая то, что говорилось в главе двадцать первой о важности групповой работы и работы с учителем, разве вам не нужно присоединиться к группе и найти учителя, если вы хотите заняться этими идеями достаточно серьезно?

Я полагаю, что ответ должен быть положительным, хотя мне и не нравится это признавать. Мне нравится учиться с помощью книг и размышлений в одиночестве, и я не разрешил всех своих проблем в отношениях с другими людьми, так что во мне есть некоторое сопротивление идее необходимости работы в группе. Я могу теоретически вообразить индивида, в достаточной степени живого и наблюдательного для того, чтобы самостоятельно пройти весьма далеко в работе с этими идеями. Однако на практике, на нас столь сильно влияют наши взаимодействия с другими людьми, что мы нуждаемся в поддержке, поощрении, разочаровании и вызове, которые содержатся в работе с группой и с учителем. Мы получаем от этой работы значительную силу и преимущества. При этом мы подвергаем себя иного рода опасностям, чем те, что встречаются в повседневной жизни – мы уже говорили об этом в главе двадцать второй – но то, что мы получаем, вполне может стоить этого риска.

ГРУППЫ ЧЕТВЕРТОГО ПУТИ

Нет сомнения, что Гурджиев был гением и человеком в гораздо большей мере пробужденным, чем мы. Если бы он жил сейчас, то я бы попытался принять его как своего учителя (я знаю, что это стоило бы мне большой внутренней борьбы!) и хотел бы обучаться в группе под его руководством.

Но когда гений, основавший свою традицию, умирает, начинаются неизбежные социальные процессы. Его ученики и последователи испытывают потребность продолжать начатую работу. Обычно между этими учениками некоторое время существуют гармония и согласие – иногда лишь несколько дней, иногда несколько лет, – а потом начинается раскол, особенно если основатель в явной форме не назначил своего преемника. Так возникают несколько ветвей первоначальной традиции. В качестве наилучшего варианта каждая из этих ветвей скромно и вполне объективно заявляет, что она специализируется на том или ином аспекте работы. Если реализуется наихудший вариант, представители каждой такой ветви провозглашают, что их школа является единственной подлинной версией Учения Основателя и что остальные группы – это, в лучшем случае, ничего не понимающие подражатели, а в худшем – безответственные шарлатаны. Различные ветви могут вести идеологические споры, игнорировать друг друга, мешать работе друг друга, преследовать друг друга и т.п.

Когда Гурджиев умер в 1949 году, он не назвал своего преемника достаточно однозначно, так чтобы с этим согласились все его последователи. Сегодня те, кто интересуются его учениями, могут найти многие группы, провозглашающие, что они обладают этим учением во всей его подлинности. Некоторые будут указывать на то, что они являются прямыми продолжателями дела Гурджиева, так как некоторые из его старейших учеников были членами этих групп. Другие говорят о тайных полномочиях, якобы полученных ими от самого Гурджиева и заявляют, что эти старейшие ученики Гурджиева, конечно же, долгое время обучались у него, но в действительности не достигли такой степени понимания и развития, как основатель данной ветви. Некоторые лидеры таких групп не обучались ни у самого Гурджиева, ни у его старейших учеников, но претендуют на некое духовное вдохновение, полученное ими от Гурджиева иногда они говорят об этом метафорически, а иногда и совершенно буквально.

Ситуация осложняется еще и тем, что идеи Гурджиева легко поддаются авторитарным интерпретациям, которые превращают основанную на них работу в культ (в худшем смысле этого слова), давая харизматическому лидеру огромную власть. Некоторые из ранее обсуждавшихся проблем групповой работы, в особенности проблема переноса, также имеют к этому отношение. Некоторые из лидеров таких групп заблуждаются в отношении уровня своего развития, но способны весьма умело воздействовать на других людей. Некоторые другие являются обыкновенными мошенниками, которых привлекают услуги и деньги, которые готовы предложить им преданные ученики.

Что же делать?

В определенной степени небезопасно принимать участие в любой из групп, обучающих идеям и методам Гурджиева. Эти группы могут быть руководимы нечестными людьми, это могут быть просто социальные группировки, не обладающие никаким действительно эффективным учением, или же они могут быть пропитаны патологической групповой динамикой, которая травмирует членов этих групп. Это могут быть также и эффективные группы: техники, выходящие далеко за пределы тех, что описаны в этой книге, нередко являются очень мощными и могут вызывать изменения вопреки вашему сопротивлению. То есть они могут быть опасными именно потому, что они могут работать: вас будут принуждать к росту несмотря на все ваше сопротивление.

Но опасно также и не принимать участия ни в каких формах духовного поиска, связанных с именем Гурджиева или нет. Обычная жизнь не безопасна. Цепляться за обыденное, пытаться не задавать никаких вопросов и ничего не изменять тоже небезопасно. Взгляните на гонку вооружений, статистику психических заболеваний, проблему перенаселения, загрязнение окружающей среды, увеличение количества самоубийств, на все большее количество людей, вынужденных постоянно употреблять транквилизаторы. Так что обычная жизнь совсем не безопасна. И после определенного момента эта жизнь не может содержать для нас достаточно смысла: мы должны делать выбор между самоактуализацией, духовным ростом и смертью заживо от опустошенности.

В мире существует так же много групп гурджиевской ориентации, как и других групп духовного роста. Нет никаких внешних признаков и гарантий того, какие из этих групп являются хорошими, какие плохими, а какие – не теми и не другими. Некоторые из этих групп широко рекламируют себя и их легко найти; другие никогда не афишируют свою деятельность и вам нужно использовать все свои способности, чтобы их обнаружить. Я буду говорить подробнее о том, как найти такие группы, в Приложении Б.

Имеет смысл сначала оглянуться вокруг и присмотреться к многим духовным путям. Почитайте литературу о тех или иных путях, которые вас заинтересуют, посетите семинар, посвященный какому-то одному из этих путей, позанимайтесь несколько месяцев воскресными медитациями, которые предлагают последователи другого пути, пообщайтесь с людьми, связанными с третьим путем, и посмотрите на то, какие ощущения у вас возникнут. Созвучен ли какой-нибудь из этих путей чему-то важному в вас?

КАК СДЕЛАТЬ ВЫБОР

Однако на некотором этапе смешивать всего понемногу становится не лучшим способом действия. Большинство из путей будут воздействовать на вас прямо пропорционально тому количеству энергии, которое вы в них вложите, поэтому вам придется сосредоточиться на каком-то одном пути и вложить в него как можно больше энергии. Если вы хотите пройти достаточно далеко, то вы не можете одновременно двигаться в разных направлениях.

Поэтому выберите тот путь, к которому у вас больше лежит сердце – будь это гурджиевская группа, группа последователей Дзэн или что-то другое. Признайте, что вы принимаете ваше решение в состоянии относительного неведения и согласованного транса, но это естественно – вам приходится решать в той ситуации, в которой вы реально находитесь. Признайте, что вы делаете наилучший выбор, который вы способны сделать в своем теперешнем состоянии. Но признайте и то, что вы можете измениться, вам могут открыться новые факты, реальность переменчива, так что ваш искренний и наилучший выбор в данный момент может не быть лучшим в будущем. Верьте в тот выбор, который вы сделали, и вкладывайте в него энергию, но признавайте, что ваша вера в этой путь – просто часть эксперимента.

Все подлинные эксперименты подлежат оцениванию, ведущему к новому уровню знания. Примите на себя обязательство уделять свои силы и время тому пути, который вы выбрали, но когда вы начнете идти по этому пути, я настоятельно рекомендовал бы вам заключить с самим собой договор о том, что ваш выбор является лишь экспериментом. Поскольку наша память имеет свойство со временем ослабевать, я предлагаю вам составить письменный договор по тому образцу, который я привожу. Это обяжет вас вложить в ваш выбор все свои лучшие силы, но ограничит ваши усилия определенным временем (шести месяцев может быть достаточно для вашего первого пути, а двух лет достаточно для того, чтобы оценить любой путь), с обязательной оценкой достигнутых результатов в конце этого периода.

ДУХОВНЫЙ ДОГОВОР

Я, ____________________, желаю вырасти за пределы своих сегодняшних ограничений по направлению к тому, что является моими высшими возможностями. В той степени, в которой я понимаю свои природу и свои возможности, те цели, над достижением которых я хочу работать, и те вещи, которые для меня наиболее ценны, представляются мне следующим образом:

(Перечислите свои наиболее важные цели и ценности)

Я признаю, что хотя я должен изменить себя сам, я также полагаю, что могу получить пользу от учения и руководства со стороны того, кто является более продвинутым в достижении перечисленных выше целей, чем я сам, и что я смогу получить для себя пользу от участия в группе, которая будет обеспечивать социальную поддержку для достижения этих целей. Чтобы помочь самому себе в достижении этих целей, я беру на себя обязательство пройти обучение с _______ (имя учителя) и его/ее группой ______ (название группы) на протяжении ограниченного периода времени, составляющего ________ (длительность обучения).

Во время периода действия этого соглашения я буду вкладывать как можно большую часть самого себя в того, чему меня учат, и в помощь другим людям, даже которые мне дают, будут казаться мне противоречащими моим ожиданиям или будут вызывать во мне сопротивление. Я той мере, в какой это не будет причинять сколько-либо существенного вреда мне самому или другим людям, так как понимаю, что то, что я получаю пропорционально тому, что я даю.

Я также признаю, что мое несовершенное понимание в настоящий момент может означать, что путь, группа или избрал, на самом деле окажутся не лучшими для меня, или же что этот путь может быть полезным для меня лишь некоторое время и содержать в себе такие элементы, которые могут причинить вред мне самому и другим. Таким образом мое взятое от всего сердца обязательство является по своей сущности экспериментом. К каким бы последствиям ни привел этот эксперимент, я буду честно оценивать их и учиться всему, чему смогу.

Я признаю, что погружение в этот путь может привести к тому, что я утрачу перспективу и забуду о своих первоначальных целях. Поэтому, чтобы иметь возможность оценить свой эксперимент, я обещаю себе, что в конце срока действия соглашения, оговоренного выше, я отойду от группы и учителя, вернусь к самостоятельной жизни по меньшей мере на два месяца, чтобы позволить уменьшиться непосредственному влиянию группы и привычного для нее образа мышления, а затем оценить свой опыт в свете целей и ценностей, перечисленных выше.

Поскольку я могу позабыть об этом обязательстве, я даю копию этого договора в запечатанном конверте своему близкому другу __________, который обещал передать его мне в конце срока действия обязательства, даже если мы к тому времени уже не 6удем друзьями.

Вероятно, что к концу срока действия обязательства я сильно изменюсь. Исходя из целей и ценностей, перечисленных выше, понравится ли мне это изменение? Помогают ли мне группа и учитель в достижении моих целей, или мешают? Вижу ли я, что некоторые из моих прежних целей и ценностей не являются важными или меня вводят в заблуждение относительно них? Является ли это подлинным восприятием моей глубочайшей сущности, или просто лишь отражением образа мыслей группы или учителя, с которыми я работал? Изменился ли я неожиданным образом? Хочу ли я усилить эти неожиданные изменения или нет? Стал ли я лучше в результате моей работы, или же я просто чувствую свое превосходство от того, что являюсь членом "особой" группы? Могу ли я получить полезную для себя обратную связь от старых друзей, которые не входят в группу, в отношении того, как именно я изменился? (Опасайтесь вынуждать их говорить, что вы стали лучше, просто для того, чтобы не обижать вас и оправдать затраченное вами время.) Появилось ли у меня больше возможностей помогать другим людям? Не отделяю ли я себя от своих товарищей, думая о них, как о существах более низких по сравнению с членами группы?

После продолжительного размышления над этими и другими вопросами, хочу ли я продолжать работу с этим учителем и группой, или же мне хочется найти что-то другое? Если я продолжу работу, связанную с этим путем, или же выберу для себя другой путь, то я заключу с самим собой новый договор, подобный этому.

Я прошу высшие силы вселенной помогать мне и руководить мной в этом моем странствии.

Мы начали эту книгу с рассмотрения возможностей просветления, с широкого диапазона пониманий и возможностей, которые могут помочь нам сделать жизнь более значимой, эффективной, исполненной любви и умиротворения. Реальность нашей ситуации заставляла нас сосредоточиваться на препятствиях к осуществлению этой возможности просветления. Их много, но они не являются непреодолимыми. Пробуждение от согласованного транса – нелегкая задача, и с попытками достичь этого сопряжено немало опасностей, но награда, которую вы при этом можете получить для себя самого и других, очень велика. Я надеюсь, что вы сочтете, что цель стоит усилий и найдете Свет. Я желаю вам удачи в вашем путешествии самооткрытия!

25. РЕАЛЬНОСТЬ и БОГ

Нет Бога, кроме Реальности.
Искать Его где-то еще
Деяние Грехопадения!


Приложение А:

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

О ПОЛЬЗЕ ЧТЕНИЯ КНИГ ДЛЯ ДОСТИЖЕНИЯ ПРОБУЖДЕНИЯ

В этом приложении перечислены некоторые из наиболее полезных книг, посвященных идеям Гурджиева, так же как и некоторые мои собственные работы более общего характера, которые дополняют и расширяют темы этой книги. Это лишь небольшая подборка из имеющейся литературы по данной тематике. Если вы заинтересуетесь такого рода материалами, по мере чтения вы сможете найти упоминания о многих других книгах.

Однако я снова хочу подчеркнуть, что само по себе чтение является лишь незначительной частью процесса самопонимания и пробуждения. Действительно, полезно иметь определенный интеллектуальный каркас, но только если этот интеллектуальный каркас будет временно используемым инструментом для более глубокой работы с непосредственным опытом. Карта может быть полезным путеводителем по территории, но она не является самой территорией. На самом деле, иметь хорошую карту, когда вы находитесь слишком далеко от самой территории, даже опасно, так как мы легко очаровываемся понятными картами и думаем, что уже достаточно много знаем.

Отметьте также и то, что учение Гурджиева предназначалось прежде всего для прямой передачи от учителя к ученику, так что книги часто являются намеренно неполными.

Я уже несколько раз подчеркивал, что вы не должны принимать на веру идеи, изложенные в этой книге, лишь потому, что они кажутся достаточно понятными, умными или привлекательными, или по той причине, что они исходят от людей, которые считаются авторитетами в сфере исследования сознания. Проверьте для себя эти идеи, измените их по мере необходимости, и принимайте только то, что работает в вашем конкретном случае. Но даже тогда пусть это принятие будет лишь предварительным: если ваш дальнейший опыт не будет совпадать с этими идеями, их нужно будет просто пересмотреть. Будьте особенно осторожны, если оказывается, что вы страстно защищаете ту или иную идею, так как подобное действие нередко указывает на то, что на более глубоком уровне вы сами в ней не уверены и боитесь прямо взглянуть на это.

Этот же совет относится и ко всем книгам, упомянутым здесь.

КНИГИ ОБ УЧЕНИИ ГУРДЖИЕВА

Для большинства из нас легче начинать с книг об идеях и методах Гурджиева, чем с его собственных сочинений. Однако среди последователей Гурджиева существуют очень разнообразные мнения в отношении достоверности и полезности таких книг. Некоторые из них основываются на таком критерии, как факт непосредственного обучения у Гурджиева, считая это необходимой предпосылкой для написания книги, достаточно точно передающей учение, и оценивают все позднее написанные книги по степени их согласованности с сочинениями таких непосредственных учеников Гурджиева и с его собственными произведениями. В этом действительно немало здравого смысла. Другие считают, что такое отношение имеет тенденцию становиться догматичным и является попыткой сохранения "идеологической чистоты", что приводит к тому, что живое учение становится некой ископаемой окаменелостью. В этом тоже есть свой смысл.

Составляя подборку литературы, я предполагал, что почти любая книга любого автора (включая и меня и самого Гурджиева) будет смесью мудрости и ошибок, и что отличать одно от другого – дело самого читателя. Книги, которые я упомяну ниже, тоже являются такой смесью, но они, как я считаю, все же содержат гораздо больше мудрости чем ошибок. Кроме того, у меня есть определенная склонность к книгам, которые сосредоточены на психологических сторонах учения Гурджиева, а не на космологических, так как эти психологические аспекты мне более понятны. Книги, которые я перечислю, были полезны для меня, и я верю, что они могут быть полезными и для вас. Я упоминаю наиболее свежие издания этих книг.

Книга П. Д. Успенского "В поисках чудесного: фрагменты неизвестного учения" (Ouspensky P.O. In Search of the Miraculous: Fragments of an Unknown Teaching New York: Harcourt Brace Jovanovich, 1977) считается одним из лучших и наиболее полных изложений большинства идей Гурджиева. Гурджиев одобрил книгу и признал, что в ней дается достаточно точное изложение идей, которые он излагал в то время, когда Успенский был его учеником. Я обращался к этой книге много раз для прояснения различных моментов учения Гурджиева. Эту книгу не назовешь легкой для чтения, но она вполне заслуживает того, чтобы попробовать ее осилить. В ней представлены космологические теории Гурджиева, о которых мне трудно сказать, являются ли они глубокими или же ошибочными.

Читая эту книгу, помните, что Успенский все же прервал отношения с Гурджиевым и потому в его книге представлена не полная система, а лишь ее фрагменты, что автор честно отмечает в подзаголовке. Успенский был блестящим интеллектуалом, но, вероятно, не вполне уравновешенным в том смысле, о котором мы говорили в главе четырнадцатой, и я полагаю, что его разрыв с Гурджиевым произошел, когда Успенский не смог справиться с эмоциональными аспектами гурджиевской работы. Помня об этом, попытайтесь скомпенсировать общий чисто интеллектуальный тон этой книги.

Успенский написал также и гораздо более короткое введение к работам Гурджиева, книгу под названием "Психология возможной эволюции человека" (The Psychology of Man's Possible Evolution. New York: Random House, 1981). Я бы порекомендовал прочесть сначала эту книгу, а потом уже начинать читать "В поисках чудесного". Когда вы познакомитесь с этими двумя работами, вы можете захотеть прочесть еще одну книгу Успенского – " Четвертый путь: записи бесед и ответов на вопросы, основанных на учении Г,И. Гурджиева" (The Fourth Way: A Record of Talks and Answers to Questions Based on the Teaching of G.I. Gurjieff, New York: Random House, 1971).

Еще одним кратким введением в идеи Гурджиева является глава, написанная Кэтлин Райордэн (Спит) в моей книге "Трансперсональные психологии" (Katleen Riordan (Speeth), in Transpersonal Psychologies, El Cerrito, Calif., Psychological Processes, 1983). Позднее она расширила эту главу и издала небольшую книгу "Гурджиевская работа" (Gurjieff Work, Berkeley: And/Or Press, 1976).

Джон Беннет провел некоторое время, работая с Гурджиевым, равно как и изучал другие источники психологических и духовных учений. Его книги произвели на меня впечатление своими здравомыслящими и честными попытками понять идеи Гурджиева, а не просто пересказать их. Его основная работа "Гурджиев: Создание Нового Мира" (John Bennett, Gurjieff: Making a New World, New York: Harper & Row, 1976) представляет собой сочетание изложения основных идей Гурджиева с описанием исторического фона, сопровождавшего эти идеи, а также с размышлениями об их значении.

Книга Роберта де Роппа "Игра Мастера: Пути к высшему сознанию за пределами наркотического опыта" (Robert de Ropp The Master Game: Pathways to Higher Consciousness beyond the Drug Experience) является хорошим введением в идеи Гурджиева на фоне психоделической революции конца 1960-х это создает более широкий контекст, чем другие книги о Гурджиеве. Через книги Роберта де Роппа проходит сильная струя негативного отношения к "обычным" людям, что нужно учитывать при чтении этой книги. Когда я читал автобиографию де Роппа, "Путь воина: игры жизни, бросающие вызов" (Robert de Ropp, Warrior's Way: The Challenging Life Games, New York:Delacorte, 1979) я понял корни этого отношения и был восхищен его личным триумфом над теми ужасами жизни, с которыми он сталкивался на своем пути.

Морис Николл был психологом, обучавшимся у Карла Юнга, а потом увлекшимся идеями Гурджиева. Его пятитомный труд "Психологические комментарии к учениям Гурджиева и Успенского" (Maurice Nicoll, Psychological commentaries on the Teaching of Gurjieff and Ouspensky, Boston: Shambhala Publications, 1984) является очень ценным и воодушевляющим. Николла также интересовала тема отношения идей Гурджиева к раннему эзотерическому христианству, и он изложил некоторые оригинальные мысли по этому вопросу в своих книгах "Знак" (The Mark, Boston: Shambhala Publications, 1985) и НовыйЧеловек (TheNew Man.Boston: Shambhala Publications, 1984).

Книга Майкла Валдберга "Гурджиев: введение в его идеи" (Michael Waldberg Gurjieff: An Approach to His Ideas, London: Routledge and Kegan Paul, 1981) является полезным кратким введением, так же как книга Кеннета Уокера "Исследование учения Гурджиева" (Kenneth Walker A Study of Gurjieff s Teaching, New York: Samuel Weiser, 1974) и книга Джин Вейсс "На пути к пробуждению: введение в учение, оставленное Гурджиевым" (Jean Vaysse, Toward Awakening: An Approach to the Teaching Left by Gurjieff, San Francisco: Harper & Row, 1979).

Для тех читателей, которые бы Хотели изучить все, что написано о Гурджиеве, можно порекомендовать авторитетный справочник "Гурджиев: Аннотированная библиография" (Gurjieff: An Annotated Bibliography, by J.Walter Driscoll and the Gurjieff Foundation of California, New York, Garland Publishing, 1985). Там приводится перечень 1146 работ на английском языке, 581 на французском, а также публикации на других языках. Эту книгу можно считать наиболее полным библиографическим справочником по Гурджиеву. Во многих случаях в ней приводятся лишь упоминания о публикации, но тем не менее в этой книге собраны данные обо всех важнейших работах. В попытках автора справочника сохранять исследовательскую беспристрастность иногда все же проскальзывает его оценка некоторых из работ как достойных внимания либо вводящих в заблуждение.

СОЧИНЕНИЯ ГУРДЖИЕВА

Гурджиев дал всеобъемлющее название. "Все и Вся" (All and Everything) серии из трех книг, которые должны были излагать основные моменты его учения. Первая книга из этой серии была названа "Сказки Вельзевула своему внуку" (Beezebub's Tales to His Grandson, New York: Button, 1978). Написанная в форме аллегории, эта книга является сборником историй, которые высшее космическое существо, то ли "дьявол", то ли ангел, Вельзевул (он же Баалзебуб) рассказывает своему внуку, чтобы объяснить тому, как устроена вселенная, в особенности касаясь истории людей на планете Земля.

Когда Гурджиев писал эту книгу, он предпринял эксперимент, основанный на идее, что чем больше вы работаете для чего-то, тем больше вы это цените. Он писал главу и читал ее своим ученикам. Если они понимали написанное, то Гурджиев снова переписывал текст, чтобы сделать его более непонятным. Полная многосложных слов и имен, специально изобретенных Гурджиевым, эта книга трудна для понимания. Я слышал, что позже Гурджиев пришел к выводу, что этот эксперимент не оправдал себя – намеренное усложнение не привело к росту понимания среди учеников. Я не уверен, стоит ли вам тратить силы на попытки понять эту книгу, хотя в некоторых ветвях гурджиевской традиции она считается чем-то вроде священного писания, в котором каждое слово является абсолютной истиной. Такое отношение может приводить к негативному эффекту, так как те люди, которые не вполне понимают эту книгу, испытывают чувство своей вины и неадекватности.

Второй том этой серии, "Встречи с замечательными людьми" (Meetings with Remarkable Men, New York: Button, 1969) читается очень легко. Вы можете прочесть его, не отрываясь, как интересный роман, как аллегорическое повествование о некоторых из путешествий Гурджиева, однако на самом деле, эта книга имеет и более глубокие уровни.

"Жизнь реальна только тогда, когда "Я есть" (Life is Real Only Them, When "I Am", New York: Dutton, 1982) третий том этой серии, имеющий весьма провокационный характер. Я рекомендовал бы читать его после знакомства с практикой гурджиевской работы.

"Вестник грядущего добра: первый призыв к современному человечеству" (The Herald of Coming Good: First Appeal to Contemporary Humanity, New York: Samuel Weiser, 1971) поражает меня как еще один из экспериментов Гурджиева, который, по мнению самого же Гурджиева, оказался неудачным. Сегодня книга представляет собой скорее сугубо исторический интерес.

ДРУГАЯ ЛИТЕРАТУРА, ОТНОСЯЩАЯСЯ К ЭТОЙ ТЕМЕ

Если вам понравился стиль изложения материала в этой книге, то я хочу сообщить вам, что намерен и вдальнейшем писать на эту тему, также как и на родственные темы парапсихологии и измененных состояний сознания. Мои работы будут опубликованы в Обзоре Института ноэтических наук (Review of the Institute of Noetic Sciences) и в Бюллетене Института ноэтических наук ( Bulletin of the Institute of Noetic Sciences). Членом этого института можно стать, заплатив годовой взнос в 35 долларов. В названных изданиях Института помещается информация о моих лекциях и семинарах. В Институте можно заказать прошлые выпуски ежеквартального вестника "Открытый ум" (The Open Mind), который я издаю на протяжении четырех лет, а также мои книги и аудиозаписи. Адрес Института – 475 Gate Five Road, Suite 300, Sausalito, CA 94965, U.S.A., tel. (415) 331-5650.

Меня часто спрашивают, намереваюсь ли я организовать в Северной Калифорнии новую рабочую группу по пробуждению, подобную моему Тренингу Повышения Осознания, который я проводил несколько лет назад. Пока я еще не знаю, но если вы заинтересованы такой работой, пишите мне по адресу Института. О начале формирования рабочей группы будет объявлено в изданиях Института.

Более формальное научное изложение моего понимания природы ума, в особенности того, как ум проявляет себя в различных измененных состояниях сознания, представлено в моей книге "Состояния сознания" (States of Consciousness New York: Dutton, 1975). Эта книга может представить особый интерес для психологов и исследователей. Моя книга "Измененные состояния сознания" (Altered States of Consciousness, New York: Doubleday, 1971) является сборником статей, посвященных исследованиям гипноза, сновидений, сознаваемых сновидений, медитации и эффектов психоделических препаратов. Книга "Трансперсональные психологии" (Transpersonal Psychologies, первое издание Harper & Row) развивает тему парапсихологии, как необходимой основы для серьезного духовного развития, и включает в себя главы, написанные различными авторами и представляющие собой психологии различных духовных систем (буддизм, йога, Гурджиев, Арика-тренинг, суфизм, христианство и западная магическая традиция). Эти книги можно заказать в издательстве Psychological Processes, P.O.Box 37, El Cerrito, CA 94530, U.S.A., так же как и кассету с записью для упражнения "музыкальное тело", о котором я писал в главе двадцать третьей.

Книга, с которой я сейчас напряженно работаю в моем собственном духовном поиске, – это трехтомник "Курс чудес" (A Course in Miracles, Tiburon, Calif., Foundation for Inner Peace, 1975). Гурджиев говорил, что когда-то мы все придем к религии своего детства, и мой путь подталкивает меня к тому же. Авторство этой книги приписывается Сознанию Христа, чему-то такому, что не может подлежать обычной оценке, и попытка определитьдействительное авторство этого текста встречает сильное сопротивление, но нет сомнения, что содержание книги получено с того уровня, который мы за неимением лучших терминов, могли бы назвать высшим эмоциональным центром. Она представляет собой чрезвычайно высокий уровень психологической сложности, в то же время, обращаясь непосредственно к сердцу. Например:

Восприятие может создать любую картину,
которую ум захочет увидеть.
Помни об этом.
В этом заключены или Небеса, или ад,
по твоему выбору.

Или еще один пример:

Когда я прощаю себя
и вспоминаю, кто я есть,
я буду благословлять всех и все, что увижу.

Я еще только приступаю к попыткам понять содержание этой книги и во мне есть сильное сопротивление по отношению к тому, чтобы его принять (это кое-что говорит о моих бессознательных убеждениях). Некоторые моменты "Курса чудес" совпадают с идеями настоящей книги и расширяют их, а некоторые пока находятся за пределами моего понимания. Если вы готовы бороться с наследством нашей иудео-христианской традиции, то я в высшей степени рекомендую вам эту книгу.

ОБЩИЙ СПИСОК ЛИТЕРАТУРЫ,
ПОСВЯЩЕННОЙ СОЗНАНИЮ И ТРАНСПЕРСОНАЛЬНОЙ ПСИХОЛОГИИ

Когда я в 1969 году впервые опубликовал свою книгу "Измененные состояния сознания", трудно было найти достоверную и научно ориентированную информацию об этих радикальных, удивительных и принципиально важных способах изменения способа функционирования нашего ума. Я надеялся, что моя книга, будучи основным источником информации об измененных состояниях сознания, станет моим вкладом в дело признания темы измененных состояний как предмета научной психологии. С тех пор произошло очень значительное развитие исследований сознания, но прогресс не столь велик, как я надеялся. Я думал, что моя книга устареет уже лет через десять, но ее все так же продолжают цитировать в исследованиях, связанных с этой областью. Хотя мы сейчас знаем много нового, остается немало нерешенных вопросов.

Обширную библиографию литературы, опубликованной в прежние годы и связанной с измененными состояниями сознания, трансличной психологией и другими близкими темами, можно найти в книге "Измененные состояния сознания", но эта библиография, естественно, доходит лишь до конца шестидесятых годов. Мне приятно признавать, что сейчас эта область настолько широка, что подготовка действительно всеобъемлющей библиографии заняла бы гораздо большее время, чем то, что у меня есть. Поэтому здесь я перечислю лишь основные книги, появившиеся после конца 1960-х и посвященные измененным состояниям сознания, трансличной психологии и другим смежным областям. Это те книги, которые я сам имею в своей библиотеке, и которые я считаю стоящими того, чтобы их прочесть. Они перечислены здесь в алфавитном порядке. Те книги, которые являются в большей мере техническими пособиями, я обозначил буквой (t).

  1. Ajaya, Swami Psychotherapy East and West: A Unifying Paradigm. Honesdale, Pa.: Himalayan Publishers, 1984.

  2. Barber, T. (ed.) Advances in Altered States of Consciousness and Human Potentialities, vol.1. New York: Psychological dimensions, 1976.

  3. Cade, C. and Coxhead, N. The Awakened Mind: Biofeedback and the Development of Higher States of Awareness. New York: Delacorte, 1979.

  4. Carrington, P. Freedom in Meditation. New York: Anchor, 1977.

  5. Castaneda, C. The Teaching of Don Juan: A Yaqui Way of Knowledge. Berkeley: University of California Press, 1968.

  6. Castaneda, C. A Separate Reality: Further Conversations with Don Juan. New York: Simon & Schuster, 1971.

  7. Castaneda, C. Journey to Ixtlan: The Lessons of Don Juan. New York: Simon & Schuster, 1972.

  8. Castaneda, C. Tales of Power. New York: Simon & Schuster, 1974.

  9. Castaneda, C. The Second Ring of Power. New York: Simon & Schuster, 1977.

  10. Castaneda, C. The Eagle's Gift. New York: Simon & Schuster, 1981.

  11. Castaneda, C. The Fire from Within. New York: Simon & Schuster, 1984.

  12. Davidson, J., and Davidson, R. ( eds.). The Psychology of Consciousness. New York: Plenum. 1980.

  13. Davidson, R.; Scwartz, G.; and Shapiro, D. (eds.) Consciousness and Self-Regulation: Advances in Research and Theory, vol.3. New York: Plenum, 1983. (t)

  14. Deikman, A. Personal Freedom: On Finding Your Way to the Real World. New York: Grossman, 1976.

  15. Deikman, A. The Observing Self: Mysticism and Psychotherapy. Boston: Beacon Press, 1982.

  16. Dixon, N. Subliminal Perception: The Nature of Controversy. New York: Macmillan, 1971. (t)

  17. Dychtwald, K. Bodymind. New York: Pantheon, 1977.

  18. Ellwood, R. Religious and Spiritual Groups in Modern America. Englewoog Cliff, N.J.: Prentice-Hall, 1973.

  19. Emmons, M. The Inner Source: A Guide to Meditative Therapy. San Luis Obispo, Calif.: Impact Publishers, 1978.

  20. Ferguson, M. The Aquarian Conspiracy: Personal and Social Transformation in the 1980s. Los Angeles: J.P.Tarcher, 1980.

  21. Furst, P. Hallucinogens and Culture. San Francisco: Chandler & Sharp, 1976.

  22. Garfield, P. Creative Dreaming. New York: Simon & Schuster, 1974.

  23. Garfield, P. Pathway to Ecstasy: The Way of the Dream Mandala. New York: Holt, Rinehart & Winston, 1979.

  24. Galyean, B. Mind Sight: Learning through Imaging. Long Beach, Calif.: Center for Integrative Learning (767 Gladys Ave.), 1983.

  25. Goleman, D. and Davidson, R. (eds.) Consciousness: Brain, States of Awareness, and Mysticism. New York: Harper & Row, 1979.

  26. Grinspoon, L. and Bakalar, J. Psychedelic Drugs Reconsidered. New York: Basic Books, 1979.

  27. Grinspoon, L. and Bakalar, J. (eds.). Psychedelic Reflections. New York: Human Sciences Press, 1983.

  28. Grof, S. Realms of Human Unconscious: Observations from LSD Research. New York: Viking, 1975.

  29. Grof, S, and Halifax, J. The Human Encounter with Death. New York: Dutton, 1977.

  30. Grof, S. LSD Psychotherapy. Pomona, Calif.: Hunter House, 1980.

  31. Grof, S, anf Grof, C. Beyond Death: The Gates of Consciousness. London: Thames & Hudson, 1980.

  32. Halifax, J. Shaman: The Wounded Healer. New York: Crossroad, 1982.

  33. Hampden-Turner, C. Maps of the Mind. New York: Macmillan, 1981.

  34. Harner, M. The Way of the Shaman: A Guide to Power and Healing. San Francisco: Harper & Row, 1980.

  35. Harner, M. Hallucinogens and Shamanism. London: Oxford University Press, 1973.

  36. Hendricks, G., and Weinhold, B. Transpersonal Approaches to Counseling and Psychotherapy. Denver: Love Publishing, 1982.

  37. Hillman, J. Revisioning Psychology. New York: harper & Row, 1975.

  38. Hoffer, A., and Osmondm H. The Hallucinogens. New York: Academic Press, 1967. (t)

  39. Hoffman, E. The Way of Splendor: Jewish Mysticism and Modern Psychology. Boulder: Shambhala, 1981.

  40. Houston, J. The Possible Human. Los Angeles: J.P.Tarcher, 1982.

  41. John, Da Free. The Transmission of Doubt: Talks and Essays of the Transcendence of

  42. Scientific Materialism through Radical Understanding. Clearlake, Calif.: Dawn Horse Press, 1984.

  43. Johnson, D. Body. Boston: Beacon, 1983.

  44. Johnson, W. Riding the Ox Home: A History of Meditaton from Shamanism to Science. London: Rider, 1982.

  45. Larsen, S. The Shaman's Doorway: Opening the Mystic Imagination to Contemporary Consciousness. New York: Harper & Row, 1976.

  46. Lee, P.; Ornstein, R.; Galin, D.; and Tart, C. Symposium on Consciousness, New York: Viking, 1976.

  47. Leonard, G. The transformation: A Guide to the Inevitable Changes in Humankind. Los Angeles: J.P.Tarcher, 1972.

  48. Lilly, J. The Center of the Cyclone: The Autobiography of Inner Space. New York: Julian Press, 1972.

  49. Mann, R. The Light of Consciousness: Explorations in Transpersonal Psychology.

  50. Albany, New York: State University of New York Press, 1984.

  51. Master, R., and Houston, J. The Varietes of Psychedelic Experience. New York: Holt, Rinehart and Winston, 1966.

  52. Naranjo, C. The One Quest. New York: Viking, 1972.

  53. Naranjo, C. and Ornstein, R. On the Psychology of Meditation. New York: Viking, 1971.

  54. Naranjo, C. The Healing Journey: New Approaches to Consciousness. New York: Pantheon, 1973.

  55. Needleman, J. The New Religions. New York: Doubleday, 1970.

  56. Naranjo, C. and Baker, G. (eds.) Understanding the New Religions. New York: Seabury Press, 1978.

  57. Ornstein, R. The Psychology of Consciousness. San Francisco: W,H.Freeman, 1972.

  58. Ornstein, R. (ed.) The Nature of Human Consciousness: A Book of Readings. New York: Viking, 1973.

  59. Owens, C. Zen and the Lady. New York: Baraka Books, 1979.

  60. Parker, A. States of Mind: ESP and Altered States of Consciousness, New York: Taplinger, 1975.

  61. Pearce, L. The Crack in the Cosmic Egg. New York: Julian Press, 1971.

  62. Pearce, L. Magical Child: Rediscovering Nature's Plan for Our Children. New York: Dutton, 1977.

  63. De Riencourt, A. The Eye of Shiva: Eastern Mysticism and Science. New York: Morrow, 1981.

  64. Ring, K. Heading toward Omega: In Search of the Meaning of the Near-Death Experience. New York: Morrow, 1984.

  65. Savary, L.; Berne, P.; and Williams, S. Dreams and Spiritual Growth: A Christian Approach to Dreamwork. New York: Paulist Press, 1984.

  66. Scwartz, G., ang Shapiro, D. (eds.) Consciousness and Self-Regulation: Advance in Research, vol. 1, New York: Plenum, 1976. (t)

  67. Siegel, R., and West, L. (eds.) Hallucinations: Behavior, Experiecne, and Theory. New York: Wiley, 1975.

  68. Shapiro, D. Precision Nirvana. Englewod Cliffs, N.J.: Prentice Hall, 1978.

  69. Shapiro, D. Meditation: Self-Regulation Strategy and Altered States of Consciousness. New York: Aldine, 1980.

  70. Sugarman, A. and Tarter, R. (eds.). Expanding Dimensions of Consciousness. New York: Springer, 1978. (t)

  71. Tart, C. On Being Stoned: A Psychological Study of Marijuana Intoxication. Palo Alto, Calif.: Science and Behavior Boks, 1971.

  72. Tart, C. States of Consciousness. El Cerrito, Calif.; Psychological Processes, 1983.

  73. Tart, C. (ed.). Altered States of Consciousness. New York: Doubleday, 1971.

  74. Tart, C. (ed.). Transpersonal Psychologies. El Cerrito, Calif.: Psychological Processes, 1983.

  75. Taylor, J. Dream Work: Tecniques for Discovering the Creative Power in Dreams. New York: Paulist Press, 1983.

  76. Tulku, Tarthang (ed.). Reflections of Mind: Western Psychology Meets Tibetan Budhism. Emeryville, Calif.: Dharma Publishing, 1975.

  77. Valle, R., and von Eckartsberg, R. (eds.). The Metaphors of Consciousness. New York: Plenum, 1981.

  78. Vaughan, F, Awakening Intuition. New York: Anchor, 1979.

  79. Walsh, R., anf Vaughan, F. (eds.). Beyond Ego: Transpersonal Dimensions in Psychology. Los Angeles: J.P.Tarcher, 1980.

  80. Wavell, S.; Butt, A.; and Epton, N. Trances. New York: Dutton, 1967.

  81. Well, A. The Natural Mind: A New Way of Looking at Drugs and Higher Consciousness. Boston: Houghton Mifflin, 1972.

  82. White, J. (ed.). The Highest States og Consciousness. New York: Doubleday, 1972.

  83. White, J. (ed.). Frontiers of Consciousness: The Meeting Ground between Inner and Outer Reaity. New York: Julian Press, 1974.

  84. Wilber, K. The Spectrum of Consciousness. Wheaton, Ill.: Quest, 1977.

  85. Wilber, K. (ed.). The Holographic Paradigm and Other Paradoxes: Exploring the Leading Edge of Science. Boulder: Shambhala, 1982.

  86. Zukav, G. The Dancing Wu Li Masters: An Overview of the New Physics. New York: Morrow, 1979.


Приложение Б:

КАК ИСКАТЬ ГУРДЖИЕВСКИЕ ГРУППЫ

Это приложение адресовано тем, кто нашел идеи, изложенные в этой книге, приемлемыми для себя в такой степени, что захотел найти группу развития, в которой специально обучают гурджиевской работе, и принять в ней участие. Конечно же, я не считаю, что это единственный путь личностного и духовного развития, но это достаточно мощная система, которая может быть весьма полезной для некоторых из нас.

Мне бы хотелось привести здесь длинный список адресов таких групп, чтобы облегчить вашу задачу, но я не могу этого сделать по нескольким причинам.

Во-первых, включая в этот список те или иные группы, я бы в неявной форме одобрял их деятельность, предполагая что они обеспечивают точную и практически полезную передачу идей и методов Гурджиева. Однако поскольку мое собственное понимание всего спектра идей Гурджиева ограничено, с моей стороны было бы самонадеянно пытаться одобрять или не одобрять группы, в которых им обучают.

Во-вторых, мне приходилось слышать убедительные доводы, что никто не может достаточно точно учить идеям Гурджиева, поскольку сам Гурджиев однозначно не назвал своего преемника, который выполнял бы роль учителя. Возможно, что все группы, претендующие на то, что они обучают методам Гурджиева, следует считать, в лучшем случае, лишь отчасти компетентными, или же просто подражателями, и ни одну из них не следует рекомендовать. С другой стороны, Гурджиев мастерски использовал всякого рода неопределенности и намеренное несоответствие ожиданиям, чтобы заставить людей пробудиться и думать и воспринимать самостоятельно, так что тот факт, что он никого официально не провозгласил своим преемником, может оказаться большим благом. Такое отсутствие прямой преемственности не является проблемой для тех групп, которые заявляют, что они просто вдохновляются некоторыми идеями Гурджиева и не претендуют на прямую передачу учения. Эти группы можно оценивать по их собственным реальным заслугам.

В-третьих, любая развивающая группа, учитель которой умирает, подвержена риску догматизма и закостенения по причинам, которые мы обсуждали в главе двадцать первой. Отношения переноса, которые превращают учителя в идола и не допускают ни малейших изменений в том, что он делал; социальные потребности, которые должны удовлетворяться путем сохранения структуры группы, и тому подобные вещи создают тенденцию застревания группы на повторении прошлого вместо пробуждения к настоящему. Есть несколько групп, лидерами которых являются ученики Гурджиева либо ученики учеников Гурджиева. Обеспечивает ли это подлинность передачи, добавляя силу групповой работе, или же, наоборот, увеличивает вероятность омертвения метода? Является ли отсутствие новшеств признаком разумного сохранения сущности идей Гурджиева, или же, наоборот, признаком недостаточного их понимания для того, чтобы пытаться приспособить их к современным нуждам? Я не чувствую себя компетентным решать такие вещи за других.

Есть группы, лидеры которых "вдохновлены" идеями Гурджиева, но не слишком много сами соприкасались с более традиционными группами этого направления: используя терминологию духовных систем, подчеркивающих важность непосредственного контакта, о них можно сказать, что они не являются частью " передачи по прямой линии ". Означает ли это, что такие группы свободны от омертвляющих эффектов догматизма и являются более динамичными и живыми, или же, наоборот, что предлагаемая ими "гурджиевская работа" связана в большей мере с игрой воображения и с неадекватным пониманием, чем с действительными идеями Гурджиева? Есть группы, существующие уже долгое время, и есть группы, возникшие совсем недавно, в отношении которых могут быть поставлены такие же вопросы. Есть группы, которые "ортодоксальны" и совершенно искренни в своих намерениях, но в отношении которых у меня возникают подозрения, что они в известной степени подвержены догматизму и закостене-нию. Тем не менее, вы можете научиться многим вещам, добросовестно работая с такими группами. Ни один из моих учителей, как в гурджиевской работе так и в других традициях, на мой взгляд, не был полностью пробужденным и совершенным существом – на самом деле, порой в их характере были явные недостатки, но тем не менее я научился у них чрезвычайно многому. Есть и такие группы, вероятно, руководимые шарлатанами, в которых идеи Гурджиева и его жесткий стиль работы используются в целях эксплуатации людей.

В идеальном случае любую развивающую группу следует оценивать по реальным результатам ее работы. Так, например, университет может иметь впечатляющие здания и хорошо оборудованные лаборатории, величественного вида профессоров и многочисленные библиотеки, замечательные цели и планы. Но в конечном счете о нем судят по реальным исследовательским и практическим достижениям его сотрудников и выпускников, а не по его зданиям, его планам и его мнению о себе. У нас есть сообщество ученых, которых наше общество считает компетентными давать подобные оценки. Некоторые люди, сами себя провозгласившие духовно продвинутыми, берутся оценивать учение Гурджиева, причем одни считают его устаревшим, другие – живым, но поскольку наше общество не имеет общепринятых критериев для определения, кто компетентен в вопросах духовного развития, а кто нет, эти оценки не могут иметь для нас особой пользы. Мой собственный опыт общения с людьми, принадлежавшим к разным духовным традициям, говорит мне, что некоторые люди действительно являются более пробужденными и взрослыми, в то время как другие используют различные духовные пути лишь для самообмана.

Как индивиды, пытающиеся пробудиться и расти, мы должны сами оценивать группу и решать на основе этой оценки, стоит ли нам вкладывать в нее свою энергию, даже с учетом того, что наше суждение может быть искаженным и неадекватным. Да, мы можем прислушиваться к мнению других, но конечное решение мы должны принимать сами. Если мы приняли правильное решение и достигли определенного успеха в собственном росте при работе с какой-то группой, – хорошо. Если мы приняли неправильное решение и не достигли успеха или даже причинили себе вред в результате работы с этой группой – тоже хорошо, так как мы делали лучшее из того, что могли, и теперь можем попытаться понять, почему наша оценка не оправдала себя, и извлечь из этого для себя урок. Для этого может быть полезен договор о духовном обязательстве, образец которого приводился в главе двадцать четвертой.

По всем этим причинам я и не могу ни порекомендовать вам какие-либо одни группы последователей Гурджиева, ни предостеречь в отношении каких-либо других групп. Если вы хотите найти такие группы, используйте свой повседневный практический разум: напишите письма издателям и авторам заинтересовавших вас книг, общайтесь с людьми в магазинах духовной литературы, расспрашивайте своих друзей и знакомых. В большинстве крупных городов есть одна или несколько групп, имеющих хотя бы некоторое отношение к идеям Гурджиева. Когда вы найдете для себя потенциальную группу, используйте те советы, которые я предлагал в этой книге, чтобы определить, лежит ли у вас к ней сердце.

Как мы уже обсуждали ранее, у групповой работы есть свои опасности. Поскольку мы являемся общественными животными, та власть, которую имеют над нами другие-люди, легко может углублять наш сон. В этом случае люди, имеющие над нами власть, будут действовать заодно с культурой, выступая в роли гипнотизеров, а не тех, кто способствует нашему пробуждению. Многим из нас соблазнительно идти по пути в одиночку и избежать опасности влияния других людей, но мы не можем так поступить. Влияние гипнотизирующей нас культуры и многих других групп уже запрограммировано в нас: психологически мы уже причастны ко многим "культам". Работа с любыми новыми группами действительно сопряжена с риском, но она также дает нам возможность осознать влияния группы так, что это позволит нам нейтрализовать отрицательные эффекты, которые на нас уже оказали другие группы. Помните и то, что если вы вообще не будете работать в развивающих группах, то это не означает, что вы будете в безопасности.

Удачи вам в вашем путешествии самооткрытия!