PSYLIB® – Дж. Тинлей. УМ И ПУСТОТА

БИБЛИОТЕКА

Геше Джампа Тинлей

УМ И ПУСТОТА

Перевод Т.Проваторовой и М.Малыгиной

М.: Издательство "Цонкапа", 2002

От составителей

Часть Первая. ЛЕКЦИИ ОБ УМЕ

  1. Характеристики ума
  2. Ментальные факторы
  3. Концептуальное мышление и прямое познание
  4. Уровни развития ума
  5. Пять путей Махаяны
  6. Тела Будды

Часть Вторая. УЧЕНИЕ О ПУСТОТЕ

  1. Введение в учение о пустоте
  2. Четыре философские школы буддизма
  3. Читтаматра. Терминология в учении о пустоте
  4. Школа "Только Ума"
  5. Происхождение школ Мадхьямика Сватантрика и Мадхьямика Прасангика
  6. Мадхьямика Сватантрика: истинное существование
  7. Мадхьямика Сватантрика: собственные характеристики
  8. Мадхьямика Сватантрика: медитация на пустоту
  9. Мадхьямика Прасангика: знакомство с воззрением
  10. Мадхьямика Прасангика: критерии достоверности
  11. Мадхьямика Прасангика: взаимозависимое происхождение
  12. Мадхьямика Прасангика: две истины
  13. Мадхьямика Прасангика: существование внешних объектов
  14. Мадхьямика Прасангика: освобождение от двух крайностей
  15. Мадхьямика Прасангика: медитация на пустоту "я"
  16. Мадхьямика Прасангика: выявление объекта отрицания
  17. Мадхьямика Прасангика: медитация на пустоту "я" (окончание)

Приложения

Чже Цонкапа. ТРИ ОСНОВЫ ПУТИ
Геше Джампа Тинлей. МОЛИТВЕННОЕ ЧУВСТВО УМА И СЕРДЦА
Таблицы Глоссарий

Библиотека Фонда содействия развитию психической культуры (Киев)


Геше Джампа Тинлей
УМ И ПУСТОТА

М.: Издательство "Цонкапа", 2002 — 224 с. Тираж 500 экз.

От составителей

Эта книга составлена по материалам лекций живущего в России тибетского учителя геше Джампа Тинлея, прочитанных им в Москве в 1997-98 гг. Лекции связаны с основными темами буддийской философии – теорией достоверного познания и концепцией пустоты, или истинного видения реальности.

Автор книги дает представление о взглядах четырех философских школ буддизма, постепенно подводя читателя к точке зрения высшей из них – Мадхьямики Прасангики. Все разъяснения основаны на традиционном для буддизма точном логическом анализе в сочетании с доступными и яркими примерами.

При подготовке книги мы обращались к трудам признанных тибетских мастеров буддийской философии (Его Святейшества Далай-ламы XIV Тензина Гьяцо, Джамьяна Шепа, геше Лобсанга Гьяцо и геше Рабтена), а также к работам авторитетных западных исследователей буддизма, таких, как профессор Джеффри Хопкинс. Одновременно мы постарались сохранить живой авторский стиль лекций геше Тинлея.

Учитывая тот факт, что система перевода буддийской терминологии на русский язык еще не окончательно разработана, мы допускаем, что в книге могут обнаружиться те или иные неточности. Заранее просим за это прощения.

Выражаем благодарность членам Московского буддийского центра ламы Цонкапы, которые выступили спонсорами данной публикации.

На подготовку этой книги мы затратили почти полтора года, и она далась нам не без труда. Надеемся, что она принесет пользу всем тем, кто интересуется буддийской философией, и посвящаем ее счастью и благоденствию всех живых существ.

Майя Малыгина, Ксения Степаненко, Сергей Хос

апрель 1999 года

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


Часть Первая
ЛЕКЦИИ ОБ УМЕ

1. ХАРАКТЕРИСТИКИ УМА

Сегодня мы поговорим об уме. Это очень сложный вопрос. Когда вы поймете, что такое ум и сможете использовать самый тонкий его уровень, то будете обладать самой мощной силой на свете. Наука открыла, что элементарные частицы обладают наибольшей мощью. Точно так же тончайший уровень ума наделен наибольшей силой. Но если вы не знаете, что такое грубый уровень, то как вы можете воспользоваться более тонким? Когда у меня не было точного представления о том, что такое электрон и протон, моя точка зрения на этот счет менялась день ото дня в зависимости от того, что рисовало мое воображение. Точно так же, если у вас нет представления о том, что такое тончайший уровень ума (ясный свет), то ваше представление об этом будет меняться каждый день.

Будда Майтрейя дал очень подробное учение об уме в Уттаратантре, которая относится к разделу Сутры. В этом учении он детально рассмотрел, как привести ум к состоянию будды и в чем причины обретения состояния будды. Также я воспользовался и другими аутентичными учениями, в том числе учением ламы Цонкапы, и решил дать их вам в сжатой форме. Когда вы получаете учение, очень важно знать, из какого источника оно исходит. Тогда, если у вас возникнут сомнения, вы сможете обратиться к коренным текстам, или буддийским первоисточникам, и проверить, правильно или нет то или иное утверждение. Учение, которое ведет вас в неправильном направлении, никогда не будет полезно для вашей практики. Неправильная теория ведет к неправильной практике, а это в свою очередь дает неправильный результат.

Итак, вначале мы поговорим о том, что такое ум. Некоторые люди полагают, что ум – это мозг, или нечто материальное. Говоря об уме, они имеют в виду "содержимое" мозга. Когда европейцы говорят: "Ну, подумай сам!", "Ты в своем уме?" и тому подобные вещи, они обычно дотрагиваются до головы, считая, что ум находится именно там. Кстати, тибетцы в таких случаях обычно указывают на середину груди, то есть на сердечный центр. Для этого есть свои основания.

Я не буду рассуждать о том, что думает об уме психология и другие науки, поскольку мало в этом разбираюсь. Моя специальность – буддийская философия. Поэтому я буду говорить об уме с точки зрения буддийской философии. А вы должны составить свое собственное мнение о том, что же такое ум, рассмотрев этот вопрос как с буддийской, так и с других точек зрения. Будда говорил: "Не принимайте мое учение на веру, вначале не исследовав его".

У ума есть три характеристики. Они являются определениями ума. Зачем нужны определения? Некоторые объекты недостаточно ясны для нашего восприятия. Это объекты, которые мы не можем увидеть непосредственно, собственными глазами. Для того, чтобы понять, что представляют собой такие объекты, надо дать им точное определение. Определение дается не для того, чтобы поспорить и в ходе дискуссии кого-нибудь победить. Это неправильный подход. Дискуссии нужны для того, чтобы получить более полную картину предмета изучения. И в конце концов ваше понимание будет настолько точным, что в ходе диспута вы сможете давать абсолютно четкие и безошибочные определения.

Вот три характеристики ума:

  1. сущность ума не имеет формы;
  2. относительная природа ума есть ясность;
  3. ум обладает функцией познания.

Каждая из этих трех характеристик устраняет некоторое заблуждение, касающееся ума.

Первая характеристика, которая гласит, что сущность ума бесформенна, устраняет заблуждение о том, что ум – это мозг. Мозг – это нечто субстанциональное, вещественное. Поэтому он не может быть умом. Мозг не переходит в следующую жизнь. В утверждении, что ум – это мозг, можно обнаружить много логических ошибок. Тогда было бы очень просто, к примеру, устранить из ума гнев. Вы бы просто нашли в мозге клеточку, которая вызывает гнев, и удалили ее. А клеточку, которая отвечает за мудрость, – увеличили. Есть много других примеров ошибочности утверждения о том, что ум это мозг. Тем не менее, ум функционирует в зависимости от мозговой деятельности, и об этом мы поговорим позднее.

Вторая характеристика, утверждающая, что природа ума есть ясность, устраняет заблуждение некоторых небуддийских школ, считающих, что гнев и другие негативные состояния заложены в природе ума и не могут быть от него отделены. Исходя из этого, они полагают, что достижение нирваны невозможно. Буддизм же говорит, что природа ума ясна по своей природе так же, как вода сама по себе чиста. Как бы ни была грязна вода, по своей природе она чиста, и это позволяет ее очистить, поэтому самая грязная вода может стать самой чистой. Точно так же, согласно буддизму, в природе ума нет омрачений. Она нейтральна. Сострадание также не заложено в природе ума. Но в отличие от негативных эмоций, которые не имеют под собой достоверной основы и не могут развиваться до бесконечности, такие качества как любовь и сострадание обладают достоверной основой и способны к бесконечному развитию (например, сострадание Будды безгранично). Буддизм говорит, что если бы гнев был в природе ума, то тогда чело век был бы вынужден находиться в этом состоянии все время. Но по собственному опыту мы знаем, что иногда мы злимся, а иногда бываем очень сострадательны. Все зависит от ситуации... Отсюда мы можем развить в себе убеждение, что полностью очистить ум от заблуждений действительно возможно.

Что такое освобождение? Оно подобно превращению грязной воды в чистую. В настоящий момент мы сравниваем ум с грязной водой, но если удалить грязь, то вода станет чистой. Чистота воды не приходит откуда-то извне. Она присутствует в ней, несмотря на то, что вода грязна. И когда вода грязна, в ней уже присутствует чистота. Такой же анализ применим и к уму. Наш ум, полностью освобожденный от омрачений, называется "умом, достигшим освобождения, или нирваны".

Состояние будды означает не только достижение освобождения, но и реализацию всех благих качеств. Если продолжить аналогию с водой, то одного очищения воды недостаточно. Вы должны превратить ее в нектар, то есть накопить все причины для достижения состояния будды и развить в себе все благие качества.

Природа будды, то есть потенциал для достижения состояния будды, присутствует в нашем уме всегда, даже когда мы испытываем гнев или другие негативные состояния. Это не означает, что когда вы сердитесь, вы – будда. Грязная вода не чиста. Точно так же ваш ум не чист. Но природа ума чиста и ясна. Иногда люди не понимают этого и говорят, что они стали буддами, потому что у них природа будды. Это неправильно.

Третья характеристика – это функция познания. Когда пред умом предстает какой-то объект, он его познает. С буддийской точки зрения трава, деревья и другие растения не обладают сознанием, потому что у них нет этой способности к познанию. Возможно, в них происходят различные химические реакции, но это еще не сознание. Некоторые небуддийские школы Индии считают, что у растений есть сознание, на том основании, что когда вы дотрагиваетесь до листьев, они сжимаются. Буддизм с этим не согласен.

Посмотрите на свой ум и постарайтесь распознать в нем эти три характеристики. Люди, которые хотят заниматься медитацией на ясный свет, вначале должны понять, что такое грубый ум.

Относительную природу ума понять очень нелегко. В относительной природе ума можно выделить еще две природы – грубую относительную природу ума и тонкую относительную природу ума. Вначале я расскажу вам о грубом уме.

Существует шесть видов первичного ума, или сознания: зрительное сознание, сознание слуха, обонятельное сознание, вкусовое сознание, осязательное сознание и ментальное сознание. Шестой вид – главный.

Что такое зрительное сознание? Зрительное сознание неотделимо от ментального сознания. Эти два сознания взаимосвязаны... Буддисты считают, что когда вы видите объект, вначале он предстает вашему органу зрения.* Это очень похоже на то, что говорят ученые: объект отражается в органах зрения, и таким образом орган зрения познает объект... Некоторые низшие буддийские школы утверждают, что зрительное сознание входит в непосредственный контакт с объектом и тем самым познает его. Однако более высокая философская школа Мадхьямика Прасангика говорит, что зрительное сознание не может воспринимать объект непосредственно. Если бы оно могло "перемещаться" в объект и непосредственно его познавать, то тогда оно было бы способно проходить сквозь стены и познавать вообще все. Но поскольку зрительное сознание не способно "видеть" сквозь стены, это доказывает, что оно не может "перемещаться" в объект и познавать его непосредственно.

* В данном случае под "органами" понимаются не физические органы, а некий биологический механизм, или биологическая основа, обеспечивающая способность чувственного восприятия. – Прим. ред.

Каким же образом зрительное сознание познает объект? Орган зрения воспринимает отражение того или иного предмета, и таким образом зрительное сознание его познает. Наука считает, что отражение воспринимается органом зрения в перевернутом виде. В буддийских текстах такого не говорится. В первый момент познания не существует никаких оценок объекта – "хороший", "плохой", "красивый", "некрасивый" и т. д. Есть просто отражение. Поскольку зрительное сознание связано с ментальным, в следующий момент подключается ментальное сознание, которое начинает "описывать" объект – "красивый", "некрасивый" и т. д. Возникает много различных характеристик. В тот момент, когда ментальное сознание познает объект, оно познает его неправильно. Оно познает его как нечто, имеющее объективное существование, обладающее самобытием. Если этот объект представляется уму плохим, то с объективной стороны, как если бы он был плохим по своей природе. И из этого возникают все омрачения.

Например, человек вышел из дома в прекрасном настроении и вдруг встретил своего врага. Вначале его зрительному сознанию предстал некий объект, затем зрительное сознание распознало этот объект. Но в момент распознавания гнева еще не было. В следующий момент, когда зрительное сознание вошло в контакт с ментальным сознанием, спонтанно возникло неведение, то есть представление о том, что этот человек объективно плох. Это представление и вызвало чувство гнева.

Когда вы смотрите фильм и видите на экране каких-то дурных людей или же героям фильма угрожает опасность, то вы не испытываете страха и в вас не рождается гнев, потому что вы осознаете, что все это не настоящее. Это ощущение иллюзорности происходящего напоминает восприятие пустоты, но это не одно и то же... Точно так же посредством органов зрения возникает и привязанность. Форма рассматривается как один из объектов омрачения, в частности – вожделения, привязанности. Говоря о пяти объектах желания, мы имеем в виду форму, звук, запах, вкус, прикосновение, что соответствует объектам пяти видов первичного сознания. Второй вид первичного сознания – это сознание слуха. Процесс восприятия звука сознанием слуха аналогичен процессу восприятия формы. Вначале вы просто слышите звук, затем, поскольку сознание слуха связано с ментальным, "включается" ментальное сознание. Оно выносит суждение о том, хороший это звук, или плохой. Например, если один раз послушать какую-то песню, она может показаться хорошей. Но если ее слушать много раз – то плохой...

В некоторых коренных текстах говорится, что концептуальные мысли – это корень сансары. Здесь имеется в виду неведение. Не все концепции – корень сансары. Однако некоторые люди считают, что всякая концепция плоха. Это неверно. Если у вас нет концепций, зачем вам становиться буддой? Поэтому медитация на полном отсутствии концепций может оказаться очень вредной. Тогда вам не нужны ни любовь, ни сострадание, ни мудрость. Вы должны знать, какие именно концепции плохи, и что именно плохо в концепции. Когда вы смотрите на какой-либо объект, например, на стакан, ваше ментальное сознание приписывает ему самобытие, то есть ваш ум смотрит на стакан с точки зрения концепции самобытия. Но подобное концептуальное мышление неверно, оно порождено неведением. Вы можете смотреть на этот стакан с другой точки зрения – как на нечто, имеющее взаимозависимое происхождение.

Понимая, что человек, которого вы считаете врагом, имеет взаимозависимое происхождение, вы не почувствуете гнева. Если какой-то человек причинил вам вред, вы навешиваете на него ярлык "враг". Если он сделает вам что-то "хорошее", вы, естественно, навесите на него другой ярлык и назовете его "друг". Поэтому объективно не существует ни друга, ни врага. Существует лишь наименование, данное умом. Вне зависимости от ума не существует самосущего, объективного врага. Такое понимание вам поможет. Неверная интерпретация, которую дает ваш ум, потеряет свою силу, и в вас не будет возникать гнев.

Точно так же, привязываясь к звуку, вы приписываете ему самобытие. Постарайтесь исследовать, какие именно звуки в полюбившейся вам мелодии вы считаете хорошими: высокие, низкие? Поразмыслив над этим, вы поймете, что объекта вашей привязанности самого по себе не существует.

Во времена одного великого индийского махасиддхи в Индии жил правитель, который очень любил песни. Как-то он сказал своему учителю: "Я сильно привязан к звукам, и мне нужна связанная с ними практика, иначе я не смогу практиковать". Тогда учитель дал ему учение о процессе восприятия, о котором я говорил. Затем учитель сказал: "Если ты будешь запрещать себе слушать прекрасную музыку, считая, что это проявление привязанности, то у тебя ничего не получится – твоя привязанность только возрастет. Слушай ее, но не так, как слушал раньше. До этого ты ее слушал, полностью поглощенный эмоциями. Это крайность. Постарайся исследовать, какая именно часть этой музыки приводит тебя в волнение. Разложи ее на высокие и низкие ноты и определи, какие из них тебе нравятся. Ты поймешь, что отдельно взятые ноты тебя не волнуют. Лишь когда они соединены, твой ум говорит, что музыка хороша. Получается, причиной всему является то наименование, которое дает твой ум. Если ту же самую музыку будет слушать другой человек, она может показаться ему ужасной. Его ум также даст наименование этой музыке, но оно будет противоположным. Помимо ярлыков, которые дает ум, не существует музыки, которая была бы объективно хорошей или плохой".

Затем этот мастер продолжил: "Представь, что вся музыка мира растворяется в той мелодии, которую ты сейчас слышишь. Затем эта мелодия, в свою очередь, растворяется в твоем уме, и в конечном итоге остается один лишь ум, который просто воспринимает музыку без порожденных неведением наименований".

Вглядитесь в свой ум. Кто слушает музыку? Ее слушает ум. Ум, который по своей природе ясен и по своей функции способен к познанию. Не нужно считать, что существует какой-то ум, который познает другой ум, то есть два ума, которые что-либо познают. Нужно просто пребывать в природе ума, которая наделена ясностью и способностью к познанию. Оставайтесь в этом состоянии ясности и познания, и тогда у вас появится больше шансов познать ясный свет.

Теперь рассмотрим сознание обоняния. Механизм здесь тот же самый, что и прежде. Исходит запах, и орган обоняния входит в контакт с этим запахом. Зрительное сознание и его объект не входят в непосредственный контакт друг с другом. Процесс познания происходит за счет исходящего от объекта отражения. В отличие от этого органы обоняния и слуха входят в прямой контакт с их объектами. На первой стадии этого контакта сознание обоняния просто фиксирует запах, а затем уже ментальное сознание дает ему наименование, например, "хороший" или "плохой".

Когда вы вступаете в контакт с каким-то объектом, то так быстро навешиваете на него ярлык, что не успеваете познать его. Вы думаете, что даете наименование объекту с объективной точки зрения, считая, что он обладает самобытием. Уже в следующий момент познания ум говорит вам, "хороший" этот запах или "плохой". Иногда люди называют очень странные запахи "хорошими" только потому, что заплатили за них много денег.

Понюхав какие-либо духи, в первый момент вы можете отнестись к ним нейтрально, но если вам скажут, что это французские духи, в вашем уме возникнет цепочка ассоциаций с увиденной ранее рекламой, и тогда ваш ум даст определенное наименование этому запаху. Так работает реклама, играя с вашим умом.

Теперь о вкусовых ощущениях. Когда ваш язык соприкасается с каким-либо объектом вкусового сознания, вначале есть только вкус, а его интерпретация отсутствует. Затем ваш ум, руководствуясь неведением, дает объекту восприятия наименование – "хороший" или "плохой".

На относительном уровне деление на "хорошее" и "плохое" существует, но нет ничего, что было бы объективно "хорошим" или "плохим". Все зависит от состояния ума, и именно ум дает объектам наименование "хороший" или "плохой".

Все это имеет отношение к тонкому уровню относительной истины, который познать очень трудно – гораздо труднее, чем пустоту. Лишь после того, как вы познали пустоту, вы можете понять тонкий уровень относительной истины, то есть взаимозависимое происхождение.

Далее рассмотрим осязательное сознание. Когда вы прикасаетесь к объекту, вначале его познает ваше осязательное сознание. Затем уже ментальное сознание дает ему свою интерпретацию – "гладкий", "шершавый" и т. д. Бывает, что наше сознание привлекает ощущение чего-то грубого, шершавого. Оно говорит, что это очень приятно. Из этого ощущения возникает привязанность. А иногда привязанность вызывает то, что мы именуем "гладким". Но и здесь присутствует неправильная интерпретация, порожденная неведением.

Когда неведение устранено через постижение пустоты, то ощущение само по себе остается. Присутствует также и некая концепция, но она отличается от тех концепций, которые у вас были раньше. Это концепция взаимозависимого происхождения. Вы просто понимаете: "Это приятно". Вот и все. У вас нет влечения, цепляния за то, что вызывает приятные ощущения. Когда вы станете буддой, у вас останется вторичный ум (ментальные факторы), и вы будете испытывать такие чувства, как любовь, сострадание и счастье. Но у вас не будет загрязняющих ум концепций, которые вызваны неведением.

Шестой вид первичного сознания называется ментальным сознанием. Ментальное сознание зависит от ментальных органов. Что такое ментальный орган? Вернемся к зрительному сознанию. Когда вы видите какой-то объект, возникает его отражение. Таким образом зрительное сознание воспринимает объект. Именно это зрительное сознание и выступает в качестве ментального органа для сознания, познающего форму. В первый момент вы просто слышите звук, и в данном случае сознание слуха – это орган ментального сознания, распознающего звук. Далее включается само ментальное сознание...

Сознание слуха одновременно является органом ментального сознания, потому что ментальное сознание вырабатывается, опираясь на него. С точки зрения ментального сознания, сознание слуха – это ментальный орган. С точки зрения органов слуха – это сознание слуха.

Вопрос: Являются ли все три характеристики ума обязательными?

Ответ: В некоторых определениях даются не три характеристики ума, а две, то есть сознание определяется как нечто ясное и познающее. Но это подходит для людей, которые уже знают, что ум не имеет формы. Панчен Ринпоче говорил, что сейчас важно перечислять все три характеристики, так как многие считают, что ум все-таки имеет ту или иную форму. (Например, ДНК.)

Вопрос: Можно ли усилием воли перестать оценивать явления?

Ответ: Стараться не оценивать явления усилием воли – неправильно. Главное – это понимание пустоты. Когда вы познаете пустоту, то увидите, что пустота и обозначение, данное мыслью, – это различные аспекты единого целого. Обозначение, данное мыслью, – это тонкий уровень относительной истины. Например, ум, дающий наименование уму... Пустота от самобытия – это абсолютная истина. Например, ум, пустой от самобытия... Что такое самобытие, очень трудно понять. Когда вы поймете, что это такое, то поймете, что все пусто от этого самобытия. Ход мышления через отрицание дается нам гораздо проще. Мы можем рассуждать, почему не существует "стол", почему не существует "я". Пустота – это отрицание. Если вы поймете, что именно отрицается, а затем устраните это, то после что-то останется. Это и будет относительной истиной.


2. МЕНТАЛЬНЫЕ ФАКТОРЫ

Сегодня мы продолжим учение об уме и подробно рассмотрим шестой вид первичного сознания, то есть ментальное сознание. Ментальное сознание вырабатывается на основе ментальных органов. Например, зрительное сознание – это ментальный орган для ментального сознания. Зрительное сознание просто видит объект и не дает ему никаких интерпретаций. Затем на основе зрительного сознания вырабатывается ментальное сознание. Первый момент ментального сознания – это тоже сознание, в котором нет оценок и суждений. Это просто видение. Такое видение – еще не ясный свет. Это лишь одна из его характеристик. Иногда говорится, что когда вы занимаетесь медитацией на ясный свет, то какой бы перед вами не появился объект, вы его просто видите, не вынося о нем никаких суждений. Но это можно сравнить с тем, что когда дети видят на стене игру теней, они просто видят некие картинки... Просто "видеть картинку" на стене – еще не медитация на ясный свет...

Что происходит дальше? Уже в следующий момент восприятия объекта у нас спонтанно возникает концепция его независимого самобытия. Когда вы видите лес и вас спрашивают, где он находится, вы говорите: "Вот он!" Вам кажется, что этот лес имеет объективное существование. Что вы видите в действительности? Большое скопление деревьев, ни одно из которых само по себе не является лесом. Помимо этих деревьев никакого леса нет. В действительности лес существует лишь номинально, то есть это ярлык, который навешивает ваш ум. Когда перед вами предстает скопление деревьев, включается ваше зрительное сознание. Это первый момент восприятия. Уже в следующий момент на основе зрительного сознания вырабатывается ментальное.

Но это происходит очень быстро. Нам кажется, что и то, и другое происходит одновременно. Когда перед ментальным сознанием предстает объект, ум дает ему наименование. В данном случае скоплению деревьев ваш ум дает наименование "лес". Но вы этого не понимаете. Вам кажется, что не ваш ум дал группе деревьев наименование "лес", а этот лес существует объективно, независимо. Затем вы цепляетесь за видимость, которой дал наименование ваш ум. Цепляетесь за свои представления о ней. Это и называется неведением, корнем сансары. Вере в самобытие объектов сопутствует вера в самобытие таких качеств как "хорошее" и "плохое", "красивое" и "безобразное". Отсюда проистекают привязанность и неприязнь. Это влечет за собой большое количество омрачений и ложных концепций, например, концепций, связанных с желанием чем-то обладать. Это желание приводит к тому, что в уме затем возникает множество мыслей о том, какими способами можно добиться желаемого. В результате вы привязываете себя к сансаре, запутываетесь в ней...

Некоторые спрашивают, есть ли такие концепции у маленьких детей. У новорожденных уже есть концепции. У них концептуальное мышление. Но, как правило, дети просто видят объекты, на которые они смотрят. Например, кто-то может смотреть на цветы и просто видеть цветы. А другой человек, который очень привязан к цветам, говорит: "Какая красота!" Иногда и вы можете воспринимать объекты, как дети. Вы просто на что-то смотрите, и в вашем уме нет цепляния за объект. А в какой-то другой раз в вас может возникнуть привязанность...

Я уже говорил, что не все концепции плохие. Если бы можно было достичь нирваны за счет одной лишь медитации на отсутствие мыслей, то Будда не дал бы такого обширного учения и буддийская практика была бы очень простой.

Теперь поговорим о вторичном сознании, то есть о ментальных факторах. Ментальные факторы, так же как и ментальное сознание, составляющими которого они являются, обладают тремя характеристиками: по своей природе они ясны, бесформенны и имеют функцию познания. В чем же различие между ментальным сознанием и ментальным фактором? Ментальное сознание познает объект вообще, как нечто целостное. Это первичный ум. С другой стороны, ментальный фактор познает отдельные характеристики объекта.

Например, неведение, вследствие которого вы цепляетесь за представление о самобытии вещей, является ментальным фактором.

Существует 51 ментальный фактор. Как я уже сказал, один из них – неведение. Без неведения, какой бы ментальный фактор не включался, это будет позитивный ментальный фактор – в том смысле, что он не является причиной вращения в сансаре.

Почему мы вращаемся в сансаре? Из-за неведения. Что бы мы ни делали, если наши поступки мотивированы неведением, они все равно будут привязывать нас к сансаре. Даже если мы практикуем милосердие, но при этом в основе нашей практики лежит неведение, мы создаем положительную карму, но она не может служить причиной для нашего освобождения от сансары.

В буддизме говорится о трех видах концепций.

Первый вид – это просто распознавание объекта. В этом распознавании нет ни неведения, ни понимания пустоты. Не думайте, что все ваши концепции связаны с неведением. Иногда мы смотрим на человека и у нас не возникает о нем никаких суждений, мы просто видим в нем человека. А иногда при виде человека мы думаем: "Какой он красивый!" У нас возникает некая оценка. Вы должны исследовать, в каких ваших концепциях присутствует неведение, а в каких нет. Не зная этого, невозможно познать пустоту. Поразмышляйте над этим.

Второй вид концепций – это цепляние за самобытие. Эта концепция – корень сансары, потому что из-за нее возникает привязанность, гнев и другие негативные эмоции.

Третий вид концепций – это восприятие объекта с пониманием пустоты. Если вы воспринимаете объект с пониманием пустоты, то какая бы мысль у вас не возникала в результате этого восприятия, эта мысль не будет сансарической. Когда Будда говорил: "Я сказал", "Я видел" и т. д. – в этом не было неведения, так как это "я" шло через понимание пустоты. Но когда мы говорим "я", то это "я" имеет для нас самобытие. В большинстве случаев мы находимся во власти второго вида концепций. Хотя изредка нас посещает первый вид концепций, когда ум не дает никаких оценок объекту, третий вид концепций – распознание объекта с пониманием пустоты – для нас пока недоступен. По мере слушания, анализа и размышления об услышанном вы будете приходить ко все большему пониманию... Сразу все понять невозможно...

Благодаря третьему виду концепций вы можете развить в себе такие положительные качества, как любовь и сострадание, достичь реализации бодхичитты.

В коренных текстах "Мадхьямика-аватары" говорится о трех уровнях сострадания.

Первый уровень сострадания – это сострадание, которое ограничивается просто созерцанием живых существ, без понимания пустоты. Такое сострадание в большинстве случаев связано с неведением. Оно поверхностно, сентиментально и делает нас несчастными. Настоящее же сострадание никогда не делает нас несчастными. Оно дает нам силу и укрепляет наш ум.

Второй уровень сострадания – это развитие в себе сострадания ко всем живым существам с пониманием непостоянства бытия. Вы осознаете, что смерть неизбежна, что все невечно, и знаете природу этой невечности. Например, умер мой друг. Я чувствую к нему сострадание, зная, что смерть естественна, заложена в природе бытия. С каждым мгновением все меняется, и я сам ежесекундно приближаюсь к смерти. Имея такое сострадание, вы желаете живым существам освобождения от страдания с пониманием непостоянства всего сущего. Это более глубокий вид сострадания. Когда умер мой отец, мой брат плакал, испытывая сострадание. Во мне тоже было сострадание. Однако сострадание моего брата не было основано на понимании пустоты и непостоянства. У меня не было хорошего понимания пустоты, зато было осознание непостоянства на тонком уровне. Поэтому мы испытывали разные чувства. Мы оба чувствовали сострадание, но я не ощущал себя несчастным.

Третий уровень сострадания – это сострадание, основанное на созерцании живых существ с пониманием пустоты. Это высший уровень сострадания. Он называется "союз метода и мудрости". Если вы сможете развить в себе союз сострадания и постижения пустоты, то ваша практика станет очень хорошей. Вы обретете два крыла реализации, а без них летать невозможно...

Три уровня концепций напрямую связаны с 51 ментальным фактором. Очень важно знать, какие ментальные факторы позитивны, и как они работают. Это цель нашей практики Дхармы. Мы должны полностью удалить все негативные факторы из нашего ментального сознания и в полной мере развить все его благие качества. Это и будет состояние будды. Я не буду сейчас слишком подробно говорить о 51 ментальном факторе, а дам вам о них приблизительное представление. Исследуйте эту проблему сами и постарайтесь понять, что есть что.

К 51 ментальному фактору относятся шесть коренных омрачений: неведение, привязанность, гнев, высокомерие, сомнение, ложные воззрения.

За ними следуют двадцать омрачений, производных от шести коренных омрачений, например: зависть, алчность, жестокость, лень, нечестность и прочие. Это вторичные ментальные факторы.

Далее перечислены одиннадцать позитивных факторов ума, а именно: вера, самоуважение, забота о других, непривязанность, нененависть, не-неведение, энтузиазм, податливость, добросовестность, равновесие, невредительство.

Затем следуют четыре изменяющихся фактора: сон, сожаление, получение общего представления, точный анализ. Они могут быть позитивными или негативными, в зависимости от условий. Возьмем, к примеру, сон. Когда вы засыпаете в позитивном состоянии ума, ваш сон также будет позитивным. Но если вы засыпаете в гневе или раздражении, то и во сне останетесь в негативном состоянии ума. Поэтому сон считается изменчивым фактором. То же самое с раскаянием, сожалением. Если вы раскаиваетесь в совершении плохих поступков, то это раскаяние создает положительную карму. Если же вы сожалеете о хорошем поступке, то это отрицательный ментальный фактор...

Затем идут пять так называемых "вездесущих" факторов – ощущение, различение, намерение, соприкосновение, внимание. Поскольку эти факторы вездесущи, то независимо от того, проявлены они или нет, они неизменно присутствуют в ментальном сознании.

Далее следуют пять определяющих факторов. К ним, к примеру, относятся устремление, убежденность, памятование, сосредоточение, интеллект.

Я дал вам краткое изложение учения о 51 ментальном факторе. Это не какая-то теория, выдуманная мною. Это учение Будда Майтрейя почерпнул из учений Будды Шакьямуни, а затем на его основе Асанга написал труд. Асанга был очень добр к нам, сохранив учение Будды для будущих поколений. Так что если вы найдете в моих словах какое-либо противоречие с коренными текстами, не принимайте их на веру. Так же не принимайте слова любых других учителей, слова которых противоречат коренным текстам.

Теперь вернемся к ментальному сознанию. Именно в нем возникают все ментальные факторы.

Ментальное сознание бывает грубым, тонким, еще более тонким и наитончайшим. Наитончайшее сознание существует с безначальных времен и продолжается также после достижения состояния будды. В отличие от него все три других уровня сознания не являются непрерывными. Но не думайте, что они различны. По своей сути они – единое целое. Из тонкого сознания возникает грубое. Я уже объяснял, как происходит этот процесс, и сейчас не буду останавливаться на нем подробно – только вкратце повторю это.

Когда вы умираете, четыре элемента, обеспечивающих жизнедеятельность вашего тела, растворяются друг в друге. После этого они растворяются в четвертом виде сознания – грубом сознании, и вы перестаете дышать. В этот момент в вашем грубом ментальном сознании растворяется множество вторичных ментальных факторов. И энергии-ветры естественным образом входят в центральный канал. В течение жизни очень трудно собрать ветры в центральном канале, но во время умирания это естественный процесс. И в результате у вас возникает видение беловатого цвета. Этот вид ума называется "видение белизны". Затем грубый ум растворяется в тонком. В этот момент у вас возникает видение красноватого цвета. Это тонкое сознание, в свою очередь, называется "видение красноты".

В процессе умирания все ветры растворяются в центральном канале, в сердечной чакре. И по мере того, как сознание переходит на более тонкие уровни, у вас возникает "видение черноты", в котором отсутствуют любые концепции. После полного растворения проявляется наитончайшее сознание – сознание ясного света. Одновременно с "видением черноты" ясный свет проявиться не может, иначе у ума было бы две различные сущности. Сущность у ума одна, но его виды различаются между собой.

Когда проявляется ясный свет, то это самый мощный вид сознания. Наука понимает силу атома. Используя атомную энергию, наука обретает огромную силу. А буддизм, особенно в Тантре, использует этот наитончайший вид сознания, работает с ним. И тогда можно очень быстро достичь состояния будды. Каждая частица вещества состоит из атомов. Но когда вы дотрагиваетесь до чего-либо, вы не можете "нащупать" эти атомы. Чтобы "нащупать" атом, нужен особый метод. Так же и с ясным светом. В каждом сознании присутствует ясный свет. Чтобы "добраться" до него, нужно идти шаг за шагом, последовательно. Это очень важно.

Когда в процессе умирания проявляется ясный свет ума, то, если умирающий при жизни был знаком с ним благодаря медитации, он может пребывать в состоянии медитации на ясный свет от трех до пяти дней. Мой учитель Геше Наванг Даргье, который недавно умер, пребывал в состоянии медитации на ясный свет в течение пяти дней. Другой мой учитель, Панор Ринпоче, очень редко давал мне учение о ясном свете. В основном он учил о непостоянстве и смерти, о бодхичитте. Иногда я думал: "Наверное, ему не ведом ясный свет". В Дхарамсале он говорил мне: "Я родился в Тибете и умру в Тибете". Когда приблизилось время его смерти, он уехал в Тибет и там скончался. Он также пребывал в медитации на ясный свет пять дней. Во время кремации его тела в небе появилось множество радуг. Даже китайские солдаты говорили, что это настоящий святой.

После того, как проявляется ясный свет, большинство людей способны находиться в этом состоянии всего несколько мгновений, а потом их сознание покидает тело. В буддизме именно этот момент называется смертью. До него смерть еще не наступила. Ваше дыхание прекратилось, сердце не бьется, но это еще не смерть... После смерти вы переходите в состояние бардо. В бардо ваше сознание находится на более тонком уровне, чем обычно, поэтому вы обретаете некоторое ясновидение. Не в силу особых реализаций, а просто потому что вы находитесь в этом состоянии сознания. Затем вы принимаете зачатие в материнской утробе, ваше сознание становится все более и более грубым, и появляются зачатки органов чувств. Затем из зачатков органов развиваются сами органы зрения, слуха и т. д. Далее у вас возникает множество различных концепций... Ну а потом вы снова умираете, и все те концепции, что существовали при жизни в вашем грубом сознании, остаются в вашем наитончайшем сознании в форме отпечатков...

Как работает механизм отпечатков? Например, в детстве вы изучали азбуку, и теперь можете читать, не разбирая слова по буквам и слогам. При необходимости знание азбуки возникает в вашем уме, так как оно пребывает в нем в виде отпечатка, а потом вновь возвращается в непроявленное состояние... Из ясного света возникает множество мыслей, которые затем возвращаются в ясный свет и в нем растворяются.

Еще в качестве примера можно взять телевизор. Свечение его экрана подобно ясному свету. Из этого свечения возникают различные формы, а затем вновь в нем растворяются...

В буддизме в данном контексте часто упоминается океан. Океан также подобен ясному свету, а волны можно сравнить с мыслями. Волна возникает из океана и возвращается в него. Волна неотделима от океана, но она – не океан...

Благодаря наличию отпечатков вы можете читать книги, помнить свое прошлое, иметь знания... Если в этой жизни вам что-то дается легко, то это значит, что в прошлой вы уже развили в себе данное умение и оно сохранилось в вашем сознании в виде отпечатка. В нашем сознании сейчас присутствует великое множество отпечатков – в основном негативных. Именно поэтому в нас так легко возникают негативные эмоции – гнев, зависть, алчность и так далее...

Таков механизм работы нашего ума.

Вопрос: Отличается ли видение ясного света в момент смерти у будды и обычного человека?

Ответ: Да, в момент смерти будда видит ясный свет иначе, чем простые люди. Это происходит потому, что в нашем сознании существует много негативных отпечатков. Наш ум еще не свободен от омрачений.

Вопрос: Почему неведение по своей природе чисто?

Ответ: Неведение – это ментальный фактор, который относится к ментальному сознанию. Следовательно, все три характеристики сознания – ясность (чистота), бесформенность и способность к познанию – в равной степени относятся и к нему.

По своей природе неведение чисто. Скажем, мороженое может быть твердым, но по своей природе это вода. Как бы ни были грубы неведение, гнев и другие негативные факторы, их природа – это чистота, ясный свет. Ясный свет пронизывает все сознание. Возьмем, к примеру, кунжутное семечко. Во всех его частицах содержится масло. Точно так же и все частицы сознания пронизаны ясным светом. Омрачения возникают из ясного света и в нем же растворяются. Без ясного света нет сознания.

Вопрос: Мне непонятно, как неведение может возникать из ясного света...

Ответ: Откуда берутся гнев, привязанность и другие омрачения? Из нашего ума. Попробуйте отследить процесс их возникновения. Без ясного света их появление было бы невозможно. Все, о чем я говорил раньше – глаз видит отражение объекта, через зрительное сознание включается ментальное, – является условием, а причиной всему этому служит ясный свет. Все возникает благодаря его существованию. Лед возникает из воды, вода – основная причина его возникновения. А условие для возникновения льда – низкая температура окружающей среды. При наличии этого условия вода становится льдом. Подумайте об этом.


3. КОНЦЕПТУАЛЬНОЕ МЫШЛЕНИЕ И ПРЯМОЕ ПОЗНАНИЕ

На прошлых лекциях шла речь о трех характеристиках ума. Третья из них заключается в познающей функции сознания.

С точки зрения познания существует два вида ума. Первый – неконцептуальный ум, познающий напрямую, второй ум – концептуальный, познающий посредством создания промежуточных ментальных образов.

В самом начале духовной практики мы не способны напрямую познать непостоянство, пустоту, отречение. Поэтому мы должны познать их на уровне концепций.

Концепции и фантазии – это совершенно разные вещи. Если вы не поймете разницы между этими понятиями, то Махамудра и Дзогчен будут для вас не более, чем детскими играми.

Встречая в текстах понятие "неконцептуальное восприятие", вы, не понимая его смысла, будете уверены, что это просто такой вид познания, в котором отсутствует любая мысль.

Великий индийский мастер Дхармакирти очень подробно объяснил разницу между концептуальным и неконцептуальным умом, дав им четкие определения. Опираясь на ход его мыслей, я попробую дать вам разъяснения по этому поводу.

Итак, что такое прямое, неконцептуальное мышление? Возьмем простой пример. Вы видите перед собой на столе магнитофон. Посредством органов зрения ваше зрительное сознание распознает этот предмет. Здесь нет никаких концепций, просто прямое познание. Косвенное, концептуальное познание – это когда кто-то при вас говорит: "Магнитофон!", и у вас в голове возникает некий образ магнитофона. Вы познаете магнитофон через этот образ.

В будущем мы будем способны познать напрямую такие объекты как бодхичитта, непостоянство, пустота... В настоящий момент мы на это не способны.

Далее, если мы познаем пустоту, это будет концептуальное познание пустоты. Однако не следует думать, что любое концептуальное познание неверно. Некоторые виды концептуального познания подводят нас к более правильному пониманию реального объекта.

Например, один человек побывал в Тибете и увидел Поталу собственными глазами. Затем он вернулся в Россию и встретил другого человека, знавшего о Потале только понаслышке. При слове "Потала" у них обоих в сознании возникнет некая картина. Образ Поталы, присутствующий у человека, побывавшего в Тибете, концептуален, однако близок к действительности. У второго также возникнет концептуальный образ, но к реальной Потале он будет иметь мало отношения.

Итак, концептуальное мышление может иметь под собой реальную основу, а может и не иметь. Другими словами, оно может быть достоверным или недостоверным. Это очень важно для познания пустоты. Поскольку мы не способны сразу познать пустоту напрямую, сперва мы должны постараться познать ее правильно на уровне концепций. Вначале у нас будет об этом совершенно неправильное представление – как у того, кто думал о Потале, не побывав на Тибете. Затем, благодаря учению, наши взгляды начинают постепенно меняться. И, наконец, используя логическое обоснование, мы понимаем, что такое пустота, на уровне концепций...

Говоря о познании, буддисты выделяют три вида объектов, познаваемых нашим умом, а именно: явные, скрытые и весьма скрытые объекты. К явным объектам относятся все объекты, воспринимаемые напрямую пятью органами чувств.

Второй вид объектов менее очевиден. Их можно познать только с помощью логического обоснования. Например, перед нами цветок. Мы не видели семени, из которого он вырос, однако посредством доводов можем заключить, что в основе его существования лежит некая причина. Эта причина – семя. Мы можем быть уверены в наличии семени благодаря логическому умозаключению.

К подобным скрытым объектам относится большинство понятий буддийского учения, например: пустота, непостоянство, сансара, нирвана... Их можно познать посредством логики, доводов разума. И напротив, если не пользоваться умозаключениями, то наши представления об этих объектах будут не более, чем игрой воображения, пустыми фантазиями.

Именно поэтому Дхармакирти написал свою книгу о логике – чтобы учение Будды не оказалось загрязнено ложными представлениями, а вера людей не стала слепой.

Когда в уме человека присутствует логика, то все его знания расположены в правильном порядке. В таком случае ум играет роль библиотекаря, очень опытного библиотекаря. Он никогда не перепутает полки с книгами. Он знает: исторические труды – справа, научные – слева. Порой люди очень много знают, однако в голове у них все перепутано, потому что они не владеют логикой. Они запоминают все, что слышат. Однако хороший библиотекарь не будет держать плохую книгу на полке, он ее просто выбросит.

Постарайтесь, чтобы в вашей "библиотеке" были только чистые и аутентичные знания. Тогда и ваша реализация будет чистой.

Скрытые объекты также делятся на две категории: те, которые познать не трудно, и те, которые познать очень трудно. Пустота относится к последним. Вы не сможете познать ее полностью с помощью одной лишь цепочки рассуждений. Вы должны рассмотреть ее всесторонне.

Третий вид объектов познания – весьма скрытые. Их нельзя воспринять напрямую посредством пяти органов чувств и нельзя познать с помощью логики. Что это за объекты? К ним относится, например, наитончайший уровень кармы... Ее может познать только будда, а обычному человеку это понимание недоступно. Чтобы понять, что такое наитончайшая карма, рассмотрим окраску павлина. В окраске его хвоста присутствует великое множество цветов. Присутствие каждого из них не случайно и обусловлено кармой. Будда может сказать, почему у него здесь зеленый цвет, а там, скажем, желтый. Мы же этого знать не можем. Другой пример – цвет наших глаз и волос. Эти закономерности также относятся к наитончайшему уровню кармы.

При этом не следует думать, что весьма скрытые объекты наиболее сложны для познания. Просто их нельзя познать с помощью рассудка...

Итак, если нечто относится к разряду феноменов, то оно также должно принадлежать к одной из трех групп объектов познания, о которых говорилось выше.

Возвращаясь к теме достоверного и недостоверного концептуального познания, приведу еще один пример. Вы все видели по телевизору лицо Бориса Ельцина. Я произношу слова "Борис Ельцин", и у вас голове возникает некая картина... Я вас спрашиваю: "Вы знаете, кто такой Борис Ельцин?" И вы все отвечаете: "Да, знаю"... В этот момент вы не познаете Бориса Ельцина напрямую. Его здесь нет. Если его здесь нет, то как вы можете познать его напрямую? Однако вы все же его познаете – опосредованно, через образ, возникший в вашем уме.

Именно такое концептуальное познание считается буддистами "достоверным", "подлинным". Почему оно достоверно? Вот теперь я вступлю с вами в дискуссию. Итак, образ в вашем уме – это не Борис Ельцин. Значит, выходит, ваше познание все же не достоверно?

А еще я могу вас спросить: "Вы были в Америке?" Вы ответите: "Да, был". "А знаете ли вы Америку?" – "Да, знаю". И в этот момент в вашем уме опять возникнет некий образ Америки. Америка ли это? Вряд ли. Это лишь отдельные "кусочки" Америки. К тому же, все ваши воспоминания относятся к прошлому. Той Америки, которую вы видели, уже не существует. Отсюда можно сделать вывод, что вы на самом деле не знаете Америку. Но не надо спешить.

Все, о чем мы говорим, является сферой дискуссий между буддийской и небуддийской философией. В древние времена люди вступали в дискуссии не для того, чтобы одержать победу, а чтобы докопаться до истины. Такой подход очень полезен. Вначале встанем на позиции небуддистов. Это поможет вам лучше понять, о чем говорят буддисты. Не случайно в буддийских текстах очень много цитат из небуддийских источников. Посредством дискуссии, рассмотрения различных позиций, вы постигаете истинное положение вещей.

Итак, некоторые небуддийские философские школы, с которыми ведут диспуты буддисты, в данном контексте вводят свою трактовку философского понятия "постоянный объект". Они говорят: "Да, ваше представление об Америке достоверно. Существует две Америки. Первая – это конкретная Америка, имеющая место быть в определенный момент времени. Такая Америка все время разрушается и рождается заново. А есть еще постоянная Америка. Она вечная. У нее нет прошлого, настоящего, будущего. Она существует вообще".

Буддисты стоят на иных позициях. Они говорят, что нет двух Америк. Иначе бы они вступили между собой в противоречие. Один и тот же предмет не может быть одновременно и вечным, и невечным. Постоянное и непостоянное – это два противоположных понятия. Постоянное в отличие от непостоянного не зависит от причины и не подвержено изменениям.

Возьмем, к примеру, человека. Если человек вечен, то мог ли он родиться от матери? Если вы ответите "да", то возникнет противоречие, так как то, что существует вечно, не может быть рождено.

Итак, когда теория дает ответ, но при этом вступает в противоречие сама с собой, она не может являться чистой. Представьте, что вы порвали одежду и, чтобы залатать дырку, вырезали кусок ткани с другого места. Эта аналогия характеризует не до конца верные теории.

Что же говорят о достоверном концептуальном познании буддисты? Они говорят о двух характеристиках феноменов – специфических и общих. Перед вами находится стол. Весьма конкретный стол с его специфическими характеристиками. Но если вы закроете глаза и представите себе просто стол, то этот образ уже будет обладать общими характеристиками.

Что из себя представляют общие характеристики феномена? Есть два вида таких характеристик. Первый вид связан с пониманием смысла того, о чем идет речь. Вы что-то осознаете и в вашем уме возникает некий образ. Или вам что-то доказывают посредством логических рассуждений и опять же в вашем уме возникает картина, имеющая отношение к реальному положению вещей. Второй вид общих характеристик не связан с пониманием смысла. Вы просто слышите объяснения и, не вдумываясь в их суть, порождаете в своем уме какой-то образ. Большинство из таких образов обманчивы.

До того, как я приехал в Россию, я слышал о ней немногое. Красная площадь, красный флаг... В моих представлениях о России было очень много красного. А получилось так, что "красным" оказался здесь лишь один я... Я ношу красные монашеские одежды, а вы предпочитаете черный, желтый, зеленый цвета...

Дхармакирти говорит, что образ стола, возникающий в нашем уме, – это нечто, что, в действительности, противоположно "не-столу". Мы отсекаем все, что не есть стол. На основе понимания общего смысла, то есть сути стола, мы создаем его обобщенный образ.

Я видел Ельцина по телевизору. Поэтому у меня возникает правильный образ Бориса Ельцина. Через этот образ я его познаю. Этот "портрет" Бориса Ельцина- противоположное тому, что не есть Борис Ельцин. Этот "портрет" – обобщенная характеристика Бориса Ельцина, через которую я познаю конкретного Бориса Ельцина с его специфическими характеристиками. Поэтому этот образ – достоверен. Разглядывая через телескоп Луну, мы видим на самом деле не Луну, а ее отражение в линзе телескопа. Если мы скажем, что это отражение – Луна, то это не будет правдой. Однако, если мы будем утверждать, что познаем Луну через это отражение, то это будет верно.

Все то же самое можно отнести и к нашему примеру с Америкой. Пусть образ, который возникает у вас в уме, имеет отношение к Америке годичной давности. Это не образ конкретной, существующей в настоящий момент Америки. Это образ, противоположный тому, что не является Америкой. Через этот обобщенный образ я познаю Америку в ее общих чертах, не привязываясь к ее специфическим характеристикам.

Вопрос: Скажите пожалуйста, есть ли разница между "умом" и "сознанием"?

Ответ: В буддийской терминологии это одно и то же.

Вопрос: А может ли прямое, неконцептуальное познание быть недостоверным?

Ответ: Прямое познание также бывает достоверным и недостоверным. Когда вы видите, к примеру, желтый свет – это прямое познание, но оно не достоверно. Критерии достоверности – действительно ли объект таков, каким он вам видится. У различных школ разные воззрения на этот счет. С точки зрения Мадхьямики Прасангики, любая видимость предметов обманчива. Наше восприятие этих предметов с точки зрения того, как они нам видятся, недостоверно. Однако, с точки зрения познания этих объектов, достоверность присутствует. Это уже рассуждения на более глубоком уровне.


4. УРОВНИ РАЗВИТИЯ УМА

Мы уже говорили о том, что благодаря слушанию учения и размышлениям над ним, наши концепции, связанные с буддийскими понятиями, становятся все более и более четкими. Раньше мы думали, что нирвана – это просто красивое место. Теперь мы понимаем, что нирвана – это состояние ума. В грязной воде изначально присутствует чистота. Состояние вашего ума в настоящий момент загрязнено. Его омрачают гнев, зависть, высокомерие, привязанность... Нирвана – это чистое состояние ума.

А что такое сансара? Это как раз состояние ума, находящегося под контролем неведения и других загрязняющих факторов. В результате вы иногда рождаетесь человеком, иногда бараном, иногда существом ада и т. д.

Когда вы думаете, что сансара и нирвана – это состояния нашего ума, то правильно понимаете ситуацию...

А теперь я хочу вас спросить: когда вы станете буддой, у вас будут концепции или нет? Ответ таков: вы будете испытывать эмоции, но концепций не будет. Концепция – это познание посредством создаваемого умом образа. Будде это не нужно. Он познает все феномены напрямую, непосредственно.

Некоторые думают, что у будды также нет эмоций. Это неправильно. Если бы будда не испытывал любви и сострадания, то зачем стремиться стать буддой? С тем же успехом мы могли бы захотеть стать, к примеру, стаканом.

Эмоции – это совсем не плохо. Плохо, когда они негативные. Именно они заставляют страдать как нас самих, так и окружающих.

У будды есть все положительные эмоции – чистая любовь и чистое сострадание. Зато плохих качеств у будды нет. Его ум от них свободен.

Итак, состояние будды – это полное отсутствие негативных качеств и абсолютное развитие позитивных.

Когда люди неправильно понимают учение, они думают, что эмоции – это всегда плохо, и концепции – это всегда плохо, так как в этом причина сансары.

Однако мы уже немного говорили о том, что существует два вида концепций – проистекающие из неведения и проистекающие из правильного понимания. Следствием первых (например, уверенности в существовании самосущего "я", или убеждения, что сансара – это то, что доставляет удовольствие) является сансара. Вторые (концептуальное познание Четырех Благородных Истин, пустоты, отречения и т. д.) позволяют двигаться по пути духовного развития.

Иногда считают, что медитация – это состояние ума, в котором нет никаких мыслей. Это неверно. Такое отсутствие мыслей не делает наш ум мудрым.

Чтобы тело было сильным, необходимо его тренировать. Ум точно так же нуждается в тренировке. Иначе он будет очень слабым. Об этом говорили многие великие учителя. Камалашила, к примеру, специально приехал в Тибет из Индии по приглашению тибетского правителя, потому что там существовало представление, что концепций в медитации не должно быть вообще. Камалашила опроверг эту теорию. Когда я даю вам учение, то часто использую цитаты из Камалашилы.

Теперь поговорим об уровнях развития ума. Ум прогрессирует благодаря духовной практике. Сначала нужно получить правильное представление о том, как это происходит. Без теории не бывает практики.

Представим, что мы собрались построить 25-этажный дом. Для начала нам необходимо иметь проект этого дома, знать, какие материалы нам понадобятся, рассчитать конструкции. Только тогда можно начинать строить.

Достижение состояния будды подобно строительству очень высокого дома. Мы должны хорошо подготовиться к этому процессу – накопить заслуги, очистить карму...

Я поясню уровни развития ума на примере познания пустоты.

Вначале ваш ум находится на начальном уровне. Он извращен. Когда мы смотрим на любой объект, нам кажется, что он обладает самобытием, что он именно такой, каким увидели его налги глаза. Это результат неведения. Оно в свою очередь порождает такие чувства как привязанность, гнев, зависть и многие другие.

На самом деле все обстоит совсем не так. Любой предмет, воспринимаемый нами, обладает взаимозависимой природой, – подобно радуге, которая возникает в результате особого взаимодействия солнца и воды. Но мы пока не способны постичь эту взаимозависимость и в силу своего неведения испытываем негативные эмоции.

А затем мы слышим о том, что вещи существуют не так, как они нам видятся. Мы начинаем размышлять об этом, и у нас возникает сомнение в правильности нашего восприятия реальности. Сам механизм действия нашего ума постепенно начинает меняться. Это второй уровень развития ума...

При этом не нужно навязывать своему уму какие-либо новые представления. Такого рода насилие совершенно точно приведет к "взрыву". Вместо этого вступите с собой в дебаты, путем логических доводов постарайтесь уяснить для себя, где истина. Для этого очень важно хорошее знание учения. Чем больше у вас знаний, тем легче вам будет победить свое негативное состояние ума в процессе аналитической медитации.

Следующий уровень – это правильное предположение. На этом этапе у вас нет внутреннего понимания, что такое пустота, вы не способны обосновать эту теорию логически, но склонны считать, что это, наверное, так. Чтобы пояснить свою мысль об отсутствии точного логического понимания, я задам вам вопрос: "Почему вы считаете себя человеком?"

Голос из зала: "Потому что я умею говорить!"

Но тогда, выходит, что маленький ребенок – не человек. Именно поэтому я и говорю, что вам следует совершенствовать свою логику...

В результате занятий аналитической медитацией вы приходите к четвертому уровню развития ума – пониманию через точное логическое умозаключение. На этом этапе вы способны четко объяснить, что такое пустота, и дать ответ на любой вопрос, связанный с концепцией пустоты.

Пятый уровень – это прямое постижение пустоты.

Сейчас я объясню, как осуществляется переход от логического, концептуального понимания к прямому постижению.

На четвертом уровне развития ума вы уже должны достичь состояния шаматхи – медитативного равновесия ума, когда вы можете концентрироваться на объекте медитации сколь угодно долго, испытывая при этом радость и блаженство. После этого вы усиленно занимаетесь тонкой аналитической медитацией на пустоту (випашьяной). Шаматху и випашьяну следует практиковать вместе. Представьте себе, как рыба плавно движется в чистой глади озера, не возмущая волн. Озерная гладь – это шаматха, блаженное умиротворение ума. Рыба – аналитическая медитация, которая не нарушает это спокойствие. Посредством випашьяны вы развиваете в себе очень твердое убеждение, что никакого самобытия нет. Его не было раньше, нет сейчас, и не будет в будущем. Все существующее, включая и нас самих, лишено и крупицы самобытия. Даже сама пустота пуста от самобытия... А затем вы пребываете на этом чувстве. С помощью шаматхи ваша аналитическая медитация становится все более и более чистой. А затем к вам приходит прямое постижение пустоты, свободное от концепций. Таким образом, все более точное концептуальное понимание пустоты становится причиной для ее прямого познания.

На данном этапе мы не способны познать пустоту напрямую. Поэтому мы должны развивать свое концептуальное понимание. Откуда оно возникает? Как я уже говорил, из размышлений и еще раз из размышлений. А в основе правильных размышлений лежат сведения, почерпнутые во время слушания истинного учения. Именно поэтому Будда уделял такое большое внимание не только медитации, но также слушанию и размышлению. Прослушав много раз учение, вы делаете первый шаг от извращенного состояния ума к сомнению. Затем посредством размышления вы продвигаетесь по остальным уровням развития ума. Ваш ум становится все сильнее и сильнее, пока не постигает реальность напрямую.

Вопрос: Что такое ясновидение?

Ответ: Ясновидение связано с познавательной способностью нашего ума. Это не интуиция, с которой его многие путают, а именно "ясное видение", прямое познание объектов такими, какие они есть. Потенциально ум любого существа обладает ясновидением. Но в настоящий момент оно в нас не проявлено. Почему? Ему что-то препятствует. Представьте, что вы надели очки с очень грязными стеклами. Пока вы не вытрете эту грязь, вы ничего не увидите... Загрязнения, присутствующие в нашем уме, препятствуют ясновидению. Постепенно устраняя слой за слоем эти омрачения, вы развиваете ясновидение. Соответственно, оно может быть разных уровней.

Техника, которая реально способствует развитию ясновидения – это шаматха. Представьте себе, что вы взболтали воду палкой. Она стала мутной... Но на самом деле природа воды чиста. Дайте ей успокоиться, и она опять станет прозрачной. Аналогично, если вы, занимаясь шаматхой, научитесь не "взбалтывать" свой ум омрачающими эмоциями, дадите ему успокоиться, то в конечном итоге ваша способность "ясно видеть" возрастет. Но нам до этого очень далеко.

Вопрос: Когда я размышляю, у меня постоянно возникают сомнения относительно различных положений учения. Это нормально?

Ответ: Да, это абсолютно нормально. Когда я медитировал в горах на бодхичитту, то у меня возник вопрос: "Зачем мне становиться буддой, когда и так уже полно будд, каждый из которых может эманировать миллионы будд, чтобы помогать людям?" Я не смог дальше медитировать и пошел к своему учителю, очень высокому мастеру. При виде меня он засмеялся и спросил, как продвигается моя практика. Я рассказал ему о своих сомнениях. Он ответил, что для того, чтобы помочь, необходимо обладать еще и кармической связью. Если ее нет, то будда не может помочь. И когда я стану буддой, то буду помогать тем существам, у которых особая кармическая связь со мной... А еще он добавил, что мои сомнения – это результат чрезмерной активности негативного состояния моего ума. И что лучший способ справиться с ним – это предоставить ему исчерпывающие доказательства его неправоты... А для этого опять же нужны знания и умение логически мыслить...


5. ПЯТЬ ПУТЕЙ МАХАЯНЫ

Ум – это нечто, что сопровождает нас из жизни в жизнь, но мы очень мало о нем знаем. Если нам предстоит пользоваться каким-либо предметом в течение года, месяца и даже часа, то мы стараемся разузнать о нем побольше. Мы очень внимательны к материальным вещам, которые хотя и полезны, но так недолговечны. И при этом совершенно не проявляем интереса к своему уму.

Наша жизнь – как шахматы. Одна оплошность в начале игры – и партия проиграна. Какова причина, таков и результат. Так же и в жизни. Не нужно бегать за материальными вещами, забывая о духовной практике, это ошибка. И не надо думать, что читать мантры – это хорошо, а заниматься бизнесом – плохо. На самом же деле духовная практика состоит прежде всего в нашем отношении к жизни и к тем, кто нас окружает. Самый лучший первый "ход" в нашей ситуации – это отказ от причинения вреда другим живым существам, а также умение спокойно и терпеливо встречать лицом к лицу любые трудности. Рассуждайте так: "Нет оснований волноваться. Все, что рождено, умрет. Даже если я завтра умру, ничего страшного, так как я готов к этому. Ане умру – тоже хорошо, потому что у меня здесь много работы..."

А теперь поговорим о пяти путях Махаяны, или, другими словами, о пяти последовательных стадиях развития ума, устремленного к просветлению. В данном контексте словом "путь" обозначается определенное состояние ума. Сначала вы достигаете первого пути, потом – второго и так далее до пятого пути, который на самом деле является уже состоянием будды. Эту последовательность невозможно нарушить. В противном случае это самообман.

Это учение исходит от Будды Майтрейи. Он передал его Асанге, а тот – своим ученикам.

Первый путь Махаяны – это путь накопления. Для того чтобы ступить на него, вы должны развить спонтанную бодхичитту. На этом этапе вы видите всех живых существ своими матерями, и в вас самопроизвольно рождается сильное желание им помочь.

Достичь этого состояния нелегко. Как правило, мы любим только тех, кто к нам хорошо относится... Тем не менее, если кто-то нас обижает, мы должны вспомнить о том, что этот человек когда-то был нашей матерью и заботился о нас. Сейчас из-за омрачений своего ума он не помнит об этом. Более того, он злится на меня и из-за этого страдает. Как я могу ненавидеть его, когда ему так плохо? Рассуждая так, мы приучаем свой ум с любовью и состраданием относиться ко всем живым существам, закладывая в нем зерно бодхичитты.

Все живые существа хотят счастья, в этом они все равны. Вы должны стремиться помогать всем живым существам и полюбить их больше, чем себя. Зачем вам личное счастье, если живые существа, ваши матери, продолжают страдать? Если вы научитесь мыслить подобным образом, то ваш ум станет более открытым.

Однажды, будучи в Бодхгайе, Атиша услышал разговор двух женщин. Одна из них на самом деле была Тара, другая – Ваджрайогини. Первая спросила вторую: "Какой путь к состоянию будды самый быстрый?" А другая, кинув взгляд на Атишу, ответила: "Это бодхичитта. Через бодхичитту можно очень быстро стать буддой. Ане имея ее, достичь состояния будды невозможно. Бодхичитта – это источник достижения состояния будды". Атиша заплакал: он прочитал очень много книг о бодхичитте, но до сих пор ему так и не довелось получить устные сущностные наставления. Поэтому он немедленно отправился к великому мастеру Серлингпе, жившему в Индонезии. Пятнадцать месяцев Атиша со всеми своими учениками добирался до Серлингпы. Он провел рядом с ним много лет, получая наставления, а затем вернулся в Индию. Каждый раз, произнося имя Серлингпы, он почтительно складывал ладони у груди. На вопрос, почему он так делает, Атиша ответил: "Все учителя были очень добры ко мне, но Серлингпа в особенности. Без него я бы не смог развить в себе ту малую толику бодхичитты, которой я обладаю..."

Фундамент для развития бодхичитты-это отречение. Без отречения вы не можете развить в себе сострадание ко всем живым существам. Например, видя богатого человека, вы вместо сострадания испытываете зависть... Если же в вашем уме присутствует отречение, то вы знаете, что и бедных, и богатых объединяют болезни ума – гнев, неведение, привязанность, жадность и так далее... Они все одинаково сильно страдают... Отречение развивается благодаря медитации на Четыре Благородные Истины. А для того, чтобы эта медитация была успешной, вам необходим еще один фундамент в виде медитаций на прибежище, непостоянство и смерть, драгоценность человеческой жизни, карму. Это и есть настоящие практики нендро, а не 100 тысяч простираний, хотя последние очень полезны. Великий индийский йогин Нагарджуна говорил, что буддизм – это практика ума, а не практика тела и речи...

Медитируя на прибежище, непостоянство и смерть, драгоценность человеческой жизни, вы достигаете начального уровня реализации. На этом этапе ваша привязанность к этой жизни уменьшается, вы начинаете больше думать о будущей жизни. Это первый шаг, приближающий вас к бодхичитте.

Затем, медитируя на Четыре Благородные Истины, вы развиваете в себе понимание того, что в будущем, даже получая человеческое рождение, вы все равно будете продолжать вращаться в сансаре, находясь под властью омрачений. Чего бы вы не достигли, пребывая в сансаре, это не будет подлинным счастьем. Даже если вы получите миллион долларов, это не сделает вас счастливым. Просто возникнут новые страдания: вы будете бояться, что у вас его отнимут, и так далее. Страдания сансары неиссякаемы. Размышляя подобным образом, вы развиваете в себе сильное желание освободиться от сансары. Оно начинает возникать у вас спонтанно в процессе медитации. Это признак того, что вы достигли среднего уровня реализации и сделали второй шаг, приближающей вас к бодхичитте.

Лишь после этого вы можете достичь реализации бодхичитты. Для этого используются две техники, переданные нам Атишей. Эти техники должны применяться вместе. Раньше можно было достичь реализации бодхичитты, используя лишь одну технику. Теперь это невозможно. Это связано с тем, что ухудшилось качество учеников. В буддизме выделяется четыре вида учеников. Сейчас преобладает худший из них – так называемые "сандаловые". Слушая учение, они полны доброты и сострадания, но стоит им оказаться вдали от мастера, как они все на свете забывают.

Итак, развив в себе бодхичитту посредством применения двух техник, вы достигли первого пути Махаяны, пути накопления, и стали бодхисаттвой. Теперь вы – святой, перед которым совершают простирания все живые существа. Где бы ни находился человек, достигший такого состояния, это место становится священным. Путь накопления делится на три уровня.

Второй путь Махаяны – это путь подготовки. Он называется так потому, что на нем происходит подготовка к прямому постижению пустоты. На этом пути вы к своей реализации бодхичитты добавляете также реализацию союза шаматхи и випашьяны, о котором шла речь на прошлой лекции. При этом шаматха может быть достигнута как до развития бодхичитты, так и после. Випашьяна же может быть достигнута лишь после шаматхи. Что такое випашьяна? Это не просто аналитическая медитация. Если вы после достижения шаматхи с ее помощью занимаетесь медитацией на пустоту, точно зная, что такое пустота (а для этого необходимо знать объект отрицания), владея техникой медитации (получив прямые наставления от истинного наставника), то в результате медитации вы разовьете в себе абсолютную убежденность в том, что объекты лишены самобытия. В результате этого вы испытаете огромное блаженство. Такая медитация и называется випашьяна. Однако это по-прежнему концептуальное постижение пустоты, хотя оно и несравнимо с тем познанием пустоты, которое у вас было до достижения шаматхи... Путь подготовки состоит из четырех уровней... Кроме того, на втором пути ваша способность к ясновидению возрастает. Вы можете видеть, какое учение полезно людям, а также напрямую общаться с божествами и получать от них тантрические посвящения.

В будущем мы подробнее поговорим о путях накопления и подготовки. Даже просто иметь в сознании отпечаток этих учений – очень хорошо. Будда Майтрейя сказал, что это учение могут услышать люди, у которых очень много благих заслуг. Но не следует себя переоценивать...

Третий путь – это путь видения. Вы вступаете на него, когда обобщенный концептуальный образ пустоты исчезает и вы познаете ее напрямую. Теперь вы – арья, высшее существо. Вы можете эмалировать тысячи различных тел. Например, одно тело вы можете отправить в чистую землю, где будете получать учение, а другое тело может пребывать в каком-то еще мире и давать учение. На этом пути ваш потенциал к ясновидению огромен. Вы способны постичь прошлое, настоящее и будущее. Но вы еще не обладаете всеведением, поскольку вы не являетесь буддой.

Путь видения очень непродолжителен. Второй момент прямого познания пустоты уже будет путем медитации. На пути медитации существует десять земель, или бхуми. На самом деле это стадии реализации. На пути медитации ум полностью освобождается от всех омрачений. Омрачения делятся на грубые, средние и тонкие. Сначала устраняются грубые-грубые омрачения, затем средне-грубые, а потом тонкие-грубые. Достигнув седьмой земли, вы окончательно избавляетесь от омрачений и тем самым от неведения. Но вы по-прежнему не будда. Почему? Потому что в нашем уме остались отпечатки от омрачений, подобно тому, как в чашке, в которой лежал чеснок, еще долго держится запах после того, как его оттуда вынули...

Для того чтобы достичь результата в духовной практике, вам нужно иметь очень четкое представление о том, как она должна развиваться. Сначала вам будет очень трудно – особенно на начальном и среднем путях реализации – вплоть до третьего пути Махаяны. А дальше уже будет все очень легко.

Вы не можете себе сейчас представить, какие изменения в вас произойдут. Обычно, когда у человека нет реализации бодхичитты, он поскорее хочет стать буддой. Но когда она реализована, все, что его волнует – это помощь живым существам. Хотя максимальную помощь может оказать, конечно, полностью реализованное существо, то есть будда.


6. ТЕЛА БУДДЫ

В начале лекции – маленький совет. Не прерывайте свою практику. Если вы посредине прописанного врачом курса перестаете принимать лекарство, то эффект от него теряется... Когда вы восторженны, то усиленно занимаетесь медитацией. Но потом возбуждение проходит, и вы забываете про практику. Мой учитель называл это "огнем от бумаги". Чтобы ваш "костер" полыхал, нужно подбрасывать в него "дрова".

А теперь вернемся к разговору об уме.

Пятый путь Махаяны – это путь больше-не-учения. Это значит, что вы уже достигли состояния будды, полностью завершив обучение. Ваш ум полностью свободен от всех омрачений. Вы также развили все позитивные качества. Теперь у вас одна цель – действовать на благо всех живых существ.

Когда вы станете буддой, у вас будет четыре тела.* Их можно, в свою очередь, объединить в два тела. Первое – это Тело Формы, Рупакая. Рупакая, соответственно, состоит из двух тел – Нирманакая и Самбхогакая. Нирманакая – это Тело Эманации, явленное тело. Оно видимо для всех живых существ. То, как нам является Его Святейшество Далай-лама, – это Нирманакая. Будда может эмалировать бесчисленное множество тел Нирманакая с тем, чтобы давать учение многим живым существам.

* Санскр. "кайя". – Прим. ред.

Самбхогакая – это очень тонкое Тело Блаженства. Например, божество мудрости Манджушри – это форма Самбхогакая. Манджушри присутствует во всех мирах, но видеть его и получать от него учение могут только арьи. Обычные же люди не могут видеть его в этой форме. Именно поэтому будды и являют себя в теле Нирманакая.

Затем следует Тело Ума Будды, или Дхармакая. Оно также состоит из двух форм. Первая – Джнянакая, или Тело Мудрости Истины. Это сознание будды, обладающее аспектом всеведения. Вторая форма Дхармакаи – это Свабхавикакая, или Тело Таковости Истины, то есть аспект пустоты сознания будды.

О Телах Будды очень важно иметь четкое представление. Они не возьмутся неизвестно откуда. Они имеют прямое отношение к тому, кем вы должны стать в результате вашей практики. Например, Рупакая – это то, во что трансформируется ваше тело. Но не грубое, физическое тело, а тонкое – тонкий энергетический ветер, который служит основой для ясного света ума. Вначале возникает Самбхогакая, а затем уже из него Нирманакая, более грубое тело. Что касается Дхармакаи, то это ваш преображенный посредством духовной практики ум, но опять же не грубый, обыденный ум, а самый тонкий – ум ясного света. Если быть точнее, то ясный свет ума трансформируется в Тело Мудрости Истины. А ему, в свою очередь, сопутствует Тело Таковости Истины.... Даже сейчас в вас присутствует пустота ума. Но она не может проявиться как Тело Таковости Истины, потому что ваш ум не свободен от омрачений. Другими словами, пустотность сознания, которое полностью свободно от омрачений и в котором полностью развиты все благие качества, называется Телом Таковости Истины.

Все постоянно говорят: "природа будды...". А что такое природа будды? То, о чем я говорю, и есть природа будды. Существует два аспекта природы будды. Первый аспект – это абсолютная природа будды, или пустота. Второй аспект – это растущая, или относительная природа будды. Это ясный свет ума – ясный и познающий наитончайший ум. В нем отсутствуют концепции. Он подобен экрану телевизора. Изображения, возникающие на этом экране, – это и есть концепции. Они не являются телеэкраном, хотя и неотделимы от него. Они просто возникают на нем и исчезают... Или другой пример – океан. Он также сравним с умом ясного света. А океанские волны – это концепции. Когда волна поднимается из океана, то она неотделима от него, хотя и не является океаном... Вы можете следовать за волной, взмывать на ее гребне и падать вниз. Летя вверх, вы будете чувствовать себя самым сильным, самым замечательным. Падая вниз, вы будете ненавидеть себя, считать себя хуже всех. Это все потому, что вы плаваете на поверхности океана, находясь на уровне концептуального мышления. Стоит вам уйти в его глубины, как вы достигнете наитончайшего уровня вашего сознания – ясного света ума.

Однако, если вы захотите силой пресечь концепции, то ничего не добьетесь. Это равносильно попытке рукой остановить океанскую волну. Попробуйте сказать своему уму: "Перестань думать", и вы убедитесь, что у вас ничего не выйдет. Здесь необходимо применить искусный метод. Откуда возникает волна? Ее гонит ветер. Не будет ветра, не будет и волны... Другими словами, не следуйте за своими концепциями, не подогревайте их своими эмоциями гнева и привязанности. Не позволяйте им себя увлечь. Просто пребывайте на своем спокойном и осознающем уме...

То, что я вам сейчас говорю – это очень просто. Есть намного более сложные вещи, например, медитации Махамудры или Дзогчен. Но не зная пустоты, вы не сможете ими заниматься. Это будет просто детская игра. Порой люди создают себе некий мысленный образ ясного света ума и медитируют на нем. Это неправильно, потому что такой образ – не более, чем концепция. Он меняется день ото дня. То он белый и мерцающий, то голубой и светящийся, и так далее...

Запомните, ум не может видеть сам себя в настоящем мгновении... Он может увидеть свое предыдущее мгновение, но не настоящее... Это точка зрения школы Прасангика Мадхьямика. Ум не может видеть сам себя так же, как лезвие ножа не может само себя порезать. Прасангика не согласна с точкой зрения, что ум способен наблюдать ум. Самосозерцающего ума не существует. Читтаматра, более низшая школа буддийской философии, придерживается противоположной точки зрения. Прасангика ее оспаривает...

Но тогда возникает вопрос: как же в таком случае медитировать? Это очень важный момент... Великий мастер Кхедрубже сказал, что необходимо просто пребывать со своим умом, чтобы действительно медитировать на ясном свете ума, а не создавать его мысленный образ. Нет никакого ума "извне", наблюдающего за умом "внутри". Вспомните пример про рыбку... Он здесь также применим... Маленькая рыбка движется в чистом озере, не тревожа воды... Она видит воду... Эта рыбка – бдительность, одна из составляющих вашего ума. Она плавает в озере вашего ума, и стоит ей заметить какую-либо концептуальную мысль, как она тут же дает вам об этом знать... Концепция уходит, но вы за ней не следуете... Концепция подобна облаку в небе. Она появляется и тут же исчезает... В будущем мы подробнее поговорим об этом...

Но, пожалуйста, имейте в виду, что данный подход уместен главным образом во время медитации на природу ума. В других ситуациях не забывайте применять прямые противоядия. Например, если в повседневной жизни вы на кого-то сердитесь, размышляйте о пользе любви и сострадания, о том, что этот человек когда-то был вашей матерью. Испытывая к чему-либо сильную привязанность, думайте о непостоянстве, о вреде желаний, не связанных с Дхармой, о том, что жажду нельзя утолить соленой водой... Для каждого конкретного случая подходят свои методы...

Возвращаясь к ясному свету ума, следует указать, что есть два пути, которым мы следуем, чтобы преобразовать его в Тело Мудрости Истины: это путь метода и путь мудрости. Метод – это отречение и бодхичитта. Мудрость – ум, напрямую познающий пустоту. С помощью метода и мудрости ясный свет нашего ума достигает Тела Мудрости Истины. А затем уже спонтанно, подобно тени, возникает Тело Таковости Истины. Пустота ума присутствует всегда, с безначальных времен. Она не является чем-то искусственно созданным. Ее нельзя пресечь... Но об этом мы уже говорили раньше...

Что касается тончайшей энергии, которая должна быть преобразована в Тело Формы, то сделать это очень трудно. В текстах утверждается, что на это, если просто накапливать заслуги практикой Сутры, уходит три зона – неисчислимых периода времени. В Тантре существует особый метод, позволяющий ускорить этот процесс. Обычное накопление заслуг – это не прямая причина для достижения Тела Формы Будды. Прямую причину создает особый тантрический метод – йога божества.

Так что если кто-то спросит вас, в чем отличие между Сутрой и Тантрой, вы должны знать, что оно заключается не мудрости, а в методе. Мудрость везде одинакова. Это познание пустоты... Но, хотя в Тантре также используются методы отречения и бодхичитты, йога божества – это специальный метод, благодаря которому человек может при благоприятном стечении обстоятельств достичь состояния будды в кратчайшие сроки...

Среди четырех классов Тантр наивысшим является Махаануттарайогатантра. Она обладает еще одним дополнительным особым методом – практикой иллюзорного тела. Это прямая и непосредственная причина для обретения Тела Формы Будды в течение одной жизни. Это правда, а не фантастика. Многие тибетцы пользовались этим методом и достигли просветления за одну жизнь.

Мой духовный наставник говорил мне, что даже простое понимание того, каким именно путем нужно следовать, чтобы стать буддой, может спасти от низших перерождений. Это понимание следует совершенствовать – шаг за шагом. Знание рождает вдохновение. Если вы хорошо разбираетесь в каких-то повседневных делах и знаете, что нужно сделать, чтобы достичь цели, то вы с рвением начинаете ее добиваться. Но мирские радости не принесут вам истинного счастья. Даже миллионеры страдают и умирают. Ни один из своих миллионов вы не сможете прихватить с собой на тот свет. Поэтому лучше изучать Дхарму и ставить себе духовные цели.

На этом я заканчиваю вступительное учение об уме.

Вопрос: А что, бдительность не концептуальна?

Ответ: Нет. Бдительность – это не концепция. Я уже говорил вам, что концепция – это образ, созданный умом. Бдительность – это вторичный ум, ментальная функция.


Часть Вторая
УЧЕНИЕ О ПУСТОТЕ

1. ВВЕДЕНИЕ В УЧЕНИЕ О ПУСТОТЕ

Когда Будда достиг просветления, в течение нескольких недель после этого он не давал никаких учений. Все это время он пребывал в медитации на пустоту. Затем к Будде пришли мирские боги – Индра и Брахма – и попросили его дать учение ради блага всех живых существ, вращающихся в сансаре. Будда сказал им: "Я реализовал драгоценнейшее из всех учений, но если я сейчас открою его людям, оно не принесет им пользы. Поэтому пока я буду хранить молчание". В данном случае Будда имел в виду учение о пустоте.

Если люди неправильно поймут учение о пустоте, оно принесет им больше вреда, чем пользы. Мой учитель говорил: "Постичь пустоту – это все равно что снять бриллиант с головы змеи. Если ты допустишь ошибку – схватишь змею не за шею, а ниже – змея тебя ужалит, и ты можешь умереть. Но если тебе удастся ухватить ее за шею, бриллиант будет твоим". Поэтому вы не должны искать пустоту вслепую. Действуйте постепенно, не спеша, и тогда у вас все получится.

Сколько бы мы ни медитировали на отречение, бодхичитту и ясный свет ума, без понимания пустоты мы никогда не освободимся от сансары. Поэтому лама Цонкапа сказал: "Постарайтесь понять взаимозависимое происхождение". В данном случае взаимозависимое происхождение – это один из аспектов пустоты. В буддизме пустота и взаимозависимое происхождение представляют собой единое целое, которое рассматривается с разных точек зрения. Возьмем мельчайшую частицу. С одной стороны, ее можно рассматривать как атом, с другой – как энергию. Как видите, используются два названия, которые характеризуют один и тот же объект с разных сторон. Если вы поймете этот закон – закон сохранения массы и энергии – то можно сказать, что вы поняли науку. Это несложно. То же самое и с пустотой. С одной стороны пустота – это пустота, а с другой – взаимозависимое происхождение. Противоречия между этими понятиями нет. Осознав это, вы познаете теорию взаимозависимого происхождения.

А теперь я объясню, почему нам необходимо постичь пустоту. Каждый из нас хочет быть счастливым и не желает страдать. Мы знаем, что страдание имеет свои причины – как грубые, так и тонкие. Грубые причины всем нам хорошо известны – это болезни и прочие несчастья. Они являются следствием негативной кармы и омрачений. Когда у вас в жизни случается беда, например, вы попадаете в аварию, вам кажется, что это случилось из-за явной причины – из-за столкновения с другой машиной. Однако основная причина всего того, что с нами происходит – это карма. Если у вас есть карма попасть в аварию, найдется и причина для аварии. Почему вы оказались в определенном месте в определенное время? Вас занес туда кармический ветер. Например, сколько бы вы ни поливали водой незасеянное поле, деревья на нем не вырастут. Но если в земле есть семена, то, когда вы польете поле водой, они прорастут. Так и карма проявляется при возникновении соответствующих условий. Всю негативную карму создает ваш омраченный ум, полный конфликтующих эмоций. В настоящее время именно это и является причиной как ваших страданий, так и страданий других людей. Это самая настоящая болезнь, которой вы страдаете с безначальных времен и по сей день. Если вы не вылечитесь от нее, то снова и снова будете создавать большое количество негативной кармы и вследствие этого постоянно испытывать страдания. Вашим страданиям не будет конца. Это и называется сансарой. Сансара – это вступление в круговорот перерождений под влиянием омрачений.

Откуда же берутся эти омрачения? Их порождают привязанность и гнев. А откуда берутся привязанность и гнев? Их коренная причина – неведение, то есть непонимание того, чем в действительности является наше "я" и окружающие нас предметы. Причина нашего самообмана состоит в том, что мы принимаем видимость явлений за их истинное существование и не пытаемся взглянуть на них повнимательнее. Мы верим, что вещи именно таковы, какими они нам кажутся. Но вещи существуют не так, как мы их воспринимаем, хотя это не означает, что вообще ничего не существует.

Вначале у вас возникает ложная концепция о своем "я" – например, это происходит, когда вы стоите на сцене перед переполненным зрительным залом. Затем эта концепция "я" начинает вас защищать – лжет и приписывает вам черты характера, которыми вы не обладаете. В общем, вы ведете себя неестественно. Если кто-то вам скажет: "Какой ты великий!", вы привязываетесь к этой мысли.

Вы начинаете выделять этого человека среди остальных, считать его своим другом. А другой человек, возможно, называет вас дураком и вызывает у вас гнев, но вы стараетесь скрыть свои чувства, поскольку боитесь, что люди вас осудят. Однако, глядя на него, вы все равно думаете: "Он мой враг". Так в вашем сознании возникает деление людей на друзей и врагов.

Еще один пример. Предположим, в вашем сознании присутствует некий конкретный, определенный образ России. В этом случае ваше "я" отождествляет себя с Россией. Если кто-то скажет: "Русские – дураки", вы впадете в бешенство. Но, в действительности, вы и понятия не имеете о том, что такое Россия. Где именно находится Россия? Отождествляя себя с россиянином, москвичом или буддистом, вы словно следуете за морской волной. Если кто-то хорошо отзывается о буддистах, вы взмываете вверх на гребне этой волны. Но если кто-то скажет: "Буддисты плохие, они пьют слишком много водки, занимаются какой-то странной Тантрой", то вы вместе с волной обрушитесь вниз.

Итак, из-за своего неведения мы создаем очень много негативной кармы. Негативная карма создается спонтанно, потому что негативна сама структура механизма нашего ума. Он подобен ветряной мельнице, которая при порывах ветра вращается в определенную сторону. Каков лучший способ остановить ее? Руками удержать ее лопасти невозможно. Один или два дня вы можете сдерживать ее вращение, но потом ваши силы иссякнут. Поэтому искусственное, насильственное торможение – не действенный метод.

В каждой религии говорится о том, что нужно быть хорошим человеком – добрым и не приносящим вреда. Нет религии, которая проповедовала бы гнев или негативные черты характера. Каждая религия указывает нам верный путь. Тем не менее, в каждой духовной традиции существуют свои методы развития в чело веке положительных качеств. Почему негативное поведение так привычно для нашего ума? Ответ на этот вопрос дается в очень немногих религиях. Я говорю не о древних истоках духовных традиций, а о сегодняшнем дне. Сегодня мало кто знает, как изменить механизм работы нашего ума.

Как я уже говорил, с точки зрения буддизма именно из-за неведения в уме спонтанно проявляются отрицательные качества: гнев, зависть и тому подобное. Это основной двигатель работы сознания. С помощью двух вспомогательных двигателей – привязанности и гнева, он заставляет колесо ветряной мельницы вращаться в определенную сторону. Это и есть сансара. А что такое освобождение? Это обратный механизм, при котором все позитивные состояния ума возникают спонтанно, а негативные состояния отсутствуют.

Итак, колесо должно вращаться в обратную сторону. Что мы должны для этого сделать? Нам нужно заменить неведение на мудрость, непосредственно постигающую пустоту. Затем мы меняем вспомогательные механизмы – привязанность на отречение, а гнев – на ум, который заботится о других. И тогда колесо само по себе начнет вращаться в противоположную сторону. Это и называется освобождением. Достичь его мы можем только благодаря нашему собственному уму. Ум действительно на это способен. И это не просто отвлеченная теория. На протяжении тысячелетий множество великих мастеров исследовали ее, анализировали и практиковали, и достигли высоких результатов.

С моей точки зрения, это самое драгоценное знание, которое есть на Земле. Что касается технологии, то вполне возможно, что в других цивилизациях она находится на гораздо более высоком уровне, чем у нас. Но если мы поделимся с жителями других миров этой мудростью, то, я уверен, они высоко ее оценят и начнут относиться к нашему миру с уважением. Многие буддийские мастера перед смертью молятся о том, чтобы переродиться именно в этом мире, который в буддизме называется Дзамбулинг, а не где-либо еще, потому что только здесь есть эта великая мудрость.

Вопрос: Когда во мне возникает какое-либо негативное состояние ума, достаточно ли просто его распознать? Или же я должен почувствовать сожаление об этом? Или мне нужно расценивать это как проявление активности моего гуру, который таким образом пытается помочь мне очиститься от негативной кармы?

Ответ: Когда вы созерцаете свой ум во время медитации, то какие бы концепции у вас ни возникали – негативные или позитивные – не следуйте за ними. Просто пребывайте в созерцании своего ума и следите за тем, что придет вслед за этой концепцией. Если вы увлечетесь концепцией, у вас появится много всяких мыслей. Оставайтесь в созерцании, наблюдая за умом с помощью бдительности – мельчайшей части ума. Вначале вам будет казаться, что концепций у вас очень много. Это хороший знак, который говорит о том, что вы наконец-то начали осознавать, сколько в вашем уме концепций. Если вы идете по улице в рассеянности, то не замечаете, какое количество машин движется по дороге. Но если вы остановитесь и сосредоточите свое внимание на потоке транспорта, то решите, что сегодня на дороге более оживленное движение, чем обычно. В действительности машин на дороге столько же, сколько и всегда, но когда вы впервые обратите на них внимание, вам покажется, что их больше. Точно так же во время созерцания своего ума вы вдруг осознаете, сколько в нем концепций. Это довольно примитивная медитация, которая не имеет никакого отношения к Махамудре или Дзогчену. Иногда люди, выполняющие подобную медитацию, воображают, что занимаются Дзогченом или Махамудрой, и что этого для них достаточно. Это самообман.

Но медитация на уме – это специальная техника, и ее не следует применять в повседневной жизни. В повседневной жизни, если в вас возникнет негативная мысль, пресеките ее. В качестве противоядия от гнева займитесь медитацией на любовь и сострадание, размышляя о том, что те обидные слова, которые сказал вам тот или иной человек, были произнесены под влиянием неведения. При возникновении привязанности думайте о непостоянстве и смерти, о том, что когда-нибудь нам всем придется покинуть этот мир, что привязываться, в сущности, не к чему, то есть осознайте природу объекта своей привязанности. Тогда у вас будет меньше желаний. Желания делают из вас нищего. Будьте осторожны с привязанностью. Она отнимает у вас время и препятствует вашему освобождению от сансары. Привязанность обманывает вас. Она дает вам кратковременное счастье, но в конце концов приносит еще больше страданий.

Поэтому пытайтесь изменить негативные состояния своего ума, опираясь на учение Ламрим, и благодаря этому ваш ум постепенно изменится.


2. ЧЕТЫРЕ ФИЛОСОФСКИЕ ШКОЛЫ БУДДИЗМА

Учение о пустоте Будда дал на четырех различных уровнях. Поэтому в буддизме существуют четыре философские школы – Вайбхашика, Саутрантика, Читтаматра и Мадхьямика. На самом примитивном, или простейшем уровне учение о пустоте дается в низшей из этих четырех школ – в школе Вайбхашика. Затем идет школа Саутрантика, третья – школа Читтаматра, а четвертая – школа Мадхьямика. Мадхьямика считается высшей школой буддийской философии. Сама Мадхьямика делится на две подшколы – Мадхьямика Сватантрика и Мадхьямика Прасангика. Мадхьямика Прасангика излагает конечное воззрение Будды о пустоте. Постулаты Мадхьямики Сватантрики также хороши, но в некоторых тонких положениях они несовершенны, не дотягивают до конечного воззрения. Если я сразу же начну излагать вам взгляды Прасангики, вам покажется, что у вас создалось о них правильное представление, но на самом деле вы их не поймете. Например, если я расскажу вам о Тибете, где вы никогда не были, то у вас в уме появится некий образ его столицы Лхасы, который, однако, не будет иметь ничего общего с действительностью. Мысленные образы создать проще простого, но правильного понимания добиться очень трудно. Концепции бывают двух видов – истинные и ложные. В настоящий момент большинство ваших концепций ложны. Поэтому если у вас в голове сложится некое представление о том, что я объясняю, не думайте, что вы уже все поняли. Проверяйте свое понимание.

Известно, что Будда совершил три поворота Колеса Дхармы. В них содержатся все учения Будды. При первом повороте Колеса Дхармы Будда уделил наибольшее внимание взглядам Вайбхашики и

Саутрантики, которые рассматривают учение о пустоте на самом грубом, или примитивном, уровне. Дело в том, что если бы Будда с самого начала изложил людям взгляды Прасангики, выражающие Учение во всей его полноте, ученики бы его не поняли. Люди могли бы подумать, что Будда сошел с ума. Поэтому вначале Будда дал учение на уровне низших школ, постулаты которых во многом напоминают научные исследования.

Вначале Будда сказал, что все существует истинно, однако ни одно явление не обладает независимым субстанциональным существованием. Субстанциональное существование есть, но независимого субстанционального существования нет. Например, вода существует субстанционально, но нет воды, которая не зависела бы от кислорода и водорода. Это грубый уровень толкования пустоты. Поняв его, вы устраните одно из своих заблуждений. У вас начнет приоткрываться глаз мудрости.

Второй поворот Колеса Дхармы был в значительной степени основан на философии школы Мадхьямика. Вращая Колесо Дхармы во второй раз, Будда дал очень глубокое учение о пустоте. Он сказал: "Все пусто от самобытия, все пусто от истинного существования. Все существует только номинально".

Услышав от Будды учение Мадхьямики, многие его ученики пришли в замешательство. Во время первого поворота Колеса Дхармы Будда сказал, что все существует истинно, но во время второго поворота объявил, что все феномены пусты от истинного существования, то есть нечто прямо противоположное. Ученики попросили его разъяснить, что это значит. Поэтому при третьем повороте Колеса Дхармы Будда дал промежуточное воззрение о пустоте, объясняя, что он имел в виду под первыми двумя учениями. Это воззрение должно было послужить ступенькой, ведущей к пониманию Мадхьямики. Итак, в основе философии школ Вайбхашика и Саутрантика лежит первый поворот Колеса Дхармы, в основе школы Мадхьямика- второй поворот Колеса Дхармы, в основе школы Читтаматра – третий поворот Колеса Дхармы. Это знать необходимо. Если вы хотите узнать, чиста вода или нет, вы не должны судить об этом по ее внешнему виду. Вам нужно в первую очередь понять, чист ли сам источник. Даже если на первый взгляд вода кажется вам чистой, на самом деле в ней может быть полно химикатов. Поэтому не думайте, что все, что вы слышите, – неоспоримая истина. Не все то золото, что блестит. Относитесь ко всему критически – это очень важно.

Прежде чем приступить к изучению воззрений высших философских школ буддизма, рассмотрим вкратце позиции двух низших школ – Вайбхашики и Саутрантики – с точки зрения основы, пути и результата. То, что в воззрениях всех четырех школ идет речь об основе, пути и результате, означает, что в рамках каждой из них дается полное учение о том, как достичь состояния будды.

Вайбхашика

За основу в школе Вайбхашика берутся две истины – относительная и абсолютная. К относительной истине Вайбхашика причисляет все функциональные объекты – людей и остальные феномены, а в качестве абсолютной истины рассматривает пустоту.

Учение о пустоте в Вайбхашике излагается на весьма примитивном, грубом уровне. Вайбхашика признает только пустоту личности, но не пустоту остальных феноменов. Представления последователей этой школы о пустоте личности сводятся к отсутствию ее единого и независимого существования.

В некоторых небуддийских традициях, например, в индуизме, говорится об "атмане", или "личности", которой присущи три характеристики – постоянство, единство и независимость. Индуисты утверждают, что налги тело и ум могут меняться, но атман постоянен, иначе он не смог бы переходить из жизни в жизнь. Поскольку атман не является сочетанием тела и ума, ему свойственно единство. Наконец, атман не зависит ни от тела, ни от ума.

Дело в том, что в те времена, когда появились эти теории, индуисты занимались поиском "я", задаваясь вопросами: "Что такое "я"? Кто я?" И в ходе анализа они выяснили, что ни тело, ни ум не являются "я". В то же время, если бы они заключили, что "я" не существует вообще, это было бы противоречием. Поэтому в конце концов они решили, что истинная природа "я" – это атман.

Школа Вайбхашика утверждает, что подобная концепция является объектом, который отрицается пустотой. Такое ложное представление о "я" и есть неведение, из-за которого мы вращаемся в сансаре. На самом деле подобного "я" не существует.

Итак, с точки зрения вайбхашиков, пустота – это пустотность "я" от трех характеристик: постоянства, единства и независимости. При этом вайбхашики признают независимое субстанциональное существование "я".

Что же такое "я" с точки зрения относительной истины? Вайбхашики говорят, что это взаимозависимое "я". Поскольку на относительном уровне "я" существует как сочетание пяти психофизических совокупностей, оно не может обладать независимостью, постоянством и единством. Следовательно, "я" пусто от этих трех характеристик. Это и есть пустота, или абсолютная истина.

Когда люди постигают абсолютную и относительную истины с точки зрения Вайбхашики, то в зависимости от относительной истины – понимания того, каким образом существует "я" и каким образом существуют живые существа – в них порождаются отречение и сострадание. Таков метод. Затем, благодаря познанию абсолютной истины, в них порождается мудрость, постигающая пустоту. С помощью этих двух путей – метода и мудрости, как утверждают последователи Вайбхашики, достигаются два результата. Это два тела будды – Дхармакая (Тело Истины Будды) и Рупакая (Тело Формы Будды). Практики Хинаяны достигают результата Хинаяны – архатства. Практики Махаяны достигают махаянского результата – состояния будды.

Однако с точки зрения высшей школы Мадхьямики Прасангики, опираясь только на воззрения Вайбхашики этих результатов достичь невозможно. Это учение не может подсечь сансару под корень, поскольку оно отрицает лишь философские, догматические представления о существовании "я". Не все люди считают свое "я" независимым, постоянным и единым. Если же отсутствие этих воззрений пресекает сансару в ее корне, то те люди, у которых нет таких воззрений, должны были бы быть свободны от нее. Как мы знаем, это не так.

Корнем сансары является некое врожденное чувство. Нам с самого рождения присуще ощущение, что "я" существует истинно. И чтобы обрести это ощущение, мы не нуждаемся в концепциях. Таков основной контраргумент, который приводит Прасангика, опровергая позицию Вайбхашики.

Саутрантика

Рассмотрим философские постулаты школы Саутрантика с точки зрения основы, пути и результата.

За основу в Саутрантике берутся две истины – относительная и абсолютная. Абсолютной истиной в Саутрантике считается все, что способно выполнять функции, а относительной – все, что неспособно выполнять функции.

Например, с точки зрения этой школы, пространство и время – относительная истина. И то, и другое существует только в концепциях и не способно выполнять функции. Абсолютная истина – это стол, дом, материя как таковая, поскольку все это функционально. Как видите, в школе Саутрантика под абсолютной истиной подразумевается не пустота.

Путь в Саутрантике рассматривается с точки зрения метода- мудрости. Метод – это отречение и бодхичитта, а мудрость – это постижение пустоты "я" от независимого субстанционального существования. Поскольку "я" – сочетание тела и ума, то есть нечто, существующее в зависимости от пяти совокупностей, оно не может быть субстанциональным и независимым.

Итак, пустота в школе Саутрантика – это пустотность "я" от независимого субстанционального существования. При этом в этой школе, так же, как и в Вайбхашике, не говорится о пустоте феноменов. Независимое субстанциональное существование личности в Саутрантике является объектом отрицания. Мудрость, постигающая пустотность "я" от независимого субстанционального существования, есть мудрость с точки зрения этой школы. Согласно Саутрантике, благодаря этой мудрости и методу, который представляет собой отречение и бодхичитту, достигаются два результата-два Тела Будды.

Читтаматра

Перейдем к изучению воззрений Читтаматры. Позиция этой школы весьма интересна, и ее понимание принесет вам большую пользу. У Читтаматры есть немало общего с квантовой физикой. Когда я читаю работы по квантовой физике, иногда мне кажется, что их авторы многое позаимствовали у Читтаматры, хотя физики, разумеется, не изучали философию этой школы. Тем не менее, с точки зрения буддизма, не все постулаты читтаматринов полностью верны. Они хороши, но далеко не совершенны.

Основным толкователем Читтаматры был Асанга – один из величайших индийских учителей. Сам он придерживался учения Прасангики, но вел себя как поборник Читтаматры, чтобы объяснить людям взгляды этой школы и тем самым подготовить их к восприятию конечного воззрения.

Основа, путь и результат в Читтаматре

Основой в Читтаматре также служат две истины: относительная и абсолютная.

Относительная истина согласно Читтаматре – это способ существования объектов. Это нечто, видимое глазу. Абсолютная же истина говорит о том, каким образом объекты не существуют. Если маленький ребенок увидит радугу, то он действительно будет воспринимать радугу, но вместе с тем у него появится масса ложных интерпретаций этой радуги. Ему покажется, что до радуги можно дотронуться, и он за ней побежит. Но, с другой стороны, нельзя сказать, что радуги не существует вовсе. Под пустотой подразумевается, что радуга существует не так, как мы ее воспринимаем. Что касается заблуждений, то есть грубые и тонкие заблуждения. Если вам удается устранить самые тонкие заблуждения относительно существования радуги, то это значит, что вы принадлежите к высшей философской школе.

Чтобы понять две истины, вы должны осознать, что относительная истина и абсолютная истина представляют собой два различных аспекта одного целого. Пустота объекта не противоречит его относительной природе. Условное, или относительное существование объекта не противоречит его абсолютной природе.

Что же касается двух путей, то метод в Читтаматре ничем не отличается от метода в других школах, в том числе и в Мадхьямике. Это отречение и бодхичитта. Но с точки зрения мудрости между этими школами есть различия – например, в определении объекта отрицания. По ряду причин последователи школы Читтаматра не могут отрицать некоторые тонкие положения, которые отрицает Мадхьямика. Дело в том, что если они начнут их отрицать, вся система их воззрений рухнет. Они не смогут признать существование явлений на относительном уровне.

В школе Читтаматра речь идет о двух видах пустоты – о бессамостности личности и о пустотности феноменов. Что касается первого вида пустоты – бессамостности личности – то в этом Читтаматра сходится с низшей философской школой Саутрантика. Обе школы признают пустотность личности от независимого субстанционального существования. Для примера возьмем воду. Водород – это не вода. Кислород – это также не вода. Поэтому нет независимой, субстанционально существующей воды, то есть воды, которая не зависела бы от кислорода и водорода. Что же такое вода? Вода- это явление, зависящее от кислорода и водорода. И поскольку вода зависит от кислорода и водорода, следовательно, она пуста от независимого субстанционального существования. Но когда на воду смотрит ребенок, не имеющий научных знаний, ему кажется, что вода – это некая независимая субстанция.

Радуга, в свою очередь, зависит от капель дождя и света. Радуга существует, но она имеет взаимозависимое происхождение. Поэтому радуга пуста от независимого субстанционального существования. Но какие у вас возникают ощущения, когда вы смотрите на радугу? В глубине души вы считаете, что эта радуга – плотная, материальная, ни от чего не зависящая вещь. "Как она красива! Не могу на нее наглядеться!" От этих мыслей возникает привязанность. "Как плохо, когда нет радуги!" Из-за этих эмоций возникают негативные концепции. При этом следует заметить, что не все концепции плохи, а только те из них, которые возникают в силу привязанности.

Итак, существование радуги зависит от дождя и света. Следовательно, радуга имеет зависимое существование. Когда вы осознаете, что радуга пуста от независимого субстанционального существования, у вас станет меньше ложных представлений, меньше неведения.

А теперь, помня об этом примере с радугой, поразмышляйте о своем "я". Когда вы смотрите на свое "я", у вас возникает чувство, идущее из самой глубины вашего существа, что ваше "я" существует независимо и материально. Например, это происходит, когда вы стоите перед многими людьми, и они начинают над вами смеяться. Из-за этого ощущения у вас возникает гнев на людей, которые смеются над вашим "я". Но на самом деле вы, так же как и радуга, имеете взаимозависимое происхождение. Вы зависите от своего тела и своего ума. Пока вы живете, вы зависите от грубого тела и грубого ума, а в момент смерти – от тонкого тела и тонкого ума. Вне этих двух составляющих – тела и ума – не существует никакого независимого субстанционального "я". Способ существования "я" подобен существованию воды, которая состоит из кислорода и водорода. Ваше тело можно уподобить водороду, а ум – кислороду. Ни кислород, ни водород не являются водой. Где вода? Вода – это соединение этих двух элементов. Точно так же ни тело, ни ум не есть "я". Где же "я"? Если вы будете его искать, то не найдете его, потому что будете искать "я", имеющее независимое субстанциональное существование. Такое "я" вы найти не сможете, потому что его никогда не существовало. Поэтому когда индуисты и последователи некоторых христианских традиций ищут "я", они не могут его найти. Но они считают, что "я" как некая независимая субстанция все-таки должно существовать и поэтому для его обозначения используют понятие "душа". Но если вы их спросите: "Что такое душа?", они скажут: "Не задавайте про душу слишком много вопросов".

С точки зрения школы Читтаматра, такой "души" не существует. Последователи этой школы не признают существования независимого субстанционального "я". Что же они признают? Они признают существование взаимозависимого "я".

Кунтаг, шенванг и йондуп

Теперь рассмотрим воззрения Читтаматры о пустоте феноменов. Последователи Читтаматры различают три характеристики феноменов. Первая характеристика по-тибетски называется "кунтаг", то есть "номинальное существование". Вторая характеристика – "шенванг", то есть "зависимый от другого". И, наконец, третья характеристика – "йондуп", то есть "конечное существование". Каждому феномену присущи эти три характеристики.

Что такое "кунтаг", или номинальное существование? Это нечто, существующее в ваших концепциях, то есть не имеющее конкретного, плотного существования со стороны объекта. "Кунтага" не существует вне зависимости от концепций вашего ума, во внешнем мире.

Различают два вида "кунтага" – полностью не существующий "кунтаг" и существующий "кунтаг". Сначала рассмотрим несуществующий "кунтаг". Для этого вернемся к примеру с водой. Независимое субстанциональное существование воды – это "кунтаг". В действительности его не существует. Оно существует только в ваших концепциях. В самой воде его нет. Поэтому приписывание воде независимого субстанционального существования называется несуществующим "кунтагом".

Что такое существующий "кунтаг"? Эту характеристику можно дать всем постоянным феноменам – например, пространству. Пространство существует, но это также "кунтаг". Где пространство? Пространством называют нечто неощутимое. Пространство – это название, данное умом. Нет никакого конкретного пространства, на которое можно было бы указать пальцем.

А теперь поговорим о "шенванге". Что это такое? Нечто, существующее в зависимости от другого, называется "шенвангом". Радуга зависит от дождя и света, поэтому эта зависимая радуга называется "шенвангом". Когда вы смотрите на радугу, вы смотрите на ее вторую характеристику – то есть на радугу, зависящую от другого, или на "шенванг". Это основа. Но затем, из-за ложного восприятия, неведения, ваш ум начинает воспринимать эту радугу как субстанциональную и независимую. Эта неправильная интерпретация радуги и является несуществующим "кунтагом". Отсутствие несуществующего "кунтага" носит название "йондуп", что означает "конечное существование". Радуга, пустая от независимого субстанционального существования, есть "йондуп". Это абсолютная истина или пустота. Радуга, существующая в зависимости от другого, есть относительная истина или взаимозависимое происхождение. Эти две истины не противоречат друг другу. Чего же не существует? Не существует несуществующего "кунтага". Это ложная интерпретация, которая целиком исходит от нашего ума.

Понимание этого поможет вам понять воззрения школы Прасангика. В Прасангике также рассматриваются эти три характеристики, но на гораздо более глубоком уровне.

Отрицание внешних объектов

Исходя из того, что независимого субстанционального существования нет, школа Читтаматра утверждает, что все феномены являются проекциями ума. Вне зависимости от субъекта об объекте говорить невозможно. Например, с точки зрения человека предмет, который мы называем "чашкой" – чашка. С точки зрения крошечного насекомого это не чашка, а огромный контейнер. И то, и другое восприятие верно. Но если есть объективное существование, то чашка и контейнер должны существовать отдельно друг от друга, поскольку это разные предметы. Современные физики также говорят, что вне зависимости от субъекта объект определить невозможно. Таким образом, ученые постепенно приходят к выводу о том, что все есть проекция ума.

Далее Читтаматра объясняет, как наш ум создает эти проекции. Эта школа утверждает, что вера в то, что нечто существует со стороны объекта, независимо от сознания, – это заблуждение. Когда вы думаете о своем враге, он кажется вам существующим вне вас, отдельно от вас. Читтаматра говорит, что если бы существовал объективный внешний враг, не зависимый от проекций ума, то этот человек должен был бы являться врагом для всех. Но для кого-то он, может быть, лучший друг. Ваш друг иногда становится вашим злейшим врагом. Ваш враг иногда становится вашим лучшим другом. Каким образом происходят такие изменения? Они происходят в зависимости от проекций вашего ума. Когда человек проявляет к вам доброту, ваш ум накладывает на него проекцию "мой друг". Вследствие этого вы начинаете думать о нем как о конкретном друге, существующем со стороны объекта. А когда кто-то причиняет вам вред, ваш ум проецирует на этого человека образ врага. Затем, когда вы видите этого "объективного врага", в вас возникает гнев, и вы говорите себе: "Я сержусь на своего врага. Он – причина моего гнева". Но в действительности вне проекций вашего ума он не является ни другом, ни врагом. Это просто человек. Более того, "человек" – это также проекция ума.

Каково определение пустоты в Читтаматре? В этой школе "пустотой" называется пустотность субъекта и объекта от различия по сути. Под этим имеется в виду, что субъект и объект едины. Без проекций ума нет конкретного существования вещей "со своей стороны". Когда вы смотрите на объект, он кажется вам существующим объективно и отдельно от вас. Вы воспринимаете его как нечто внешнее, не зависящее от проекций вашего ума. Это заблуждение.

Тем не менее, в воззрениях школы Читтаматра есть и свои недостатки. Школа Читтаматра утверждает, что внешних объектов нет. Все – это только ум. Это неверно. С этим положением Читтаматры Прасангика не согласна, хотя во многом другом эти две школы сходятся. Кроме того, у Читтаматры есть еще одна погрешность. Ее последователи говорят, что внешние объекты лишены истинного существования, поскольку являются проекциями ума, но ум существует истинно. Прасангика же говорит, что истинного существования лишено все, включая и ум. Вместе с тем, по мнению Прасангики, внешние объекты существуют. Если бы все было проекцией ума, то почему бы вам не закрыть глаза, не выгнать из ума все мысли, не сесть перед стеной и не ударить ее кулаком? Проверьте, ушибетесь вы или нет. Вам будет больно. Это говорит о том, что даже если ваш ум не создает проекций, что-то все-таки существует.

Вопрос: Приведите, пожалуйста, другие примеры существующего "кунтага".

Ответ: Это все постоянные объекты. Сам по себе феномен – это существующий "кунтаг". Пресечение страдания или Третья Благородная Истина также относится к существующему "кунтагу". Существующий "кунтаг" – это нечто существующее, но не имеющее субстанции, не существующее со стороны объекта и зависящее от наименований, данных умом. Но с точки зрения Прасангики все феномены- "кунтаг", то есть все существует только номинально.

Мадхьямика Сватантрика ведет с Прасангикой следующий диспут: если все существует только номинально, то превратится ли камень в золото, если вы назовете его золотом? Ведь все имеет только номинальное существование. Если вы назовете песок цампой и съедите его, утолит ли он ваш голод? Нет. Это указывает на то, что что-то все-таки существует. Но подробнее мы об этом поговорим позже.


3. ЧИТТАМАТРА.
ТЕРМИНОЛОГИЯ В УЧЕНИИ О ПУСТОТЕ

Чтобы правильно понять пустоту, вы должны постараться получить о ней целостное учение, с разных сторон и во всех подробностях, не довольствуясь отрывочными сведениями об этом предмете. Кроме того, для вас очень важно точно знать философскую терминологию учения о пустоте и понимать, что стоит за каждым термином. В противном случае вы начнете неправильно истолковывать эти понятия. Поэтому лама Цонкапа говорил, что хотя в Тибете распространилось учение о пустоте, термины были объяснены недостаточно ясно, из-за чего возникло множество ложных интерпретаций. Лама Цонкапа критиковал тибетцев, которые пытались внести в учение о пустоте новую терминологию, не основанную на коренных текстах. Он считал это большой ошибкой, так как привнесение собственных домыслов загрязняет учение.

Падмасамбхава, Атиша и лама Цонкапа – все эти учителя были воплощением ламы Тиме Пендена, Духовного Наставника Трех Миров, и пришли в Тибет специально для того, чтобы возродить в нем чистое учение Будды. Каждый из этих трех мастеров делал акцент на каком-то одном аспекте Дхармы. Основным предназначением Падмасамбхавы было устранение препятствий для распространения буддизма в Тибете и создание в этой стране его основы. Атиша пришел для того, чтобы объяснить людям, что Сутра и Тантра не противоречат друг другу, и их можно практиковать одновременно. Затем, когда пришел лама Цонкапа, он уделил особое внимание более точному изложению учения, с объяснением всех терминов. Он дал еще более подробные комментарии к коренным текстам, чем Атиша, и написал больше трудов. Его особым вкладом в учение было объяснение трудных для понимания положений философии и практики.

Итак, двигаясь по руслу терминологии, вы сможете добраться до океана пустоты. Тогда вы увидите пустоту непосредственно, своими глазами. В противном случае вы можете принять за океан маленький пруд и решить, что познали пустоту и освободились от сансары.

Вы можете подумать: "Как же такой великий мастер как Миларепа познал пустоту? Ведь он не занимался углубленным изучением философских теорий о пустоте". Рассуждая таким образом, вы принимаете в расчет только одну жизнь Миларепы. Действительно, есть особые, исключительные личности с сильными отпечатками понимания пустоты, идущими из предыдущих жизней. Такие люди могут познать пустоту без серьезного обучения, самостоятельно. Но это редкие исключения. Вообще без изучения философии пустоту познать невозможно, поскольку понять ее очень и очень трудно. По тем результатам, которые вы имеете сегодня, вы можете составить представление о том, какие причины были созданы вами в предыдущих жизнях. Достичь реализаций только через медитацию, без изучения философии удается лишь единицам. Так что будьте осторожны. С другой стороны, я не говорю, что вы должны только учиться. Если вы всю свою жизнь будете только читать книги, то превратитесь в книжного червя. Выберите срединный путь. Не стремитесь стать сухим ученым – вы впустую потратите время. Но не увлекайтесь и одной лишь йогой, поскольку в этом кроется опасность помешательства. Это не менее опасно. Таков мудрый совет великих мастеров прошлого.

Итак, вначале постарайтесь добиться отчетливого и ясного понимания учения. Затем снова и снова размышляйте о том, что вы узнали. Когда у вас появится некоторая мудрость, взращенная на слушании и размышлениях, она будет очень хорошим материалом для медитации. Тогда ваша медитация на пустоту станет настоящей. В противном случае медитация будет пустой тратой времени и не принесет результатов. Она будет похожа на долгий глубокий сон.

Все мы – ученики Будды. Помните, что Будда сказал: "Сначала слушайте учение, затем размышляйте над ним, и только потом медитируйте". Это очень важно, поэтому я не устаю повторять вам этот совет. Не надо поступать наоборот: сначала вы медитируете, потом начинаете задумываться над тем, что делаете, и у вас зарождаются сомнения; когда же вы в конце концов приходите в полное замешательство, у вас наконец появляется желание послушать учение. Это неправильный порядок действий. К сожалению, в России люди иногда поступают именно так.

Кунтаг и феномен

Рассмотрим более подробно "кунтаг", или "номинальное существование ".

"Кунтаг" определяется как нечто, не имеющее абсолютного существования и существующее только в концепции.

Первым утверждением – "не имеющее абсолютного существования" – вы исключаете из "кунтага" "йондуп". То есть "йондуп" – это не "кунтаг".

На эту тему мне вспоминается смешная история. Мы с другом изучали воззрения школы Читтаматра в университете. Однажды после занятия мы пили чай. Я спросил друга: "Ты понял, что такое "кунтаг", "шенванг" и "йондуп"?" Он ответил: "Все занятие эти "кунтаг", "шенванг" и "йондуп" вели между собой борьбу. Но в конце концов никто из них не победил".

Второе утверждение – "существующее только" – исключает субстанциональное существование, то есть "шенванг", или "зависимый от других". Любая субстанция зависит от каких-либо причин, поэтому о ней и говорится как о "зависимой от других". Что же остается? Остается только концепция, существование в концепциях. То есть остаются существующий и несуществующий "кунтаг". Существующий "кунтаг" – это постоянные объекты, такие как пространство. Пространство не имеет абсолютного существования. Кроме того, пространство несубстанционально. Оно существует только в концепциях. Однако если нечто существует только в концепции, это еще не значит, что оно не существует вообще.

Далее, все четыре школы признают, что феномен, в общем смысле этого слова, – существующий "кунтаг". Феномен определяется как нечто, устанавливаемое или познаваемое посредством достоверного познания. Если нечто – феномен, то это нечто должно являться объектом достоверного познания.

Например, стол – это, с одной стороны, феномен, а с другой – стол. Здесь следует учесть, что "феномен" и "феномен вообще" – это разные понятия. Стол – это феномен, но не феномен вообще. Феномен вообще – это нечто, что присутствует во всех феноменах. Пространство, Россия, русская женщина- все это феномены. Но то, что это феномены, является их общей, а не специфической характеристикой. Например, русская женщина – это общая характеристика объекта, а Маша – его специфическая характеристика.

Феномен как таковой не имеет абсолютного существования и существует только в концепциях. Но не каждый феномен – "кунтаг". Возникает диспут. Вопрос: "Если феномен – "кунтаг", то поскольку стол – это феномен, стол также должен быть "кунтагом". Однако стол считается "шенвангом", а не "кунтагом". Как разрешить это противоречие? Ответ: Феномен как таковой – это "кунтаг", но если нечто – феномен, то это не обязательно "кунтаг". Когда вы говорите о феномене в целом, у вас в уме возникает некий общий образ. Исследовав этот общий образ феномена, существующий в вашем уме, вы поймете, что этот общий образ – "кунтаг". То есть этот образ несубстанционален. Если бы феномен был субстанционален, то в каждом объекте, помимо его собственной субстанции, присутствовала бы и субстанция феномена как такового. В чашке была бы как субстанция чашки, так и субстанция феномена. На каждую из этих субстанций можно было бы указать пальцем.

Есть еще одно объяснение того, почему феномен не может иметь субстанционального существования. Если бы феномен имел субстанциональное существование, то, поскольку среди феноменов есть и постоянные объекты, они также были бы субстанциональны.

Далее – новый момент диспута. Вопрос: "У феномена есть два аспекта-постоянный и непостоянный. Почему мы называем феномен постоянным?" Это сложный вопрос. Но прежде чем перейти к пустоте, вы должны четко представлять себе, что такое феномен. В противном случае вы примете пустоту за ничто.

Ответ таков. В феномене есть постоянное и непостоянное, не в нем больше постоянного, поэтому он называется постоянным. Если большая часть вашей одежды мокрая, вы говорите: "Моя одежда мокрая". По-другому вы и не можете сказать. Если на вопрос, мокрая ли ваша одежда, вы скажете: "и да, и нет", это будет нелогично. Люди подумают, что у вас "не все дома". В западной логике часто используются эти "и да, и нет".

Каждый непостоянный объект пустотен. Пустота постоянна. Все постоянное постоянно. И пустота всего постоянного также постоянна. Следовательно, в феномене больше постоянного, чем непостоянного.

А что такое несуществующий "кунтаг"? Это понять очень важно, потому что именно это является объектом отрицания в школе Читтаматра. В утверждении "шенванг", в котором отсутствует "кунтаг", есть "йондуп", под "кунтагом" имеется в виду именно несуществующий "кунтаг".

Несуществующий "кунтаг" – это "я", имеющее независимое субстанциональное существование. Этого "кунтага" не существует, потому что подобное "я" не имеет абсолютного существования и существует только в концепциях. Вернемся к примеру с водой. Имеет ли "независимая субстанциональная вода" истинное, абсолютное существование? Во-первых, поскольку это не пустота, она не может существовать абсолютно. Во-вторых, эта "независимая субстанциональная" вода не имеет субстанционального существования, поскольку вне кислорода и водорода нет никакой независимой субстанции воды. Поэтому "независимая субстанциональная" вода существует только в концепциях.

Рассмотрим подробнее, как читтаматрины это доказывают.

Что лежит в основе "кунтага"? Это "шенванг", то есть "зависимый от других". В данном случае основой для "независимой субстанциональной" воды служит соединение кислорода и водорода. Эти два элемента представляют собой "шенванг". На этой основе и возникает концепция. Если этот "кунтаг" существует, он может существовать только на этой основе. Является ли кислород независимой субстанционально существующей водой? Любой человек, умеющий логически мыслить, скажет, что нет. То же самое скажет ученый. Водород также не является независимой субстанциональной водой. Где же еще может существовать этот "кунтаг"? Используя рассуждение о единственном и множественном числе, мы можем доказать, что этого "кунтага" не существует.

Если нечто существует, оно может существовать только в единственном или во множественном числе. Третьего не дано. Мы убедились, что в единственном числе – либо в кислороде, либо в водороде, либо вне их – независимой субстанциональной воды не существует. А если она не существует в единственном числе, то как она может существовать во множественном? Без одного двух не бывает.

В результате этого тщательного логического анализа в вашем сердце возникает осознание того, что в "шенванге" действительно отсутствует "кунтаг" – независимая субстанциональная вода. Подобное отсутствие несуществующего "кунтага" в "шенванге" называется "йондуп". Это и есть пустота. Что же остается после этого отрицания? Остается "шенванг", то есть основа, зависящая от других. "Йондуп", или "конечное существование", есть отсутствие независимого субстанционального существования. Когда вы отрицаете независимое субстанциональное существование воды, подобное отрицание и есть пустота. Остается вода, имеющая взаимозависимое происхождение. Так что пустота – это форма, имеющая взаимозависимое происхождение. Взаимозависимая форма сама по себе пуста от независимого субстанционального существования. Здесь нет противоречия, так как в данном случае одно целое рассматривается с двух разных сторон.

Итак, "я", имеющее независимое субстанциональное существование, существует только в концепциях. В реальности оно не существовало изначально, не существует сейчас и никогда не будет существовать в будущем. Независимо от того, пришел Будда или не пришел, пустота феноменов всегда была, есть и будет. Ее никто не создавал. Это абсолютная природа. Таково конечное существование всех феноменов.

Имейте в виду, что воззрения Читтаматры считаются очень высокими. Для того чтобы заниматься тантрическими медитациями, вы должны как минимум понимать пустоту с точки зрения Читтаматры. В Тантре не "работает" пустота с точки зрения Вайбхашики и Саутрантики. Воззрений этих школ для Тантры недостаточно. Лучше всего, конечно, Мадхьямика Прасангика.

Кроме того, все великие мастера четырех школ говорили, что Тантра без фундамента Сутры – это пустое занятие.


4. ШКОЛА "ТОЛЬКО УМА'

Читтаматра в переводе означает "только ум". Это название в полной мере отражает всю философию данной школы. Ее последователи утверждают, что нет внешних объектов, существующих отдельно от ума. Все есть проявление ума. В философских учениях Читтаматры доказывается, что это именно так. Когда мы смотрим на объекты окружающего мира, нам трудно поверить, что они – часть нашего ума. Нам кажется, что они существуют отдельно от нас. Некоторые из сущностных положений буддийской философии, когда вы слышите их впервые, могут вас шокировать, но после их детального рассмотрения вы согласитесь с ними, поймете, что все это правда.

Для того, чтобы доказать, что все – это только ум, Читтаматра использует три вышеупомянутые характеристики феноменов – "кунтаг", "шенванг" и "йондуп".

Если вода зависит от кислорода и водорода, это зависимое явление. Поскольку она зависима, она не может быть независимой. Зависимость и независимость – это дихотомия, то есть взаимоисключающие понятия. Если нечто зависимо, оно не может быть независимым. Если я человек, я не могу быть не человеком, и наоборот. Но не всякое противоречие – дихотомия. Возьмем человека и кошку. Если некто не человек, то он не обязательно кошка. В случае дихотомии, если вы являетесь одним, то не можете быть другим. Итак, поскольку вода зависима, она не может иметь независимого субстанционального существования. Когда вы четко поймете, что такое "шенванг", вам не составит труда отделить от него несуществующий "кунтаг", который появился вследствие умопостроений. Отсутствие независимой, субстанционально существующей воды в зависимой воде есть "йондуп", или "конечное существование". Это пустота. Это абсолютная природа воды, имеющей взаимозависимое возникновение. Итак, пустота от независимого субстанционального существования и взаимозависимое существование воды – это одно целое.

Бессамостность личности и феноменов

Школа Читтаматра представляет два вида бессамостности – бессамостность личности и бессамостность феноменов. Говоря о бессамостности личности и феноменов, Читтаматра имеет в виду бессамостность не с точки зрения объекта отрицания (объекта пустоты), а с точки зрения способа отрицания. В этой школе бессамостность личности и феноменов рассматривается с точки зрения того, каким образом они пусты, а не со стороны самого объекта.

В Мадхьямике пустота личности означает ее пустотность от самобытия, а пустота феноменов – их пустотность от самобытия. В Читтаматре пустотность как личности, так и феноменов от независимого субстанционального существования есть пустота личности, а пустотность субъекта и объекта от различия по сути есть пустота феноменов. В последнем случае пустота относится не к объекту, а к способу отрицания.

В воззрениях Читтаматры бессамостность личности – это "грубая" пустота, а бессамостность феноменов – более "тонкая" пустота.* Благодаря моим объяснениям "кунтага", "шенванга" и "йондупа" вы можете понять, что такое "грубая" пустота, или пустота личности. Пустота личности – это взаимозависимое происхождение личности, пустое от независимого субстанционального существования. В Читтаматре бессамостность личности означает то же самое, что и в низшей школе Саутрантика. Однако в Читтаматре бессамостность личности может относиться и ко всем феноменам, в то время как в Саутрантике речь идет только о бессамостности личности или человека. В Саутрантике нет ясного объяснения "кунтага", "шенванга" и "йондупа". О бессамостности других феноменов в этой школе речь не идет.

* Под "грубой" и "тонкой" пустотой имеются в виду примитивный и утонченный уровни толкования пустоты. – Прим. ред.

Что касается "грубой" пустоты, то "шенванг" в ней не входит в объект отрицания. После этого отрицания остается взаимозависимый стол, взаимозависимая радуга и так далее. Отрицается только независимое субстанциональное существование. Вместе с тем,

Читтаматра говорит, что если вы считаете, что "шенванг" – это внешний объект, существующий независимо от ума, то вы будете желать его, стремиться им овладеть. Ваш ум потянется во внешний мир, чтобы что-то схватить, чего-то достичь. Неважно, зависим объект вашего желания или независим. Он полезен, он существует вне ума, и у вас появится желание обладать этим объектом. В этом случае будет все то же самое – возникнут привязанность, гнев, зависть и остальные омрачения. Если вы не получите этот объект, в вас породится гнев, если он достанется кому-то другому – зависть, и вы продолжите свое вращение в сансаре. Поэтому Читтаматра говорит, что одного понимания бессамостности личности недостаточно для того, чтобы подрубить сансару под корень. Очень важно также постичь пустоту на ее "тонком" уровне – пустоту феноменов.

Как Читтаматра обосновывает пустоту феноменов? Если нечто существует отдельно от ума, то, как утверждает Читтаматра, при аналитическом поиске вы должны обнаружить это нечто. Где находится вода, имеющая взаимозависимое происхождение и существующая вне ума? Ни кислород, ни водород не являются взаимозависимой водой. Выясняется, что даже воду, имеющую взаимозависимое происхождение, найти невозможно. Где Москва, имеющая зависимое существование? Если вы начнете ее искать, то не найдете. Если какой-то отдельно взятый дом – Москва, то Москва очень маленькая. Если же Москва – это каждое здание, значит, Москва – не один объект, а множество.

Еще один постулат, который выдвигает Читтаматра, опровергая существование внешних объектов, заключается в том, что неделимых частиц нет. Если бы нечто являлось внешним объектом, то, вследствие этого, существовала бы неделимая частица, на которую вы могли бы указать пальцем и сказать: "Вот это -частица". Но когда вы ее ищете, то не можете найти внешнюю частицу, которая была бы неделимой. Раньше наука признавала существование неделимых частиц, и только в последнее время мнение об этом изменилось. Однако буддийские ученые еще более двух тысячелетий назад знали, что неделимых частиц не существует, и доказывали это следующим образом. Если есть неделимые частицы, то, поскольку у них нет восточной и западной сторон, они не способны соединиться – им просто нечем друг к другу притянуться. Кроме того, если у частицы нет восточного и западного направлений, это означает, что внутри она пуста. Следовательно, такой частицы просто не существует. Если же частица имеет восточную и западную стороны, это значит, что у нее есть части – она делится. Итак, неделимых частиц нет. Вне себя вы не можете найти ни единого объекта, потому что все частицы этого объекта, в свою очередь, делятся на части. Процесс этого деления бесконечен. К этому же выводу пришли и современные физики.

Рассмотрим еще один пример, который приводит школа Читтаматра. Возьмем чашку с водой. Если в чашку заглянет человек, то увидит воду. Голодный дух воспримет эту воду как кровь. Божество увидит в жидкости, находящейся в этой чашке, нектар. И это истинная правда. Практик Тантры способен воспринять простую воду как нектар, который он подносит божеству и вкушает сам. И водку можно трансформировать в нектар, в том смысле, что она может быть воспринята как нектар. Но для этого необходим особый фактор. Тогда водка перестанет выполнять функции водки и будет выполнять функции нектара. Согласно школе Читтаматра, если на язык Будды попадет отвратительная на вкус еда, для него она станет необыкновенно вкусной. Почему? На это должна быть причина.

С точки зрения Читтаматры представления всех вышеупомянутых существ о жидкости в чашке достоверны. Но если эта вода – внешний объект, то восприятие ее божеством и голодным духом недостоверно, поскольку вода – это не нектар и не кровь. При анализе объекта, который кажется вам нектаром, вы обнаружите, что это не нектар, а вода. Согласно буддийской логике, если вы видите объект не таким, каким он существует, ваше восприятие ложно. В буддийской философии достоверность имеет очень большое значение. Если внешние объекты существуют, то три вышеупомянутых вида восприятия противоречивы, и достоверность установить невозможно. О чем это говорит? О том, что все есть проявление ума. У божества есть кармический отпечаток, в силу которого оно должно воспринимать воду как нектар. Когда проявляется этот кармический отпечаток, возникает нектар. Этот нектар не существует отдельно от сознания божества. Человеческое существо в силу проявления своих кармических отпечатков видит эту жидкость как воду. Выходит, основная причина – это кармический отпечаток. Благодаря ему и появляется вода. Что касается голодного духа, то он, в силу своих кармических отпечатков, воспринимает жидкость в чашке как кровь.

Итак, с точки зрения школы Читтаматра объектов внешнего мира не существует. Субъект и объект пусты от существенного различия. Они представляют собой единое целое, неотделимы друг от друга. Например, нектар неотделим от сознания божества, вода неотделима от сознания человека, а кровь неотделима от сознания голодного духа. Они возникают от одной причины – проявления в уме кармического отпечатка. Так что все – это только ум. Внешних объектов нет. Если человек это осознает, он перестанет искать воду или нектар где-то во внешнем мире. Он создаст кармический отпечаток, позволяющий ему видеть нектар, и нектар появится сам по себе. Он не будет искать какие-то красивые вещи снаружи, вместо этого он создаст кармическую причину для их появления в самом себе.

Школа Читтаматра утверждает, что свои конечные воззрения о пустоте Будда выразил именно во время третьего поворота Колеса Дхармы, а не первого и не второго. Читтаматра считает себя Мадхьямикой, то есть школой Срединного Пути. Поборники этой школы говорят: "Мы не верим в существование несуществующего "кунтага". Мы не верим в существование внешних объектов, не являющихся проявлениями ума. Поэтому мы свободны от крайности постоянства. Но мы также не впадаем и в крайность нигилизма, поскольку, несмотря на то, что "кунтаг" пуст, допускаем существование "шенванга". Взаимозависимая вода, взаимозависимый дом – все это существует. Взаимозависимое происхождение существует. Отрицая внешние объекты, мы, тем не менее, не говорим, что их не существует вообще. Они существуют, но только как проявление ума. Если у вас дурные кармические отпечатки, окружающий вас мир кажется вам очень плохим. Если у вас чистые кармические отпечатки, все манифестации вашего сознания прекрасны".

Один великий тибетский йогин после многолетней медитации в горах сказал: "Не думайте, что Чистая Земля находится где-то далеко от вас, где-то вне вас. Если вы очистите свои кармические отпечатки и создадите мощную карму для того, чтобы увидеть Чистую Землю, то место, где вы находитесь, превратится в прекрасную мандалу. Одним людям оно будет казаться невзрачным домом, другим – обычным, ничем не примечательным зданием. Но есть и те, для которых оно будет восхитительным дворцом-мандалой". Это воззрение уже превосходит все научные теории. Но постепенно и наука до этого дойдет.

Таким образом, во время третьего поворота Колеса Учения Будда, использовав термины "шенванг", "кунтаг" и "йондуп", выразил свои воззрения о пустоте.

Таковы, вкратце, взгляды школы Читтаматра на пустоту личности и феноменов. Эти учения очень полезны для понимания постулатов школы Мадхьямика, а также для занятий Тантрой – йогой божества. Некоторые люди считают, что визуализировать себя божеством – заблуждение, поскольку мы не божества, а обычные люди. Но если вы поймете взгляды Читтаматры, то найдете этому некое объяснение. Однако это объяснение еще нельзя назвать полным. Только когда вы постигнете воззрения школы Мадхьямика, ваша практика Тантры станет по-настоящему глубокой. Тогда вы сможете по достоинству оценить Махамудру и Дзогчен – поистине необычайные учения.

Многие из тех, кто в наше время утверждает, что занимается Дзогченом и Махамудрой, заблуждаются. Эти учения – подлинные сокровища, бриллианты. Не менее ценной является и тантрическая практика стадии завершения – дзогрим. Между ними нет различий. В них во всех говорится о ясном свете ума. Каждое учение вам помогает. Так что уважайте все учения, не будьте предвзятыми, ограниченными людьми. Но не надо сразу же принимать их на веру, не проверяя. Вначале хорошенько все исследуйте.

Когда вы познаете пустоту с точки зрения школы Мадхьямика Прасангика, то такие практики, как Махамудра и Дзогчен покажутся вам очень легкими. Сейчас я расскажу вам одну историю. Один великий геше, полностью познав пустоту, удалился в горы для медитации. Так как он слышал очень высокие отзывы о Махамудре, то отправился к своему близкому другу – мастеру, который также находился в горном затворничестве, практикуя Махамудру. Он обратился к этому мастеру со следующими словами: "Сегодня я пришел к тебе, чтобы получить от тебя учение Махамудры. Прошу тебя передать мне его". Мастер дал ему передачу текстов Махамудры. Тогда геше сказал: "А теперь дай мне учение". "Зачем? Ты его уже знаешь", – ответил его друг.

Что такое Махамудра? Это ясный свет ума, наитончайший из всех видов ума, постигающий пустоту. То же самое входит и в понятие Дзогчен. Но познать наитончайший ум, ясный свет, очень трудно. И самое трудное – это познать пустоту ума.

Осознав точку зрения Мадхьямики на пустоту, вы поймете, что в учениях Читтаматры много погрешностей. Тогда вы скажете: "Как глубока Мадхьямика! В ней нет никаких противоречий". В школе Мадхьямика есть две подшколы – Сватантрика и Прасангика. Когда вы постигнете воззрения Мадхьямики Прасангики, то поймете, что в постулатах Мадхьямики Сватантрики также есть несколько ошибок. Но теория Прасангики совершенно безупречна. Люди исследовали ее в течение двух тысячелетий и не обнаружили в ней ни единого изъяна. Если после длительного изучения философии вы поймете воззрения школы Прасангика о пустоте, ваше восприятие этого мира станет совершенно другим. Вы подниметесь на очень высокий уровень мышления. Ваше поведение естественным образом изменится. Ваш ум будет пребывать в полном покое. Он не будет метаться туда-сюда. Вы перестанете падать и поэтому не будете ранить свой ум. Вы освободитесь от боли. Вы возвыситесь над всеми мирскими концепциями, и тогда те вещи, которыми увлечены другие люди, будут для вас просто детскими играми. Когда взрослый человек с высоты своего жизненного опыта смотрит на игры маленьких детей, которые ссорятся из-за игрушек, если он сам присоединится к их играм и получит какую-нибудь игрушку, то не будет особенно радоваться. А если ему придется оторваться от игры и уйти, он ничуть не расстроится. Подумайте над этим примером.

В Тибете есть очень известный монастырь Роман. "Роман" в переводе с тибетского означает "множество дверей". Почему люди дали монастырю такое название? Потому что в нем жили многие великие мастера, постигшие пустоту напрямую или концептуально. Они понимали воззрения Прасангики во всей их чистоте. Поэтому после окончания общей молитвы монахи выходили из зала не через двери, а через стены монастыря. А люди, смотревшие на этот монастырь с гор, думали, что в нем множество дверей. Одним из основателей монастыря Роман был Кункьен Джамьян Шепа. Люди называли его Кункьен, то есть "Всеведущий". Многие мастера считали Джамьяна Шепа воплощением Манджушри. Он написал еще более детальные комментарии к учению о пустоте, чем сам лама Цонкапа. Его труды просто незаменимы для понимания пустоты. У меня есть ощущение, что Россия, Бурятия, Калмыкия и Тува имеют особую кармическую связь с Джамьяном Шепа. В будущем его труд – "Обширное изложение Мадхьямики" – необходимо перевести на русский язык. Большая часть моих объяснений основана научениях Джамьяна Шепа. Я сам из монастыря Сера, но очень уважаю труды Джамьяна Шепа, и изучал их больше, чем тексты моего собственного монастыря. Внешне я являлся приверженцем монастыря Сера, но внутренне, возможно, я все это время учился в монастыре Роман. Так что если некоторые из моих объяснений вы легко понимаете, благодарить за это следует не меня, а Джамьяна Шепа. Ко мне он был необыкновенно добр.

Благодаря пониманию пустоты с точки зрения Прасангики, вы сможете полностью устранить из своего ума все омрачения. Чандракирти сказал: "В то время как человек, у которого не хватает заслуг, не допускает существования пустоты, тот, у которого возникнет хотя бы сомнение по этому поводу, тем самым сотрясет корень сансары". Если вы просто подумаете: "Возможно, мое "я" действительно не обладает независимым субстанциональным существованием", то одна эта мысль сотрясет корень сансары. Будда сказал: "Если один человек будет делать щедрые подношения всем буддам в течение ста лет, а другой человек в течение очень короткого времени будет слушать учение о пустоте, этот второй накопит больше благих заслуг". Почему? Потому что только накапливая добродетели от сансары освободиться невозможно. Для этого необходимо медитировать на пустоту, познать ее. Но для того чтобы постичь пустоту, очень важно слушать учение о ней. Поэтому слушание учения даже в течение непродолжительного времени способствует накоплению высочайших заслуг. Однако, если кто-то даст вам неверное учение и вы решите, что пустота-это полное несуществование всего, то учение принесет вам больше вреда, чем пользы.


5. ПРОИСХОЖДЕНИЕ ШКОЛ
МАДХЬЯМИКА СВАТАНТРИКА
И МАДХЬЯМИКА ПРАСАНГИКА

Высшая философская школа буддизма носит название Мадхьямика. Воззрения этой школы были изложены великим индийским ученым Нагарджуной. Учения всех четырех школ буддизма были даны Буддой Шакьямуни, но Нагарджуна открыл людям именно Мадхьямику. Сам Будда пророчествовал о приходе этого мастера. Он сказал: "Мое конечное воззрение о пустоте будет истолковано человеком по имени Нагарджуна". Итак, Нагарджуна был к нам очень добр.

Однако, излагая постулаты Мадхьямики, Нагарджуна не дал подробных комментариев на некоторые сложные аспекты учения. Поэтому его ученики разделились на две группы. Один из них – Легдендже (тиб.), или Бхававивека (санскр.) – по-своему истолковал воззрения Нагарджуны. Его объяснения позже легли в основу школы Мадхьямика Сватантрика. Другой ученик – Сангегьян (тиб.), или Буддапалита (санскр.) – интерпретировал учения Нагарджуны с точки зрения Мадхьямики Прасангики.

Наиболее тонкие постулаты Нагарджуны относились к Прасангике. Бхававивека не совсем правильно понял взгляды своего наставника, поэтому истолковал их с точки зрения Сватантрики – на несколько более примитивном уровне. Увидев его тексты, Буддапалита понял, что они не выражают полного воззрения Нагарджуны, поэтому сам написал целостное учение о пустоте. Бхававивека, в свою очередь, ознакомился с комментариями Буддапалиты и вступил с ним в диспут, стараясь опровергнуть его взгляды, которые казались ему нигилистичными. "Придерживаясь подобных воззрений, ты не сможешь установить существование ни единого феномена", – сказал Бхававивека Буддапалите. Бхававивека говорил, что все феномены лишены истинного существования, а также абсолютного существования и конечного существования. Это соответствует истине. В то же время Бхававивека признавал собственные характеристики феноменов. Если бы у феноменов не было собственных характеристик, вы не смогли бы отличить стол от двери, считал он, и не смогли бы ничего определить на условном, относительном уровне. Тогда ничего бы не существовало. Кроме того, Бхававивека утверждал, что есть самобытие вещей. По его словам, если вещи лишены самобытия, невозможно утверждать, что есть сансара и нирвана.

Различают шесть видов существования (в Прасангике – объектов отрицания), три из которых более грубые, а три – более тонкие. Первые три вида существования – истинное, абсолютное и конечное, отрицаются и в Мадхьямике Сватантрике, и в Мадхьямике Прасангике. А последние три – самобытие, существование в силу собственных характеристик и существование со стороны объекта* – отрицаются только в Прасангике, с точки зрения которой они являются синонимами. По мнению Сватантрики, если феномены не обладают последними тремя видами существования, невозможно установить, что такое феномен. В этом случае для вас ничего не существует, и во время диспута – очень сложного, утонченного диспута – вы потеряете все критерии феноменов. Бхававивека говорил, что настоящая пустота должна, с одной стороны, являть собой пустотность от истинного существования, а с другой стороны – допускать самобытие феноменов. Феномены и пустотность феноменов должны составлять единое целое. Именно благодаря самобытию можно доказать, что феномены существуют. Если нет самобытия, если объекты не существуют "со своей стороны", то все – иллюзия, полная иллюзия. В этом случае не существует и Четырех Благородных Истин. А если нет Четырех Истин, то нет ни сансары, ни нирваны. И тогда вы вообще не буддисты. Это одно из положений диспутов, которые ведутся между этими двумя подшколами.

* В данном случае "существование со стороны объекта" означает существование объективное, но все же зависимое от восприятия объекта достоверным сознанием и данного ему наименования. Существование "со стороны объекта" вне зависимости от этих двух факторов является в Мадхьямике Сватантрике объектом отрицания. – Прим. ред.

Также Сватантрика оспаривает постулат Буддапалиты о том, что все феномены существуют только номинально. Обращаясь к сторонникам Буддапалиты, Бхававивека говорил: "Если таково конечное воззрение нашего гуру Нагарджуны, что бы вы ответили на следующий аргумент? Возьмем змею и веревку. Если вы назовете эту веревку змеей, ужалит ли она вас? Нет. Почему? Потому что у веревки нет собственных характеристик змеи. Но змея обладает собственными характеристиками змеи. Поэтому если вы назовете змею змеей, она будет выполнять функции змеи. Если же, как вы утверждаете, все существует только номинально, следовательно, можно называть что угодно как угодно. Тогда вы назовете сансару нирваной, и сансара превратится в нирвану".

Таким образом, Бхававивека поставил под сомнение воззрение Буддапалиты, написав на эту тему подробный текст. В то время Чандракирти находился в другой вселенной. Он увидел, что, несмотря на изложение Нагарджуной учения Мадхьямики, конечное воззрение Будды еще не раскрыто в полной мере. Чандракирти был арьей – существом, обладавшим прямым познанием пустоты. Он специально переродился в этом мире, чтобы раскрыть конечные взгляды Нагарджуны. Поэтому истинным толкователем воззрений Мадхьямики Прасангики был не Буддапалита, а Чандракирти. Их раскрыл Буддапалита, но именно Чандракирти опроверг аргументы Бхававивеки и изложил взгляды Прасангики очень подробно. С помощью логики он дал ответы на все спорные вопросы, которые поднимал Бхававивека. Основной коренной текст Чандракирти о пустоте называется "Мадхьямика-аватара". Этот текст изучается во всех четырех школах тибетского буддизма. Без понимания "Мадхьямика-аватары" пустоту постичь невозможно.

Итак, мы вкратце рассмотрели происхождение школ Мадхьямика Сватантрика и Мадхьямика Прасангика.

Неверные интерпретации учения о пустоте

Иногда люди неверно понимают учение о пустоте. Они утверждают, что пустота невыразима словами и находится за пределами всех концепций, ссылаясь на то, что так сказал сам Будда. Но это относится не к пустоте как таковой, а к медитативному равновесию арьев, находясь в котором, они непосредственно и однонаправленно постигают пустоту. Это постижение подобно вливанию воды в воду. В это время субъект и объект неразличимы. Непосредственное восприятие пустоты действительно невыразимо словами и находится за пределами концепций, поскольку это не концептуальное, а прямое познание. Оно подобно восприятию вкуса. Например, невозможно объяснить словами, каков на вкус мед.

Если бы эти слова Будды относились к пустоте вообще, зачем он дал столько учений о пустоте? Она же вне концепций. Говоря о том, что пустота невыразима словами и не описывается концепциями,

Будда имел в виду прямое познание пустоты. А объяснения на эту тему он дал специально для нас, поскольку для постижения пустоты вначале крайне необходимо понять ее концептуально. Как вы уже знаете, на втором пути – пути подготовки – во время медитации используется концептуальное понимание пустоты. На этой основе практик медитирует снова и снова и видит пустоту все яснее и яснее. Когда он, наконец, постигает ее напрямую, то переходит на путь видения. Для достижения пути подготовки крайне важно понимать пустоту концептуально. Без причины результата не бывает. Без пути подготовки вы не вступите на путь видения.

Некоторые тибетские учителя говорят, что пустоту можно постичь через одну медитацию, и изучать ее теоретически нет необходимости. Это неверно. Но это ошибка отдельных личностей, а не школ, которые они представляют. Все подлинные мастера четырех школ сходились в том, что концептуальное постижение пустоты совершенно необходимо. Обратитесь к истории, и вы в этом убедитесь. Поэтому не составляйте мнение о школе на основе интерпретаций одного учителя. Это дискредитирует всю традицию. Все четыре школы буддизма основаны на воззрениях Мадхьямики Прасангики. В воззрении различий нет. Поэтому, если последователи какой бы то ни было школы скажут нечто противоречащее коренным текстам, им не следует верить.

Лама Цонкапа получил передачу учений трех школ – Ньингма, Сакья и Кагью. Он говорил, что в них во всех даются драгоценнейшие и весьма полезные наставления, но встречаются и небольшие, отрывочные инструкции, которые не основаны на коренных текстах. Когда лама Цонкапа пришел в Тибет, последователи каждой из традиций утверждали, что наставления, которым они следуют, подлинны потому, что они получили их от своих учителей. Лама Цонкапа возразил на это, что таким образом невозможно установить, что верно, а что неверно. Это не критерий достоверности. Истина должна быть одна. Понять, подлинно учение или нет, мы можем только в одном случае – если обратимся к коренным текстам.

Лама Цонкапа сказал: "Определить чистоту воды можно по ее источнику. Если река берет начало на снежной вершине горы, то вода в ней чиста. Если учение берет начало в коренных текстах, где изложены слова Будды, Нагарджуны, Чандракирти, то это учение выражает конечные взгляды Мадхьямики Прасангики. С другой стороны, любой текст, который противоречит учениям Чандракирти, нельзя назвать подлинным – даже если вы получили его от своего духовного наставника".

Лама Цонкапа дал очень подробные комментарии к учению Чандракирти. Мои объяснения Мадхьямики и Мадхьямики

Прасангики основаны на коренных текстах Чандракирти и, в значительной степени, на комментариях к ним ламы Цонкапы. У меня самого еще нет полного представления о пустоте, как это изложено в Прасангике. Я постараюсь объяснить как можно доступнее то, что постиг сам, но не принимайте мои слова за конечное воззрение. Воспринимайте их как пищу для размышления. Ищите в них противоречия. Затем послушайте других учителей. Постарайтесь понять, противоречат ли их учения друг другу, отличаются они или нет. Если вы обнаружите противоречия, постарайтесь отыскать коренные тексты. Вы должны быть сами себе наставниками, потому что для вас это жизненно важный вопрос. Сакья Пандита сказал: "Когда люди покупают лошадь, они очень разборчивы. Они смотрят ей в зубы, ощупывают ноги, чтобы понять, насколько она хороша. Они не слушают советов других. Если кто-то скажет: "Это хорошая лошадь", – они не станут ее покупать, не убедившись, что это так. Но когда дело доходит до Дхармы, особенно до учения о пустоте, люди совершенно слепы". Сразу же принимать чью-то точку зрения, ссылаясь на то, что "так сказал мой учитель", неправильно. Это не имеет отношения к преданности гуру. Сам Будда сказал: "Проверяйте мое учение так же, как проверяют золото – его режут, трут в порошок и плавят в огне". Итак, не делайте скоропалительных выводов. Исследуйте и размышляйте.

Подшколы Мадхьямики Сватантрики

Мадхьямика Сватантрика, в свою очередь, делится на две подшколы.

Многие великие мастера не раз подчеркивали в своих трудах, что каждая из четырех школ буддийской философии подобна ступенькам лестницы, ведущей к пониманию Мадхьямики Прасангики. Например, не всякий способен сразу понять квантовую физику. Поэтому в качестве подготовки к ней изучается теория относительности и другие законы. Я дал вам учения Читтаматры как основу для изучения Прасангики. Это подобно луковице: вы снимаете с нее кожуру слой за слоем.

Первая подшкола Сватантрики называется Йогачара Сватантрика, а вторая – Саутрантика Сватантрика. Почему первая называется Йогачара Сватантрика? Потому что многие постулаты этой подшколы близки к воззрениям Читтаматры.* Но в некоторых положениях она выше Читтаматры. Йогачара Сватантрика не признает истинного существования, но, подобно Читтаматре, утверждает, что внешних объектов нет. Саутрантика Сватантрика также отрицает истинное существование, но признает существование внешних объектов, как и школа Саутрантика. Отсюда ее название.

* Другое название школы Читтаматра – Йогачара. – Прим. ред.

Объект отрицания в школе Мадхьямика Сватантрика является более утонченным, чем в школе Читтаматра, но более грубым, чем в школе Прасангика. Если вы отчетливо поймете этот объект отрицания, это поможет вам очень ясно понять объект отрицания, существующий в системе Прасангика.

Пустота подобна острию ножа. Если вы чуть-чуть соскользнете с него в одну сторону, то впадете в крайность постоянства, а если в другую – впадете в крайность нигилизма. Балансирование на грани, то есть невпадение ни в одну из крайностей, и называется "настоящей пустотой ". Ни одна из четырех школ не впадает в крайность нигилизма, но все они, кроме Прасангики, впадают в крайность постоянства. Это значит, что того, что, по их мнению, существует, в действительности не существует. Например, школа Читтаматра верит в истинное существование. Она утверждает, что "кунтаг" пуст от истинного существования, но "шенванг" и "йондуп" существуют истинно. Поскольку эта школа признает истинное существование ума и пустоты, ее толкование пустоты весьма примитивно. Мадхьямика Сватантрика находится ближе к истине. Ее конечное воззрение заключается в том, что ни ум, ни пустота, и ни один из феноменов не имеют истинного существования, но все они обладают самобытием. Благодаря этому сватантрики считают, что они свободны от крайности постоянства. Они доказывают, что если ум существует истинно, то и к уму можно привязаться, и это удержит нас в сансаре.

Далее, поскольку школа Мадхьямика Сватантрика признает самобытие, существование в силу собственных характеристик и существование со стороны объекта, ее поборники убеждены, что они не впадают в крайность нигилизма. По их словам, благодаря этим трем утверждениям они могут доказать, что явления существуют. Если нет самобытия, то невозможно говорить о сансаре и нирване, считают сватантрики.

Для Мадхьямики Прасангики нет ни самобытия, ни существования в силу собственных характеристик – даже условно. Сейчас я как бы показываю вам гору издалека. Чем ближе к ней вы будете подходить, тем отчетливее сможете ее разглядеть.

Не думайте, что понять пустоту очень легко. Один йогин медитировал в горах Тибета. Он мог напрямую видеть божество мудрости Манджушри. Как-то он спросил Манджушри: "Сколько людей в Тибете полностью постигли воззрение Мадхьямики Прасангики?"

Улыбнувшись, Манджушри ответил: "Очень мало кому это удалось". Затем этот йогин, у которого было довольно хорошее понимание пустоты, спросил: "А на каком уровне постиг пустоту я – на уровне Мадхьямики Прасангики или Мадхьямики Сватантрики?" Манджушри сказал: "Ни на том, ни на другом. В твоем уме смешались постулаты этих двух школ. Для реализации учения Прасангики тебе необходимо изучить эту тему более глубоко".

Итак, сокровище тибетского буддизма очень драгоценно, но и труднодостижимо. Не думайте, что я хочу вас в чем-то разочаровать. Я говорю вам это, поскольку чувствую с вами большую близость и забочусь о вас. Мы – люди, и способны понять все, что угодно. В прежних жизнях умственные способности Будды иногда бывали даже хуже наших. Но благодаря обучению и тренировке его ум развился. То же самое можем сделать и мы. Во всех нас есть природа будды, но она еще не проявлена, потому что мы не постигли природу своего ума. Выдающийся мастер учения Дзогчен Лонгчен Рапджам – я прочел много его трудов и убедился в том, что это подлинный мастер – сказал: "Когда люди постигнут воззрение Прасангики о том, что каждый феномен есть просто наименование, данное мыслью, они осознают, что все концепции порождаются в уме. Они поймут, что все концепции подобны облакам, которые возникают из пространства и снова растворяются в нем". Когда вы поймете Прасангику, Дзогчен и Махамудра не будут для вас очень трудны. В Махамудре и Дзогчене объясняется особый метод использования наитончайшего ума. Это прямой метод. В Шести Йогах Наропы говорится о том, как использовать наитончайший ум посредством косвенного метода. Оба эти метода работают с наитончайшим умом, поскольку, когда наитончайший ум постигает пустоту, он очень быстро устраняет все омрачения. Наитончайший ум – это самое сильное, что есть в этом мире. Ученые обнаружили, что в мельчайших элементарных частицах содержится огромная энергия, но наитончайший ум в миллионы раз сильнее ее. Лама Цонкапа получил учение Дзогчен от мастеров Ньингма, Махамудру – от мастеров Кагью, Шесть Йог Наропы – от мастеров Кагью и Сакья. Таким образом, он объединил все эти учения. Лама Цонкапа говорил, что Дзогчен и Махамудра – драгоценнейшие учения, но иногда они даются на очень высоком уровне, и начинающие могут истолковать их неправильно. Например, в них содержатся наставления о том, что нет необходимости делать простирания и читать мантры. В них сказано: "Просто пребывай в природе своего ума, и ты мгновенно получишь освобождение". Здесь надо иметь в виду, что эти инструкции предназначены не для нас. Когда практик достигает восьмой стадии шаматхи, он не должен более применять противоядия.

Ему просто надо пребывать в естественной медитации. Когда орел взлетает, ему необходимо махать крыльями. Без помощи крыльев он не сможет взлететь. Но когда он поднимается высоко в небо, то, взмахивая крыльями, нарушит плавность своего полета. В это время он должен просто парить в небе. Если же орел еще при взлете расправит крылья и попробует парить, он никуда не улетит.

Итак, все зависит от уровня, на котором вы находитесь. Важно знать, на каких практиков рассчитано то или иное учение и с какой точки зрения оно дается. Тогда вы не найдете никаких противоречий между четырьмя школами буддизма.


6. МАДХЬЯМИКА СВАТАНТРИКА:
ИСТИННОЕ СУЩЕСТВОВАНИЕ

Вы получаете это драгоценное учение, чтобы должным образом использовать свою драгоценную человеческую жизнь. Возможно, это учение о пустоте было недостижимым для нас на протяжении множества предыдущих воплощений. Мы слушали многие другие учения, изучали многие другие тексты, познавали науку, но не это. Мы приобретали знания, необходимые для обогащения и карьеры, мирского счастья, но по-настоящему полезного знания не получали. Поэтому мы все еще в сансаре. Когда лама Цонкапа воздавал хвалу Будде, он не говорил, что Будда велик потому, что у него особое тело или потому что Будда творил чудеса. Несомненно, эти качества Будды также достойны восхищения, но главное не в этом. Лама Цонкапа писал: "Будда, я восхваляю Тебя за то, что Ты дал драгоценнейшее учение о пустоте, объяснив, что нет противоречия между взаимозависимым происхождением и пустотой от самобытия, освободив этим людей от двух крайностей, а затем – от сансары. Другие великие учителя мира не дают столь глубокого учения, которое дал Ты. Поэтому Ты- величайший из величайших мастеров".

Ознакомившись с учением, не принимайте решение сразу же медитировать на пустоту. Получайте его как отпечаток в своем сознании, размышляйте над ним, сказав себе, что вначале вы постараетесь понять его правильно, а затем когда-нибудь непременно будете над ним медитировать. А когда начнете медитацию, не прекращайте ее, пока не достигнете результатов. Если вы будете разбрасываться, заниматься то одним, то другим, начиная и бросая разные практики, то вся ваша жизнь пройдет впустую. Человек, который не принимает скоропалительных решений, но, начав какое-то дело, доводит его до конца, будет удачлив во всем.

Относительная истина в Мадхьямике Сватантрике

Взгляды двух подшкол Мадхьямики Сватантрики – Йогачары Сватантрики и Саутрантики Сватантрики – на абсолютную истину ничем не отличаются. В чем же между ними разница? Во взглядах на относительную истину.

Излагая свои постулаты об относительной истине, Йогачара Сватантрика говорит, что нет относительной истины, которая была бы внешним объектом. Как и Читтаматра, Йогачара утверждает, что все объекты являются манифестацией ума, потому что мы не находим их в процессе поиска. Кроме того, во внешнем мире (независимо от ума) не существует неделимых частиц. Поскольку неделимых частиц нет, можно ли указать пальцем на какой-либо объект и сказать: "Вот он"? Это же просто соединение нескольких частей. Ни в одной из частей стола вы не найдете стола. Если каждая из частей стола-стол, столов должно быть много. Если стол один, то все составляющие его части должны представлять собой единое и неделимое целое. Поэтому, несмотря на то, что Йогачара признает существование стола, по мнению этой школы, стол не существует как внешний объект. Некоторые современные физики тоже говорят, что вне зависимости от субъекта объект обнаружить невозможно. Субъект и объект находятся в тесной взаимосвязи. Таким образом, согласно Йогачаре, стол существует как проявление ума. Вне зависимости от ума о столе говорить невозможно.

Саутрантика Сватантрика признает внешнее существование относительной истины, то есть существование внешних объектов. Однако, по мнению этой школы, внешние объекты лишены истинного существования. Поскольку объект не имеет истинного существования, внешне его обнаружить невозможно. Когда мы ищем внешний объект "стол", то ищем истинно существующий стол. Такого стола вообще не существует. Поэтому мы его не находим. Но это еще не означает, что внешнего объекта нет. Дело в том, что относительная истина не является объектом абсолютного анализа. Например, форма – это объект восприятия зрительного сознания. Звук не является объектом восприятия зрительного сознания. Если глазами мы не воспринимаем звук, то это не означает, что звука не существует. Это просто объект восприятия другого вида сознания.

Итак, при абсолютном анализе мы не можем обнаружить предметы внешнего мира. Но в ходе относительного анализа мы можем их найти.

Что же такое стол? Это взаимозависимое явление. Такой стол существует. Он все время меняется, но существует как объект внешнего мира.

Абсолютная истина в Мадхьямике Сватантрике

Рассмотрим более подробно воззрения Мадхьямики Сватантрики об абсолютной истине.

Сватантрика отрицает истинное существование, абсолютное существование и конечное существование, но признает самобытие, существование в силу собственных характеристик и существование со стороны объекта. При этом нужно понимать, что есть разница между понятиями "внешний объект" и "существование со стороны объекта". Это очень важные термины.

Что эта школа имеет в виду под истинным существованием, которое она не признает? Истинное существование – это объект отрицания. Согласно Сватантрике, представление о том, что "я" и все остальные объекты имеют истинное существование – это корень сансары. Это неведение. Понимание пустотности "я" от независимого субстанционального существования уменьшит налги омрачения, но не вырвет сансару с корнем. Если вы знаете, что прекрасный предмет вашей привязанности пуст от независимого субстанционального существования, ваша привязанность несколько ослабеет, но если, по-вашему, он существует истинно, вы все равно будете его желать. Итак, вера в истинное существование порождает привязанность. Мадхьямика Сватантрика говорит, что пустота Читтаматры- "шенванг", пустой от "кунтага", есть "йондуп" – это еще очень примитивный уровень понимания пустоты. Подобное понимание не избавляет от всех омрачений. Очень важно также осознать, что все феномены пусты от истинного существования. С другой стороны, согласно Сватантрике, феномены все-таки существуют. Пустота от истинного существования и взаимозависимое существование – это также не противоречие.

Теперь я объясню конечное воззрение Сватантрики. Эта школа интерпретирует несуществующий "кунтаг" наболев глубоком уровне. В Читтаматре несуществующий "кунтаг" – это независимое субстанциональное существование. В случае Сватантрики к понятию несуществующего "кунтага" прибавляется еще и истинное существование. Утверждение, что вещи пусты от истинного существования, включает в себя и пустоту от независимого субстанционального существования.

Истинное существование – это именно тот несуществующий "кунтаг", который отсутствует в "шенванге". Что такое "шенванг"? В данном случае это взаимозависимое происхождение. Что такое "йондуп"? Это взаимозависимое происхождение, пустое от истинного существования.

Рассмотрим воду с точки зрения ее истинного существования. Это несуществующий "кунтаг", поскольку подобная вода не имеет абсолютного существования и существует только в концепции. Истинно существующая вода лишена даже субстанции. "Шенвангом" этой воды служит соединение кислорода и водорода. Следовательно, вода имеет взаимозависимое возникновение. Это и есть "шенванг". Согласно Читтаматре, "шенванг", в отличие от "кунтага", имеет истинное существование. Но в Сватантрике даже "шенванг" пуст от истинного существования, поскольку он взаимозависим. Если же он имеет истинное существование, он не может быть взаимозависимым. Он должен всегда оставаться неизменным и ни от чего не зависимым.

Несмотря на то, что "шенванг" не обладает истинным существованием, он все-таки существует. Взаимозависимая вода лишена истинного существования даже на относительном уровне, но она есть. Как же она существует с точки зрения относительной истины? Ее существование подобно иллюзии. Но это не полная иллюзия, не иллюзия в мирском ее понимании. Мирская иллюзия – это нечто, полностью не существующее. Например, вы видите на горе желтый снег. Подобного снега не существует вообще. Но взаимозависимая гора, подобная иллюзии, взаимозависимая радуга, подобная иллюзии, – все это существует. Вместе с тем, все это само по себе пусто от истинного существования. Подобная пустота – взаимозависимый "шенванг", пустой от истинно существующего "кунтага" – называется "йондуп".

Как в школе Сватантрика определяется истинное существование? Кункьен Джамьян Шепа говорил, что определение должно помочь людям составить отчетливое представление об определяемом. Следовательно, определения предназначены не только для философских диспутов.

Истинное существование – это существование исключительно со стороны объекта, вне зависимости от наименования и от того, как этот объект воспринимается достоверным сознанием.

Если, к примеру, радуга имеет истинное существование, она должна существовать исключительно со стороны объекта, вне зависимости от того, какой ее воспринимает достоверное познание, и вне зависимости от наименования. Если такая радуга есть, то, не обращаясь к достоверному познанию, вы должны ее обнаружить при аналитическом поиске. Но такую радугу найти невозможно.

Определение истинного существования также является объектом отрицания. Что же остается после этого отрицания? Школа

Сватантрика Мадхьямика утверждает, что есть различие между истинным существованием и самобытием. Змея не имеет истинного существования, но имеет собственные характеристики. Следовательно, она существует в силу своих собственных характеристик. Она обладает самобытием, потому что если бы у змеи не было собственных характеристик, то в ней не было бы никакой достоверности. Поскольку эти собственные характеристики есть, мы можем сказать, что, например, змея существует, а нечто другое (не имеющее собственных характеристик) не существует. А если бы, как утверждает Мадхьямика Прасангика, все было просто наименованием, данным умом, то змею невозможно было бы отличить от веревки. И змею, и веревку можно было бы назвать змеей. Но стала бы веревка от этого вести себя как змея? Нет. Почему? Потому что змея – это не просто обозначение, данное вашим умом. Если, со своей стороны, у змеи есть собственные характеристики, то тогда эта змея – настоящая змея. Но сколько бы вы ни называли змеей веревку, змеей она от этого не станет, потому что у веревки нет собственных характеристик змеи. Это была бы полная иллюзия. Если нет собственных характеристик, если нет самобытия, то, по мнению Сватантрики, каждый феномен становится полной иллюзией, чем-то полностью несуществующим. В этом случае вы впадете в нигилизм. Вы будете утверждать, что вещи существуют, но не сможете обосновать это логически, потому что у вас не будет никаких критериев достоверности.

Итак, после устранения истинного существования, что в школе Сватантрика Мадхьямика тождественно объекту отрицания, что-то должно остаться. Что же это? Нечто, существующее только в зависимости от того, каким его воспринимает достоверное сознание, и от наименования. Вне зависимости от достоверного познания и наименования, исключительно со стороны объекта, нечто существовать не может. Если бы подобное явление существовало, оно бы называлось истинно существующим.


7. МАДХЬЯМИКА СВАТАНТРИКА:
СОБСТВЕННЫЕ ХАРАКТЕРИСТИКИ

Вы должны знать источник того учения, которое вы получаете и собираетесь применить на практике. Например, покупая магнитофон, предварительно вы должны узнать, какая фирма его произвела. Если это продукция какой-то китайской компании, то будь даже магнитофон очень красив на вид, вы сто раз подумаете, прежде чем его приобрести. Если же магнитофон выпустила компания "Сони", вы будете заранее уверены в том, что с ним все в порядке – даже если он выглядит довольно простенько.

Впрочем, если вы совершите ошибку при выборе магнитофона, это еще очень незначительная ошибка. Но если вы ошибетесь в выборе учения, если вы будете получать нечистое учение – учение, которое на первый взгляд кажется хорошим, но в сердцевине загрязнено, или, допустим, духовный наставник, дающий вам учение, начнет вносить в него собственные интерпретации, то это никогда не принесет хороших результатов.

Учение не должно противоречить коренным текстам. Линия преемственности того учения о пустоте, которое я даю вам сейчас, исходит от Его Святейшества Далай-ламы. Его Святейшество получил это учение от своего наставника Линга Ринпоче. Далее учение проистекает от самого ламы Цонкапы. А ламе Цонкапе его передали такие мастера как Нагарджуна и Чандракирти. Чистота линии преемственности очень важна. Поэтому не нужно говорить: "Это хорошо, а то плохо", но лично для себя вы должны выбрать подлинное учение. Однако, с другой стороны, не надо впадать в фанатизм.

Когда мы говорим о пустоте, мы не имеем в виду "ничто". Мы имеем в виду устранение объекта отрицания. Почему? Потому что наше сознание очень сильно ошибается относительно внешнего вида явлений. В буддизме говорится, что явления существуют не так, как они нам представляются. Мы слишком верим в их внешний облик, в их видимость. Из-за этого возникают все заблуждения. Существует очень много уровней заблуждений, но самое худшее из них – это непонимание истинной природы объекта. У объекта есть истинная природа, но мы думаем, что она заключается в чем-то другом. Из-за этого мы обманываемся.

Например, когда возникла компания МММ, какой она вам сначала представлялась? Вам казалось, что в этой компании работают очень добрые люди, которые предлагают всем большие проценты. Особенно эта компания добра к бедным людям, предоставляя им возможность получить значительный процент с суммы вклада, – думали вы. Так вам казалось, и вы не исследовали эту ситуацию. Вы слишком доверяли тому, что вам говорили по телевизору, и вложили в эту компанию все свои деньги. И в итоге лишились своих денег.

Итак, в сансаре причина всех заблуждений в том, что мы неправильно понимаем вещи. В буддизме говорится, что по природе ни одно живое существо не является плохим. Даже если самому плохому человеку сказать, что он хороший, он будет очень рад.

Все мы в глубине души хотим быть хорошими людьми. Но такими нам стать очень трудно. Почему? Потому что наш ум постоянно находится в состоянии самообмана. Вещи кажутся нам такими, какими на самом деле они не являются. Например, непостоянным объектам мы приписываем постоянство.

Скажем, вы покупаете очень красивый магнитофон. Поскольку он кажется вам постоянным, вы начинаете к нему привязываться. Вы даже не задумываетесь над тем, что магнитофон может сломаться. Это называется "концепцией постоянства". Вы платите кучу денег с сильной привязанностью, но на следующий день ваш магнитофон перестает работать. Вы впадаете в уныние. Это еще маленький самообман, маленькое заблуждение. Дело в том, что не только магнитофон, но и все остальные явления представляются вам самосущими, истинно существующими. Из-за этого у вас возникает к ним привязанность. Когда вам является ваше "я", вы его воспринимаете совершенно не таким, каково оно на самом деле. "Я" существует, но не так, как вы его видите через призму своей сильной привязанности. Однако вы цепляетесь за него – именно из-за этой ложной видимости. И это называется неведением.

Когда вы едете в машине, вы видите из окна деревья, и вам кажется, что они движутся. Вы не придаете этому значения, потому что знаете, что в действительности движется машина, а не деревья. Тем не менее, эта видимость остается. Когда вы не цепляетесь за то, что деревья движутся, в вас не возникает этого небольшого неведения. Но маленький ребенок при виде "бегущих" мимо деревьев цепляется именно за то, что видит. Ребенку кажется, что не машина едет, а деревья движутся. Подобное неведение можно устранить с помощью мудрости.

Я вам уже говорил, что с одной стороны духовная практика очень трудна, а с другой стороны – не очень. Она трудна, если вы не знаете, как правильно практиковать. Но она становится гораздо легче, если вы понимаете, что такое пустота, почему явления обманчивы. Зная это, вы не следуете за объектом и в вас не возникает привязанности, не возникает гнева и всех остальных омрачений. Но если вы сделаете ошибку в самом начале, последовав за своим ложным восприятием, то это автоматически повлечет за собой и все остальные неверные действия.

Мы начали обсуждать воззрения философской школы Мадхьямика Сватантрика. "Мадхьямика" в переводе означает "срединный путь", то есть "невпадение в крайности". Я уже вкратце изложил вам позицию Мадхьямики Сватантрики и источник этого учения. Теперь мы дошли до определения объекта, который отрицается пустотой в школе Мадхьямика Сватантрика.

Нигилизм и этернализм

Если вы не можете правильно сформулировать объект отрицания, вам грозит опасность впасть в одну из двух крайностей. Первая крайность – это нигилизм. Не понимая, в чем заключается объект отрицания, вы можете подумать, что вообще ничего не существует. Из-за этого вы не способны породить в себе сострадание, потому что в вашем представлении страдания не существует, живых существ не существует... Вы не можете развить в себе мудрость, потому что, по-вашему, мудрости нет. Ничего нет – даже самой пустоты, полагаете вы. Это называется нигилизмом. Нигилизм – это детский образ мышления. Когда маленькие дети сталкиваются с какой-то проблемой, они просто закрывают глаза и ни о чем не думают. Но это не решает их проблем. Если вы неправильно понимаете пустоту, вам грозит опасность впасть в нигилизм.

Вторая крайность называется этернализмом, или постоянством. Это представление о том, что явления имеют самобытие, субстанциональное существование. Именно из-за этого ложного восприятия и цепляния за него мы вращаемся в сансаре. Словами легко оперировать, но нам необходимо понять и на собственном опыте, что подразумевается под терминами "самобытие" и "истинное существование". Великие мастера прошлого – Нагарджуна и Чандракирти – проводили очень подробный анализ этих терминов, и их человеческий мозг достиг высочайшего уровня развития. Они не спешили принимать учение Будды на веру; сначала они его со всех сторон исследовали, изучали и только затем начинали в него верить.

Когда последователи школы Мадхьямика Сватантрика говорят об объекте отрицания, они имеют в виду истинное существование. Вещи не обладают истинным существованием, но они существуют. Между этими двумя моментами есть очень тонкое различие. Также сватантрики мадхьямики признают достоверность. Дело в том, что если бы они не признавали достоверность, то ничего не смогли бы объяснить. Но в таком случае возникает вопрос: если они не признают истинного существования, то как же они могут признавать достоверность? Вот в чем сложность.

Вы должны понять, что одно другому не противоречит. Явления лишены истинного существования, но, тем не менее, достоверность и недостоверность существуют. Если я создам негативную карму, то результат будет негативным. Однако истинно существующей кармы нет. Если вы отчетливо поймете это с помощью логического анализа, то поймете учение о пустоте школы Мадхьямика Сватантрика. И тогда вы станете весьма подходящим сосудом для учения Мадхьямики Прасангики. Если же вы просто голословно утверждаете, что понимаете позицию школы Сватантрика Мадхьямика, это еще ничего не значит.

Все это нелегко, но для вас очень полезно. Этой теории уже много миллионов лет, и она никогда не изменится. Научные теории могут меняться, но эта теория пребудет в нашем мире еще в течение многих кальп. После знакомства с ней вам не придется в будущих жизнях изучать какие-то принципиально новые философские доктрины. Вы просто должны будете вспомнить учение о пустоте. Поэтому данное знание является очень драгоценным. Например, теория шахматной игры интересна, но стоит вам изменить какое-то небольшое правило в игре, как вся эта теория рассыпается. Так что нет смысла заниматься тщательным анализом теории шахматной игры. У вас особый мозг, вы все им обладаете, особенно русские люди. Не тратьте слишком много времени на пустые шахматные игры.

Критерии достоверности в Мадхьямике Сватантрике

Школа Мадхьямика Сватантрика может говорить о достоверности и недостоверности на основе собственных характеристик. О достоверности нельзя вести речь без определенных критериев.

Сватантрика утверждает, что все феномены являются наименованиями, данными умом – но не только наименованиями. Названия, которые присваиваются явлениям, зависят от собственных характеристик явлений.

Вернемся к примеру, рассматриваемому в этой школе. Перед вами веревка и змея, но вы даете им одно наименование. Вы называете змею змеей и веревку змеей. Ни то, ни другое не обладает истинным существованием. Мадхьямика Сватантрика говорит, что если змею назвать змеей, она будет настоящей змеей – это достоверное наименование. Но что касается веревки, то сколько ее ни называй змеей, она в змею не превратится. Почему? Каковы здесь критерии достоверности? Хоть сто раз назовите веревку змеей, но она никогда не сможет выполнять функции змеи.

Так что критериями достоверности, с точки зрения Мадхьямики Сватантрики, являются собственные характеристики, а не истинное существование. В школе Читтаматра критерий достоверности – истинное существование. Однако Мадхьямика Сватантрика считает, что истинное существование – это объект отрицания.

Итак, сватантрики утверждают, что хотя истинного существования нет, мы все же можем говорить о том, что достоверно, а что недостоверно, на основе собственных характеристик. Змея – это не просто некая форма, похожая на змею. У змеи маленькая головка, она ползает, извиваясь, она может ужалить человека. Таким образом, змея обладает присущими только ей собственными характеристиками.

Согласно Мадхьямике Сватантрике, существование объекта на 50% исходит от него самого и на 50% – от наименования, которое вы на него накладываете. Когда сходятся вместе эти два фактора, объект начинает существовать. Благодаря своим собственным характеристикам змея наполовину существует со стороны объекта. Затем вы со своей субъективной стороны даете ей название "змея". Без названия ни один объект определить невозможно. Следовательно, если 50% составляют собственные характеристики объекта, а другие 50% – субъективное обозначение "змея", то когда вы называете змею змеей, это достоверно. Но если вы назовете веревку змеей, это будет недостоверно. Почему? Несмотря на то, что вы со своей стороны даете веревке название "змея", со стороны объекта в ней нет собственных характеристик змеи. В этом случае для наименования "змея" нет никакой основы, и называть веревку змеей было бы полнейшей чепухой.

Если с самого начала вы не дадите телевизору название "телевизор", он не станет до конца телевизором. Он существует и обладает собственными характеристиками телевизора, но если не назвать его телевизором, что он будет из себя представлять? Всего лишь некий неопознанный объект. Но если его изобретатели решат: "У этого объекта такие-то характеристики, поэтому давайте назовем его телевизором", то позже, когда вы увидите предмет, обладающий подобными характеристиками, вы скажете: "Это телевизор". И это будет достоверно. Если вы называете "телевизором" объект, который со своей стороны обладает собственными характеристиками телевизора, ваши слова достоверны.

Наименования крайне необходимы, но это не означает, что вы всегда должны присваивать предметам наименования. Например, чашка, стоящая в темной комнате, существует, но люди никак ее не называют. Однако в самом начале вам нужно дать предмету некое название для того, чтобы его идентифицировать. Без названия невозможно опознать ни один феномен. Это тоже одно из положений буддийской философии. Наука следует тому же правилу, поэтому в науке существует много терминов. Ученые уже ввели понятия "электрон", "протон", "нейтрон", и, наверное, постепенно дойдут до "кунтага", "шенванга" и "йондупа".

Итак, именно благодаря этому критерию – собственным характеристикам – можно вести речь о достоверности и недостоверности. На этой основе можно утверждать наверняка, что галлюцинации ложны. А то, что не является галлюцинацией, достоверно, но не обладает истинным существованием.

Определение объекта отрицания с точки зрения школы Мадхьямика Сватантрика гласит: Нечто, существующее исключительно со стороны объекта, вне зависимости от того, как оно воспринимается достоверным сознанием и вне зависимости от наименования. Под этим отрицанием подразумевается, что явления, обладающие собственными характеристиками, существуют, что они не входят в отрицание. Почему? Здесь говорится, что объект является достоверному сознанию, и объекту дается наименование мыслью. Это существует. Но какой объект является достоверному сознанию? Достоверному сознанию является не что иное, как объект, наделенный собственными характеристиками, собственные характеристики данного объекта.

Объекты восприятия зрительного и ментального сознания

В Мадхьямике Сватантрике различают объекты восприятия зрительного сознания и объекты восприятия ментального сознания. Подобная классификация объектов восприятия возникла в результате утонченного анализа. Сватантрики считают, что если зрительное сознание так же ложно, как и ментальное, если оно заблуждается, то есть воспринимает феномены как истинно существующие, то не может идти речи ни о каких критериях достоверности. В этом случае вы не увидите ничего достоверного. Проверьте это, исследуйте, каким образом вы воспринимаете явления с помощью зрительного сознания и каким образом – с помощью ментального сознания. Зрительное сознание отличается от ментального, это два разных вида сознания.

Мадхьямика Сватантрика утверждает, что когда объект является зрительному сознанию, его восприятие подобно отражению в зеркале. Зрительное сознание воспринимает объект с абсолютной точностью – таким, каков он в действительности. Согласно Сватантрике, это означает, что зрительному сознанию объекты являются обладающими самобытием, собственными характеристиками.

Во множестве предыдущих жизней у нас существовала тенденция видеть все явления истинно существующими. Из-за этой привычки наше ментальное сознание и сейчас воспринимает так все объекты. Какое из видов сознания порождается первым – ментальное или зрительное? Сначала объект является зрительному сознанию. Зрительное сознание не дает ему никаких оценок – просто видит его таким, каков он на самом деле. Это называется "обнаженным видением", видением без интерпретаций. Когда маленький ребенок смотрит на картину, он не выносит о ней суждений, не говорит, плохая это картина или хорошая. Для него это просто картина. Но при этом ребенок не думает, что ничего не существует, он признает существование картины.

После первого момента восприятия зрительным сознанием мгновенно "включается" второй момент восприятия. Поскольку зрительное сознание -ментальный орган, в зависимости от него порождается ментальное сознание. Когда объект является ментальному сознанию, то огромное количество существующих в нем ментальных факторов выносит об объекте разнообразные суждения. Когда взрослый смотрит на ту же самую картину, то, поскольку у него в уме существует много отпечатков о том, что хорошо, а что плохо, об истории написания этой картины и так далее, появляются мнения и интерпретации: "это хорошо", "это плохо". Если картина прекрасна, то взрослый человек, который ее видит, привязывается к ней. Он говорит: "Я хочу ее купить. Сколько бы она ни стоила, я заплачу любые деньги. А если не смогу купить, то украду. И я убью того, кто попытается мне помешать". Дети свободны от таких концепций, но не полностью, потому что они лишены мудрости. Когда у них в сознании всплывет соответствующий отпечаток, они будут вести себя так же, как взрослые. Это происходит потому, что таков механизм работы нашего ума. Ментальному сознанию каждый феномен является в совершенно другом свете – сквозь призму "истинного существования". Именно поэтому наш ум цепляется зато представление о феноменах, которое в нем возникает. Если бы все виды сознания были ложными, то говорить о достоверности мы бы не могли. Но дело в том, что, согласно Сватантрике, объект, воспринимаемый ментальным сознанием, недостоверен, а объект, воспринимаемый зрительным сознанием, достоверен. И поэтому критерием достоверности являются собственные характеристики феноменов, которые мы воспринимаем зрительным сознанием, сознанием слуха, обонятельным, вкусовым и тактильным сознанием – всеми первичными видами сознания, связанными с органами чувств.

Когда собственные характеристики объекта являются достоверному сознанию, им дается наименование. Например, собственные характеристики змеи являются нашему зрительному сознанию, и мы даем им наименование: "змея". Это существует, но все остальное – все, что якобы существует со стороны объекта, вне зависимости от того, каким его воспринимает достоверное сознание и вне зависимости от наименования, – называется истинным существованием и отрицается. В противном случае, если бы змея имела истинное существование, то была бы змеей с самого начала, даже если бы мы ее так не назвали. Телевизор с самого начала провозгласил бы: "Я – телевизор", то есть был бы телевизором "со своей стороны".

Если бы Москва существовала со стороны объекта, вне зависимости от того, какой она является нашему достоверному сознанию и вне зависимости от своего наименования, то вы бы обнаружили такую Москву. Это была бы истинно существующая Москва. Но где Москва? Если вы будете рассматривать по отдельности все станции метро, то не найдете в них ни единого атома Москвы. Так существует ли Москва или не существует? С точки зрения Сватантрики Мадхьямики, Москва существует, но нет истинно существующей Москвы, которая воспринимается нашим ментальным сознанием, о которой мы думаем и к которой мы привязаны. Когда кто-то заявляет, что Москва – очень плохой город, мы начинаем злиться, а если нам скажут, что Москва – прекрасный город, мы привяжемся к этим словам. Этот механизм основан на представлении об истинном существовании. Москва существует, но она не такая, какой нам кажется и какой она является нашему ментальному сознанию. Наше ментальное сознание считает ее существующей со стороны объекта, вне зависимости от достоверного познания и вне зависимости от наименования. Это и есть то, что подлежит отрицанию. Когда вы устраняете объект отрицания, то есть говорите, что подобной Москвы не существует, то что же остается?

Остается Москва, имеющая взаимозависимое происхождение. Какое именно? Собственные характеристики Москвы, которые явились нашему зрительному сознанию и которые мы затем назвали "Москвой". Это большое количество собранных в одном районе станций метро, домов и людей. Это существует.

Последователи Сватантрики говорят: мы не впадаем в крайность постоянства, так как знаем и утверждаем, что нет истинного существования. Но если бы при отрицании истинного существования мы также устранили все феномены, то впали бы в крайность нигилизма. И тогда две истины противоречили бы друг другу. Однако мы признаем, что после устранения истинного существования что-то остается, и это что-то существует. Вы устранили истинно существующую Москву, но взаимозависимая Москва существует. Москва может стать больше, Москва может уменьшиться, Москва может стать богаче или беднее, но нет истинно существующей Москвы.

Если вы поймете эти две истины, то поймете, что абсолютная и относительная истины не противоречат друг другу. Что такое абсолютная истина Москвы? Это пустота от истинного существования, которое является нашему ментальному сознанию. Отсутствие истинного существования и называется абсолютной истиной. Что такое относительная истина? Это явление, которое воспринимается нашим достоверным сознанием и которому мы даем наименование "Москва". Это Москва, обладающая взаимозависимым происхождением, Москва, зависящая от сочетания двух факторов – собственных характеристик и наименования. Если есть только одно наименование, Москвы нет. А если есть только собственные характеристики и нет наименования, вы также не сможете идентифицировать Москву. Ни одна из собственных характеристик по отдельности еще не является Москвой.

Точно так же, как Москва, существует и наше "я". Со стороны объекта никакого "я" нет. Есть собственные характеристики "я", которые являются достоверному сознанию и которым дается наименование. Однако как мы это "я" воспринимаем? Оно представляется нам существующим "со своей стороны", где-то в районе сердца или головы. Это ложное ощущение называется "видимостью отрицания "я". Но оно возникает у нас не всегда.

Три способа восприятия "я"

Существуют три различных способа восприятия "я". Первый из них – цепляние за "я" как за истинно существующее, конкретное и реальное, находящееся где-то внутри нас. Второй способ – это восприятие "я", в котором нет особых характеристик. Оно лишено как представления об истинном существовании "я", так и понимания пустотности "я" от истинного существования. Мы просто воспринимаем свое "я". Когда дети видят картину, они не думают, истинно она существует или не истинно – для них это просто картина. Таково нейтральное восприятие. В нем нет ничего особенно хорошего или дурного. Но первый способ восприятия – это очень плохо. Это неведение, это цепляние за "я" как за истинно существующее является корнем сансары. Из-за него порождаются все остальные омрачения. Это коренная, основополагающая ошибка, механизм, в силу которого возникают гнев, привязанность, зависть и так далее.

Наконец, третий вид восприятия – это восприятие "я" как лишенного истинного существования. Это восприятие драгоценно. Это мудрость, постигающая пустоту "я" от истинного существования.

Вернемся к первому способу восприятия "я". Цепляние за свое истинное существование возникает у вас, когда вы находитесь в каком-то людном месте. Вас окружает много людей. Неожиданно некий человек, обращаясь к вам, во всеуслышание заявляет: "Ты дурак, ты украл то-то и то-то", хотя вы прекрасно знаете, что вы ничего не крали. Именно в этот момент займитесь самоанализом. В вашем уме возникнет очень "плотная" концепция истинного существования своего "я". Исследуя себя, вы сможете ее распознать. Как только она возникнет, вы за нее уцепитесь. Вы начнете волноваться: "Как он посмел назвать меня вором!" Вам покажется, что "я" – некая материальная сущность, которая находится где-то в районе вашего сердца. И, указывая пальцем на это место, вы скажете: "Он обвинил меня в воровстве, хотя я ничего не крал! Я убью его за это!" В этот момент ваша мудрость будет полностью заблокирована неведением.

Что происходит в темноте? Когда вокруг нас нет ни одного источника света, мы падаем. Мы причиняем вред как себе, так и другим. Из-за чего? Из-за отсутствия света. Когда в нас всплывает неведение, это означает, что у нас отсутствует мудрость. И в эти моменты мы говорим ужасные глупости. Только послушайте, что говорит умнейший человек, когда он сильно разгневан. Услышав его слова, вы назовете его дураком. Итак, проведите собственное исследование. Не надо сразу доверять тому, чему учит Будда. Постарайтесь сами понять, каким образом функционирует наш ум. Это называется аналитической медитацией. И затем постепенно, мало-помалу, вы для себя что-то откроете. Чем больше вы будете для себя открывать, тем больше у вас будет духовных реализаций. Вы станете настоящими учеными, постигающими науку об уме.

Наивысшее воззрение о пустоте, которое излагает Мадхьямика Прасангика, понять очень трудно. Но когда вы его поймете, в медитации оно никогда вас не подведет. С другой стороны, если вы руководствуетесь неверной теорией, то сколько бы вы ни медитировали, теория все время будет вас обманывать.

Это учение я получил от подлинных мастеров, и оно меня не обманывает, меня обманывает только моя лень. Если у меня будет больше энтузиазма, то практика этого учения несомненно принесет плоды. Это очень надежное лекарство. Лекарство не должно быть сладким, не должно быть красивым – не в этом его основное предназначение. Ценность лекарства в том, что оно обладает силой вылечить нас от болезни, а вовсе не в его упаковке или сладости. То же самое с учением. Неважно, интересное это учение или нет. Самое главное – чтобы оно было полезным, шло из чистого источника и не противоречило ни одному из коренных текстов. Найдя такое учение, вы без всяких сомнений сможете над ним медитировать. Благодаря своей практике внешне вы станете очень смиренными и скромными, но в вашем сердце родится сила снежного льва. Вы скажете себе: "Это мой путь", и пойдете по нему, подобно снежному льву – без сомнений и без страха. Только тогда вы достигнете своей цели. В противном случае, какими бы сильными и внушительными вы ни выглядели, внутри вы будете похожи на маленького котенка. У кошки нет своего пути. Кошка бросается в ту сторону, откуда летит мясо – и попадает в ловушку. После этого она начинает причитать: "У меня проблемы, проблемы..." Схватив приманку, вы чувствуете себя сильным, но когда проглотите ее, у вас начинаются желудочные колики. Тогда вы жалуетесь: "Я самый худший человек на свете". Еще вчера вы были самым сильным и умным, а уже сегодня стали самым глупым. Такова ваша самооценка. Если вы так легко меняете мнение о себе, это говорит о том, что ваш ум – не снежный лев, а котенок. Ум должен быть снежным львом. Как этого достичь? Снежный лев рождается в нас, когда мы все глубже и глубже вникаем в учение Будды, все больше размышляем о нем. Тогда появляется снежный лев. Вначале он маленький. Потом он начинает расти и расти. И когда он полностью вырастает, то становится царем среди львов. Это называется состоянием будды.


8. МАДХЬАМИКА СВАТАНТРИКА:
МЕДИТАЦИИ НА ПУСТОТУ

Абсолютным лекарством от нашего умственного недуга является прямое постижение пустоты. Для того, чтобы постичь пустоту напрямую, вначале мы должны понять ее концептуально. Без концептуального понимания пустоты постичь ее напрямую невозможно. А для того, чтобы обрести концептуальное понимание пустоты, в первую очередь необходимо понять, отрицанием чего именно она является. Без этого вы никогда не познаете истинную пустоту. Вы впадете либо в крайность нигилизма, либо в крайность постоянства, или этернализма. Чтобы быть свободными от этих крайностей, вам нужно получить очень подробные и четкие наставления об объекте отрицания.

Допустим, вы хотите попасть из одного места Москвы в другое. Если вам скажут: "Иди прямо, потом направо, и ты дойдешь до этого места", – таких инструкций вам будет недостаточно. Это очень приблизительные инструкции. Их легко понять, но, следуя им, легко и потеряться. Если же инструкции подробны и трудны для понимания, то, скорее всего, они помогут не заблудиться по дороге. Русская поговорка гласит: "Легко пришло, легко и ушло". В ней скрыта очень глубокая философия. Мне хочется выучить как можно больше русских пословиц, потому что они содержат в себе большую мудрое ть. Молодое поколение не понимает их ценности и может ее утратить. Такие вещи не сразу принесут вам деньги. Если вы занимаетесь бизнесом, вы можете сделать пару звонков туда-сюда, и деньги приплывут к вам быстро. И вы воображаете, что это очень мудро. Но это далеко не глубокий, не мудрый путь.

Итак, направляясь по какому-то адресу в городе Москве, вы должны знать станцию метро, название улицы, номер дома, подъезд, этаж, номер квартиры. Только тогда вы сможете найти нужное вам место. Именно поэтому мы говорим о грубом и тонком уровнях объекта отрицания. Если я назову вам только номер своей квартиры, вы не сможете представить себе район, где я живу. Не менее приблизительным объяснением является фраза: "Он живет в городе Москве". Так же и с объектом отрицания. Название города в данном примере подобно грубому отрицанию. Но затем вы узнаете, что из всех существующих станций метро вам нужно попасть на станцию N. Ваш анализ углубляется. Вы исследуете все дальше и дальше и приходите к тому, что объект отрицания – геше Тинлей – живет в доме X. В нем три корпуса, и геше Тинлей живет во втором корпусе – это еще конкретнее. Потом, исследуя, вы убеждаетесь, что в этом доме живет еще очень много людей, и не все эти люди являются геше Тинлеем. Так что логические несоответствия еще остаются. Вы продолжаете анализировать и выясняете, что геше Тинлей живет на таком-то этаже. Это Мадхьямика Сватантрика. Читтаматра объясняет дорогу вплоть до номера корпуса дома. На основании низших философских школ невозможно достичь более глубокого понимания пустоты. Мадхьямика Сватантрика утверждает, что объект отрицания находится на двенадцатом этаже. Но на этом этаже много разных квартир. Дальше, конкретнее двенадцатого этажа, Сватантрика Мадхьямика анализировать не способна. Остается Мадхьямика Прасангика, которая утверждает, что объект отрицания следует искать в квартире Y. Но согласно Прасангике, к нему относятся не все люди, которые приходят в эту квартиру. Объект отрицания – это определенный человек в бордовых одеждах, с бритой головой и в очках.

В конце концов вы придете к выводу, что объект отрицания – это геше Тинлей. Когда вы определите этот отрицаемый объект, то его отсутствие и будет пустотой. Только поэтому мы все время говорим об отрицаниях, отрицаниях и отрицаниях.

Мы с вами дошли до этапа номера дома. Это очень хорошо. Это уже очень близко к пониманию объекта отрицания. Несмотря на то, что вы иногда ошибаетесь номером дома, я думаю, что станцию метро вы уже хорошо знаете. Но поскольку в этом месте очень много похожих домов, ошибиться легко.

Очень большое значение имеет определение. Определение не может быть основано на изменчивых вещах. Например, если ориентиром для дома служит стоящая возле него машина, то когда она уедет, вы заблудитесь и не найдете дом.

Когда мой отец вместе с другими тибетскими беженцами приехал в Дели, они не могли прочесть названия улиц. Все дома казались им одинаковыми. Тогда, чтобы не заблудиться, они решили взять за ориентир красную машину, припаркованную около их дома. Они ушли, а когда вернулись, машины не было. И они потерялись. Почему? Потому что у них не было определения. Иногда люди говорят: "Определения – это логика, а логика нам не нужна". Это глупо. Если у вас нет логики, вы легко можете сбиться с правильного пути. Это главная причина, по которой я все время говорю, что логика должна быть основана на подлинных источниках.

Объект, отрицаемый пустотой в Мадхьямике Сватантрике- это "номер дома". Если у вас в уме не появился некий образ этого дома, то вы не можете его узнать, даже если увидите его собственными глазами.

Достоверное сознание в Мадхьямике Сватантрике

Как вы помните, объектом отрицания в Мадхьямике Сватантрике является нечто, существующее исключительно со стороны объекта, вне зависимости от того, как оно воспринимается достоверным сознанием и вне зависимости от наименования. Почему здесь идет речь о восприятии достоверным сознанием? Почему здесь не говорится просто "вне зависимости от наименования мыслью"? Потому что, если бы Мадхьямика Сватантрика не использовала в этом определении словосочетание "вне зависимости от того, как оно воспринимается достоверным сознанием", то последователи этой школы не могли бы установить относительное существование. Они не смогли бы говорить о достоверности.

Дело в том, что "наименование мыслью" может быть как достоверным, так и недостоверным. А то, что объект является достоверному сознанию, и есть критерий достоверности.

Поэтому Мадхьямика Сватантрика оговаривает, что объект отрицания не является органу зрения, и это утверждение очень глубоко. Я уже упоминал о том, что, согласно этой школе, налги органы зрения видят объект в точности таким, каков он в действительности, то есть не воспринимают объект отрицания. Объект отрицания является ментальному сознанию, а не зрительному. Если бы он являлся зрительному сознанию, то это сознание не могло бы быть достоверным.

Например, мы видим чашку. Если бы зрительному сознанию, которое видит эту чашку, являлся объект отрицания, то это было бы отрицание самой этой чашки. Иными словами, того, что вы видели бы своим зрительным сознанием, в самой чашке бы не существовало. Какими тогда были бы критерии достоверности? Критерием достоверности служат собственные характеристики объектов. Но в этом случае они не являлись бы вашему зрительному сознанию. Ваше зрительное сознание воспринимало бы только объект отрицания. Именно поэтому последователи школы Мадхьямика Сватантрика говорят: если бы наше зрительное сознание воспринимало объект отрицания, то нельзя было бы говорить о достоверности. Нельзя было бы установить, что достоверно, а что нет. Все было бы галлюцинацией. Все объекты восприятия зрительного сознания были бы галлюцинацией, объекты восприятия ментального сознания также были бы галлюцинацией, и не осталось бы ничего достоверного. Потому что там, где речь идет о галлюцинации, нет речи о достоверности. У понятий "иллюзорность" и "достоверность" не существует точек соприкосновения, это совершенно противоположные вещи.

В целом, сватантрики признают существование объектов восприятия зрительного сознания, то есть собственных характеристик явлений. Но не каждый объект восприятия достоверен. Допустим, два человека видят одну и ту же заснеженную горную вершину. Один из них своим зрительным сознанием воспринимает эту вершину белой, а второму – из-за дальтонизма или плохого зрения – она кажется желтой. Восприятие белого снега на горе достоверно, а восприятие желтого недостоверно. Каковы здесь критерии достоверности? Критерии – это собственные характеристики снега. Одной из собственных характеристик снега является белый цвет, поскольку так он воспринимается большинством людей. Снег является нам белым именно благодаря своим собственным характеристикам. Но желтым его можно воспринять только из-за дефекта зрения. Так что восприятие желтого снега на горной вершине не имеет под собой никакой достоверной основы.

Итак, существование в силу собственных характеристик – это существование со стороны объекта, но только наполовину, то есть это не полностью независимое существование.

Поразмышляйте об этом. Это тоже медитация, медитация на пустоту. Люди думают, что медитировать на пустоту – значит закрыть двери и сидеть, ни о чем не думая. Это заблуждение. Если бы это было так, то и маленький ребенок смог бы медитировать на пустоту. Закрыть глаза и ни о чем не думать – очень легко. У ребенка это получится еще лучше, чем у пожилых людей, так как у него меньше концепций. Но понятие пустоты очень глубоко. Ребенок вообще не сможет медитировать на пустоту, потому что для этого нужно знать критерии достоверности и объект отрицания. Вы лечите свое тело от одного конкретного заболевания. Вы вырезаете опухоль так, чтобы не повредить другие органы. Если вы точно не знаете, где находится ваша опухоль, и, например, кто-то говорит: "У тебя проблемы с сердцем, нужно устранить этот непорядок", то вы можете вырезать все сердце.

И тогда вы погибнете. Если с сердцем что-то не так, вы должны с точностью знать, что именно в организме плохо функционирует. Вы должны очертить очень тонкую, но отчетливую границу опухоли. Тогда вы полностью вылечитесь. Школы Читтаматра и Мадхьямика Сватантрика так озабочены тем, чтобы не повредить другие органы, что, формулируя объект отрицания пустоты, кое-чего не затрагивают. Они удаляют опухоль лишь частично. Часть из того, что относится к злокачественным клеткам, они считают здоровым и поэтому оставляют. Применяя такой метод, вы не сможете окончательно победить свою болезнь. Вы много что излечите, но оставите в своем теле болезнетворные клетки, и в дальнейшем они начнут размножаться. Поэтому последователи Мадхьямики Прасангики говорят, что без понимания этого наивысшего воззрения полностью освободиться от сансары невозможно. Прасангики имеют в своем распоряжении весьма четкое и полное определение объекта отрицания. Если вы поймете учение этой школы о пустоте и затем будете над ним медитировать, то полностью вылечитесь. Не надо сразу же удалять опухоль. Вначале вы должны исследовать организм и понять, что следует вырезать, а что оставить. Иногда в России люди, занимающиеся духовными практиками, первым делом делают операцию, не производя никакого предварительного анализа. После этого они приходят к духовному наставнику и говорят: "У меня от медитации болит голова". Это ошибка. Возможно, некоторые жалуются: "Геше Тинлей постоянно нас критикует". Но я говорю о ваших ошибках не потому, что ненавижу вас, а потому, что о вас забочусь.

Воспринимаемые и удостоверяемые объекты

Объекты, воспринимаемые ментальным сознанием (nang-yul), недостоверны, однако удостоверяемые им объекты (shen-yul) могут быть достоверными. Если вы отчетливо понимаете разницу между этими двумя понятиями, то не впадете в крайности. Что такое объект, воспринимаемый ментальным сознанием, и что такое объект, удостоверяемый ментальным сознанием?

Объекты восприятия могут быть у любых видов сознания – как непосредственных, так и косвенных, как концептуальных, так и неконцептуальных. Например, чашка, являющаяся вашему зрительному сознанию, – это объект его восприятия.

Объект восприятия ментального сознания – это то, что подлежит отрицанию. Из-за огромного количества отпечатков, накопленных нами в прошлых жизнях, все явления предстают перед нашим ментальным сознанием объективно существующими и независимыми от наименований, данных умом. Воспринимая объект таким образом, мы цепляемся за него, что и порождает омрачения. Ум, который верит в то, что вещи существуют именно так, как они являются ментальному сознанию, называется неведением. Это корень сансары. (Сейчас я излагаю вам не позицию Прасангики, а точку зрения Мадхьямики Сватантрики. В постулатах этой школы очень много правды, но какие-то детали отличаются от взглядов Прасангики.) Если вы устраните неведение, корень всех омрачений, то все остальные омрачения пропадут сами, так как они основаны именно на этом неведении. Если его не станет, то все они растворятся, испарятся сами собой. Даже если вы скажете себе: "Я должен рассердиться", вы рассердиться не сможете. Там, где есть причина, будет и результат. Там, где нет причины, результат невозможен. Это основополагающая теория буддизма.

Что касается удостоверяемых объектов, то они присущи исключительно концептуальной мысли. Эти объекты воспринимаются не напрямую, а через умственный образ, созданный концепциями. Когда я вам говорю: "Борис Ельцин", у вас в памяти всплывает его лицо. Если я спрошу: "Знаете ли вы Бориса Ельцина?" Вы скажете: "Да, знаю". В это время воспринимаемым вашим сознанием объектом будет образ Бориса Ельцина. Но удостоверяемый объект – не этот образ, а сам Борис Ельцин. Почему? Потому что посредством образа Бориса Ельцина, созданного вашей концептуальной мыслью, вы можете удостовериться в самом Борисе Ельцине. Именно через этот образ вы постигаете Бориса Ельцина и говорите: "Да, я его знаю".

Удостоверяемые объекты бывают достоверными и недостоверными. В том, что касается концептуального познания, объекты восприятия недостоверны, но удостоверяемые объекты могут быть достоверными. Что такое объект восприятия в концептуальном познании Бориса Ельцина? Это образ Бориса Ельцина. Образ недостоверен. Ваш ум заблуждается относительно воспринимаемого им объекта, потому что этот образ – не Борис Ельцин. Но с помощью этого образа вы можете постичь самого Бориса Ельцина, и поэтому в данном случае удостоверяемый объект достоверен. Концептуальное мышление, имеющее в качестве своего объекта Бориса Ельцина, ошибочно относительно объекта восприятия, в том смысле, что умственный образ этого объекта кажется ей самим объектом. Но достоверное концептуальное сознание не ошибается относительно самого объекта, на который указывает этот образ, то есть удостоверяемого объекта.

В каком случае удостоверяемый ментальным сознанием объект недостоверен? В том случае, если этим объектом является самобытие вещей. В нашем сознании возникает видимость обладающего самобытием "я" (объект восприятия), и затем она становится удостоверяемым объектом сознания. Иными словами, через возникший в уме образ самосущего, плотного, существующего со своей стороны "я", наш ум удостоверяет самобытие "я". Этого удостоверяемого объекта вообще не существует. Он наличествует только в наших концепциях.

В качестве другого примера недостоверного удостоверяемого объекта можно привести желтый снег. Через концептуальный образ желтого снега вы удостоверяете снег как желтый, в результате чего он так вами и воспринимается.

С другой стороны, удостоверение взаимозависимого происхождения или тонкой относительной истины достоверно. Так же достоверны и удостоверяемые объекты всех видов достоверного концептуального познания.

Это очень тонкий анализ, и не я его придумал. Он исходит от подлинного источника, которому уже не менее 2500 лет. Все это время люди исследовали эту теорию и не нашли в ней ни единой ошибки. В некоторых теориях Сватантрики Мадхьямики кое-какие ошибки находили прасангики. Но сама Мадхьямика Прасангика полностью безупречна. Изучая теорию Сватантрики Мадхьямики все глубже и глубже, вы понимаете: нет, это еще не полная, не целостная теория. В ней есть некоторые несоответствия, противоречия. После этого, когда вы приступите к изучению Мадхьямики Прасангики, у вас из глаз польются слезы. Вы скажете: теперь у меня есть настоящий бриллиант. Такие бриллианты появляются в этом мире ненадолго, а потом исчезают. Все мы страдаем. Из-за чего? Мы страдаем из-за болезни омрачений. Мы хотим вылечиться от нее. Мы хотим освободиться от нее. Поэтому мы ищем лекарство, но находим очень слабые, неэффективные лекарства.

Иногда вместо лекарства мы пьем сладкую отраву и ухудшаем свое состояние. Кто совершает эти ошибки? Мы сами. В течение многих, многих жизней мы искали лекарство, искали метод излечения нашей болезни. Абсолютным лекарством является воззрение о пустоте, которое излагается в школе Мадхьямика Прасангика. Оно бесценно. Если учение, которым вы руководствуетесь, – чистое учение Прасангики, оно должно проистекать от коренных текстов Чандракирти. Если же учение о пустоте, кто бы его ни давал, даже мой духовный наставник, противоречит коренным текстам Чандракирти, я должен буду признать, что оно не истинно. Таков нейтральный, непредвзятый ум. Ученику крайне необходимо сохранять открытость ума и одновременно непредвзятость. И очень важно искать истину. Я не великий философ. Я объясняю вам учение о пустоте на основе своего собственного понимания. В будущем, когда вы поймете пустоту глубже, если вы увидите коренные тексты и обнаружите, что мое учение противоречит им, вы имеете полное право сказать: "Геше Тинлей был не прав. Многое из того, что он говорил, правда, но это – неправда". И я за это на вас не рассержусь. Я признаю свою ошибку.

Медитация на пустоту в школе Мадхьямика Сватантрика

После того как вы поймете, в чем заключается объект, отрицаемый пустотой, устранить его вам будет несложно. Для этого вы можете использовать логику взаимозависимого происхождения. Если объект зависит от того, каким он является достоверному сознанию, а также от данного ему наименования, может ли он существовать на сто процентов "со своей стороны"? Стопроцентное существование со стороны объекта – это галлюцинация. Такого существования вы не обнаружите.

Теперь вы знаете, в чем заключается объект отрицания в школе Сватантрика. Если подобный объект существует, то каким его воспринимает мое ментальное сознание? Он является мне таким-то и таким-то, и мое ментальное сознание принимает эту видимость на веру и считает, что он действительно существует таким, каким он мне кажется.

Проверьте, как этот объект воспринимается вашим ментальным сознанием и как оно его удостоверяет. Существует ли эта видимость? Вы были убеждены в ее существовании в течение многих-многих жизней – вплоть до сегодняшнего дня. Скажите себе: "Сегодня я займусь исследованием и наконец-то выясню, существует подобное, или нет".

Что такое медитация на пустоту? Вы занимаетесь очень длительным и углубленным анализом, в результате которого порождаете в себе убежденность в том, что явления существуют не так, как они вам представляются. Вы приходите к выводу, что этого отрицания не существует, его не существовало с безначальных времен, даже до того, как Будда дал учение, не существует сейчас, и в будущем существовать не будет. Вы развиваете в себе мощную, непоколебимую убежденность в простом отсутствии этого отрицания. Затем вы переходите к однонаправленному сосредоточению на этой убежденности.

Медитируя на пустоту, вы, с одной стороны, пресекаете восприятие всех феноменов, а с другой стороны – сохраняете глубокую убежденность в отсутствии объекта отрицания. Эти два качества необходимы для медитации на пустоту. Пустотности восприятия достичь очень легко, но для порождения убежденности в отсутствии объекта отрицания вам потребуется очень тщательная аналитическая медитация.

Итак, если нечто существует, оно должно существовать либо в единственном числе, либо во множественном – третьего не дано. Это первый пункт, в котором вы должны убедиться. Освещая свой путь факелом мудрости, займитесь исследованием. Вы можете лечь поудобнее и анализировать. Многие мастера философских диспутов лежат себе и анализируют пустоту, а потом, сделав точные выводы, переходят к однонаправленной концентрации.

Возьмем для примера слона. Поскольку слон – это крупный объект, анализировать его легче.

Когда слон является вашему ментальному сознанию, вы воспринимаете его как нечто существующее на сто процентов со стороны объекта, вне зависимости от того, каким он предстает достоверному сознанию и вне зависимости от наименования. Если такой слон существует, то он должен существовать либо в единственном, либо во множественном числе.

Если слон существует в единственном числе, то какая часть его туловища является слоном? Является ли его ухо слоном? Нет. Его хобот – также не слон, его ноги – не слон, его живот – не слон. В его животе много кишок и других внутренностей, но и они не являются слоном. Ни в одной части его тела вы не находите слона. Ум слона – также не слон. Если бы ум слона был слоном, то слон не был бы большим животным. Поскольку умы живых существ не отличаются по своему объему, в этом случае слон и маленькое насекомое были бы одинакового размера. Это также противоречит логике.

Затем исследуйте каждую часть ума слона: какая из них является слоном? Любовь – это не слон. Если бы любовь – качество ума – была слоном, то люди, наделенные любовью, также были бы слонами. Если бы гнев был слоном, то было бы очень много "человеческих" слонов. Не обнаружите вы слона и в остальных факторах его ума.

В результате анализа вы не найдете никакого слона ни в теле слона, ни в его уме. Такой анализ слона подобен анализу радуги. Вода – это не радуга, свет – это не радуга. Точно так же тело – это не слон, ум – это не слон. И тогда вы придете к выводу, что в единственном числе слона не существует. Но мы говорим не о несуществовании слона так какового. Мы говорим о его пустотности от объекта отрицания.

Следующее положение: если объект отрицания не существует в слоне в единственном числе, то как же он может существовать во множественном?

Если нет одного, двух быть не может. Без двух нет трех. И поскольку объекта отрицания не существует в единственном числе, он не может существовать и во множественном. Это невозможно.

Следовательно, этого объекта отрицания не существует вообще. А объект отрицания – это стопроцентное существование слона со стороны объекта, вне зависимости от того, каким он является достоверному сознанию и вне зависимости от его наименования. Эта видимость обманчива. Она является вам из-за того, что за все предыдущие жизни в вас накопилось огромное количество негативных отпечатков. Цепляние за эту видимость, то есть ее удостоверение как реально существующей – корень сансары. Удостоверяемого вами объекта не существует.

Затем, с глубокой убежденностью, со стопроцентной уверенностью в отсутствии в слоне объекта отрицания вы переходите к однонаправленному сосредоточению на этой пустотности. Позже, выйдя из состояния медитации, вы снова увидите слона и скажете: "О, слон существует. Но в действительности он не такой, каким его воспринимало мое ментальное сознание. Его существование зависимо, иллюзорно – но не полностью иллюзорно. Слон как причина и следствие способен сидеть и ходить".

Кроме того, тот слон, которого воспринимает ваше зрительное сознание, достоверен.

Приходя к таким выводам и сохраняя такую убежденность, вы не впадете в крайности. Слон существует. Вы можете установить критерии его достоверности. И в то же время вы устраняете отрицание, не причиняя вреда всему остальному. Все остальные здоровые органы остаются на месте. Вы вырезаете только саму опухоль, только неведение. Но достоверность – это здоровый орган, она должна существовать. Если вы удалите все, то ничего не останется. Это называется нигилизмом. Не вынимайте сразу все сердце.

Это учение я получил от своих наставников. А мои наставники – подлинные мастера. Они не только знали это учение теоретически, но и постигли его напрямую. Возможно, в силу своего слабого понимания, я могу допустить какие-то ошибки. Но если я делаю ошибки, то это мои личные ошибки, а не ошибки моих учителей. Так что не надо обвинять в них моих наставников. Их линия передачи учения абсолютно чиста. В ней нет ни единой погрешности. Возможно, у меня самого есть недостатки. Если я где-то ошибся, прошу у вас прощения.

В следующий раз мы поговорим о воззрениях Мадхьямики Прасангики. Это настоящий бриллиант. Теперь вы являетесь подходящими сосудами для этого учения и должны чувствовать себя невероятно счастливыми оттого, что его получаете.

Чтобы услышать учение о пустоте, особенно наставления по

Мадхьямике Прасангике, мне приходилось спускаться с горы, на которой я медитировал, и подниматься на другую гору, где жил мой учитель. На дорогу в один конец у меня уходило полтора часа. Я получал учение, а потом полтора часа шел обратно. По пути я занимался практикой.

Если учение дается вам без каких-либо трудностей, оно не будет для вас очень эффективным. Ничем не жертвуя, вы не получите драгоценность. Мы жертвуем очень многим ради глупостей. Из-за привязанности мы готовы отдать даже свою руку. Из-за гнева мы теряем свое тело. Так что некоторые сложности на вашем духовном пути – это очень незначительная вещь. Но не надо впадать в крайности.


9. МАДХЬЯМИКА ПРАСАНГИКА:
ЗНАКОМСТВО С ВОЗЗРЕНИЕМ

Вы жаждали встречи с этим драгоценным учением в течение многих жизней, но не могли его услышать. А сегодня я преподношу его вам в качестве небольшого подарка.

Я сам получил это учение с большими трудностями, ради этого мне пришлось пройти через множество испытаний. Так что не принимайте как должное то, что вам оно достается достаточно легко, иначе оно не будет для вас столь полезным. Попытайтесь осознать значимость, редкость и драгоценность этого учения.

Если кто-то придет к вам и скажет: "Я хочу подарить тебе драгоценный нектар", вы броситесь искать у себя дома самый лучший и чистый сосуд, чтобы перелить в него нектар и сохранить его надолго. Затем вы поставите сосуд с этим нектаром в самое безопасное место... Наиболее надежное место для этого учения – ваше сердце, а не голова. Когда мы держим учение в голове, то легко его забываем: все время слушаем и все время забываем. Даже если вы запомните его, оно ничего вам не даст и останется простой информацией, которая лишь породит в вас гордыню. Но если вы поймете учение сердцем, оно никогда не сделает вас гордыми и высокомерными; вместо этого в вас будет возрастать смирение.

Благодаря доброте моего духовного наставника, чем больше учений я получал, тем смиреннее становился, потому что я осознавал глубину этих учений и понимал, что по сравнению с этим океаном мудрости мои собственные познания очень малы. Когда вы это понимаете, гордыня вам не грозит.

На начальном этапе, получая учение, люди нередко воспринимают его как чисто интеллектуальную информацию, и это приводит к появлению гордыни. Они считают, что все остальные глупее их, потому что ничего про эти вещи не знают. Эта ошибка происходит из-за того, что, слушая учение, такие люди представляют собой неподходящий сосуд. Но в это время вы должны быть свободны от трех недостатков сосуда своего ума.

Первый недостаток – это перевернутый сосуд. Если сосуд перевернут, то, сколько бы ни старались влить в него нектар, он в него не попадет. И точно так же, если во время учения вы спите или думаете о посторонних вещах, это подобно тому, что сосуд вашего ума перевернут.

Второй недостаток – дырявый сосуд. Сколько бы в дырявый сосуд ни вливали нектара, нектар в нем не задерживается и вытекает. Это символизирует процесс, когда учение влетает в одноухо, а в другое вылетает. Вы слушаете, не осознавая драгоценности учения, редкости учения, не относясь к нему с почтением. Тогда оно очень быстро забывается. Я надеюсь, что большинство из вас является "дырявыми сосудами" только наполовину. Это гораздо лучше, чем быть полностью "дырявыми сосудами".

Третий недостаток – загрязненный сосуд. Если вы вольете драгоценнейший нектар в загрязненный сосуд, то нектар также загрязнится. Некоторые люди изучают буддийское учение в течение многих лет, но никаких положительных перемен с ними не происходит. Иногда, напротив, они становятся все более и более странными, все более эгоцентричными, смотрят на других свысока, думают, что являются практиками очень высокого уровня. Все это происходит потому, что учение вливается в грязный сосуд. Тогда это учение бесполезно как для них, так и для остальных.

Мой духовный наставник был так добр, что довольно часто, перед тем как приступать к учению, лишний раз подчеркивал, что я должен быть свободен от трех недостатков сосуда. Поэтому, слушая его наставления, я пресекал эти три ошибки. В особенности я старался, чтобы учение вливалось в чистый сосуд. Благодаря этому то малое количество нектара, которое я получил от своего учителя, оказалось для меня очень полезным. И когда я начал делиться этим нектаром с другими людьми, они говорили, что им он также приносит большую пользу. Причиной всего этого была основополагающая вещь – свобода от трех недостатков сосуда. Воспримите эти слова как особое наставление, которое чрезвычайно для вас полезно.

Кроме того, очень важна мотивация, с которой вы слушаете учение. Скажите себе: "Я получаю учение не только ради своего собственного счастья, но также и для всеобщего блага. Прослушав его, я начну практиковать, и в будущем, жизнь за жизнью, буду приносить пользу всем живым существам". Тогда сам процесс слушания учения превратится в мощнейшую практику. Эта практика будет гораздо более эффективной, чем трехмесячный ретрит, который вы проведете, толком не зная, как это следует делать – например, занимаясь практикой йоги божества в надежде, что к вам снизойдет какое-то божество и одарит вас реализациями.

Также вам необходимо развивать свою человечность. Это основа всего. Вместо того чтобы делить людей на разные категории, надо понимать, что фундаментальная, объединяющая особенность всех людей – это то, что все мы человеческие существа. Все мы живем в этом маленьком мире, на этой планете Земля. В общем, старайтесь стать лучше, мудрее и глубже. Для тех, кто не верит в будущие жизни, эта мотивация очень подходит.

А сейчас мы приступим к рассмотрению пустоты с точки зрения школы Мадхьямика Прасангика. Это высшая философская школа буддизма. Мы уже завершили знакомство с позициями школы Мадхьямика Сватантрика. В том, что касается воззрений Сватантрики, я изложил практически все, что вам необходимо. На этой основе учение Мадхьямики Прасангики принесет вам большую пользу.

Как я вам уже говорил, в буддизме существуют четыре философские школы. Каждая из этих школ подобна ступеньке, а все вместе они подобны лестнице, где каждая следующая ступенька опирается на предыдущую. Школа Вайбхашика помогает вам глубже понять школу Саутрантика. Понимание воззрений Саутрантики позволяет вам яснее осознать философские воззрения школы Читтаматра. Понимание школы Читтаматра улучшает ваше понимание учения Мадхьямики. Далее, в самой Мадхьямике существуют две подшколы – это Мадхьямика Сватантрика и Мадхьямика Прасангика. Мадхьямика Сватантрика также является ступенькой, благодаря которой вы можете глубже познать Мадхьямику Прасангику. Прасангика представляет собой конечное воззрение Будды. Толкователем Мадхьямики был Нагарджуна, а толкователем Мадхьямики Прасангики-Чандракирти. С точки зрения Прасангики, тот, кто не способен постичь учение этой школы о пустоте, не сможет подсечь сансару под корень.

Я уже упоминал о том, что объект отрицания в низших школах философии довольно примитивен. Устраняя его, последователи этих школ все же оставляют болезнь на тонком, непроявленном уровне, и затем она вновь развивается в организме. Но если вы отчетливо поймете объект отрицания в школе Мадхьямика Прасангика, а затем устраните его из своего сознания, то тем самым устраните коренную причину сансары и полностью от нее освободитесь. Благодаря этому вы достигнете нирваны – ума, совершенно свободного от омрачений. Все ваши омрачения возникают из-за неправильного понимания, или неведения. Так что вы должны очень четко осознать, что из себя представляет неведение.

Объект, отрицаемый пустотой, и неведение – это не совсем одно и то же. Сейчас я вам объясню, в чем заключается эта тонкость. Неведение – это вид ума. Объект, подлежащий отрицанию, – это не ум, а мысленный образ, концепция, за которую цепляется неведение. На самом деле этого являющегося нам образа не существует. Но вы, веря в его истинность, думаете, что он реален. Мы слишком доверяем видимости вещей, и из-за этого обманываемся. Существует большое количество различных уровней этой ложной видимости. Когда вы все это будете знать, вы не попадете в ловушку.

Хороший шахматист знает все гамбиты, которые могут ожидать его во время матча, знает даже очень сложные варианты гамбитов, и, соответственно, не попадает в западню. Он играет очень спокойно. А люди, которые в начале игры сразу же "съедают" одну из фигур, боясь упустить свой шанс, а затем выясняют, что их положение становится все хуже и хуже, – такие люди не понимают шахмат.

То же самое происходит в шахматах нашей жизни. Все ходы, которые выделаете, руководствуясь своим себялюбием, в конце концов приводят вас в ловушку. Но любой ход, сделанный исходя из заботы о других, может и не принести немедленных результатов, но в перспективе является очень удачным. Тем самым вы сеете в землю семя. Себялюбие же подобно тому, что вы срубаете дерево и сразу же съедаете все его плоды.

Мадхьямика Прасангика – это наивысшая в вашей жизни теория шахмат. Зная и практикуя эту теорию, вы обнаружите, что ваша жизнь становится все стабильнее и стабильнее. Но до того, как начать ей руководствоваться, вы должны ее как следует изучить и исследовать.

Несмотря на то, что я считаю себя буддистом, я не сразу принял теорию Мадхьямики Прасангики. Сначала я долго рассматривал ее с разных сторон и оспаривал многие ее положения. Вначале мне очень понравилась философия Читтаматры, а Мадхьямика Прасангика вызывала у меня некоторые сомнения, потому что ее учение превосходило мой уровень понимания. Мне было очень трудно ее понять. Узнав, что Мадхьямика Прасангика считает, что все иллюзорно, я подумал: разве это возможно? Мадхьямика Прасангика утверждает, что все существует только как наименование. У вещей нет ни объективного существования, ни собственных характеристик. Мне было очень трудно это признать с точки зрения логики. Я думал: а как же быть с достоверностью? По моим выводам получалось, что, согласно этой теории, часы и чашка – одно и то же, потому что нет ни часов, ни чашки – это всего лишь названия, лишенные собственных свойств.

Затем, после длительного изучения философии Прасангики под руководством наставника, после долгих размышлений и исследований, я постепенно убедился в том, что, действительно, никаких собственных характеристику явлений нет. Наоборот, вера в то, что они у них есть, приводит к огромному количеству ошибок.

То же самое и в шахматах. Профессиональный гроссмейстер знает, что ход, который посредственным игрокам кажется очень хорошим, на самом деле неудачен. А когда он сам делает ход, другим кажется, что он пошел неправильно. Но, в действительности, это отличный ход. Его ход – результат более углубленного анализа.

Мы говорим обо всем этом исключительно для того, чтобы понять, кто мы такие. Мы вечно повторяем "я, я, я", а что такое это самое "я", не знаем.

Две истины

Мадхьямика Прасангика, так же, как и остальные философские системы буддизма, берет за основу две истины: относительную и абсолютную. Однако, рассматривая две истины, Чандракирти определяет их не так, как другие школы. По его словам, относительная истина – нечто, что можно обнаружить в результате анализа относительной достоверности. А абсолютная истина, по Чандракирти, есть то, что можно найти в результате анализа абсолютной достоверности.

Чем отличается относительная достоверность от абсолютной?

Относительная достоверность – это, например, чашка. Распознавание чашки как чашки – это результат относительного анализа объекта. Если я говорю: "Я – геше Тинлей", то это так и есть. Это относительная достоверность. С другой стороны, если бы я показал на кого-то другого и назвал его "геше Тинлеем", это было бы недостоверным...

Почему достоверно то, что я называю себя "геше Тинлеем"? С точки зрения Мадхьямики Сватантрики это достоверно потому, что я обладаю собственными характеристиками геше Тинлея. Но Прасангика не верит в существование собственных характеристик. Я объясню вам это позже, а пока запомните это положение. Сначала надо ознакомиться с воззрением в общих чертах.

Мы все руководствуемся относительной достоверностью. Все налги суждения: "это правда", "это неправда" – основаны на относительных умозаключениях. Следовательно, по большей части мы используем относительный анализ. Относительная достоверность, конечно же, существует, но от неведения она нас не спасает. Например, рассматривая смесь воды с молоком, мы знаем, что такое молоко; это и есть относительная достоверность. Но это знание не поможет нам отделить воду от молока, и в результате мы все равно будем вынуждены пить смесь воды с молоком.

Любую относительную достоверность неизменно сопровождает неведение. Она как бы смешана с неведением. Эти два фактора – относительная достоверность того или иного явления и представление о его самобытии – идут "в одном наборе".

Например, есть просто чашка, и есть воображаемая нами чашка, обладающая самобытием. Мы не способны отличить "простую" чашку от "самосущей". Когда мы думаем: "это чашка", то одновременно воспринимаем ее как независимую и существующую со стороны объекта. Но Мадхьямика Прасангика не говорит, что все в нашем восприятии ложно. Относительная достоверность, которая определяется в ходе относительного анализа чашки, существует. Это одна из истин.

Но для того чтобы отделить от самой чашки ее воображаемое самобытие, очень важен абсолютный анализ. В отличие от относительного анализа, который является всего лишь поверхностным взглядом на чашку, абсолютный анализ – это ее детальное исследование на предмет того, какую ее часть, какую частицу, какой атом можно назвать чашкой. Что же мы обнаруживаем в результате абсолютного анализа? Мы выясняем, что чашки, обладающей самобытием, не существует.

Отсутствие самобытия и есть абсолютная истина. В процессе абсолютного анализа мы устраняем "самосущую" чашку. Остается чашка, представляющая собой относительную истину.

Такова приблизительная картина. Вначале я хочу дать вам общее представление о воззрении Прасангики, чтобы мы могли все расставить по своим местам, а потом мы займемся подробным анализом. Если вы с самого начала слишком углубитесь в анализ, вам нечего будет утверждать...

Знакомство с двумя истинами мы закончили. В следующий раз, когда я снова вернусь к двум истинам, мы рассмотрим их уже глубже. Это как в шахматной игре: мы можем передвинуть коня, прерваться и сделать ход какой-нибудь другой фигурой, а затем вернуться к коню. И тогда мы поймем, что этот конь занимает очень выгодное положение на доске. Точно так же две истины играют очень важную роль в нашей игре.

Неполное и чрезмерное отрицание

Вернемся к рассмотрению объекта, который, с точки зрения Мадхьямики Прасангики, отрицается в пустоте. Прежде всего, прасангики говорят о двух ошибках, имеющих место при отрицании. Выявляя эти ошибки, прасангики их опровергают и затем представляют свою собственную чистую теорию отрицания. Благодаря ей мы можем понять объект отрицания очень четко.

Первая ошибка заключается в чрезмерном отрицании. Что это значит? Иногда люди, неправильно понимая учение, отрицают слишком многое. Это происходит тогда, когда они ищут ответ на вопрос: что такое "я" ? Голова – это не "я", тело – это не "я", живот – это не "я", и все остальное, что они исследуют, – тоже не "я". Наконец, ум – это не "я". Тогда они приходят к выводу, что "я" не существует вообще. Это и есть чрезмерное отрицание. Это нигилизм. Вы существуете. Если бы вы не существовали, то кто бы медитировал на пустоту? Кто бы устранял объект отрицания? Вы существуете, и в этом вы можете быть уверены на сто процентов. Явления внешнего мира также существуют.

Если вы решите, что ничего не существует, думая, что пустота есть нечто, находящееся за пределами всех концепций, это будет заблуждением. Чандракирти очень категорично опроверг это чрезмерное отрицание. Так что не впадайте в эту крайность. Если вы сделаете ошибку в отрицании, полагая, что "я" вообще не существует, то станете нигилистом.

Вторая ошибка – это неполное отрицание, неполное в том смысле, что в нем чего-то не хватает. Это, во-первых, объект отрицания в школе Читтаматра, то есть независимое субстанциональное "я". Этого отрицания недостаточно. Устранив его, мы не сможем вырвать корень сансары. Зная, что наше "я" пусто от независимого субстанционального существования, но при этом полагая, что "я" существует истинно, мы не избавимся от привязанности к нему. И, соответственно, у нас останется привязанность ко всем остальным объектам – то есть все то же самое.

Отрицание в школе Мадхьямика Сватантрика, которая отвергает истинное существование, так же неполно, поскольку эта школа все же признает "я", обладающее самобытием. Пока у нас будет представление о самосущем "я", привязанность будет возникать в нас спонтанно. Механизм останется тем же самым...

Согласно Мадхьямике Прасангике, вера в то, что "я" обладает самобытием, – заблуждение. Но, тем не менее, Мадхьямика Прасангика не впадает в крайность нигилизма. В Прасангике есть критерии достоверности. Правда, понять их довольно сложно.

Когда учение буддизма впервые распространилось в Тибете, вначале оно было очень чистым, но со временем пришло в упадок. Такова природа всего существующего: все меняется к худшему. Поэтому к тому времени, когда в Тибет пришел лама Цонкапа, было очень сложно что-либо говорить о критериях достоверности в Мадхьямике Прасангике. Некоторые мастера считали, что в Мадхьямике Прасангике нет ничего установленного. Другие утверждали, что эта школа не признает относительную достоверность. Дело в том, что такое понятие как "достоверность" предполагает наличие определенных критериев этой достоверности, но об этом в данном случае говорить было непросто, потому что Мадхьямика Прасангика не признает ни собственных характеристик явлений, ни их самобытия. Что же тогда может являться критерием достоверности? Это очень тонкий момент. Лама Цонкапа объяснил, что в Мадхьямике Прасангике совершенно точно есть относительная достоверность, а также критерии этой достоверности. Но в отличие от всех низших школ, в Прасангике критерии достоверности основаны не на собственных характеристиках. У нее другие критерии. На основании коренных текстов лама Цонкапа очень детально рассмотрел этот вопрос. В частности, он указал на тот факт, что если бы в Мадхьямике Прасангике не было относительной достоверности, она не могла бы вести речь об относительной истине. И тогда Прасангика – высшая философская школа буддизма – противоречила бы обычной мирской достоверности. В коренном тексте Чандракирти сказано, что Мадхьямика Прасангика не противоречит обычной достоверности в мирском ее понимании. Если нечто противоречит "бытовой" достоверности, это нечто должно быть ложным.

Несмотря на то, что дважды два – четыре, я слышал, что в России есть люди, которые утверждают, что дважды два – пять, и что это какая-то запредельно высокая теория. Мне не нравятся подобные теории, потому что они могут свести людей с ума. Не верьте теориям, противоречащим мирской достоверности – даже если они принадлежат величайшему на свете учителю. Сам Будда сказал: "Опирайтесь не на человека, а на то учение, которое он дает". Это не имеет отношения к преданности гуру. Я очень почитал своего духовного наставника, но нередко вел с ним диспуты и в некоторых положениях с ним не соглашался. Но при этом я не говорю, что он был не прав. Я говорю, что я не мог этого понять, поэтому не принимал этого.

Объект отрицания в Мадхьямике Прасангике

Какова же теория отрицания в школе Мадхьямика Прасангика? Когда вы это поймете не просто на интеллектуальном уровне, а очень отчетливо и глубоко, то, с кем бы вы ни вели диспут, вы сможете дать всесторонний ответ на возражения своего оппонента.

Объект отрицания с точки зрения Мадхьямики Прасангики определяется как нечто, существующее со стороны объекта, вне зависимости от простого обозначения мыслью.

Когда мы устраняем это отрицание, что остается? Всего-навсего номинальное существование. Обозначение, или название. С точки зрения Мадхьямики Прасангики, нет ничего субстанционального, и все существует только номинально. Если нет никакой субстанции, если все – лишь название, то почему мой палец, постукивающий по чашке, производит такой звук? Это не так-то просто понять.

В Мадхьямике Прасангике за исключением просто номинального существования нет никакого существования со стороны объекта. Вместе с тем, согласно этой философской школе, каждый феномен является нам как существующий "со своей стороны", вне зависимости от обозначения мыслью.

Мадхьямика Сватантрика считает, что объект отрицания воспринимается не зрительным, а ментальным сознанием. Однако Прасангика утверждает, что объект отрицания является всем видам нашего сознания. Такова теория, и вы должны ее запомнить, понять, а затем подвергнуть всестороннему анализу. Тогда вы осознаете, насколько велико утверждение Мадхьямики Прасангики о том, что объект отрицания является даже зрительному сознанию. В настоящий момент это утверждение не имеет для вас большого смысла. Ну и что с того, что он является зрительному сознанию? "Пусть себе является", – думаете вы.

Итак, поскольку объект отрицания является и зрительному сознанию, то, согласно Мадхьямике Прасангике, все виды восприятия обычных людей ложны. Все наше восприятие ошибочно. Но в нем есть и достоверность. Это сложно понять. Это настоящая, чистейшая теория, и понять ее сложно. Она не так проста, как "дважды два – пять". Это совсем другое.

Когда вы смотрите на меня, вы думаете, что геше Тинлей существует со стороны объекта, вне зависимости от данного ему наименования "геше Тинлей". Вашему зрительному сознанию является нечто, существующее со стороны объекта. То же самое является вашему ментальному сознанию. И вы верите в эту видимость. Но я существую не так, как вы меня воспринимаете.

Все объекты гнева и привязанности представляются нам существующими "со своей стороны", независимо от обозначения, которое мы присваиваем им мысленно. Возьмем очень простой пример: враг. Когда вы встречаете своего врага, он видится вам как некое черное существо с рогами на голове. Для вас это враг со стороны объекта, вне зависимости от наименования "враг", которое вы ему дали. А назвали вы его так потому, что этот человек так или иначе ущемил ваше себялюбие. Если бы "враг" не зависел от обозначения, если бы он существовал исключительно со стороны объекта, и если бы у него были собственные характеристики "врага" (как говорит Мадхьямика Сватантрика), тогда этот человек был бы врагом для всех. Но для некоторых людей он, может быть, лучший друг.

Когда вы проведете исследование, руководствуясь этой логикой, то почувствуете, что в Мадхьямике Сватантрике с достоверностью не все в порядке. Критерии достоверности Мадхьямики Сватантрики нестабильны, изменчивы. Одного и того же человека мы видим по-разному. Сегодня мы называем его врагом, потому что он чем-то нам навредил, завтра он поможет нам, и мы назовем его другом. И то, и другое достоверно, но это относительная достоверность. Начав изучать высшие философские школы, вы заметите в утверждениях низших школ некоторые несоответствия, ошибки, и тогда ваше понимание действительно углубится.

В Мадхьямике Прасангике с этой ситуацией никаких проблем нет. Она может объяснить эти спорные вопросы, используя точные логические рассуждения, не противоречащие ни относительной, ни "мирской" достоверности.

Согласно Прасангике, из-за видимости объекта отрицания в нас появляется цепляние за истинность, за самобытие того или иного явления. Для Прасангики все вышеупомянутые шесть видов существования, включая истинное существование и самобытие, являются синонимами. То есть каждый из них – это нечто, существующее со стороны объекта, вне зависимости от простого обозначения мыслью.

В Мадхьямике Прасангике речь идет о пустоте-от-себя, а не о пустоте-от-другого.* Например, когда мы берем тот или иной предмет и начинаем его аналитически рассматривать, то осознаем, что этот предмет пуст от своей собственной сущности, а не от другого объекта отрицания. Если бы он был от чего-то пуст, но все еще существовал, мы все равно могли бы к нему привязаться. Однако, говоря о том, что предмет нашего рассмотрения пуст от своего собственного самобытия, мы не подразумеваем, что его вообще не существует.

* Понятие "пустота-от-себя" не означает, что вещи пусты от самих себя, потому что в этом случае не существовало бы ни объектов, ни самой пустоты. В системе Прасангика понятие "пустота-от-себя" относится к отсутствию у объекта его собственного самобытия. Вместе с тем, в некоторых небуддийских философских традициях утверждается "пустота-от-другого", то есть пустота личности от разнообразных других объектов этого мира. См. Jeffrey Hopkins, "Meditation on emptiness", p.35-6, Wisdom Publications, Boston, 1996.. – Прим. ред.

Итак, несмотря на то, что нет ничего истинного, Мадхьямика Прасангика все же признает существование внешних объектов.

В отличие от школы Читтаматра, которая утверждает, что все является лишь проекцией ума, Прасангика говорит, что внешние объекты – формы – существуют. Вместе с тем, субстанционального существования нет. Эта теория основана на коренных текстах, это не просто мое утверждение. Но если мои комментарии будут противоречить этой теории, значит, мое учение ложно, я не понял воззрение до конца. Поэтому сначала я в общих чертах обрисую вам всю теорию Прасангики. После этого я перейду к подробному объяснению. А вы, со своей стороны, исследуйте, нет ли в моих словах каких-либо противоречий. Тогда вы действительно поймете, насколько верно то учение, которое я вам даю.

Если учение какого бы то ни было мастера противоречит этой теории, то я могу вам гарантировать, что это не учение Мадхьямики Прасангики, не учение Чандракирти. И, как следствие, это не учение Будды с точки зрения Мадхьямики Прасангики. У Будды были и другие учения, которые отражены, например, в низших школах. Но это никак нельзя будет отнести к воззрению Прасангики.

Лама Цонкапа говорил, что чистая теория имеет очень большое значение. На основе чистой теории вы будете заниматься чистой практикой. Чистая практика принесет чистый результат. Нечистая теория приводит к нечистой практике. И результат также не будет чистым. В налги дни медитация популярна во всем мире, и, в частности, в России. Но посмотрите – многие ли из тех, кто занимается медитацией, достигают высоких реализаций? Иногда, наоборот, эти люди становятся какими-то странными. Почему? Потому что им недостает чистой теории...

Но я не говорю, что вы должны стать чересчур интеллектуальными. Мне не нравится излишне интеллектуальная манера образования, это тоже пустая трата времени. Вы обмениваетесь огромным количеством информации, выставляете напоказ свои знания, но какой в этом смысл? Любые сведения, которыми вы располагаете, необходимо исследовать как можно глубже, чтобы понять, насколько они верны.

Когда я сюда приехал, на первых порах люди жаждали все новых и новых учений, но учение – это не телепередача. Нужно стремиться получить все более глубокие комментарии именно к тем учениям, которые вы уже слышали. Задавайте вопросы, если они каким-то образом противоречат вашему собственному образу мышления. И постарайтесь стать философами до глубины души. В жизни каждого человека обязательно должна быть какая-либо философия. По большей части наша "философия" довольно ограниченна, убога: деньги, машина, богатство, счастье... Или: духовность, посвящения, мантры, реализации... Необходимо заниматься лечением болезни ума, а не думать слишком много о разных вещах. Вы должны узнать, какова система этого лечения, и познавать учение все глубже и глубже. Тогда, применив его к своей собственной жизни, вы поймете: вот мой путь, и я от него не отступлю.


10. МАДХЬАМИКА ПРАСАНГИКА:
КРИТЕРИИ ДОСТОВЕРНОСТИ

Чтобы понять философию Прасангики, необходимо рассмотреть ее со всех точек зрения. Поверхностное изучение ничего вам не даст. Вы должны получать все более подробные наставления на эту тему. Также вам следует слушать учение, размышлять над ним и практиковать его одновременно, уделяя равное внимание каждому из этих трех аспектов.

Для того чтобы постичь воззрение о пустоте, в первую очередь вы должны знать, что в природе сансары заложено страдание. Поняв это, вы также осознаете, что где бы вы ни рождались, где бы ни находились, вы никогда не будете свободны от этого страдания... Тогда у вас появится желание от него освободиться. В противном случае вам будет казаться, что для избавления от страдания достаточно переехать из одной страны в другую. Так что учение о Четырех Благородных Истинах вам, несомненно, поможет.

Затем, осознав природу страдания, присущую сансаре, вы задумаетесь над тем, что является источником этого страдания. Откуда берутся все эти проблемы, которые для нас так нежеланны? Проблемам нет конца – каждый день появляются все новые и новые... Почему? Как правило, мы считаем, что проблемы приходят откуда-то извне. Но в действительности их порождает наш собственный ум. Какой именно ум? Неусмиренный ум, негативные состояния ума.

Далее, вы должны сказать себе: если я не избавлюсь от этих омрачений – гнева, неведения, зависти и привязанности, то все время буду страдать. Избавившись от одного страдания, я непременно столкнусь с другим. Лучший способ решить эту проблему -устранить ее корень. Вы поймете, что все омрачения проистекают от неведения. Там, где есть неведение, будут и все другие омрачения, и, как следствие, страдание. Неведение – это корень сансары.

Затем вы задумаетесь, каким образом это неведение можно устранить из вашего сознания. Если это неосуществимо, лучше об этом вообще не думать. Лучше наслаждаться жизнью: лежать на пляже, пить, курить. Это тоже маленькая нирвана. Но если существует метод, с помощью которого этого можно достичь, было бы мудрее пожертвовать маленьким счастьем ради большого.

Как только вы обретете ум, полностью свободный от неведения и омрачений, это означает, что вы достигли нирваны. Нирвана – это полная чистота ума. Это абсолютное, настоящее счастье. Оно не имеет ничего общего с "пляжным" счастьем. Лежа на пляже, первые пять минут вы будете испытывать наслаждение, но потом получите солнечный ожог. Если кто-то в качестве наказания прикажет, чтобы вы загорали под солнцем, добровольно вы на это никогда не согласитесь. Вы скажете: "Меня хотят убить. Мое тело из-за этого почернеет".

Далее, вы начнете размышлять о том, что такое неведение. Неведение означает, что когда у нас спрашивают: "Кто ты?", мы не можем ответить на этот вопрос. Если я спрошу вас, где находится Меркурий, Юпитер или какая-нибудь другая планета, вы расскажете мне очень многое. В нашем сознании хранится огромное количество информации, но в нем нет глубины. В нем нет жизненной философии, и поэтому мы делаем огромное количество ошибок. Причина всех наших ошибок заключается в том, что мы не знаем, что такое "я". Первая же мысль, которая у нас появляется, порождается с использованием таких представлений, как "я" и "мое". Вместе с тем, наше представление о "я" абсолютно ложно. Так же ложно и наше восприятие всего того, что нас окружает. Но понять это очень нелегко. Мадхьямика Прасангика не утверждает, что все – галлюцинация. Согласно Прасангике, истина существует.

Теперь мы будем не торопясь рассматривать философские постулаты этой школы. Чем больше вы будете узнавать, тем шире станет ваше сознание, и затем ваше представление о "я" постепенно начнет меняться, углубляться. Отчетливо поняв, что такое "я", вы перестанете обижаться на людей, которые говорят вам неприятные слова, и будете просто улыбаться в ответ. В противном случае, когда кто-то назовет вас дураком, эти слова пронзят ваше сердце. И еще несколько дней после этого вы будете с обидой их вспоминать. Поэтому понимание того, что такое "я", очень полезно в повседневной жизни. Если я ударю кошку палкой, то кошка подумает, что палка очень плохая, и разозлится на палку. Если я ударю палкой человека, человек не рассердится на палку, потому что его интеллект выше, чем у кошки. Таким образом, существуют различные уровни мышления. Если человеку, знакомому с практикой терпения, кто-нибудь скажет что-то неприятное, он не рассердится, потому что прекрасно понимает, что его обидчик подобен палке. Его словами руководил гнев, поэтому на него самого сердиться бесполезно... Если и надо на кого-то злиться, то только на его гнев. Но с помощью гнева устранить гнев невозможно. Огонь гнева можно потушить только водой любви и сострадания. Благодаря такому подходу обидчик может стать вашим лучшим другом, а от настоящего врага – гнева – вы избавитесь.

Что касается пустоты, то ее понимание – это противоядие от всех омрачений сразу. Исследуйте себя, свое состояние ума, всякий раз, когда в вас возникает гнев, привязанность, зависть или другие негативные эмоции. Каждый раз, когда это происходит, в вашем уме присутствует очень сильная концепция своего "я", и эта концепция полностью неверна.

В изложении учения Мадхьямики Прасангики мы дошли до объекта отрицания.

Вначале вспомним про две ошибки в определении объекта отрицания – неполное и чрезмерное отрицание. Поговорим о том, что такое чрезмерное, или экстремальное отрицание. Иногда люди неправильно понимают сформулированное Нагарджуной определение объекта отрицания и делают неверные выводы. Они думают, что утверждение: "Когда ты ищешь "я", ты его не находишь", означает, что "я" не существует вообще. Это большая ошибка. И еще одно: поскольку при абсолютном анализе мы не можем найти относительное "я", некоторые заключают, что даже на относительном уровне "я" не существует. И среди тибетских философов были такие, кто неправильно истолковывал воззрения Нагарджуны. Они говорили, что если нечто существует на относительном уровне, то оно должно быть объектом достоверного познания. Какое достоверное познание является наиболее мощным? Это познание арьи – существа, напрямую постигшего пустоту. Между тем, арья, находясь в состоянии медитативного равновесия, не воспринимает предметы относительного мира, поскольку в этом состоянии он может воспринимать только пустоту... Исходя из этого, некоторые тибетские философы утверждали, что все пустотно, что даже на относительном уровне ничего не существует, и относительной достоверности нет.

Кроме того, отдельные ученые того времени подчас делали какие-то неопределенные, расплывчатые заявления. Например, они говорили, что "я" одновременно существует и не существует...

Подобные ошибочные толкования философии Нагарджуны существовали в Тибете до того, как туда пришел лама Цонкапа. Но лама Цонкапа объяснил, что эти взгляды ложны, и опроверг их с помощью точных логических доводов.

Относительный и абсолютный анализ

Согласно ламе Цонкапе, есть два вида достоверного анализа – абсолютный и относительный. В процессе абсолютного анализа можно обнаружить только пустоту. Предметы относительного мира в ходе абсолютного анализа найти невозможно, потому что они являются объектами другого вида анализа. Например, зрительным сознанием можно воспринять только грубые, видимые глазу формы. С помощью органа зрения невозможно увидеть звук. Лама Цонкапа говорил, что если зрительное сознание не воспринимает звук, то это не значит, что звука нет, так как звук – это объект слухового сознания. То же самое с объектами относительного и абсолютного анализа. Абсолютные объекты являются объектами абсолютного анализа, а относительные объекты – объектами относительного анализа.

Что такое абсолютный анализ и относительный анализ? Абсолютный анализ – это исследование стола на предмет того, какая его часть является столом. Вы не удовлетворяетесь одной лишь внешней видимостью стола, а исследуете каждую его часть, пытаясь выяснить, где находится стол. Когда физики подобным образом исследуют атом, то ничего не находят. В результате такого анализа очень многие физики говорят, что их открытия невозможно описать словами. Дело в том, что они, сами того не зная, занимаются абсолютным анализом, в процессе которого объект обнаружить невозможно. Когда вы изучаете стол, пытаясь выяснить, существует он в абсолютном смысле или нет, то не можете его найти, но это не означает, что стола нет вообще. Это означает, что нет абсолютно существующего стола. Поэтому лама Цонкапа и говорил, что при абсолютном анализе вы не находите объект, но при относительном анализе можете его обнаружить, так что с относительной точки зрения объект существует.

Теперь об относительном анализе. Мы все время используем этот анализ, но и понятия не имеем, что занимаемся именно этим. Если я назову стол "столом", все со мной согласятся. Это и есть относительный анализ. Но если я покажу на микрофон и скажу, что это стол, вы мне не поверите, потому что такое утверждение противоречит относительному анализу. То, что данное явление всем известно как "стол", является основой для соответствующего обозначения, которое мы ей присваиваем, и это не противоречит относительному анализу.

С другой стороны, если я покажу на какого-нибудь человека и скажу, что он слон, это будет противоречить относительной достоверности. Лама Цонкапа говорил, что относительная достоверность, несомненно, существует. Если бы не было относительной достоверности, то человек с легкостью превратился бы в слона, и тогда галлюцинацией было бы все, не было бы ничего достоверного. Была бы одна пустота... Поскольку пустота постоянна, какой тогда был бы смысл заниматься практикой? Зачем учиться, если нет ничего достоверного? Если нет относительной достоверности, зачем же Будда дал столько учений? Из этого всего следует, что относительная достоверность есть. Однако относительная достоверность вовсе не предполагает наличия у явлений самобытия. Она допускает только номинальное их существование. Это всего лишь номинальная достоверность, которая так же лишена самобытия, как и все остальное...

Имейте в виду, что если вы не встретитесь с подлинным наставником, вам грозит опасность с самого начала неверно истолковать учение Нагарджуны.

Вторая ошибка при определении отрицания – это неполное отрицание. Это, например, представление о том, что "я" пусто от истинного существования, но имеет самобытие. Причина этой ошибки заключается в непонимании различия между истинным существованием и самобытием вещей. Я уже вам это объяснял. Устранив заблуждение о "я" как имеющем независимое субстанциональное существование, мы все же не освобождаемся от заблуждения о самобытии "я", о существовании "я" в силу собственных характеристик, а также о "я", существующем со стороны объекта. Из-за этого заблуждения в нас точно так же порождаются все омрачения – гнев, привязанность и прочее. Таковы ошибки в определении объекта отрицания.

Для того, чтобы понять воззрения Мадхьямики Прасангики, одного интеллекта недостаточно. Вы должны как можно больше начитывать мантру божества мудрости Манджушри: ОМ АРА ПАЦА НАДИ. Это поможет вам развить в себе мудрость и приблизиться к постижению философии Прасангики. Когда это действительно произойдет, ваш ум обретет покой и огромное счастье. А сейчас он пребывает в постоянной суете, он все время чем-то занят. Даже когда вы уезжаете отдыхать, ваш ум вместе с вами в отпуск не уходит. Ваше тело лежит на пляже, но ум продолжает озабоченно сновать туда-сюда... Например, по нескольку раз на дню он возвращается в вашу городскую квартиру и проверяет, не забрались ли в нее воры, как поживает кошка... Настоящие каникулы у вашего ума наступят только тогда, когда вы по-настоящему постигнете воззрение. Тогда вы сможете прекрасно отдохнуть и дома, вам не придется уходить в отпуск и куда-то ехать.

Когда ваш ум полон заблуждений, то, где бы вы ни оказались, окружающий мир кажется вам ужасным. Например, вы находитесь в зале, на стенах которого висят тысячи зеркал, и при этом у вас грязное лицо. Вы смотрите на все эти зеркала и видите в них отражение тысячи грязных лиц, которые вам неприятны. Чтобы избавиться от отвращения, вы пытаетесь вымыть эти зеркала – и действительно, на их поверхности есть некий слой пыли. Когда одно из зеркал становится немного чище, вы думаете, что нашли отличный выход из положения, и хотите так же вымыть все остальные. Однако вы никогда не вымоете все эти зеркала. Это неверный подход. Что же лучше всего сделать? Смыть грязь с собственного лица. Тогда в каждом из этой тысячи зеркал будет отражаться чистое лицо.

В повседневной жизни мы постоянно делаем попытки изменить окружающие нас предметы. "Это плохо, я хочу чего-то другого", – то и дело говорим мы. Обретя что-то новое, в течение нескольких дней мы счастливы, наслаждаемся своим приобретением, но вскоре оно нам также надоедает и мы опять неудовлетворены... Таким образом, мы думаем, что все плохие и грязные вещи приходят откуда-то извне, и пытаемся от них избавиться.

Допустим, один москвич считает Москву ужасным местом и хочет из нее уехать, а другому с каждым днем все больше и больше нравится жить в Москве. Почему? Потому что Москва подобна зеркалу. В зеркалах Москвы отражаются разные лица... Кто-то видит в них грязь на своем лице и поэтому считает Москву невыносимой... Поэтому сказано, что когда мы очистим свое сознание от всех омрачений, то увидим в окружающих предметах свое собственное состояние ума и окажемся в чистой земле. Не думайте, что в чистую землю можно улететь на ракете. Умойте свое лицо, и тогда все "зеркала" вокруг вас будут сиять чистотой. Для того чтобы этого добиться, вам крайне необходимо учение о пустоте.

Каждый раз, когда я привожу какие-то примеры, размышляйте над ними. В каждом из них содержится глубокий смысл. Некоторые из этих аналогий подобны зеркалу, в котором вы можете увидеть свои собственные недостатки.

Номинальное существование

Как вы помните, в школе Мадхьямика Прасангика объектом отрицания служит нечто, существующее со стороны объекта, вне зависимости от простого обозначения мыслью.

Что остается в результате этого отрицания? Остается просто номинальное существование. Номинальное существование не опровергается. Если вы устраните и это номинальное существование, то тогда все станет несуществующим.

Другие школы не могут согласиться с утверждением о том, что все существует только номинально. Мадхьямика Сватантрика считает, что явления должны обладать собственными характеристиками. Если собственных характеристик нет, то, по мнению сватантриков, речи о достоверности идти не может. А если нет относительной достоверности, то нет ни стола, ни нас, ни Будды. Нет Четырех благородных истин. Это уже нигилизм, и поэтому школа Сватантрика говорит, что собственные характеристики – крайне важные критерии, на основе которых можно говорить о достоверности и недостоверности.

Сватантрики считают прасангиков нигилистами, так как последние утверждают, что нет даже существования в силу собственных характеристик. Нет ни единой частицы, которая бы существовала в силу собственных характеристик или имела бы самобытие. За исключением номинального существования, все остальные виды существования отрицаются.

Для того, чтобы понять это отрицание, в первую очередь нужно понять, что такое "просто номинальное существование". Наитончайший уровень номинального существования без постижения пустоты понять невозможно. С другой стороны, без понимания отрицания мы не сможем постичь пустоту. В этом сложность. Но для того, чтобы понять, в чем заключается объект отрицания, нет необходимости постигать наитончайший уровень номинального существования. Достаточно лишь усвоить, что такое номинальное существование в целом. Вот некоторые теоретические факты, которые вам следует запомнить и в будущем хорошенько обдумать.

Теперь для того, чтобы вы поняли эту тему еще глубже, я приведу диспут между Мадхьямикой Прасангикой и Мадхьямикой Сватантрикой и буду отвечать на возражения сватантриков с позиции прасангиков. Первый аргумент, который приводят сватантрики, гласит, что если все имеет только номинальное существование, то можно указать на камень и назвать его золотом, и тогда этот камень должен превратиться в золото. А если нет, то почему? Мадхьямика Сватантрика, выдвигая этот аргумент, говорит, что этот камень – не золото, потому что он не обладает собственными характеристиками золота. С другой стороны, если камень и золото – это всего лишь наименования, данные мыслью, то почему же камень нельзя назвать золотом? Почему в этом случае камень не сможет функционировать как золото? Поскольку камень не способен выполнять функции золота, это говорит о том, что все – не просто обозначение, что явления зависят от своих собственных характеристик, считают сватантрики.

На это Мадхьямика Прасангика отвечает: все является мысленным обозначением, и это факт. Но нельзя давать чему угодно какие угодно названия. Дело в том, что "ярлыки", которые мы навешиваем на объекты, во многом зависят от основы для обозначения объекта, а не от его собственных характеристик и не от самобытия. Если явления зависят от основы для обозначения объекта, то что это за основа? Мадхьямика Прасангика говорит, что у достоверной основы для обозначения должны быть три характеристики. Если мы назовем камень золотом, он не станет золотом, потому что камень не является достоверной основой для обозначения "золото".

Три характеристики достоверной основы для обозначения

Увидев чашку, любой из нас скажет: "это чашка", и это будет достоверно. Почему? Потому что эта основа обладает тремя характеристиками, в силу чего она является достоверной.

Первая характеристика заключается в том, что эта основа хорошо известна относительному сознанию как основа для обозначения "чашка". Например, если я назову "чашкой" магнитофон, никто со мной не согласится, потому что относительному сознанию этот предмет хорошо известен как основа для обозначения "магнитофон". Изобретатель магнитофона с самого начала назвал его "магнитофоном", а тот, кто впервые сделал чашку, назвал свое творение "чашкой". Если бы с самого начала предмет, который мы называем "чашкой", был назван "магнитофоном", то сейчас я, указав на него, мог бы сказать, что это красивый магнитофон, и в вашем сознании не возникло бы никакого смятения, потому что вы бы прекрасно знали, что это магнитофон. И думая о магнитофоне, вы каждый раз представляли бы себе именно эту основу для обозначения. Увидев ее где-нибудь, вы бы сказали: "Я хочу попить чаю из этого магнитофона".

Мадхьямика Прасангика говорит, что если у чашки есть собственные характеристики, то ее с самого начала можно было бы назвать только чашкой, никто не мог бы ее назвать магнитофоном. В этом случае данный предмет изначально обладал бы собственными характеристиками чашки. Это также глубокая мысль, обдумайте ее. Если бы у вас были собственные характеристики Наташи, то, когда вы родились, вам могли бы дать только одно имя – Наташа, и никакое другое. Если бы ребенок обладал собственными характеристиками того или иного имени, ему подходило бы только одно-единственное имя. Все остальные имена этому ребенку бы не подошли. Но новорожденного ребенка можно назвать как угодно...

Итак, первая характеристика достоверной основы заключается в том, что она должна быть общеизвестна в качестве основы для того или иного обозначения – в данном случае, для обозначения "чашка".

Вторая характеристика: основа для обозначения объекта не должна противоречить относительной достоверности. Если бы я сказал, что это не чашка, а магнитофон, мое утверждение противоречило бы относительной достоверности, потому что в ходе относительного анализа выяснилось бы, что это чашка.

Третья характеристика – непротиворечие абсолютному анализу. Утверждение о том, что эта чашка обладает самобытием, противоречит абсолютному анализу. Но эта основа для обозначения объекта имеет номинальное существование.

Какова основа для обозначения "я"? Это тело и ум. Если я геше Тинлей, то мое тело и ум являются основой для обозначения "геше Тинлей". Если бы вы, указав на какую-нибудь девушку, сказали бы, что это геше Тинлей, это противоречило бы достоверной основе для обозначения объекта. Почему? Потому что тело и ум этой девушки не были бы хорошо известны относительному сознанию как основа для обозначения "геше Тинлей". Во-вторых, эта основа для обозначения противоречила бы относительной достоверности, так как в ходе относительного анализа выяснилось бы, что для обозначения "геше Тинлей" необходимы определенные приметы – бритая голова, очки, бордовые одежды и т. д. Итак, эти тело и ум – основа для обозначения "геше Тинлей". Вместе с тем, самосущие тело и ум не могут служить основой для этого обозначения. Это галлюцинация. Тела и ума, имеющих самобытие, не существует вообще. Этот способ существования безоснователен. Самосущих тела и ума не существовало изначально. Они существуют только в ваших концепциях. Что является основой для обозначения "тело"? Рука – это не тело, глаз – это не тело, нос – это не тело. Где тело? Исследуйте свое тело на предмет того, какая его часть является телом. И тогда вы выясните, что тело также имеет только номинальное существование. Это всего лишь наименование, присвоенное собранию составляющих его частей – множеству электронов, протонов и нейтронов, собранных вместе и образующих некую форму. Кроме того, структуру и особенности вашего тела определяет генетика. Также оно подобно цветку: в юности, когда оно "распускается", оно прекрасно, а потом оно увядает, стареет и умирает... Это называется телом. На это собрание огромного количества мельчайших частиц вы накладываете обозначение "тело". Но наименование "тело" было дано не только этим частицам, а вашему телу в целом, в совокупности всех его составляющих, форм и очертаний. Так что основа для обозначения "тело" -также чисто номинальное явление. И основа для обозначения "ум" существует лишь номинально. "Умом" называется нечто ясное, познающее и не имеющее формы.

Итак, если бы самосущие тело и ум являлись достоверной основой для обозначения объекта, это противоречило бы абсолютному анализу, так как в процессе абсолютного анализа такие тело и ум найти невозможно. Следовательно, основой для обозначения "я" служат не самосущие, а номинально существующие тело и ум.

Исходя из всего этого, Мадхьямика Прасангика говорит, что, сколько бы вы ни называли камень золотом, он не превратится в золото, поскольку не является достоверной основой для обозначения "золото". Почему? Потому что основа для обозначения "камень" не известна относительному сознанию как основа для обозначения "золото". И, кроме того, если вы назовете камень золотом, то это утверждение будет противоречить относительному анализу. Даже маленький ребенок скажет, что это никакое не золото, а камень.

Второе положение диспута. Мадхьямика Сватантрика говорит, что если все существует только номинально, как же явления могут выполнять функции, как это возможно? Как простое наименование может функционировать? Как вам удается ходить? Вы же существуете только номинально. Как вы можете медитировать? Вы же всего лишь название. У вас, занимающихся медитацией, не существует никаких собственных характеристик. Как вы можете стать буддой, если вы – всего лишь название? Название – это пустой звук. С другой стороны, вы можете прикоснуться к разным вещам и убедиться в том, что они – не просто наименование, а нечто плотное и материальное. Например, говорят Сватантрики, если в темной комнате лежит камень, вы ударитесь об этот камень, даже не присваивая ему никакого обозначения. Это положение является особенно глубоким и крайне трудным для понимания.

Поводом для этого диспута послужило утверждение Мадхьямики Прасангики о том, что нет ничего субстанционально существующего, что все существует только номинально. В этом плане даже ученые не соглашаются с прасангиками... Но в действительности это высочайшее из всех воззрений, и более подробно об этом мы поговорим позже. Все феномены существуют номинально, это верно, но они могут выполнять функции. Дело в том, что вы в данный момент имеете не совсем правильное представление о том, что такое номинальное существование. Вы полагаете, что номинальное существование – это только название. Это не так.


11. МАДХЬЯМИКА ПРАСАНГИКА:
ВЗАИМОЗАВИСИМОЕ ПРОИСХОЖДЕНИЕ

Для того чтобы понять, в чем заключается номинальное существование, вы должны знать, что такое взаимозависимое происхождение. Иначе, рассуждая о Мадхьямике Прасангике, вы будете противоречить многим принципам достоверности. Прасангика признает все, что является достоверным на "бытовом" уровне – стол, дом и прочее. Однако все эти явления, с ее точки зрения, существуют не так, как вы думаете. Поэтому можно сказать, что Мадхьямика Прасангика не только не противоречит обычной достоверности, но еще больше подтверждает ее.

Три уровня взаимозависимого происхождения

Прасангика выделяет три уровня взаимозависимого происхождения – грубый, средний и тонкий.

Первый уровень взаимозависимого происхождения – это зависимость от причин. Поскольку каждый объект зависит от причин, он не может быть независимым, не может обладать самобытием или существовать "от природы". Рассматривая висящую на стене картину, мы осознаем, что эта картина – не природное явление, она создана рукой человека. Когда кто-то разбивает около своего дома искусственный цветник, мы говорим, что, хотя он и красив, это не дар природы. С другой стороны, зеленая трава и луговые цветы порой вызывают у нас восторг, потому что нам кажется, что эти цветы появились сами собой, что они наделены "первозданной" красотой...

В общем, зная о том, что некий предмет произошел от временной причины, мы не считаем его существующим "по своей природе", и, как следствие, ценим его меньше. Но цветы на лугу, прекрасные пейзажи порождают в нас больше привязанности, потому что мы полагаем, что их красота природна и естественна... В действительности, ни искусственные, ни естественные объекты не существуют по своей природе и зависят от причин. Иллюзия прекрасного явления возникает при соединении многих причин и условий. Со стороны объекта в нем нет никакого самобытия, или "природного" существования. Например, радуга лишена независимого субстанционального существования, потому что ее существование зависит от множества причин. Кроме того, радуга не существует по своей природе и не имеет самобытия. Она зависит от причин, и является нам, с одной стороны, как прекрасная радуга, но с другой – она пуста. Когда мы это поймем, у нас не возникнет привязанности к радуге и не будет желания ее удержать. "Да, она кажется мне прекрасной, но когда прекратятся причины ее существования, вместе с ними исчезнет и она сама", – скажем мы.

Но радуга – это слишком примитивный пример... Более утонченным примером может послужить чашка.

Когда мы видим чашку, она кажется нам реально существующей со своей стороны. В действительности же чашка представляет собой не что иное, как собрание большого количества частиц. Причем ни одна из составляющих чашку частиц не является чашкой. Однако, когда мы смотрим на нее как на внешний объект, она совершенно определенно кажется нам чашкой, существующей отдельно от нас. Мы можем прикоснуться к ней, можем выпить из нее чаю... Но ни в одной из частей этой чашки чашку мы не обнаружим.

Что же такое чашка? Чашка – это явление, зависящее от причин. Все ее характеристики – форма, цвет, материал – являются причинами существования этой чашки. Если устранить хотя бы одну из этих причин, никакой чашки не останется...

Итак, любой объект, зависящий от причин, не может иметь независимого субстанционального существования, самобытия или существования "по своей природе". Это грубый уровень взаимозависимого происхождения, а именно, зависимость от причин.

Используя рассуждения, связанные с грубым уровнем взаимозависимого происхождения, мы можем доказать, что вещи не имеют ни истинного существования, ни самобытия, поскольку зависят от причин. В низшей школе Саутрантика говорится, что явления существуют истинно, так как зависят от причин. Прасангика утверждает нечто противоположное: вещи пусты от истинного существования именно потому, что они зависят от причин. Я даю вам эти положения для дальнейшего размышления, подумайте над ними.

В будущем, когда вы поймете, что нечто, зависящее от причин, не может существовать истинно, вы приблизитесь к пониманию Мадхьямики Прасангики.

Второй уровень взаимозависимого происхождения – это зависимость от частей. Благодаря тому, что все непостоянные объекты зависят от причин, можно доказать, что они пусты от самобытия. А как доказать, что все постоянные объекты, которые не зависят от причин, также пусты от самобытия?

Дело в том, что даже постоянные объекты зависят от своих частей. Мы не можем вести речь о каком-то постоянном объекте как о независимом от своих частей. Можно ли указать пальцем на пространство? Пространство внутри дома, например, зависит от направлений в этом доме – севера, юга и так далее... Лишь при учете всех этих сторон света можно говорить о пространстве внутри того или иного помещения. Исходя из этого мы говорим, что, поскольку пространство зависит от частей, оно не может иметь независимого существования. И с точки зрения Прасангики, если оно не является независимым, оно также не имеет ни истинного существования, ни самобытия. Оно не может существовать со стороны объекта, поскольку зависит от частей.

Третий, тонкий уровень взаимозависимого происхождения, является важнейшим. Это зависимость от обозначения мыслью. Когда люди достигают точного понимания третьего уровня взаимозависимого происхождения, тем самым они постигают философию Прасангики во всей ее полноте. Логическое рассуждение, связанное с третьим уровнем взаимозависимого происхождения, гласит: все феномены пусты от истинного существования и самобытия, поскольку они существуют в силу обозначения мыслью. О каком бы феномене мы не говорили, мы не можем обойтись без упоминания его названия. Для этого совершенно не обязательно давать объекту какое-то примитивное название, в общем смысле этого слова. Даже неопознанному объекту мы даем обозначение, потому что именуем его "неопознанным объектом". Даже не зная имени человека, мы все-таки как-то его называем: "русский мужчина", "бурятская женщина" или "некий тип"... Итак, поскольку любой объект существует в зависимости от своего названия, он не может обладать самобытием.

Рассмотрим, как происходит процесс обозначения феномена, каким объектам мы присваиваем эти обозначения, какими они нам являются, как мы за них цепляемся, и каким образом возникают омрачения, а также – кто дает обозначения объектам. Присваивая объектам обозначения, мы не называем их как попало – мы не сумасшедшие.

Это происходит не совсем так. Мы накладываем наименования на достоверную основу для этого наименования.

Основа для обозначения объекта может быть как достоверной, так и недостоверной. Когда мы присваиваем обозначение достоверной основе, это называется условной, или относительной, достоверностью. Когда мы даем наименование недостоверной основе, это недостоверно.

Например, из-за дефекта зрения вы воспринимаете снег на горной вершине не белым, а желтым. Тогда ваш ум называет эту заснеженную горную вершину "желтой". Это недостоверно, потому что вы накладываете обозначение на недостоверную основу. Но когда вы снежную вершину называете "белой", это достоверно, потому что обозначение дается достоверной основе.

Каковы же здесь критерии достоверности? В Мадхьямике Сватантрике критерием достоверности являются собственные характеристики. Белый снег обладает собственными характеристиками, поэтому когда мы называем его белым, это соответствует истине. Мы не называем снег на горе желтым, так как желтый цвет не входит в его собственные характеристики. Но критерии достоверности Прасангики отличаются от критериев Сватантрики. Мадхьямика Прасангика утверждает, что ничто не существует в силу своих собственных характеристик. Если ни желтый, ни белый снег не имеют собственных характеристик, как же доказать, что одно из этих явлений достоверно, а другое – нет?

Мадхьямика Прасангика утверждает, что критерии достоверности зависят от достоверной основы для обозначения объекта. Как я уже говорил, достоверная основа должна обладать тремя характеристиками.

Проанализируйте процесс, в ходе которого мы даем объектам обозначения, и проверьте мои слова на опыте. Исследуйте, например, телевизионную рекламу. В начале рекламного ролика нам демонстрируются те или иные признаки нового продукта, который кто-то изобрел, а затем нам говорят: "Этот продукт мы называем так-то". Благодаря рекламе эта информация откладывается в сознании каждого человека. Затем, когда мы снова увидим эти же признаки, в нашем сознании всплывет наименование соответствующего им объекта, и в дальнейшем этот рекламный продукт уже будет представляться нам существующим "со своей стороны". Такова первая характеристика достоверной основы – ее общеизвестность относительному сознанию как основы для обозначения конкретного объекта.

Вторая характеристика заключается в непротиворечии этой основы относительной достоверности. В данном случае нам довольно сложно вести речь о достоверности красоты и уродства. В одних странах основой для обозначения "красота" считается темная кожа, в других – светлая. Соответственно, один и тот же человек может считаться красивым в одной стране и уродливым в другой. Как же быть с достоверностью? В этой ситуации можно сказать, что со стороны объекта нет ни красоты, ни уродства. Красота или уродство зависят от субъекта, то есть от человека, который этот объект воспринимает. Например, когда тот, для кого одной из основ для обозначения "красота" служит темная кожа, видит человека со смуглым лицом, по его мнению, лицо этого человека красиво, и тогда обозначение, которое он дает этой основе, достоверно.

Третья характеристика – это, как вы помните, непротиворечие основы для обозначения абсолютному анализу. Если мы скажем, что основа для обозначения имеет самобытие, это будет противоречить абсолютному анализу. Но если мы назовем эту основу взаимозависимой, то это будет соответствовать реальности.

Далее, кто дает предметам обозначения? Наше сознание и сознание других людей.

Каким образом мы присваиваем им эти обозначения? Например, когда мы видим лес, то сначала наше зрительное сознание видит большое количество деревьев. Уже в следующий момент, который сразу следует за первым моментом зрительного восприятия, "включается" наше ментальное сознание... Эти моменты сменяют друг друга так быстро, что мы этого не замечаем. В момент восприятия ментального сознания в нем возникает основа для обозначения "лес" – большое количество деревьев. Что происходит затем? Наш ум очень хорошо знаком с этими характеристиками объекта, с основой для его обозначения. Наш ум привык называть скопление деревьев "лесом", и мы очень быстро накладываем это обозначение на основу. Мы говорим: "Лес".

Итак, в зависимости от характеристик основы для обозначения и от степени ознакомленности нашего сознания с этой основой, мы мгновенно присваиваем ей обозначение "лес". В действительности же лес существует в зависимости от того обозначения, которое мы ему даем. Ни в одном из деревьев нет никакого леса. Где лес? Над этими деревьями тоже нет леса... Но после того как мы мысленно накладываем на эту основу обозначение "лес", у нас возникает ощущение, что это лес со стороны объекта, что он существует вне зависимости от данного ему названия, что это вполне конкретный лес. Несмотря на то, что в этом скоплении деревьев ни одно дерево не является лесом, из-за специфики нашей психологии мы склонны отождествлять наименование с основой для него и поэтому воспринимаем эту основу как нечто существующее "со своей стороны". Если мы у кого-то спросим: "Где лес?", нам покажут на него пальцем со словами: "Дурак, неужели ты не видишь, лес вон там". "Но какая часть леса, какое дерево является лесом?" – спросим мы. И тогда этот человек задумается. Итак, лес – это всего лишь наименование, обозначение, но оно тесно связано с основой для этого обозначения.

Взаимосвязь основы и данного ей названия

Когда в Мадхьямике Прасангике говорится о номинальном существовании, под этим подразумевается не одно лишь наименование. Здесь имеется в виду наименование, тесно связанное с основой, которой оно присвоено. Почему лес существует номинально? Потому что в лесу нет ни единой частицы, которая сама по себе была бы лесом. Если даже ни единая частица этого леса не может быть лесом, то как же лес может иметь субстанциональное существование? Следовательно, лес не имеет субстанционального существования. Но если это так, то почему же лес может разрастаться, может редеть?

Чтобы ответить на этот вопрос, взгляните на это с другой точки зрения. Несмотря на то, что лес существует номинально, он не является одним лишь названием. Номинальное явление "лес" связано с основой для этого обозначения. Когда в лесу становится меньше деревьев, мы говорим: "лес поредел", потому что уменьшилась основа для обозначения "лес". Когда основа для обозначения увеличивается, мы говорим: "лес разрастается". Все это достоверно, потому что наименование связано с достоверной основой.

Так же номинально существует и индивид, или личность. Это просто название, обозначение, но не в отрыве от всего остального. Это обозначение тесно связано с основой, на которую мы его накладываем. Так что несмотря на то, что та или иная личность существует номинально, она может ходить, может пить, может улыбаться... Личность создает плохую карму и получает дурные перерождения. Личность создает положительную карму и отправляется в высшие миры. Личность постоянно перерождается... Но нет никакой субстанционально существующей личности, которая бы перерождалась. Номинально существующая личность перерождается в зависимости от изменения основы для ее обозначения. Основа для обозначения объекта зависит от причин. Если создана хорошая причина, то основа для обозначения меняется к лучшему, и сама личность благоденствует. Будучи пустой от самобытия, личность имеет зависимое существование. Пустотность от самобытия и несуществование – это разные понятия. Если мы говорим, что "личности не существует", это означает, что, по нашему мнению, личности не существует вообще. Но утверждение "личность пуста от самобытия" не означает ее полного несуществования. Раз вы говорите о пустоте личности, следовательно, она должна существовать.

Все без исключения феномены пусты от самобытия. Но это не означает, что феноменов вообще не существует. Напротив, они существуют. И теперь вы должны знать, каким образом они существуют, каков их способ существования. Прасангики говорят, что явления существуют просто номинально. Утверждение "просто номинально" исключает все остальные виды существования – истинное существование, самобытие, существование со стороны объекта... Но не думайте, что это "просто номинальное существование" никак не связано с основой для обозначения объекта. Тогда оно было бы лишь названием в отрыве от всего, обозначением, которое можно было бы дать чему угодно. Это не так.

В "Сутре сердца" Авалокитешвара говорит: "Форма есть пустота, пустота есть форма". Что подразумевается под этими словами? Утверждение "форма есть пустота" означает, что любая форма, существуя в зависимости от наименования мыслью, не может иметь ни самобытия, ни независимого существования. Ни одно из деревьев в лесу не является лесом. Лес – это наименование, присвоенное скоплению деревьев. Следовательно, лес пуст от самобытия, пуст от существования со стороны объекта, пуст от существования вне зависимости от обозначения мыслью. Поэтому говорится, что форма есть пустота. Форма – это нечто, существующее лишь номинально.

Вторая часть утверждения гласит: "Пустота есть форма". Что такое пустота? Это пустота от существования со стороны объекта, пустота от самобытия. Поскольку форма пуста от самобытия, эта форма должна от чего-то зависеть, и она зависит от обозначения мыслью. Поэтому говорится, что пустота есть форма. Эта фраза не означает, что сама по себе пустота – это форма. Пустота – постоянное явление, форма же непостоянна. Как постоянное может стать непостоянным? Один объект не может одновременно быть постоянным и непостоянным. "Постоянный" означает "неизменный, нерушимый". Непостоянный означает "все время меняющийся". Как же один объект может быть и тем, и другим? Может ли человек одновременно говорить и не говорить? В данном случае пустота и форма являют собой два аспекта единого целого.

Рассмотрим чашку с точки зрения ее относительной и абсолютной природы. Относительная природа чашки – это ее номинальное существование, а абсолютная природа – пустотность от самобытия. Эти два понятия представляют собой единое целое. У них одна сущность, но они являют собой два разных аспекта этой единой сущности. Они подобны лицевой и оборотной стороне монеты. Лицевая сторона – это относительная истина, оборотная – абсолютная истина. Мы говорим о двух аспектах, двух сторонах монеты, но монета-то одна... Итак, форма является относительной истиной, пустота- абсолютной истиной. И в данном случае Авалокитешвара говорит о том, что абсолютная и относительная истины едины по своей сути. Он говорит: "Форма есть пустота, пустота есть форма", потому что они представляют собой единое целое, по своей сути они одно и то же.

Вопрос: Как доказать пустотность чувства?

Ответ: Есть ли у вашего чувства первый момент, второй момент? Когда вы испытываете какое-то приятное ощущение, проверьте, какое именно ощущение вы называете приятным. Когда вы слушаете прекрасную музыку, исследуйте, что именно в этой музыке прекрасно: какие звуки красивы, какие некрасивы. Разложите музыку на отдельные ноты и постарайтесь отыскать среди них красивую. Например, когда певец издает звук "и-и-и", вам это кажется красивым. Но вы не захотите его слушать, если он на протяжении получаса будет тянуть только "и-и-и". Или только "э-э-э". Но когда все эти звуки собраны вместе, музыка производит приятное впечатление. Например, Алла Пугачева – популярная певица, потому что в ее пении много "а-а-а", "э-э-э", "у-у-у". Но, по-моему, в ее голосе есть что-то мужское. Когда я только приехал в Россию, голос Пугачевой не являлся для меня основой для обозначения "красивое пение". Но поскольку мне все время говорили, что Алла Пугачева – замечательная певица, я прислушался к ее песням, и основа для обозначения "плохое пение" превратилась в основу для обозначения "хорошее пение". Так работает реклама. Реклама постоянно повторяет нам: "Это хорошо, хорошо, хорошо". Через какое-то время мы тоже начинаем думать, что это хорошо.

Когда-то в моде были джинсы "клеш". Все говорили, что эти "клеши" очень красивые. И вам они тоже казались красивыми. Но постепенно они вышли из моды, и вам стали нравиться зауженные брюки. Почему? Потому что благодаря внешнему воздействию основы для обозначения "хороший" и "плохой" у вас меняются...

Существование того или иного ощущения делится на множество моментов. Исследуйте каждый из этих моментов, чтобы выяснить, какой именно из них является, например, приятным. Если до вас кто-то просто дотронется, вы не назовете это "приятным ощущением", но если вас будут некоторое время поглаживать, вы скажете: "Мне хорошо". Следовательно, ощущение – это также обозначение, которое вы накладываете на множество частей.


12. МАДХЬЯМИКА ПРАСАНГИКА:
ДВЕ ИСТИНЫ

Существует огромная разница между чтением книг и получением учения непосредственно от духовного наставника. Если вы извлекаете какие-то знания только из прочитанной вами литературы, то можете неправильно истолковать учение. Также не исключено, что все учения, о которых вычитаете в книгах, смешаются в вашем уме... Различные мастера излагают одну тему с разных точек зрения, у них разный стиль, и их наставления предназначаются для слушателей разного уровня. Если вы будете только читать книги, то в вашем уме накопится очень много информации, но вы не сможете следовать в одном направлении и будете лишены целостной философии.

Духовный наставник учит вас в соответствии с вашими способностями и наклонностями. Тогда вы можете сочетать слушание учения с чтением книг, и это будет очень полезно. Когда вы получаете учение напрямую от духовного наставника, в вашем уме остаются очень глубокие отпечатки, и эти отпечатки будут тем глубже, и вообще эффект от учения будет тем сильнее, чем больше опыт медитации у вашего учителя.

Вернемся к пустоте. На первый взгляд может показаться странным, что тибетцы так много говорят о какой-то пустоте... Но эти разговоры очень нужны, потому что в противном случае у вас может сложиться совершенно неверное представление о том, что это такое. Когда вы познаете пустоту, вам уже не понадобятся слова. Все эти учения предназначены только для того, чтобы вы познали пустоту. Они подобны лодке. До тех пор, пока вы не достигнете другого берега океана, вам эта лодка будет нужна. Но когда вы попадете на другой берег, необходимость в ней у вас отпадет... Пока вы еще не пересекли океан, было бы большой ошибкой утверждать, что вам уже не нужна лодка. Сейчас мы подробнее рассмотрим две истины – относительную и абсолютную, на основе детального анализа, проведенного в трудах ламы Цонкапы.

Два вида относительной истины

Как в низших школах, так и в Мадхьямике Прасангике различают два вида относительной истины. В низших школах говорится о реальной относительной истине и нереальной относительной истине. Что такое реальная относительная истина с точки зрения низших школ? Если я, указав на чашку, назову ее чашкой, это будет реальной относительной истиной. А если я скажу, что чашка – слон, это будет нереально. Или возьмем, к примеру, галлюцинации... Они считаются нереальной относительной истиной. Почему? Потому что если вы будете искать то, что вам явилось в галлюцинациях, вы этого нигде не обнаружите. И это единственный способ, с помощью которого в процессе анализа можно отличить реальное от нереального. Других способов не существует.

Однако Мадхьямика Прасангика говорит, что бессмысленно делить относительную истину на реальную и нереальную, потому что сама по себе относительная истина есть нечто нереальное. Реальна только абсолютная истина. Мадхьямика Прасангика утверждает, что нет ни истинного, ни реального существования. Если бы вещи существовали реально, вы обнаружили бы их в процессе аналитического поиска. Однако сколько ни ищите их, вы их не найдете. А когда вы ищете то, что вам является, и не обнаруживаете этого, значит, это нереально. Это скажет вам не только последователь Мадхьямики Прасангики, но и любой здравомыслящий человек.

Но если, как утверждает Прасангика, нет ничего реального, то как же мы можем говорить о достоверности и недостоверности? Это очень сложный момент в Прасангике. Если нет никакой реальности, следовательно, нет никакой достоверности. А если нет никакой достоверности, то это значит, что нет ни сансары, ни нирваны, ни учения – вообще ничего не существует. Но эти утверждения – нигилизм. Прасангика не впадает и в эту крайность.

Прасангика признает достоверность. Вместе с тем, эта школа отрицает как истинное существование, так и самобытие вещей. Поэтому, с точки зрения Прасангики, есть два вида относительной истины: относительная истина, реальная с точки зрения мирского восприятия и относительная истина, нереальная с точки зрения мирского восприятия. Согласно Прасангике, нельзя говорить о реальной и нереальной относительной истине с точки зрения объекта, об этом можно говорить только субъективно. Объективно ничего реального нет, и в этом случае невозможно отличить реальную относительную истину от нереальной, потому что и то, и другое пусто от истинного существования. Но с субъективной точки зрения, с точки зрения мирского восприятия, правомерно говорить о реальной или нереальной относительной истине.

Стол, чашка, Москва – все это является относительной истиной, реальной с точки зрения мирского восприятия. Почему? Потому что мы воспринимаем все это как Москву, чашку и т. д. И то, как все это воспринимается с мирской точки зрения, истинно, потому что это не противоречит относительной достоверности. Здесь очень большое значение имеет точка зрения, перспектива, с которой мы это рассматриваем.

Взгляните на чашку. Если вы смотрите на нее спереди, то не видите расположенную сзади ручку. И вы говорите: у этой чашки нет ручки. Но я смотрю на чашку сзади и вижу ручку, поэтому я говорю: у этой чашки ручка есть. В этом нет противоречия. Речь идет об одной чашке, но она рассматривается с двух разных сторон. Не смотрите на чашку однобоко, потому что тогда у вас появятся внутренние противоречия. Вы подумаете: этот учитель то рассуждает про истинное существование, то заявляет, что никакого истинного существования нет. Может быть, он немного сошел с ума? Сумасшедший тибетский лама! Так что не слушайте только одни слова. Попытайтесь взглянуть на то, о чем я говорю, с моей точки зрения. Я хочу, чтобы вы увидели эту чашку целиком. Но пустоту, к сожалению, я не могу продемонстрировать вам, как эту чашку...

Итак, чашка, дом и все остальные предметы являются реальной относительной истиной с точки зрения мирского восприятия, потому что никакой реальной истины со стороны объекта нет. Если вы скажете, что объективно есть некая реальная относительная истина, то по логике это будет противоречить учению Мадхьямики Прасангики.

Это весьма утонченная теория, и вы должны ее знать. Теория Прасангики безупречна. В течение двух с половиной тысячелетий многие великие мастера подвергали учение Мадхьямики Прасангики тщательному и всестороннему анализу и не нашли в нем ни единой погрешности. Зато они обнаружили много недостатков в учениях низших школ.

Что такое относительная истина, нереальная с точки зрения мирского восприятия? Сюда относятся все наши галлюцинации. Например, когда нам кажется, что снег на горной вершине не белого, а желтого цвета, или когда перед нашими глазами возникают какие-то странные предметы – это нереально. Как это доказать? С помощью критериев достоверности. Низшие школы утверждают, что критериями достоверности служат собственные характеристики. Однако согласно Прасангике, собственные характеристики – это тоже всего лишь очередная фантазия. Например, какая часть чашки относится к ее собственным характеристикам? Чашка состоит из множества частиц, ни одна из которых не является собственной характеристикой чашки. Все вместе они также не являются ее собственными характеристиками, поскольку чашка зависит от всех этих частиц. А если эта чашка зависит от огромного количества частиц, могут ли у нее быть собственные характеристики?

Следовательно, как утверждают прасангики, никаких собственных характеристик нет. Последователи низших школ им возражают: если нет собственных характеристик, как же вы можете вести речь о достоверности и недостоверности? Ведь в этом случае для вас все является несуществующим.

Прасангики отвечают: действительно, нет никаких собственных характеристик, нет ни единой частицы "собственных характеристик", но, тем не менее, мы можем отличить достоверное от недостоверного. Например, нет ни единой частицы, которая была бы собственной характеристикой Москвы. Ни одна станция метро, ни один район не являются Москвой. Москва – это всего лишь обозначение, данное некоей основе. Однако ее номинальное существование тесно связано с основой для ее обозначения. Если вы дадите основе для обозначения "Москва" обозначение "Санкт-Петербург", это будет недостоверно, и доказать это можно на основе трех характеристик достоверной основы для обозначения.

Несмотря на то, что согласно Мадхьямике Прасангике, все виды восприятия обычных людей ложны, согласно этой системе, в ложном сознании все же может присутствовать достоверность. Следует учесть, что в данном случае "ложное" означает "ложное с точки зрения абсолютной истины". А "достоверное" означает "достоверное с точки зрения относительной истины".

Например, с точки зрения целостного восприятия чашки наша концепция о том, что это – чашка, достоверна. Но когда мы воспринимаем эту чашку как нечто самосущее, нечто независимое, это ошибка.

Еще один пример. Когда мы, надев темные очки, смотрим на заснеженную гору, снег кажется нам черным. Следовательно, то, что мы видим, обманчиво, потому что черного снега не существует. Таким образом, с точки зрения цвета наше восприятие ложно. Но с точки зрения того, что мы видим саму гору, оно достоверно. В противном случае все люди, которые смотрят на гору в темных очках, не видели бы этой горы. Но они видят гору, и это соответствует действительности... Правда, цвет снега на горе из-за темных очков они воспринимают ошибочно. Можно сказать, что они воспринимают снег на горной вершине ложно, но в их восприятии есть и достоверность.

Сейчас мы говорим об относительной истине, реальной с точки зрения мирского восприятия. Это чашка, стол и все остальные предметы. А как видят все это арья, бодхисаттва седьмой ступени, архат и будда? Когда эти существа видят чашку, дом и т. д., они воспринимают все это не как относительную истину, а просто как некую условность. Когда мы видим чашку, то, с нашей точки зрения, это относительная истина, но для арьев это просто нечто относительное. Для них чашка не является относительной истиной, потому что они знают: чашка – это не истина. Это нечто искусственное. Реальностью чашки является только ее пустота. Когда большое количество частиц собирается вместе, мы называем это "чашкой", затем скопление частиц меняет свою форму, и мы называем это "столом", позже мы назовем это чем-то другим, и никакой относительной истины на самом деле в этом нет. Так что для высших существ явления этого мира – просто некая условность, хотя они знают, что с точки зрения мирского восприятия все это реально, истинно. Если вы спросите арью: "Это чашка?", он скажет: "Да, это чашка". Но для него эта чашка не будет относительной истиной. Зная о том, что, с вашей точки зрения, это относительная истина чашки, арья подтвердит это. Это очень высокий уровень восприятия, и постепенно мы до него доберемся.

Когда-нибудь мы, несомненно, сможем превзойти свое ограниченное восприятие этого мира: "Это – то, это – се". Заметив в человеке какой-нибудь мелкий недостаток, вы говорите: "Он очень плохой, такова его сущность". И каждый раз, когда в разговоре кто-то упоминает его имя, вы начинаете кричать: "Мне он не нравится!" Но то, что увидели в этом человеке вы – всего лишь одна из его сторон, а сторон у каждого из нас великое множество, и мы можем проявлять себя по-разному. Познав пустоту, вы поймете, что все есть проявление пустоты. Пустота может проявиться как чашка, книга или что-то другое... Природа всего сущего сама по себе пустотна.

При низкой температуре вода превращается в лед, и каким бы твердым ни казался этот лед, по своей природе он неотделим от природы воды. Вода способна явить себя в форме льда, но затем снова превращается в воду. Лед может иметь самые разнообразные формы – красивые и некрасивые. Одни из этих форм вам нравятся, другие – нет, но по своей природе все они – лишь проявления воды.

И точно так же все феномены, подобно льду, являются вам во множестве разных форм. Они могут принять форму Москвы, форму Санкт-Петербурга, форму врага, и вы делите эти проявления на "хорошее" и "плохое", "друзей" и "врагов"... И в этом есть своя относительная достоверность. "Лед", застывший в форме слона, отличается от "льда", имеющего форму льва... Однако по своей абсолютной природе все это неотделимо от воды. Все, что вы видите, все, что вы воспринимаете, и все, что вам является, – подобно воде, потому что в абсолютном смысле все это пусто от самобытия. И вы сами тоже пусты от самобытия... Но вы существуете. Как и лед, вы способны принимать самые разные очертания. Однако стоит чуть пригреть солнышку, как вы тут же изменитесь. Иногда вы отождествляете свое "я" с Москвой, иногда говорите: "я – русский", "я – человек", "я – буддист", "я – христианин", "я – мусульманин"... Вы все время меняетесь.

Итак, когда арья видит этот лед во всем многообразии его форм и очертаний, он видит его просто как нечто относительное, как некую условность. Ничего истинного для арьи в этом нет, так как он воспринимает это как манифестацию пустоты. Однако арья никогда не скажет, что относительной достоверности не существует. Относительная достоверность совершенно определенно существует.

До того, как лама Цонкапа пришел в Тибет, тибетцам было довольно сложно разобраться с тем, что такое относительная достоверность и что такое истинное существование. В некоторых текстах сказано: "Истинного существования нет, и когда арьи видят объект, они видят его просто как условность. Они не воспринимают относительную истину". Прочтя это, некоторые люди делали вывод, что относительной достоверности не существует. С другой стороны, были те, кто заключал, что если есть относительная достоверность, значит, должны быть и собственные характеристики. Лама Цонкапа разрешил все эти противоречия. В его комментариях сказано, что нет ни истинного существования, ни собственных характеристик, однако, есть относительная достоверность. Относительная достоверность означает "достоверность с точки зрения мирского восприятия". Это вовсе не значит, что относительная достоверность имеет истинное существование и самобытие. Не веря в относительную достоверность, мы впадаем в другую крайность, которая несвойственна Мадхьямике Прасангике. Потому что если мы не признаем относительную достоверность, то ни сансары, ни нирваны быть не может. Если вы скажете, что сансара – это нирвана, то кто докажет, что это недостоверно? Если нет относительной достоверности, нет и абсолютной достоверности... А абсолютная достоверность – это пустота от самобытия. Тогда мы стали бы противоречить сами себе. Отрицая относительную достоверность, мы не могли бы доказать существование нирваны.

Итак, с одной стороны, нужно признать, что нет ни самобытия, ни существования в силу самохарактеристик, ни истинного существования. Но с другой стороны, нельзя не признать относительную достоверность. Критерии относительной достоверности, как вы знаете, основаны на трех характеристиках. Признание этих двух положений поставит вас на срединный путь. Срединный путь или Мадхьямика – это невпадение ни в крайность нигилизма, ни в крайность постоянства. В особенности этого срединного пути придерживается Мадхьямика Прасангика.

Два вида абсолютной истины

Различают и два вида абсолютной истины. Это выразимая абсолютная истина и невыразимая абсолютная истина. Первая из них – это абсолютная истина, которую мы постигаем концептуально, а вторая – абсолютная истина, которую мы познаем напрямую. И то, и другое является абсолютной истиной. В коренном тексте первая абсолютная истина называется "абсолютной истиной, нуждающейся в разъяснении". Например, если я сейчас произнесу слова "Борис Ельцин", вы познаете Бориса Ельцина. Вы вызовете в своей памяти образ нашего президента и скажете: "Да, я его знаю". Это будет концептуальным постижением Бориса Ельцина. Но если вы вдруг увидите Бориса Ельцина, сидящего напротив вас, то воспримете его напрямую. Объект восприятия один, но в первом случае вы воспринимаете его косвенно, концептуально, а во втором – непосредственно.

Итак, объект концептуального постижения пустоты называется выразимой абсолютной истиной, а объект ее непосредственного постижения – невыразимой абсолютной истиной. Говоря о том, что пустота находится за пределами слов и концепций, Будда имел в виду именно невыразимую абсолютную истину. На самом деле пустота одна и та же, но существует разница в ее восприятии. Пустота невыразима, когда она постигается напрямую. Когда арьи постигают пустоту, они постигают невыразимую абсолютную истину, которая находится за пределами всех концепций и слов. Это просто пустота от самобытия. Никто не может объяснить, что это такое. Описать это состояние невозможно, потому что оно подобно восприятию вкуса меда... Вкус меда не опишешь словами.

Обычные люди могут добиться только концептуального постижения пустоты. Они не способны постичь невыразимую абсолютную истину, то есть воспринять пустоту напрямую. Что касается нас, то сначала мы должны постичь пустоту концептуально. В данном случае концепции имеют очень большое значение, они нам очень нужны. В Тибете говорят: "Опираясь на слова, подобные палке, смысл, подобный старику, может подняться на ноги". Когда вы встанете на ноги, палка вам уже не понадобится. Вам не нужно будет все время держать ее при себе.

Все мои учения основаны на комментариях ламы Цонкапы, а его комментарии – на коренных текстах. Лама Цонкапа говорил: "Материалом для моих книг служат не только учения моих духовных наставников. Очень важно, чтобы все учения проистекали от коренных текстов". Коренные тексты имеют очень большое значение, потому что дают представление о конечном воззрении Будды. "Нового" тибетского буддизма не существует. Тибетский буддизм – это учение Будды. В будущем, когда появится российский буддизм, он также не будет "новым российским буддизмом". Он будет тем же самым учением Будды, которое было принесено в Россию и распространилось на ее территории. Кроме того, критерием достоверности российского буддизма ни в коем случае не должны являться слова того или иного тибетского ламы. Это было бы очень большой ошибкой. Самое главное – это первоисточники.


13. МАДХЬЯМИКА ПРАСАНГИКА:
СУЩЕСТВОВАНИЕ ВНЕШНИХ ОБЪЕКТОВ

Люди, которые не считают себя буддистами, могут рассматривать это учение о пустоте как науку об уме. Для того, чтобы получать буддийские учения, вам вовсе не обязательно быть буддистом. Самое главное – у вас должно быть доброе сердце. Я все время говорю людям: не позволяйте очень быстро обращать себя в различные религии. Будьте принципиальными. В наше время многие пытаются надеть вам на голову религиозные шапки самых разных мастей. Среди таких людей мало тех, кто действительно желает вам счастья. Они хотят обратить вас в свою веру только для того, чтобы затем использовать в своих целях. Не поддавайтесь на это и будьте сильнее.

Я даю вам это учение не с целью обратить вас в буддизм. Это мой вклад в российскую культуру от имени всего Тибета. Несмотря на то, что мы, тибетцы, – беженцы, у нас очень богатые культурные и духовные традиции, и в это сложное время мы хотим помочь России. Тем более, что Россия является нашим соседом. И, главным образом, это учение является небольшим подарком России от главы тибетского народа Его Святейшества Далай-ламы. Этот подарок преподносится с самыми чистыми побуждениями, от всего сердца. Я уверен, что про золото нет необходимости доказывать, что оно золото: об этом говорит исходящее от него сияние.

Внешние объекты и субстанциональное существование

Рассмотрим, в чем заключается разница между внешними объектами и субстанциональным существованием. В школе

Мадхьямика Прасангика утверждается, что никакого субстанционального существования нет. Однако на собственном опыте мы убеждаемся в обратном. Увидев чашку, люди скажут, что эта чашка существует субстанционально, и ученые это подтвердят. Однако согласно Прасангике, если бы эта чашка имела субстанциональное существование со стороны объекта, в ходе аналитического поиска мы могли бы ее обнаружить.

Прасангика не утверждает, что если мы чего-то не находим, то этого не существует. Прасангика говорит, что если мы не воспринимаем объект, подлежащий восприятию зрительным сознанием, то есть видимый объект, это означает, что этого объекта не существует. Субстанционально существующая чашка является видимым объектом, и когда мы ее не находим, это говорит о том, что такой чашки нет. Вы можете возразить: "Вот же чашка. Мы ее видим". А я на это спрошу: "Какая ее часть является чашкой?" Ее бока – не чашка, ее дно – не чашка, ручка – тоже не чашка... Итак, если вы исследуете каждую частицу этой чашки, то не обнаружите ни единой частицы, которая была бы субстанционально существующей чашкой. А если ни одна частица этой чашки не является субстанционально существующей чашкой, то как же вся эта чашка может иметь субстанциональное существование?

Следовательно, с точки зрения школы Мадхьямика Прасангика, чашка – это просто название. Она существует точно так же, как Москва, лес и мы сами. Мы не имеем субстанционального существования – плотного, конкретного существования со стороны объекта. Подобно лесу или Москве, мы – всего лишь название, данное телу и уму.

Далее в ходе этой дискуссии возникает новый вопрос. Если нет никакого субстанционального существования, то можем ли мы прикоснуться к чашке или нет? Если мы ответим утвердительно, возникнет противоречие с постулатом, отрицающим субстанциональное существование чашки. С другой стороны, если мы скажем: "Прикоснуться к чашке невозможно", это будет противоречить достоверному познанию. Согласно Чандракирти, положения учения не должны противоречить мирской достоверности, в противном случае оно не относится к воззрению Прасангики. Итак, нам остается одно – доказать, что мы можем прикоснуться к этой чашке. Но доказывать это нет никакой необходимости, поскольку каждый из нас в любой момент способен дотронуться до чашки, выпить из нее чаю, и это достоверно.

Дело в том, что для того, чтобы мы могли прикоснуться к тому или иному предмету, он совершенно необязательно должен быть субстанционально существующим. Присваивая чему-либо название, мы неизменно даем его скоплению каких-то частиц. И объект, которому мы даем наименование, существует. Он имеет взаимозависимое происхождение. При этом он лишен независимого субстанционального существования. Например, когда речь идет о какой-то мельчайшей частице – электроне, следует учесть, что субстанционально существующего электрона нет. Почему? Потому что мы даем наименование "электрон" двум или более мельчайшим субстанциям. Мы даем наименование крошечным частицам или каким-то характеристикам этих частиц. Так что электрон тоже существует номинально. Поэтому когда ученые ищут электрон, протон или нейтрон, они их не находят. Вместо них они обнаруживают что-то другое – элементарные частицы или энергии. Энергию, в свою очередь, обнаружить также невозможно. Можно найти что-то другое... В ходе этого поиска у нас может возникать очень много терминов и наименований, но ни единого субстанционально существующего объекта мы не обнаружим. Почему? Потому что каждая частица имеет взаимозависимое происхождение. Кроме того, как говорится в буддизме, неделимых частиц нет. В противном случае эта самая неделимая частица и была бы субстанционально существующей. Мы могли бы спросить: "Где здесь неделимая частица?" и указали бы на нее пальцем. Также мы обнаружили бы саму субстанцию этой неделимой частицы. Однако когда я спрашиваю вас: "Где чашка?", вы ни на что не можете указать пальцем. На что бы вы ни указали, вы укажете не на саму чашку, а на основу для обозначения "чашка". Становится ясно, что никакого субстанционального существования нет. И все же к чашке можно прикоснуться. Каким образом? В мирском понимании, когда мы говорим: "я прикасаюсь к чашке", мы не имеем в виду "я прикасаюсь к субстанционально существующей чашке", потому что это невозможно. Мы прикасаемся к номинально существующей чашке, и это нормально. Почему? Потому что название "чашка" было дано скоплению множества частиц. И в действительности налги пальцы касаются частиц, составляющих эту чашку. Чашка производит впечатление единой, монолитной субстанции, но в реальности она лишена субстанционального существования. Она подобна радуге... Когда дети смотрят на радугу, она кажется им конкретной, плотной и материальной. Тогда они бегут за ней, пытаясь ее схватить. Но поймать ее невозможно, потому что субстанциональной радуги не существует. При соединении дождевой воды и света возникают различные цветовые оттенки. Эти цвета люди и называют радугой. Следовательно, радуга имеет номинальное существование. Мы все это знаем. Мы, взрослые люди, говорим: "Радуга существует номинально, радуга не имеет субстанционального существования, поэтому совершенно бессмысленно бежать за ней и пытаться ее поймать. Это невозможно". Когда вы объясните это своим детям, они перестанут тратить время впустую, гоняясь за радугой.

Вместе с тем, если мы не понимаем пустоту, то не осознаем, что все окружающие нас предметы подобны радуге. Нам они представляются субстанционально существующими. В этом случае мы, как дети, упорно за ними гоняемся. Подобно тараканам, мы бегаем туда-сюда с раннего утра до поздней ночи. Бежим в одно место, возвращаемся, затем несемся куда-то еще... Так мы впустую тратим свою жизнь.

Один великий мастер сказал: "Живые существа страдают не потому, что ничего не делают – они делают более чем достаточно. Именно это и является одной из причин их страданий. Они не умеют совершать правильные действия. Они сами не понимают, чего хотят". Внешняя видимость обманывает нас так же легко, как радуга – детей. Дети бегут за радугой, но возвращаются с пустыми руками. Мы также всю жизнь гоняемся за радугой – все бегаем и бегаем. Даже самые богатые люди, умирая, покидают этот мир с пустыми руками. Они ничего не достигают. Вся их репутация, вся их слава подобны радуге. Они не могут унести ее с собой, потому что она – пустой звук... Они копят богатство подобно крысам, таскающим в норы зерно. Крысы накапливают в норах целые горы зерна, а потом умирают на этом зерне. Крысы сами не едят зерно и другим его не дают.

Почему же подобное происходит? Потому что у людей нет мудрости. Информации очень много, а мудрости нет... Из-за этого люди сходят с ума. Им незачем копить в уме столько информации, но мудрость им жизненно необходима. Мой учитель говорил, что в доме не должно быть слишком много вещей, потому что обилие бесполезных предметов отвлекает. Что нам необходимо иметь у себя дома? Только то, что приносит пользу. Понятно? Подумайте об этом, это очень хороший совет. Я не хочу, чтобы учение о пустоте превратилось для вас в сухой, интеллектуальный анализ. Я хочу связать его с вашей жизнью, хочу, чтобы оно принесло вам реальную пользу, расширило ваше сознание. Я хочу, чтобы ваш ум перестал быть детским, и, наконец, повзрослел. Видите ли, ваше тело уже выросло, а ум еще нет. С точки зрения буддийской философии, пока вы не понимаете всех этих вещей, ваш ум все еще подобен уму ребенка... Ведите себя как взрослые люди. Мелкие проблемы не должны казаться вам огромными и непосильными, не должны повергать вас в состояние депрессии, потому что субстанционально существующие проблемы – это всего-навсего обозначение, которое дает ваш ум.

Ни одна так называемая "большая проблема" не имеет самобытия. Допустим, у вас есть некая проблема, а также вы обладаете каким-то благосостоянием. И то, и другое – размером со стол. Однако если у вас спросят: "Как ты поживаешь?", вы скажете: "У меня огромная проблема". А если спросят: "Как у тебя с деньгами?", вы скажете: "Я очень бедный". Почему вы так говорите? Дело в том, что, когда речь идет о проблемах, вы все время сравниваете свою собственную проблему, имеющую размер стола, с крошечными пылинками. А свое богатство, которое у вас также размером со стол, вы сравниваете с огромной горой.

С точки зрения Мадхьямики Прасангики не существует самосущих понятий "большой" и "малый". Эти понятия зависят от основы для их обозначения. Так кто же создает эти "огромные" проблемы и этот "маленький" достаток? Ваш ум, который сравнивает и то, и другое не с тем, с чем надо...

Все познается в сравнении. Когда вы поймете, в чем заключается этот секрет, то очень легко разбогатеете и у вас будет очень мало проблем. Так что самое лучшее, когда речь идет о проблемах, – это сравнивать свои проблемы с очень большими проблемами, а когда речь идет о богатстве – сравнивать его с полной нищетой. Тогда у вас будет очень много богатства и очень мало проблем.

Опровержение взглядов Читтаматры

Теперь вернемся к нашей теме. Мадхьямика Прасангика говорит: нет никакой субстанционально существующей чашки, однако есть внешний объект – чашка. Что такое чашка как внешний объект? Это чашка, существующая отдельно от ума. Именно это и называется внешним объектом. Что же такое чашка? Мадхьямика Прасангика говорит, что это номинально существующая чашка, и, в отличие от того, что утверждают последователи школы Читтаматра, она не является проекцией ума.

В утверждении о том, что чашка – это проекция ума, можно найти много противоречий. Например, где находится субстанция чашки – в вашем уме или в воспринимаемом вами объекте? Если субстанция чашки существует в объекте, то, значит, в нем присутствует и ваш ум, потому что этот объект неотделим от вашего ума... С другой стороны, если субстанция находится в вашем уме, это значит, что в вашем уме очень много материальных вещей.

Кроме того, если бы чашка была неотделима от проекции вашего ума, то ту чашку, которую бы видели вы, другие люди не смогли бы увидеть. У других людей были бы свои собственные проекции чашки... В этом случае чашка, которую воспринимаете вы, и чашка, которую воспринимают другие, являли бы собой совершенно разные субстанции.

Сейчас я приведу вам один из аргументов, с помощью которого прасангики опровергают взгляды читтаматринов. Допустим, на очень шаткий стол, который может выдержать вес только одного предмета, ставят чашку. На нее смотрят десять человек. Поскольку, согласно Читтаматре, у каждого человека существует своя собственная умственная проекция этой чашки, следовательно, сознание каждого из этих десяти людей создает свою субстанцию чашки. Получается, что на этом столе стоит десять различных субстанций... Если теория Читтаматры верна, то тогда этот стол должен сломаться. Но так как стол не ломается, эта теория ошибочна, поскольку она противоречит непосредственной достоверности.

Вся буддийская логика сводится к прямому достоверному познанию. Читтаматре приходится признать, что внешних объектов не существует, потому что последователи этой школы не могут найти эту чашку как внешний объект. Они не могут доказать, что снаружи, отдельно от субъекта, существует некая чашка, потому что ни одна ее частица не является чашкой. Если есть внешние объекты, то где они находятся? Субстанционально существующую чашку обнаружить невозможно. Кроме того, неделимых частиц нет. Исходя из всего этого, читтаматрины утверждают, что субъект и объект пусты от различия по сути, они представляют собой единое целое.

Однако Мадхьямика Прасангика говорит, что хотя эту чашку снаружи найти невозможно, тем не менее, она не является проекцией вашего ума. Почему? Потому что внешние объекты – номинально существующие явления – существуют.

Итак, под "внешним объектом" Прасангика подразумевает нечто номинально существующее. Когда вы закрываете глаза и прикасаетесь к чашке, к чему вы, собственно, прикасаетесь? Вы прикасаетесь к основе для обозначения объекта, причем, насекомое, скажем, называет эту основу "большим контейнером", а вы – "чашкой". Именно к этой основе для обозначения вы и прикасаетесь. Она, в свою очередь, зависит от своих частей, каждая из которых является наименованием, данным мыслью...

Рассмотрим еще один спорный момент. Мадхьямика Прасангика говорит, что все феномены существуют номинально, но они способны выполнять функции. В данном случае, когда Мадхьямика Прасангика употребляет термин "номинальное существование", она не имеет в виду то, что мы обычно считаем номинальным существованием. Когда речь идет о номинальном существовании, для нас это просто название в отрыве от всего остального, то есть пустой звук... Но в Мадхьямике

Прасангике наименование тесно связано с основой для этого наименования.

Например, номинально существующий лес очень тесно связан с основой для обозначения "лес". Поэтому когда в лесу вырастают новые деревья, вы говорите – "лес разрастается". Когда деревьев становится меньше, вы говорите – "лес редеет". Несмотря на то, что лес имеет номинальное существование, лес может стать больше или меньше.

Вы существуете номинально. Ваше тело – это не вы, ваш ум – это не вы. Вы – всего лишь название, данное этому телу и уму. Поэтому когда ваше тело идет, вы говорите: "Я иду". Несмотря на то, что "я" существует только номинально, "я" может идти, сидеть, принимать пищу. Для того, чтобы "я" могло кушать, оно вовсе не должно существовать субстанционально. На это способно и номинально существующее "я"... Вы находитесь в сансаре – номинально существующей сансаре. Что это такое? Это ваши тело и ум, которые в настоящий момент омрачены негативными эмоциями и возникли под влиянием загрязненной кармы. Это и есть основа, которой мы даем обозначение "сансара". Но когда ваш ум полностью очистится, у вас уже не будет причины для неконтролируемых перерождений. Подобное состояние является основой, на которую мы накладываем обозначение "нирвана".

Поэтому великие индийские махасиддхи говорили: "Нет ни сансары, ни нирваны. Поймите сансару, и вы поймете нирвану". Что такое понимание сансары? Это осознание того, что сансара не имеет самобытия. Нет никакой самосущей сансары, которая, подобно сети, опутывает вас, сковывает ваши движения, лишает вас свободы. "Сансара" – обозначение, которое дается вашему нынешнему состоянию ума. В настоящий момент в вашем уме существует огромное количество омрачений и совершенно нет мудрости. Отсутствие света – это тьма. А отсутствие мудрости – это неведение, оно и называется "сансарой". Отсутствие неведения называется "настоящей мудростью" или "нирваной".

Так что не пытайтесь убежать от сансары – от сансары вам не скрыться. Вне себя нирвану вы найти не сможете. Даже Тантра – это не ракета, на которой вы можете улететь от сансары к нирване. Тантра – это очень быстрый и мощный метод, позволяющий пресечь корень сансары и устранить ее причины. Когда причины сансары будут пресечены, то нирвана проявится сама собой. Поэтому вам нет смысла уезжать из России, так как в Тибете вам тоже не найти нирваны. Будьте счастливы там, где вы живете.

И еще одно. Под пустотой вовсе не подразумевается, что живых существ нет. Они существуют. Они имеют взаимозависимое происхождение. Поскольку они существуют зависимо, то очень сильно зависят от ваших любви и сострадания. Чем больше в вас ненависти, тем больше вреда вы им причиняете. Чем больше в вас любви и сострадания, тем больше и в других живых существах счастья и покоя. Таково подлинное понимание пустоты. Оно сделает вас более сострадательными, потому что вы осознаете, как тесно вы связаны с остальными живыми существами. Будьте добры к другим.


14. МАДХЬЯМИКА ПРАСАНГИКА:
ОСВОБОЖДЕНИЕ ОТ ДВУХ КРАЙНОСТЕЙ

Если вы находите что-то полезным для себя, не надо впадать в крайности. Лекарство – вещь нужная, но если вы принимаете слишком много лекарств, то тем самым нарушаете равновесие в своем организме и можете еще больше расстроить свое здоровье. То же самое в духовности. Духовность – это очень хорошо, но если вы начнете заниматься духовными практиками слишком активно, то нарушите равновесие в своей жизни.

Вначале очень важно делать практику регулярно. Избегайте ситуаций, когда сегодня вы делаете очень мощную практику, а завтра вообще ее не делаете. Или в течение месяца практикуете очень интенсивно, а затем все бросаете. Этот неверный подход – одна из слабостей, которые наблюдаются у русских людей, поэтому я вам об этом говорю. Если вам что-то нравится, то вы слишком этим увлекаетесь. Эту активность вызывает не что иное, как восторженность. Духовное развитие должно происходить медленно, но непрерывно. Имейте в виду, что торопиться вам некуда, поэтому продвигайтесь к своей цели постепенно, шаг за шагом.

Я уже дал вам много учений, связанных с воззрениями о пустоте школы Мадхьямика Прасангика. Теперь я объясню вам, где грань между правильным и неправильным пониманием пустоты с точки зрения этой школы.

Например, русского человека очень легко отличить от африканца. Так же легко отличить воззрение о пустоте Мадхьямики Прасангики от взглядов низшей школы Вайбхашика. Но если сравнить Мадхьямику Прасангику и Мадхьямику Сватантрику, то различия между двумя этими школами очень тонкие – как между русским и белорусом. Я сам не могу отличить русского человека от белоруса. Может быть, это легче сделать вам – по акценту или каким-то чертам характера. Некоторые люди даже отличают москвичей от санкт-петербуржцев. Но они, должно быть, хорошо знают, в чем заключаются характерные особенности жителей каждого из этих городов...

Подобно этому, чтобы отличить систему Мадхьямика Сватантрика от Мадхьямики Прасангики, вы должны тщательно изучить все детали и той, и другой школы. Тогда вы действительно постигнете Прасангику – высшее философское воззрение буддизма, о котором учил Будда. Даже в Тантре не существует наставлений, превосходящих воззрения Прасангики. Вы должны усвоить это воззрение, а затем на его основе применить особый метод – уникальный метод Тантры, связанный с использованием наитончайшего ума, постигающего пустоту. Если вы не постигли воззрение Прасангики, то какой бы медитацией вы ни занимались, она не будет настоящей тантрической медитацией. Об этом говорил Будда Ваджрадхара – величайший из всех учителей, чьи слова мы называем "ваджрной речью".

Отличительные особенности воззрения Мадхьямики Прасангики

Лама Цонкапа сказал: "Если вы воспринимаете взаимозависимые явления и свободную от крайностей пустоту как нечто отдельное друг от друга, это означает, что вы не поняли воззрение Мадхьямики Прасангики ". Когда вы рассматриваете относительную истину чашки, у вас может возникнуть противоречие с ее абсолютной истиной. Когда вы говорите, что эта чашка не имеет истинного существования, то это ваше утверждение может показаться вам противоречащим относительному существованию чашки. Вы можете решить, что две истины никак между собой не связаны.

Например, вы сидите и медитируете на пустоту. Ваша рука случайно касается чашки, и у вас появляется мысль: "Ага, значит, чашка все-таки существует! Почему же я все время пытаюсь убедить себя в какой-то пустоте?" Если у вас в голове возникают такие сомнения, значит, вы еще не поняли этот вопрос. Для вас взаимозависимость чашки и ее пустота являются двумя совершенно разными понятиями. До тех пор, пока вы не исправите эту ошибку, вы будете находить успокоение во время медитации на пустоту, но когда, закончив медитацию, увидите окружающие предметы, в вас снова возникнет привязанность, а также все остальные негативные эмоции...

Каково же истинное понимание пустоты? Каковы отличительные особенности воззрения Мадхьямики Прасангики ?

Согласно низшим школам, когда мы видим какой-то объект, то его восприятие помогает нам избавиться от крайности нигилизма. Во время медитации на пустоту у нас возникает ощущение, что ничего нет, но затем мы открываем глаза, видим чашку на столе, свое тело и т. д., и говорим: "Поскольку я вижу эту чашку, значит, представление о том, что ничего не существует – ошибочно". С другой стороны, понимание пустоты, с точки зрения философии низших школ, устраняет крайность постоянства, то есть цепляние за истинность явлений. И на первых этапах этот постулат даже помогает...

Но в Прасангике все наоборот: когда мы видим чашку, само это явление помогает вам избавиться от крайности этернализма, или постоянства. Мы говорим: "Я ее вижу, поэтому она пуста от истинного существования". С другой стороны, согласно Мадхьямике Прасангике, пустота освобождает нас от крайности нигилизма. Эти два постулата лишний раз подтверждают, насколько высоко воззрение Прасангики. Если вы обладаете этим воззрением, то все, что вы видите и воспринимаете, станет вашим учителем.

Из-за этой отличительной черты Прасангики в Дзогчене, Махамудре и в Тантре – в частности, в тантре Ямантаки, – говорится, что медитация ничем не отличается от не-медитации. Нет никакой разницы между медитативным погружением и постмедитативным периодом. Но чтобы дойти до подобного уровня, в первую очередь вы должны уяснить для себя, в чем заключается это воззрение. Сначала постройте фундамент, а потом уже говорите красивые слова. Тогда вам будет легко их говорить.

А теп ерь я объясню вам, каким образом в Прасангике проявление объекта освобождает нас от крайности этернализма.

Для того чтобы понять, как явления устраняют крайность этернализма, вы должны знать более тонкий уровень взаимозависимого происхождения, о котором я вам уже говорил. Это зависимость от обозначения мыслью. Когда вы четко уясните для себя, что "я" существует лишь номинально, когда поймете, что такое относительное "я", то его восприятие убедит вас в пустотности "я" от самобытия. Так же и при виде любого другого взаимозависимого явления вы сразу же сможете сказать, от каких именно ложных интерпретаций оно пусто.

Что же такое явление? Все, что является, связано с той или иной концепцией. Без концепции вы не сможете распознать являющийся объект. Вы не сможете идентифицировать его, сказав: "Это – то, а это – се".

Например, возьмем бумажки, которые мы называем деньгами. Сами по себе деньгами они не являются. В противном случае рубль, который был в обращении десять лет назад, был бы рублем и сегодня. Но сегодня это уже не деньги. Раньше, чтобы заработать сто рублей, люди очень много трудились, и когда получали эту сотню, очень радовались. А теперь, если вы дадите сто рублей даже ребенку, он скажет: "Не надо, это очень мало". Итак, ценность деньгам придает человеческий ум, создавая для этого особые обстоятельства. В будущем может возникнуть ситуация, когда хлеб будет стоить дороже золота. Сам по себе объект лишен какой бы то ни было ценности. И поскольку экономисты это хорошо знают, то иногда они создают на рынке дефицит, чтобы стоимость того или иного товара повысилась.

Или вспомним пример с красотой и уродством. Если смуглый цвет кожи ассоциируется у нас с понятием "уродство", то, увидев человека с темным лицом, мы сочтем его безобразным. Но если смуглая кожа входит в налги представления о красоте, мы назовем такого человека привлекательным. Каков же этот человек на самом деле – красавец или урод? Одновременно красивым и уродливым быть невозможно, так как красота и уродство – это противоположные понятия. На самом деле, независимо от того, каким мы называем этого человека – безобразным или привлекательным, наше обозначение и в том, и в другом случае достоверно. О чем это говорит? О том, что со стороны объекта нет ни красоты, ни уродства. И то, и другое – наименования, которые мы мысленно накладываем на основу. Ни одна частица этого человека сама по себе не является красивой или безобразной...

Что такое человеческое существо? Множество электронов и протонов образуют соединения, одни из которых принимают форму костей, другие – форму плоти, третьи становятся основой для обозначения "кожа". Все это обрамляют волосы – длинные или короткие. Получившееся образование мы называем "мужчиной" или "женщиной". Воспринимая эту основу, мы, в зависимости от своих наклонностей и предпочтений, накладываем на нее обозначение – "красивый" или "некрасивый"...

И не думайте, пожалуйста, что только людям свойственно давать основам мысленные обозначения. Это делают все живые существа. Кроме того, если вы не даете объектам никакого названия, это не значит, что они не существуют.

Итак, все феномены – это не что иное, как обозначение мыслью, которое накладывается на некую основу. Прасангика не отрицает существования всего этого. Но следует помнить, что, с одной стороны, все воспринимаемое зависит от достоверной основы для обозначения, с другой – от самого обозначения. Только в зависимости от этих факторов явления и могут существовать.

Как вы уже знаете, основа для обозначения "лес" – это деревья.

Но если вы исследуете каждое дерево, то поймете, что это также всего лишь обозначение, данное мыслью. Ни одна из ветвей, ни один из листьев не является деревом. Дерево – это очередной ярлык, присвоенный какой-то основе. Нет ни единого атома, который существовал бы как дерево со стороны объекта. Затем рассмотрим отдельно взятый лист. Если он существует со стороны объекта, какая его часть является листом? Верхняя, нижняя или средняя?

Лист – это огромное количество собранных вместе частиц. Между ними очень много пустого пространства, но мы его не видим. Поэтому лист кажется нам конкретным, плотным на ощупь, объектом. Но если мы исследуем основу для обозначения "лист", все эти частицы – протоны, электроны, нейтроны, то также придем к выводу, что они – лишь названия, данные мыслью. Они существуют, но просто как наименования.

Нет ни единого атома, который существовал бы со стороны объекта, вне зависимости от наименования мыслью. Сначала ученые придумывают им какие-то названия, а потом дети изучают их в школе. Если бы в самом начале некий ученый назвал объект, обладающий характеристиками электрона, не "электроном", а "Андреем", то по сей день все называли бы его именно так. И в школе детей бы учили, что при соединении Андрея с протоном возникает тот или иной новый элемент. При одном упоминании об "Андрее" вы бы думали не о человеке, которого зовут Андрей, а об электроне. И если бы я сейчас назвал электрон "электроном", вы бы засмеялись. Вы бы настолько привыкли называть электрон "Андреем", что слово "электрон" казалось бы вам неуместным по отношению к электрону. О чем это говорит? Это говорит о том, что все зависит от обозначения мыслью. И если мы будем продолжать этот процесс наименования, то феноменов, а также названий, станет бесчисленное множество.

Зная о том, что феномены существуют просто номинально, вы не можете не подумать: как же они в таком случае могут существовать со стороны объекта, вне зависимости от обозначения мыслью? Выдумаете: мне кажется, что они существует именно так, но на самом деле они лишены этого существования. Таким образом, понимание взаимозависимости явления помогает вам избавиться от крайности этернализма.

С другой стороны, пустота освободит вас от нигилизма. Впрочем, если вы не понимаете пустоту, то само по себе это понятие ни от чего вас не спасет. Но когда вы поймете соотношение между номинальным существованием и существованием со стороны объекта, вне зависимости от обозначения мыслью, вы осознаете, что эти два способа существования – дихотомия.

Что такое дихотомия, или несовместимое противоречие? Это, например, человек и нечеловек. Человек не может являться нечеловеком, и наоборот. Точно так же, если нечто имеет взаимозависимое существование, оно не может быть независимым. А если нечто не является независимым, то оно должно зависеть от чего-то другого.

Так, логически анализируя ту или иную форму, вы поймете, что поскольку она пуста от самобытия, она не может существовать вне зависимости от наименования мыслью. Понимание пустоты явления приведет вас к пониманию его взаимозависимого происхождения. Вы осознаете, что, поскольку его не существует со стороны объекта, вне зависимости от обозначения мыслью, оно должно зависеть от обозначения мыслью, то есть на сто процентов иметь номинальное существование. В этом весь смысл утверждения о том, что восприятие пустоты избавляет от крайности нигилизма.

Интеллектуально это понять нетрудно, но гораздо труднее постичь это сердцем. Для того чтобы учение проникло к вам в сердце, нужно снова и снова о нем размышлять. И затем, когда в процессе медитации на пустоту у вас появится ощущение, что вообще ничего не существует, вам не нужно будет открывать глаза и видеть явления, чтобы убедиться, что они есть. Ваше истинное понимание пустоты докажет вам факт их существования.

Каждый феномен зависит от наименования мыслью. Каждый феномен имеет взаимозависимое происхождение. И поскольку каждый феномен имеет взаимозависимое происхождение, следовательно, каждый феномен пуст от независимого существования. Поскольку каждый феномен пуст от независимого существования, следовательно, каждый феномен должен иметь взаимозависимое происхождение. Вывод один: взаимозависимое происхождение и пустота- это единое целое. Взаимозависимое происхождение – относительная истина, а пустота – абсолютная истина.

Каковы признаки того, что человек по-настоящему понял пустоту? Это можно проверить, руководствуясь следующими словами ламы Цонкапы: "При одном взгляде на зависимо существующий предмет все ложные представления о нем – о его независимом существовании, самобытии – исчезают". Если ваше восприятие таково, значит, вы обрели настоящее воззрение. Но для того, чтобы возвыситься до этого уровня, вы должны хорошо знать логику. Сначала уясните все это для себя на логическом уровне, а затем уже приступайте к непосредственному исследованию.

На этом мы остановимся, а то вы запутаетесь. Но имейте в виду, что тема, которую мы затронули, очень глубока, и в этой связи есть еще много тонких моментов, о которых можно было бы упомянуть.


15. МАДХЬЯМИКА ПРАСАНГИКА:
МЕДИТАЦИИ НА ПУСТОТУ

Сегодня я дам вам учение о том, как медитировать на пустоту. Поскольку у вас уже есть основы теоретического понимания пустоты, теперь вам нужны более точные и четкие инструкции по медитации. Познав пустоту напрямую, вы пресечете все свои омрачения. Именно поэтому постижение пустоты – самое мощное из всех лекарств, которое называется "одним лекарством от сотен болезней".

Одно из уникальных качеств буддизма заключается в том, что он основан на единой, фундаментальной теории, которую никто не имеет права менять. Теорию буддизма можно изменить только в одном случае: если вы найдете в ней какую-то ошибку, какое-то логическое несоответствие. Однако эта теория существует уже два с половиной тысячелетия, и за это время ее никому не удалось опровергнуть. Дело в том, что учение Мадхьямики Прасангики не было придумано людьми. В нем говорится о законах самой природы, законах бытия, которым подчиняются все феномены. Изучая воззрения Мадхьямики Прасангики, мы пытаемся постичь эти законы – законы абсолютного существования вещей. Поэтому Будда сказал: "Пустота феноменов не зависит от появления в мире Будды, поскольку она не была придумана Буддой. Пустота существовала изначально".

Типичные ошибки при медитации на пустоту

Прежде чем объяснить вам, как медитировать на пустоту с точки зрения Мадхьямики Прасангики, я перечислю наиболее распространенные ошибки, которые могут иметь место во время медитации. Эти ошибки люди совершали в древние времена, совершают их и сейчас.

Первая ошибка заключается в следующем. Когда во время медитации вы начинаете искать свое "я", вы размышляете: "Голова – не "я", рука – не "я", живот – не "я", нога – не "я", сердце – также не "я". Кроме того, нет никакого "я" вне меня". Из этого вы заключаете, что "я" найти невозможно, оно необнаружимо. "Я" подобно пространству, в котором нет ни центра, ни краев, и которое нельзя "схватить" или "удержать". Поскольку "я" невозможно удержать, следовательно, оно пусто. Затем, отказавшись от любых концепций, связанных с "удерживанием" или "цеплянием", вы приходите к выводу о том, что все феномены так же непостижимы, как и "я".

Сделав такое заключение, вы входите в бесконцептуальное состояние. В это состояние войти очень легко. Вы ищете "я" и не можете его найти. Вы думаете: "Я" не существует, потому что я не могу его "схватить". Подобно этому, вы ищете пространство и не можете его найти. С тем же успехом вы ищете стол... "Какая часть стола-"стол"?" – спрашиваете вы, и не находите ответа на этот вопрос. Не обнаружив стола, вы делаете вывод, что его не существует. В результате вы погружаетесь в медитацию, подобную пространству. В этом состоянии, как в пространстве, нет ни центра, ни краев, нет ничего, за что можно было бы зацепиться, что можно было бы удержать. Эта медитация – следствие неправильной интерпретации учения. Если вы будете долго ее практиковать, то концепций у вас поубавится. И, на первый взгляд, омрачений у вас также станет меньше... Но в действительности этот метод, как болеутоляющее средство, просто притупляет вашу боль. Он никогда не освободит вас от сансары, поскольку в его основе лежит глубокая убежденность в том, что "я" вообще не существует. А это нигилистическая позиция, так как она не включает в себя понимание взаимозависимого происхождения. Это ошибка. Подобная "неконцептуальная медитация" распространена среди последователей небуддийских школ, например, индуистов.

Еще одна ошибка. Согласно некоторым интерпретациям, во время медитации на пустоту ума следует определить его цвет и форму. Исследовав свой ум, вы не находите у него ни цвета, ни формы. Кроме того, ума, существовавшего в прошлом, сейчас уже нет, поэтому вы не можете обнаружить свой прошедший ум. Ум, который существует в настоящем, ежесекундно меняется. Будущего ума еще нет. Выяснив все это, вы говорите: "Ум – это пустота. Ума не существует".

В данном случае, несмотря на то, что вы употребляете термин "пустота", на самом деле ваши взгляды также основаны на нигилизме. Кхедруб Ринпоче резко критиковал подобные интерпретации. Согласно

Кхедрубу Ринпоче, поиск цвета и формы ума не имеет ничего общего с поиском его абсолютной природы. Если вы осознали, что у ума отсутствуют цвет и форма, это не значит, что вы постигли абсолютную природу ума. Если бы это было так, "добраться "до абсолютной природы ума было бы очень легко, и для этого не было бы необходимости серьезно изучать тексты Нагарджуны. Спросите у любого человека, не знакомого с буддийской философией: "Есть ли у вашего ума форма или цвет?", и он вам скажет: "Конечно, нет!"

В действительности, по словам Кхедруба Ринпоче, исследование прошлого, настоящего и будущего ума является анализом непостоянства, и к выявлению абсолютной природы ума не имеет никакого отношения. Кхедрубже писал о том, что индийские махасиддхи – великие мастера Махамудры – не искали свой прошлый, настоящий и будущий ум, потому что одного только этого недостаточно для постижения абсолютной природы ума. Некоторые тибетцы, выполняя медитации Махамудры и Дзогчена, пытаются найти свой прошлый, настоящий и будущий ум, и, не обнаружив его, заключают, что это и есть абсолютная природа ума. Но настоящая практика Махамудры гораздо глубже такого подхода. По словам Кхедруба Ринпоче, в этом случае вы просто медитируете на непостоянство своего ума. Вашего прошедшего ума сейчас нет, он уже закончил свое существование. Сколько бы вы ни искали свой ум, относящийся к настоящему моменту, вы его не найдете, потому что он все время меняется. Поэтому в буддийской философской школе Мадхьямика Прасангика утверждается, что нет неделимых частиц времени. Вы не можете на что-то указать пальцем и сказать, что это и есть настоящий момент. Все взаимозависимо. В Прасангике считается, что "производное" и "непостоянное" – это тождественные понятия. Если в момент своего возникновения некий производный, или составной, феномен не начинал бы разрушаться, это означало бы, что он постоянен. Однако любой производный феномен разрушается с первого же мгновения своего возникновения. Понимание этого имеет отношение к пониманию непостоянства и никак не связано с постижением абсолютной природы ума.

Если вы будете пребывать в неконцептуальном состоянии, осознавая, что нет ни прошедшего, ни настоящего, ни будущего ума, и так созерцать свой ум без всяких концепций, это не будет постижением абсолютной природы ума, потому что она гораздо глубже... Если бы это было так просто, я бы уже много лет назад постиг природу ума и стал буддой. Но непостоянство ума может понять каждый.

Еще одна ошибка при медитации на пустоту. Некоторые люди начинают медитацию в соответствии с учением Чандракирти, то есть сначала ищут объект отрицания, а затем отрицают его. Когда они осознают: "Это пустота" и удерживают на этом свое внимание, то в первый момент их медитация верна. Но уже в следующее мгновение у них появляется ощущение, что пустота- это нечто, имеющее истинное существование. Они начинают цепляться за истинность пустоты. "Все феномены пусты от самобытия, но эта пустота существует", – полагают они. Это называется "цеплянием за истинность пустоты", или "лекарством, превращенным в яд". Потому что в этом случае та якобы истинно существующая пустота, за которую вы цепляетесь, не лечит вас от болезни вашего ума.

Четыре сущностных положения медитации на пустоту личности в системе Мадхьямика Прасангика

А теперь выясним, что такое настоящая медитация на пустоту.

Эта медитация включает в себя четыре сущностных положения, использование которых на практике принесет вам подлинные результаты.* Чандракирти и лама Цонкапа говорили о том, что начинать надо с медитации на пустоту личности, потому что ее постичь гораздо проще, чем пустоту ума. Затем, когда вы поймете пустоту одного феномена-личности, вам легко будет понять и пустоту всех остальных феноменов, потому что в самой пустоте нет никаких различий, отличаются только объекты пустоты. После постижения пустоты "я" вам будет уже легко познать абсолютную природу своего ума. Это та же самая пустота, отличается только ее объект. Постижение пустоты с помощью наитончайшего ума называется Махамудрой или Дзогченом. В этом же заключается тантрическая практика ясного света стадии дзогрим.

* Данная медитация основана на труде "Постулаты о воззрении" тибетского философа Кхедрубже, выдающегося последователя Чже Цонкапы. – Прим. ред.

Медитация на пустоту включает в себя следующие положения:

  1. 1. Выявление объекта отрицания.
  2. 2. Определение логического следствия.
  3. 3. Установление несуществования объекта отрицания в пяти совокупностях.
  4. 4. Установление несуществования объекта отрицания вне пяти совокупностей.

Вывод: развитие глубокой убежденности в пустотности "я" от самобытия. Эта убежденность и есть постижение пустоты.

Возьмем двух людей – один человек никогда не видел синюю чашку, а другой ее видел и знает, что это такое. Когда я скажу им обоим: "Медитируйте на пустотность этого стола от этой чашки", то оба они сосредоточатся на пустотности, но правильно поймет это задание только тот человек, который знает, что такое объект отрицания – синяя чашка. Для него пустотность стола от синей чашки будет означать отсутствие на столе конкретной синей чашки. А для второго человека, не имеющего представления об объекте отрицания, это будет просто абстрактное ничто...

Затем, когда после медитации они откроют глаза, я магическим методом создам из некоей субстанции на этом столе синюю чашку, и первый человек скажет: "На этом столе нет никакой чашки. Я провел анализ и пришел именно к такому выводу. Есть некая субстанция, которая, благодаря каким-то магическим приемам, порождает во мне восприятие синей чашки. Но на самом деле это не синяя чашка. То, что я воспринимаю, иллюзорно, потому что никакой синей чашки на этом столе нет". В этом случае, даже если ему является эта синяя чашка, он не привязывается к ней. Это очень важный пример – не забывайте его.

Прежде чем приступить к медитации на пустоту, сядьте в позу медитации и прочтите молитву. Затем попросите благословения у всех будд и бодхисаттв со следующими словами: "Из-за того, что я не мог познать пустоту, в течение множества жизней я накапливал негативную карму и в силу своего неведения оставался в сансаре. И если сейчас я не начну медитировать на пустоту, то так и буду вращаться в сансаре, потому что моя болезнь останется со мной. Чтобы вылечиться от этой сансарической болезни, я должен познать пустоту. Будды и бодхисаттвы, прошу вас, даруйте мне свое благословение – в особенности благословите меня на то, чтобы я ясно осознал, в чем заключается объект отрицания".

После этого из сердец будд и бодхисаттв, в частности из сердец Нагарджуны, Чандракирти, Манджушри и ламы Цонкапы (Манджушри в человеческой форме), из сердец всех мастеров, которых вы визуализируете перед собою в Поле благих заслуг, исходят свет и нектар и очищают вас от загрязнений, препятствующих вашему постижению пустоты. Затем они благословляют вас на то, чтобы вы могли успешно определить объект отрицания.

Выявление объекта отрицания

Итак, первое положение медитации на пустоту – это выявление объекта, подлежащего отрицанию.

Когда вы медитируете на пустоту, не надо сразу искать свое "я", пытаясь ответить на вопрос: "Что такое "я"?", а затем, не найдя его, немедленно заключать, что оно пусто от самобытия. Делать это в самом начале – очень большая ошибка. Это подобно хирургической операции, во время которой вы не знаете, что вырезать из тела. Сначала вы должны составить себе отчетливое представление о том, из чего состоит опухоль, которую нужно вырезать. Вы должны определить ее границы очень точно – вплоть до тонких нервных клеток. Когда вы ясно увидите, что именно подлежит удалению, это и будет пониманием объекта отрицания. В противном случае во время операции вы либо вместе с опухолью удалите весь орган, либо вырежете только видимую ее часть, не затронув окружающие болезнетворные клетки...

Помните, что во время медитации вы также делаете операцию – полностью, бесповоротно вырезаете сансарическую болезнь из своего ума. Все перечисленные мной ошибки возникают только из-за незнания объекта, который нужно устранить посредством отрицания. Люди, совершающие эти ошибки, в результате своей медитации становятся очень черствыми. Для них нет ни сансары, ни нирваны, ни живых существ, ни сострадания. Эти люди становятся подобны камням.

Пока вам еще рано целенаправленно медитировать на пустоту, но вам можно и нужно размышлять об объекте отрицания, пытаться понять, что это такое – не просто теоретически, а на своем собственном опыте. Когда это понимание, ясное и отчетливое, дойдет до вашего сердца, это будет очень важным событием в вашей жизни. После этого постичь пустоту будет не так трудно. Самое трудное в медитации на пустоту – это первое положение.

Как медитировать на объект отрицания? Для начала попытайтесь понять, каким вы воспринимаете свое "я". Каким "я" предстает вашему уму? Различают два вида цепляния* за истинность "я" – врожденное цепляние и приобретенное, или искусственное, цепляние.

* "Цепляние" в данном случае означает возникновение уверенности в реальности являющегося уму объекта. – Прим. ред.

Искусственное цепляние за независимое существование "я" основано на приобретенных вами в процессе этой жизни догмах и стереотипах мышления. Но цепляние за истинное существование личности, или ее самобытие, – врожденное чувство. Вы с ним родились. Эта концепция есть у всех без исключения живых существ с момента их рождения. Независимо от того, попадают они под влияние догм или нет, все они в равной степени цепляются за истинность своего "я". Даже у крошечных насекомых, если вы к ним прикоснетесь, тут же появится эта концепция, и они попытаются поскорее убежать от вас, почуяв грозящую им опасность. Вы ведете себя точно так же: каждый раз, когда в вашем уме возникают какие-либо негативные эмоции, вы цепляетесь за свою "самость".

Итак, когда вы видите объект, его восприятие смешивается с цеплянием за истинность этого объекта. На самом деле вам является не что иное, как смесь самого объекта и концепции его самобытия, подобная смеси воды с молоком.

Почему мы все воспринимаем именно так? Потому что неведение, которым мы страдали в течение множества жизней, оставило в нашем сознании очень глубокий отпечаток. Из-за наличия этого внутреннего фактора мы приписываем всем окружающим нас феноменам истинное существование. Например, своим ментальным сознанием мы воспринимаем чашку как нечто, наделенное самобытием. При этом вне нас никакой самосущей чашки нет – есть лишь чашка, имеющая взаимозависимое происхождение. Тем не менее, она кажется нам имеющей самобытие, потому что в нас наличествует отпечаток неведения, который является внутренней причиной этого самообмана.

Еще раз подчеркну, что с точки зрения Мадхьямики Прасангики все виды вашего восприятия ложны. Вплоть до вступления на путь медитации все, что вы воспринимаете, будет казаться вам наделенным самобытием. А на путь медитации вы вступите только после того, как постигнете пустоту напрямую.

Но с другой стороны, воспринимаемые вами явления – не полная галлюцинация. Они подобны иллюзии, но не являются полной иллюзией... Иллюзия – это нечто, не имеющее под собой основы. Когда же вы смотрите на окружающий мир, там, снаружи, действительно что-то есть – какая-то чашка, какой-то стол, какая-то Москва... Однако вы воспринимаете Москву и чашку не так, как следовало бы – не как то, что имеет взаимозависимое происхождение, а как нечто самосущее. Это и есть самообман. В вас возникает цепляние за эту ложную видимость. Вы действительно верите в то, что все феномены обладают самобытием. Такое цепляние и называется неведением. Видимость – это не неведение, а лишь причина его возникновения.

Однако те, кто действительно постиг пустоту, знают, что между видимостью явлений и их истинной формой существования есть несоответствие. И поскольку явления вовсе не таковы, какими они нам кажутся, эти люди воспринимают все феномены как нечто иллюзорное.

Теперь, чтобы определить, что такое цепляние за истинность, вам необходимо понять, что такое видимость истинного существования, или самобытия. Для этого вы должны провести эксперимент. Эксперименты проводят не только ученые, но и буддисты, потому что они дают вам возможность в чем-то убедиться на собственном опыте, а не просто слепо верить в учение. Если вы убедите себя в том, что никакого самобытия нет, потому что Будда так сказал, это будет неверно. Вам нужно самим это осознать. Буддизм – это не что иное, как раскрытие вашего собственного ума с помощью мудрости. Это настоящая наука, и, честно говоря, наука очень высокого уровня.

Эксперимент заключается в том, что вы должны специально пойти в какое-нибудь людное место, встать перед всеми этими людьми и начать говорить им всякие глупости. Люди начнут над вами смеяться. Вы услышите в свой адрес: "Какой он дурак!" или "Какая она дура!" Именно эта реакция, как правило, вам больше всего неприятна. Но кому она неприятна? Вашему "я". Чем больше над вами будут потешаться, тем больше в вас будет разгораться раздражение. Но в этот момент вы должны сразу же посмотреть вглубь себя и задаться вопросом: "Кто сделал мой ум несчастным? Каким мой ум в данный момент воспринимает мое "я"?"

Именно тогда, когда вас называют дураком, когда вас в чем-то обвиняют, когда над вами смеются, в вашем уме возникает наиболее отчетливый образ самосущего "я". В эти минуты в вас с особенной силой проявляется цепляние за свое истинное существование... Это ощущение, что "я" находится прямо в вашем теле, что его можно обнаружить, что оно "здесь". И это очень конкретное, очень независимое "я"... Не просто наименование, которое мы накладываем на тело и ум, а некое "я", которое существует со стороны объекта, вне зависимости от любых названий. Вам, несомненно, явится это "я", и вы, конечно же, начнете за него цепляться. Итак, исследуйте этот момент. Это произойдет на таком грубом уровне, что для вас будет совершенно очевидным.

Затем, по мере дальнейших исследований, все больше углубляясь в самоанализ, вы начнете видеть, что истинно существующими кажутся вам все без исключения феномены. Иногда вы цепляетесь за эту видимость, а иногда просто ее воспринимаете. Однако всем до единого феноменам вы приписываете самобытие. Это чувство не зависит от временных причин, от каких-либо рассуждений или доказательств... Им обладает с момента своего рождения каждый человек, будь то тибетец, американец или русский. Кто угодно расстроится, если перед большим скоплением народа ему скажут: "Ты дурак!" У каждого человека свой характер, но это чувство присуще всем.

Итак, в ходе своего эксперимента вы убеждаетесь в том, что подобное чувство у вас действительно возникает. Позже, во время медитации, вы воссоздаете эту ситуацию в своей памяти. Вы представляете себе, что находитесь перед большой аудиторией, и кто-то ни с того ни с сего обвиняет вас в воровстве. Вы задумываетесь:

"Какие ощущения я буду испытывать?" Вашей первой реакцией будет возмущение: "Как он посмел меня обвинять, ведь я ничего не украл! Меня даже не было в этом доме!" У вас возникнет отчетливая видимость своего "я". Во время медитации вы должны попытаться выявить этот образ, всплывающий в подобных ситуациях. Каким "я" кажется вашему уму? Вы никогда не обращаете внимания на свой ум, никогда не задумываетесь о том, как он воспринимает ваше собственное "я"...

Конкретное, "плотное" "я" предстает перед вами не сразу. Сначала вы удостоверяете некую основу для обозначения "я". Поскольку появляется основа, то появляется и соответствующая концепция... В большинстве случаев основой для обозначения "я" служит ваше тело. Во время медитации добейтесь того, чтобы образ этого "я" всплыл в вашем уме, а затем проверьте, каким образом вы начинаете за него цепляться. Но это займет у вас немало времени.

Эта практика будет для вас очень хорошей тренировкой, подготовкой к медитации на пустоту. С ее помощью вы действительно станете хорошим врачом и сможете успешно провести операцию. Но даже от физической болезни вылечиться не так-то просто, не говоря уже о познании пустоты... Не думайте, что это легко. Однако то, что эта великая мудрость существует – правда. И в Индии, и в Тибете многие великие мастера достигли сверхъестественных духовных реализаций, которые превосходят все научные открытия. Все это существует, но достичь этого очень трудно.


16. МАДХЬАМИКА ПРАСАНГИКА:
ВЫЯВЛЕНИЕ ОБЪЕКТА ОТРИЦАНИИ

Как я уже говорил, одно лишь пресечение всех возникающих в уме мыслей и концепций еще не является медитацией на пустоту. Погружение в "ничто", в котором вашему сознанию не является ни единый феномен, ни единая концепция, может привести вас к нигилизму. На самом деле явления существуют, но не так, как вы полагаете. И поэтому сначала вы должны составить себе отчетливое представление об объекте отрицания. Его отсутствие и называется медитацией на пустоту.

Но в связи с этим возникает вопрос: существует ли объект отрицания, или же его не существует? Если объекта отрицания не существует, какой смысл его устранять? Если у вас дома никого нет, как вы можете кого-то оттуда выгнать? Если же объект отрицания существует, то отрицать его – нигилизм, потому что в этом случае вы устраняете нечто существующее. Вы должны знать ответ на этот вопрос – тогда вы поймете эту тему несколько глубже.

В буддизме говорится, что объекта отрицания не существует. Прасангики говорят: действительно, у нас дома никого нет, но мы-то думаем иначе. И поэтому, опровергая это лжевоззрение, мы доказываем сами себе, что заблуждались.

Представьте, что в вашем доме в темной комнате лежит свернутая кольцом веревка. Когда вы к ней случайно прикасаетесь, у вас возникает ощущение, что это змея. Вы начинаете в ужасе бегать по дому в полной уверенности, что она вот-вот вас укусит. Но змеи-то нет... Подобно этому, в действительности все феномены лишены какого бы то ни было самобытия. Есть лишь некоторые основы для обозначения объектов, точно так же, как в вашем доме есть веревка – основа, которой вы даете обозначение "змея". Почему вы присваиваете ей это обозначение? Потому что вы убеждены, что у вас дома действительно существует змея. И все время ее боитесь... Чтобы избавиться от страха, что змея вас укусит, вам нужно освободиться от навязчивой мысли о том, что по вашему дому ползает змея. И поэтому, хотя змеи у вас дома нет, вам все равно необходимо отрицать ее существование. Таков ответ на этот вопрос. Несмотря на то, что объекта отрицания не существует, нам все равно нужно его устранить, потому что мы воображаем, что он есть.

Для этого вы должны в первую очередь установить, что такое объект отрицания, то есть змея. Что из себя представляет настоящая змея? Каковы ее свойства? Если эта змея существует, то она должна существовать так, что ее присутствие будет очевидным. И не обнаружив этих признаков, вы убедитесь: в вашем доме ее точно нет.

Как вы помните, в Мадхьямике Прасангике к объекту отрицания относятся все шесть видов существования, включая самобытие и истинное существование. Что такое самобытие? Это ваша концепция о том, что воспринимаемое вами явление существует со стороны объекта, вне зависимости от наименования, данного ему вашей мыслью. Этот мысленный образ и есть объект отрицания.

Для того чтобы показать живым существам, каково реальное существование вещей, Будда привел один очень хороший пример, который, я уверен, расширит границы вашего мышления. Представьте себе, что на безоблачном ночном небе сияет полная луна. Ее отражение появляется на поверхности океана. Но как бы ни было прекрасно это отражение, в нем нет самой луны. Луна не погружалась в океан. То, что вы видите в океане – всего лишь ее отражение...

Попытайтесь понять, что таковы и все феномены. Отражение луны существует. Никто не говорил, что его не существует. Отражение луны имеет взаимозависимое происхождение. Оно возникает при соединении двух факторов – луны и океана. И несмотря на то, что это отражение кажется нам настоящей луной, оно пусто от истинно существующей луны. Взаимозависимое отражение луны не противоречит тому факту, что в нем отсутствует истинно существующая луна. Поскольку отражение луны имеет взаимозависимое происхождение, то есть зависит от луны и океана, оно не может быть истинно существующей луной. Поскольку это отражение пусто от истинного существования, оно должно быть взаимозависимым.

Подобным же образом существуют и все феномены – включая и геше Тинлея. Его рука – не геше Тинлей. Его рука подобна отражению луны. Его голова-не геше Тинлей. И одежда – также не геше Тинлей. И ум – не геше Тинлей, и речь – не геше Тинлей. Нет геше Тинлея, который существовал бы со стороны объекта. Как же он существует?

Он существует исключительно в силу наименования мыслью. Это наименование присваиваете ему не только вы. Он может существовать также в силу того, что сам дает себе наименование – "я".

Основами для обозначения "геше Тинлей" служат его живот, руки и все остальное, но самыми важными из них являются его лицо и его характер, так как без них вы не сможете отличить геше Тинлея от других. Когда вы видите все эти характеристики, ваш ум моментально накладывает на эту основу обозначение "геше Тинлей". Затем геше Тинлей уже является вам существующим со стороны объекта, плотным и конкретным. Когда вы дотрагиваетесь до его руки, вы думаете: "Я прикасаюсь к геше Тинлею". Но в действительности вы прикасаетесь не к геше Тинлею, а к его руке. Рука – это не геше Тинлей. Вы не можете взять за руку самосущего геше Тинлея. К истинно существующему геше Тинлею вы также не можете прикоснуться, потому что он подобен радуге. Радугу схватить невозможно. Тем не менее, что является вашему уму? Образ конкретного, "истинно существующего" геше Тинлея. Это и есть объект отрицания.

На какой бы феномен вы ни смотрели, вы видите то же самое – как дети, которые видят отражение луны в океане и думают, что это сама луна, упавшая в воду... Объектом вашего восприятия служит видимость самобытия или истинного существования явлений. Удостоверение вами этой видимости как реальной, или цепляние за нее, возникает из-за веры в то, что вещи существуют именно так, как вы их воспринимаете.

Как вы помните, различают три вида восприятия. Первый из них – цепляние за являющуюся уму видимость объекта – называется неведением. Это значит, что вы воспринимаете отражение луны как некую самосущую, ни от чего не зависящую луну...

Второй вид восприятия – это простое познание объекта, без цепляния за его истинность. Это бывает, когда вы спокойны, умиротворены и настолько расслаблены, что вас клонит ко сну. Тогда вы, к примеру, удостоверяете существование "я", но не связываете с ним представления о самобытии. С другой стороны, вы не постигаете при этом и отсутствие у "я" самобытия. Подобное восприятие не является корнем сансары. Это просто концепция объекта.

Наконец, третий вид восприятия – это постижение отсутствия у объектов самобытия. Подобное видение вещей появляется после познания пустоты. Именно тогда вы отчетливо поймете, что то, что вы видите в океане – всего лишь отражение луны...

Но отражение луны – это классический пример древности. В наше время хорошим примером может послужить кинофильм.

Когда вы смотрите какой-либо фильм, какими вам кажутся происходящие на экране события? Вы наделяете их реальным, истинным существованием. Когда герои фильма плачут, вы тоже плачете вместе с ними... С другой стороны, создатели этой картины знают, что все происходящее на экране – всего лишь проекция кинопленки. Несмотря на то, что герои фильма и его сюжет воспринимаются как бы существующими со стороны объекта, кинематографисты отдают себе полный отчет в том, что это не так. Если вы имеете некоторое представление о процессе киносъемки, вы можете на минуту забыться, увлечься сюжетом, почти начать переживать из-за героев, но потом тут же поймаете себя на этом и скажете: "Как же глупо с моей стороны было забыть о том, что герой этой картины совершенно пуст от самобытия!" Зная, хотя бы даже в общих чертах, как создавался фильм, во время его просмотра вы будете осознавать пустотность героев от истинного существования.

Давайте проанализируем, как мы воспринимаем предмет, к которому у нас вот-вот возникнет привязанность. Допустим, женщина увидела в магазине шубу и уже почти к ней привязалась. Какой ей кажется эта шуба? Она кажется ей красивой шубой, существующей со стороны объекта. И она думает: "Да, эта шуба действительно прекрасна". Она просит: "Можно мне ее погладить? О, я прикоснулась к этой шубе!" Но к чему она в действительности прикоснулись? К каким-то электронам и протонам, которые также имеют номинальное существование. Она прикоснулась лишь к некой основе для обозначения объекта... Ведь в шубе нет ни единого атома шубы. В ней нет ни единого атома того, к чему действительно можно привязаться. Но если шуба лишена истинного существования, как же вы можете ее купить, а потом – носить? Буддисты не говорят, что шубы вовсе не существует. Она существует – номинально, как события кинофильма.

Можно сказать, что вся наша человеческая жизнь подобна сновидению – не полному, но сновидению. Где все те шубы, которые были у вас раньше? Сейчас их у вас больше нет... Разве у вас не возникает ощущение, что они вам приснились?

Однажды Будда рассказал своим ученикам о женщине, которой приснился сон, что она родила детей и была очень счастлива... Потом ее дети умерли, и она очень страдала... Но проснувшись, женщина поняла, что как ее счастье, так и страдание не имело под собой никакой основы.

До тех пор, пока вы не пробудитесь от сансарического сна, с вами будет происходить то же самое, что и с той женщиной. У вас будут рождаться дети, и вы будете испытывать счастье. Когда они умрут, вы непременно будете страдать. Этот процесс будет идти по кругу... А когда ваш сансарический сон закончится, когда вы проснетесь, познав пустоту, то поймете, что как для временного счастья, так и для депрессии не было никакой основы. Ваш ум освободится от подобных понятий. Вам будет нечего достигать и нечего терять, потому что нет ничего истинно существующего, того, что вы могли бы достичь.

Поэтому в "Сутре сердца" сказано: "Нет пяти совокупностей". Что под этим подразумевается? Что нет истинно существующих пяти совокупностей. Бодхисаттвы знают, что достигать и терять им нечего. Ум бодхисаттв свободен от омрачений, он пребывает в абсолютном покое.

В настоящее время ваш ум постоянно рвется во внешний мир в поисках счастья. Он полагает, что где-то там, вовне, есть нечто, что может подарить вам счастье... Но вы ничего не можете достичь, не можете даже прикоснуться ни к единому объекту, потому что вне вас нет ничего, что имело бы истинное существование. Все явления – лишь отражения вашего сознания, или данные им обозначения.

Теперь посмотрим на это с другой стороны. Если геше Тинлея не существует со стороны объекта, от кого же вы получаете учение? Учения не существует, вас не существует... Кто же тогда говорит, и кто слушает? На самом деле все это не так. Геше Тинлей существует, и вы существуете. И учение о пустоте существует. Вы его слушаете, а я вам его даю. И все это происходит как будто в кинотеатре. Все это подобно отражению луны. Все это пусто от истинного существования. Пустота геше Тинлея от истинного существования есть абсолютная истина, а взаимозависимый геше Тинлей есть относительная истина. Лама Цонкапа говорил: "Никогда не пренебрегайте относительной истиной". То, что геше Тинлей существует и вы существуете – правда. Если нечто существует, это не значит, что оно должно существовать непременно со стороны объекта.

Если геше Тинлей имеет взаимозависимое происхождение, от чего он зависит? От своих пяти совокупностей. В частности, основой для обозначения "геше Тинлей" является его тело. Следовательно, когда тело идет, можно сказать, что геше Тинлей идет. Нет никакого самосущего геше Тинлея, но номинальный геше Тинлей идет, потому что идет основа для его обозначения. Когда основа для обозначения "геше Тинлей" сидит, вы говорите: "Геше Тинлей сидит". Ваша ошибка заключается в том, что чаще всего вы думаете, что сидит самосущий геше Тинлей. Такого геше Тинлея не существовало изначально. Но взаимозависимый геше Тинлей, подобный отражению луны, подобный радуге, может сидеть... Когда основа для обозначения "геше Тинлей" улыбается, вы говорите: "Геше Тинлей улыбается". Когда он вам мило улыбается, вы забываете, что он – всего лишь обозначение, данное вашим умом. Точно так же вы иногда увлекаетесь фильмом и полностью погружаетесь в происходящее на экране, забывая, что это всего лишь кино. Тогда вы верите в истинное существование воспринимаемых вами объектов и начинаете испытывать различные ощущения...

То же самое и с вашим "я". Когда идет одна из основ для его обозначения – ваше тело, вы говорите: "Я иду". Когда другая основа для обозначения – ваш ум – не способна правильно мыслить, вы говорите: "Какой же я дурак!" Как вы в это время себя воспринимаете? Вы называете "дураком" свое конкретное, самосущее "я".

Таким образом, займитесь анализом, стараясь понять, как вы воспринимаете свое "я" и как за него цепляетесь. Постарайтесь получше узнать самих себя. И тогда на каком-то этапе вас осенит: "Ага! Мое "я" является мне таким-то". Подобно этому, если вы будете смотреть фильм неосознанно, то увлечетесь и начнете плакать, переживать из-за героев, даже зная, что это всего лишь фильм. Но исследовав свое восприятие этого фильма, вы осознаете, что увидели в нем нечто, существующее со стороны объекта...

Вам необязательно медитировать над этим формально. Вы можете исследовать видимость своего "я" и окружающих явлений, даже занимаясь своими повседневными делами. В это время постоянно проверяйте, как вы воспринимаете вещи и как цепляетесь за их самобытие. Тогда постепенно вам будет становиться все яснее: каждое явление, в том числе и "я", видится мне как нечто, существующее со стороны объекта, вне зависимости от наименования мыслью. Это и есть объект отрицания с точки зрения Мадхьямики Прасангики. Вы должны понять, что эта видимость ложна и ваше цепляние за нее также ложно.

Если вы хотите определить объект отрицания точнее, постарайтесь найти тонкую грань между воззрениями двух школ – Мадхьямики Сватантрики и Мадхьямики Прасангики. Каковы объекты отрицания этих школ? Чем они отличаются? Если эти объекты отрицания кажутся вам одинаковыми, значит, вы до сих пор не понимаете позиций Сватантрики и Прасангики.

Предположим, в ваш дом забрался вор и что-то украл. Вам известно только то, что вор – русский мужчина. Это верно. Но, с другой стороны, русских мужчин очень много. Как зовут этого вора: Андрей, Олег или Сергей? Чтобы определить его личность, вы должны суметь отличить Сергея от Олега. Если вы станете утверждать: "Вор – русский мужчина", то это будет означать, что вы еще не поняли объекта отрицания. Как все русские мужчины могут быть ворами? И может ли милиция арестовать всех русских мужчин? Если милиция посадит всех русских мужчин в тюрьму, это также будет крайностью нигилизма.


17. МАДХЬЯМИКА ПРАСАНГИКА:
МЕДИТАЦИИ НА ПУСТОТУ (окончание)

Итак, объект отрицания – это не что-то внешнее, существующее вне вас. Занявшись углубленным анализом, вы сможете распознать видимость самобытия и поймете, что присваиваете это самобытие всем окружающим вас явлениям. Цепляние за объект отрицания – образ обладающего самобытием "я" – возникает в вашем уме спонтанно, без всякой на то причины, в те моменты, когда вы испытываете страх и другие сильные чувства. То, что вы в это время наделяете самобытием, и есть объект отрицания.

Я очень подробно объяснил вам, в чем заключается первое положение медитации на пустоту, так что сейчас мы на этом остановимся.

После выявления объекта отрицания вам необходимо перейти ко второму положению медитации.

Определение логического следствия*

Если объект отрицания существует, из этого следует, что он может существовать либо среди основ для обозначения "я", то есть в пяти психофизических совокупностях, либо отдельно от них.** Других вариантов не дано.

* В западной логике – основной логической посылки. – Прим. ред.

** Для доказательства несуществования объекта отрицания в Мадхьямике Прасангике также используется рассуждение о единственном и множественном числе. См. главу 8, стр. 119-120. – Прим. ред.

Установление несуществования объекта отрицания в пяти совокупностях

Если обладающее самобытием "я" едино с пятью совокупностями, то это противоречит логике. Поскольку "я" – одно, в этом случае пять совокупностей также должны представлять собой одно целое.

С другой стороны, так как совокупностей пять, и они различны, то, если "я" едино с ними, у вас должно быть пять различных "я".

Теперь допустим, что объект отрицания наличествует в одной из пяти совокупностей. Проанализируем, где именно можно обнаружить это конкретное "я", существующее со стороны объекта, вне зависимости от данного ему названия.

Сначала возьмем совокупность формы, то есть наше тело. Наша голова – не "я", руки – не "я", живот – не "я", ноги – не "я", внутренности – также не "я". Ни в одной части тела нельзя найти ни единого атома, который являлся бы этим "я"...

Если предположить, что все тело – это "я", то, поскольку тело состоит из различных частей, этих "я" должно быть много. А если "я" – одно, значит, и тело должно быть неделимым. Из всего этого следует, что тело – совокупность формы – не является тем конкретным, независимым и существующим со своей стороны "я", которое вы обычно воспринимаете.

Затем исследуйте совокупность ощущения. Приятное ощущение – это не "я". Неприятное ощущение – не "я". Нейтральное ощущение – также не "я". Если бы приятное ощущение было "я", то, по логике, "я" всегда ощущалось бы вами как нечто приятное. Если бы им было неприятное ощущение, то "я" не могло бы испытывать никаких приятных чувств... Очевидно, что в совокупности ощущения "я" не существует.

Далее проанализируйте совокупность различения. Это способность отличать одно от другого: "Это хорошо, это плохо..." Каждая из вещей, которые мы различаем, не похожа на остальные. Если бы ваше "я" являлось этой совокупностью, то, поскольку "я" – одно, для вас все было бы единым, и различающей способностью вы бы не обладали... Из этого вы делаете вывод, что отождествление "я" с совокупностью различения – это также логическое противоречие.

После этого исследуйте совокупность волевых импульсов. Это кармические отпечатки, или ментальные факторы, относящиеся ко вторичному сознанию – любовь, сострадание и так далее... Вы выясняете, что ни один из кармических отпечатков и вторичных видов ума не является "я". Позитивная карма – это не "я", и негативная карма – не "я", так как это опять же противоречит логике. Исследовав все свои чувства, вы понимаете, что ни в одном из них нет ни атома самосущего "я". Вам становится ясно, что и в этой совокупности "я" нет.

Наконец, в ходе своих поисков вы изучаете пятую совокупность – совокупность сознания. К ней относятся шесть первичных видов ума – ментальное сознание, зрительное сознание и так далее... Ни одно из них не является "я". Логика здесь та же: если "я" – это совокупность сознания, то поскольку первичных видов ума шесть, должно быть шесть "я". Но каждый из шести видов первичного сознания существует отдельно от всех остальных; они не одно и то же. Ментальное сознание здесь заслуживает особого рассмотрения, поскольку многие философы древности считали, что именно оно является "я". Они верили, что именно поток ментального сознания переходит из одной жизни в другую. Однако и ментальное сознание – не "я". Если бы оно было вашим "я", то, поскольку ментальное сознание невидимо, вас никто не смог бы увидеть... Так что это также логическое противоречие.

Кроме того, поток ментального сознания состоит из отдельных моментов, где каждый предшествующий момент отличается от последующего. Если один момент сознания отличается от другого, то какой именно момент можно назвать самосущим "я"? Если обладающее самобытием "я" – это один момент ментального сознания, то оно уже не может являться другим его моментом. С другой стороны, поскольку ментальное сознание состоит из множества различных моментов, то "я" также должно быть много. Итак, вывод ясен: в ментальном сознании "я" не существует.

В результате такого анализа вы придете к заключению, что среди пяти совокупностей нет ни единого атома, ни единого момента сознания, который был бы объектом отрицания – "я", обладающим самобытием.

Более того, соединение этих пяти совокупностей также не является "я". Некоторые, например, считают, что чай – это соединение воды, заварки, молока и сахара. Когда вода, заварка, молоко и сахар смешиваются, на первый взгляд кажется, что они образовали особое новое вещество – "чай". Но на самом деле цвет чая – это просто сочетание других цветов. Ничего субстанционального в этом чае нет. Чай – это всего лишь название, данное основе – соединению всех его компонентов.

Подобно этому, соединение пяти совокупностей – не само "я", а лишь основа для его обозначения.

Итак, в вас должна зародиться сильная убежденность в том, что обладающего самобытием "я" в пяти совокупностях не существует.

Установление несуществования объекта отрицания вне пяти совокупностей

Вне пяти совокупностей также нет того "я", которое чувствует себя их хозяином и говорит: "Это моя совокупность ощущения, это моя совокупность формы" и так далее. Нет "я", которое царило бы где-то над вашей головой, обозревая ваши пять скандх. Такое "я" – это также заблуждение. Если бы оно существовало, то стояло бы особняком, отдельно от ваших тела и ума. Но в этом случае вы не могли бы сказать: "я иду", поскольку "я" не было бы связано с вашей совокупностью формы. Вы не могли бы сказать: "я думаю", так как "я" не имело бы ничего общего с вашей совокупностью сознания. Если бы "я" существовало вне пяти совокупностей, вы не могли бы установить взаимозависимость, или относительную достоверность вашего "я" – то, что "я" способно ходить, сидеть, чувствовать... И окружающие не могли бы вас воспринимать, поскольку они видят только вашу совокупность формы – одну из основ для обозначения "я".

Ктому же, если бы "я" существовало отдельно от пяти совокупностей, его можно было бы обнаружить – например, над вашей головой или где-либо еще... Но если вы ищете подобное "я" и не находите его вне своих пяти скандх, то из этого явственно следует, что отдельно от основы для обозначения "я" никакого "я" нет.

Вывод. В результате такого анализа вы приходите к убеждению, что "я", обладающего самобытием, нет ни в пяти совокупностях, ни отдельно от них. Ваш ум постигает, что того объекта отрицания, который вы воспринимали изначально, вообще не существует. Познание пустоты не лишает этот объект существования, потому что его никогда и не было... Его не было в прошлом, нет теперь, и в будущем никогда не будет. Вы говорите себе: "Из-за своего неведения я верил в то, чего никогда не существовало. Но когда с помощью мудрости я провел анализ, то обнаружил, что самобытия не было, нет и не будет".

Сохраняя эту непоколебимую убежденность, вы сосредоточиваетесь на простом отсутствии объекта отрицания. То отрицание, которое вы производите, называется "неаффирмативным негативом", или "отрицанием, вместо которого ничего не утверждается". Вы погружаетесь в медитативное равновесие, подобное пространству.* Почему это состояние уподобляют пространству? Пространство – это простое отсутствие формы. Подобно этому, медитация на пустоту – простое отсутствие отрицаемого, взамен которого ничего не утверждается. Путем простого отрицания вы открываете для себя реальность. Пребывайте в этом переживании реальности, то есть на отсутствии самобытия, с помощью шаматхи – однонаправленного сосредоточения.

* Не путать с небуддийской неконцептуальной медитацией, "подобной пространству". См. главу 15, стр. 182-183. – Прим. ред.

Помните, что медитативное равновесие при созерцании пустоты обязательно должно сопровождаться двумя факторами. Это, во-первых, пустотность восприятия, когда вам не является ни один объект относительного мира, даже ваше взаимозависимое, чисто номинальное "я", и, во-вторых, глубокая убежденность в пустоте от самобытия. Оставайтесь в этом медитативном равновесии как можно дольше. Затем, когда ваша убежденность начнет ослабевать, вернитесь к основным положениям анализа, доказывающим несуществование объекта отрицания, и быстро повторите их про себя. Когда уверенность снова обретет силу, вновь сосредоточьтесь на пустоте. Просто расслабьте свой ум и пребывайте на этом отрицании, как вода в чаше. Когда вода в чаше успокаивается, в ней появляется ясное отражение луны... Точно так же, когда поверхность вашего ума неподвижна, в нем отражается пустота. Но эта пустота также иллюзорна и существует лишь номинально... Поэтому не думайте, что являющаяся вам пустота есть "истинная" пустота, не цепляйтесь за нее. Если вы уцепитесь за нее, это будет ошибкой – "цеплянием за истинность пустоты". Не настраивайтесь на то, что вы должны познать некую конкретную пустоту, кроме которой ничего не существует. Пустота – это простое отсутствие объекта отрицания – самобытия явлений.

Если вы будете культивировать эту медитацию, то день от дня она будет все стабильнее, а убежденность в пустоте – все сильнее... Если вы уже достигли шаматхи, или безмятежности ума, то с ее помощью вы сможете развить випашьяну. А если нет, то посредством аналитической медитации на пустоту вы постигнете воззрение и постепенно избавитесь от возбуждения и вялости ума, развив в себе шаматху – способность к беспрепятственному однонаправленному сосредоточению на отсутствии самобытия.

На первых порах не занимайтесь однонаправленной концентрацией на пустоте более пяти минут – это будет пустой тратой времени. Иначе вы будете воображать, что медитируете на пустоту, но на самом деле увлечетесь неконцептуальной медитацией. Вы должны найти объект отрицания, устранить его и пребывать на этом отрицании. Таким образом вам следует поддерживать это медитативное равновесие. Тогда постепенно пустота станет для вас все более понятной.

Царь рассуждений – взаимозависимое происхождение

В аналитической медитации на пустоту используют различные логические рассуждения, и для максимального эффекта вы должны применять их все. Однако царем всех этих рассуждений считается обоснование взаимозависимого происхождения. Оно гласит: "я"пусто от самобытия, поскольку "я" имеет взаимозависимое происхождение. Я неоднократно приводил это рассуждение раньше, но сейчас повторю его для удобства вашей медитации.

Как известно, под самобытием "я" подразумевается "я", существующее со стороны объекта, вне зависимости от обозначения мыслью. Если нечто зависит от обозначения мыслью, оно уже не может существовать самостоятельно, или "по своей природе". Оно искусственно, поскольку не является независимым или самосущим. Если "я" существует со стороны объекта, вне зависимости от обозначения мыслью, то есть имеет самобытие, то "я" не должно зависеть от обозначения мыслью. Но вполне очевидно, что "я" существует в зависимости от обозначения мыслью.

В данном случае, когда мы говорим о взаимозависимом происхождении, мы имеем в виду три его уровня. Первый, грубый уровень взаимозависимого происхождения – это зависимость от причин. Поскольку "я" зависит от причин, может ли оно существовать со стороны объекта, независимо от всего остального? Причина возникновения "я" – это не само "я". Так как его возникновение зависит от других факторов, "я" не может существовать со стороны объекта. Итак, поскольку "я" зависит от причин, следовательно, оно не может быть независимым, потому что зависимость и независимость – это дихотомия.

Второй уровень взаимозависимого происхождения – это зависимость от частей. В отличие от первого уровня взаимозависимости, который верен лишь для непостоянных объектов, второй уровень распространяется на все феномены – как непостоянные, так и постоянные. Пространство, например, не зависит от причин, но зависит от своих частей или направлений – южного, северного и так далее. Поэтому оно не может быть независимым и существующим со стороны объекта. Подобно этому, "я" зависит от своих частей – то есть пяти совокупностей, а также частей этих совокупностей. Исходя из этого, вы говорите: ""Я" не существует со стороны объекта, поскольку оно зависит от пяти совокупностей".

Наконец, третий уровень взаимозависимого происхождения – это зависимость от обозначения мыслью. Все феномены пусты от самобытия, потому что они зависят от обозначения их мыслью. Они представляют собой всего лишь название, присвоенное неким основам. Поскольку все феномены существуют номинально, и "я" – это всего лишь ярлык, присвоенный телу и уму, как может "я" существовать со стороны объекта, вне зависимости от обозначения мыслью? Зависимость от обозначения мыслью и независимость от обозначения мыслью, то есть существование со стороны объекта- это несовместимое противоречие.

Итак, "я", несомненно, является обозначением, которое мысль накладывает на достоверную основу. Поскольку "я" существует номинально, оно совершенно определенно пусто от самобытия. Поскольку "я" пусто от самобытия, оно должно иметь взаимозависимое происхождение и существовать номинально. Номинально существующее "я" и "я", пустое от самобытия – это не противоречие. Субстанциональное "я" не могло бы быть пустым от самобытия, потому что его субстанцию можно было бы обнаружить. Но поскольку никакого субстанционального "я" нет, поскольку "я" существует лишь номинально, то, если вы не находите его в процессе анализа, в этом нет противоречия, так как нечто номинальное во время поиска обнаружить невозможно. Следовательно, между абсолютным и относительным существованием нет никакого несоответствия. Понимание относительного существования "я" помогает вам понять его абсолютное существование. Что такое относительное существование "я"? Это "я", существующее просто номинально, но, тем не менее, тесно связанное с достоверной основой для его обозначения. Что такое абсолютная природа "я"? Поскольку "я" зависит от обозначения мыслью, оно не может существовать со стороны объекта, вне зависимости от обозначения мыслью. Подобное "я" пусто, то есть сфабриковано вашим умом. Вы воспринимаете его, но в действительности его не было, нет и не будет. Пустотность от самобытия и есть абсолютная истина.

Из всего этого вы делаете вывод: "Поскольку "я" зависит от обозначения мыслью, оно не может иметь самобытия. Это невозможно, потому что "я" – это ярлык, который накладывается на пять совокупностей. Так как "я" – ярлык на пяти совокупностях, ни одна из них и ни одна из составляющих эти совокупности частиц не может быть "я", существующим со стороны объекта, вне зависимости от обозначения мыслью. Поэтому я полностью уверен в том, что "я" пусто от такого способа существования". Когда у вас появится нерушимая убежденность в пустоте, когда вы ясно и отчетливо поймете для себя логику, связанную со взаимозависимым происхождением, то не сможете сдержать слез.

Осознание иллюзорности явлений в повседневной жизни

Во время постмедитативного периода вы должны поддерживать в себе осознание любой видимости как иллюзорной. По-настоящему иллюзорными явления предстанут перед вами только тогда, когда ваша убежденность в пустоте станет непоколебимой – и естественным образом, в силу этой убежденности, любая видимость явится вам как нечто, подобное иллюзии. Но добиться этого сразу же вы не сможете. Поэтому для начала во время постмедитативных периодов исследуйте: какими вам кажутся явления, и как они на самом деле существуют? Скажите себе: "Все это подобно отражению луны в воде. Я воспринимаю вещи как нечто существующее со стороны объекта, но на самом деле они имеют взаимозависимое происхождение, существуют просто номинально".

Когда вы смотрите телевизор, иногда вы забываете о том, что все происходящее в фильме – иллюзия. И если на экране телевизора вдруг возникнет искаженное злобой лицо человека, который заорет вам: "Дурак!" – вы рассердитесь и выключите телевизор. Но когда вы поймете, что все это нереально, иллюзорно, то вам станет все равно: пусть говорят что угодно. Тогда слова останутся для вас просто словами... Они не причинят вам сердечную боль. Ваш ум пребудет в покое. Так будет происходить процесс вашего исцеления.

Постигнув, что такое иллюзорная видимость явлений, вы поймете также и то, что существует огромная разница между иллюзорной видимостью и полной галлюцинацией. В иллюзорном существовании непреложно действует закон причины и следствия. Не думайте, что из-за иллюзорности явлений можно пренебречь кармой. Карма существует, однако она так же, как и все остальное, подобна иллюзии. Все ваши переживания иллюзорны, но они существуют.

Когда Будда сказал, что все подобно иллюзии, подобно сновидению, Ананда возразил ему: "Известно, что тот, кто совершил убийство во сне, не накопил негативную карму. Раз так, то убийство в состоянии бодрствования также не принесет негативной кармы, – ведь и это подобно сну". В ответ Будда произнес: "Живое существо, которое убивают в сновидении, не обладает иллюзорным сознанием. Это всего лишь мысленный образ, который возникает во сне. Но в бодрствовании, хотя живые существа подобны иллюзии, они, тем не менее, наделены иллюзорным сознанием. Поэтому, если их убить, они испытают иллюзорное страдание".

Самобытия у страдания нет, но иллюзорное страдание существует. Следовательно, в результате убийства вы накопите иллюзорную карму и должны будете встретиться с ее иллюзорными последствиями... Итак,

Мадхьямика Прасангика считает каждый феномен существующим лишь номинально, но взаимосвязь между причиной и следствием бесспорна.

Заключение

Таково в самых общих чертах, учение о пустоте. Если в будущем вы захотите медитировать на пустоту более основательно, я дам вам соответствующие наставления, учитывая приобретенный вами личный опыт и все ваши сомнения. То, что я вам передал, подобно ключу, которым вы сможете открыть ларец с сокровищами Мадхьямики Прасангики.

Я надеюсь, что эта книга принесет пользу многим людям. Она не даст вам полного понимания пустоты, но поможет составить некоторое представление о том, что это такое. Надеюсь, что те, кто прочтет эту книгу, увидят пустоту издалека, как возвышающуюся вдали гору. Используйте эти знания – но не для того, чтобы поразить других своим интеллектом или произвести на них впечатление. Не демонстрируйте это лекарство, а принимайте его, чтобы побороть свои омрачения.

Пусть эта книга послужит тому, чтобы в Россию пришло учение Нагарджуны и Чандракирти. Пусть с ее помощью люди узнают, каков в действительности буддизм, и чем от него отличаются построенные на его основе разнообразные ложные доктрины, которые, к сожалению, в последнее время распространились во всем мире.

Если какие-то из моих учений противоречат коренным текстам, это моя вина. Если я допустил какие-то ошибки, то прошу за них прощения у будд и бодхисаттв. Если же это учение полезно, я посвящаю его счастью всех живых существ – в особенности тому, чтобы в России возродился буддизм во всей его чистоте.


Приложение

Чже Цонкапа

ТРИ ОСНОВЫ ПУТИ

Поклоняюсь святым учителям.

  1. Объясню как можно лучше смысл сущности всех учений Победоносного, Пути, восславленного всеми Победоносными и их сыновьями, открывающего врата перед счастливцами, жаждущими освобождения.

  2. Все те, кто не привязан к удовольствиям мирской жизни, воистину стремится воспользоваться свободами и благими условиями [человеческого существования] и верит в Путь, радующий будд, – эти счастливцы, очистив свой ум, должны обратиться в слух!

  3. Невозможно утолить жажду наслаждений в океане бытия. Само влечение к мирскому полностью сковывает воплощенных существ. С твердым намерением найти окончательный выход [из сансары] сначала устремись к отречению!

  4. Трудно обрести свободы и благие условия, жизнь быстротечна. Осознав это, ты отвернешься от явлений этой жизни.

    Если станешь вновь и вновь размышлять о непреложном [законе] действий и их плодов и о страданиях круговорота бытия, то отвернешься от явлений и в будущих жизнях.

  5. Если, в силу этой медитации, ни на мгновение не возникает желание благоденствовать в сансаре, а ум твой денно и нощно ищет освобождения, значит [намерение] бесповоротно покинуть [круговорот бытия] порождено.

  6. Но не сопряженное с чистой бодхичиттой, это отречение не станет причиной достижения неописуемого блаженства непревзойденного просветления.

    Поэтому мудрые должны породить в себе наивысшую мысль о просветлении.

  7. Уносимые бурными водами четырех могучих потоков, плененные крепкими оковами кармы, которых трудно избежать, пойманные в железные сети цепляния за самость, полностью погруженные в беспросветную тьму неведения,

  8. Снова и снова обретающие бесконечные формы бытия и потому постоянно мучимые страданиями трех видов – таковы матери [наши], живые существа.

    Осмысли это и породи святой ум, устремленный к просветлению.

  9. Если даже медитируешь на отречение и бодхичитту, но не соединяешь это с мудростью, постигающей абсолютный способ существования, не подсечь тебе бытие под корень.

    Посему усердно ищи способ постижения взаимозависимого происхождения.

  10. Любой, кто осознал непреложность [закона] причинности всех феноменов сансары и нирваны, и для кого все до единого феномены при [доскональном] анализе полностью исчезают, вступил на путь, радующий будд.

  11. Пока, с одной стороны, непреложный закон взаимозависимости явлений, а с другой – пустота, которая ничего не утверждает, воспринимаются раздельно, мысль Будды Шакьямуни не постигнута.

  12. Если же [два эти постижения существуют] одновременно, и если при одном лишь виде непреложной взаимозависимости полностью исчезает цепляние за несомненно воспринятые объекты, значит, анализ [истинного] воззрения завершен.

  13. Более того, если посредством [восприятия] явлений ты избегаешь крайности утверждения постоянства, а посредством [постижения] пустоты – крайности полного отрицания, если сознаешь, как пустота проявляется в качестве причины и следствия, тебе [более] не грозят крайние взгляды.

  14. Если ты постиг сущностные положения трех основ Пути, ищи уединения и породи в себе силу пылкого усердия.

    Дитя мое, поспеши к своей истинной цели.

Так ученый монах Лобсанг Дракпа Пел [Цонкапа]
наставлял Ца Кхо Бонпо Нгаванга Дракпа.


Геше Джампа Тинлей

МОЛИТВЕННОЕ ЧУВСТВО УМА И СЕРДЦА,
ИЗРЕЧЕННОЕ СЛОВАМИ ПРОСЬБЫ

      Из сострадания не покидающий живых существ,
      Силой мудрости устраняющий все омрачения,
      Воплощение Авалокитешвары в человеческом теле,
      Тебе, святой духовный учитель, поклоняюсь!
      Над моей головой, на сиденье из лотоса,
      Ты восседаешь – будд трех времен воплощение,
      Ваджрадхара, в форме Самбхогакайи.
      Твой святой ум, подобно луне,
      Свободной от облаков омрачений,
      Чистейшие лучи источает,
      Раскрывающие лотос моего сердца,
      И семя мудрости в нем созревает.
      Я, сын твой, от всего сердца
      Только тебе себя вверяю.
      Молю тебя, отец мой, жизнь за жизнью
      Меня защищай.
      Находясь во власти омрачений,
      Не обуздав свой собственный ум,
      Как я могу других укротить?
      Надо сначала собой овладеть!
      В городской суете, разделяя мир на друзей и врагов,
      Очень трудно свой ум укротить.
      Но когда живешь в уединении,
      Исчезают соблазны, стихают мысли,
      Ум проясняется,
      Сильная вера рождается в Дхарму,
      И укрепляются ее основы.
      Наставник, божества и Три Драгоценности,
      Молю, ниспошлите свое благословение,
      Даруйте, прошу вас, Три Ваджры.
      Гром, как бы мощно он ни звучал,
      Всего лишь пустой звук.
      Радуга, прекрасным виденьем сверкнув в небесах,
      Радует нас лишь на миг.
      Мирское счастье, каким бы оно ни мечталось,
      Наступит ли, нет ли, – это всего лишь сон.
      Человек, жив-здоров был вчера,
      А сегодня – в бардо.
      Того, чем владел я вчера,
      Сегодня уж нет.
      Все это – уроки непостоянства.
      Не блуждай, сын благородной семьи!
      Радости сансары подобны соленой воде.
      Сколько ни пей, жажды не утолишь.
      Упиваясь соленой водой,
      Я отравлял себя и обманывался.
      Отныне откажусь от иллюзий сансары:
      Пришло время стремиться к прочному!
      Наставник, божества и Три Драгоценности,
      Благословите меня на свершение этого!
      Молю вас, даруйте нектар непривязанности
      И драгоценный ум отречения!
      С безначальных времен были добры ко мне мои матери – живые существа.
      Если они страдают, как мне радоваться моему
      собственному счастью? Чтобы освободить их от мучений,
      Я целиком полагаюсь на Дхарму,
      Практику Дхармы вверяю нищенской жизни,
      Нищенскую жизнь – голой пещере,
      А пещеру – смерти.
      Наставник, божества и Три Драгоценности,
      Благословите меня на свершение этого!
      Даруйте, прошу Вас, зерно сострадания
      И помогите взрастить бодхичитту!
      Дитя, не узнающее мать, в беспамятстве блуждает в сансаре
      И страдает в шести мирах.
      Из-за цепляния за истинность бытия субъекта и объекта
      Я связываю себя цепями смятения.
      Не хочу больше быть в этих путах.
      Я разрезаю нити, я разбиваю цепи.
      Наставник, божества и Три Драгоценности,
      Благословите меня на свершение этого!
      Вручите, прошу вас, мне меч Манджушри,
      Даруйте знание чистых воззрений!
      Есть быстрый путь: безмерной любовью к живым ведомый,
      Как божество проявляется сострадающий ум.
      В чистом воззрении утвердившись,
      Он познает пустоту самобытия.
      В нем одновременно присутствуют метод и мудрость, –
      Уникальное нечто, чего нет в сутрах.
      Принимая на путь Три Кайи,
      Я приду к единению ясного света и иллюзорного тела.
      Наставник, божества и Три Драгоценности,
      Благословите меня на свершение этого!
      Даруйте, прошу Вас, нектар самайи
      И наставления о том, как достичь Единства блаженства и пустоты!
      Над горным ущельем пусть воссияет радуга и благоухают цветы.
      Пусть там живет юный лебедь, и окрепнут его два крыла.
      И взлетит высоко белоснежная птица,
      И пустится вдаль с царем лебедей.
      Да одолеет она океан парамит
      И станет держателем трона Отца.
      Да высохнет океан страдания,
      Да пребудет счастье во всех мирах!
      Пока существует пространство, пока живые живут,
      Да буду и я вместе с ними – страданий рассеивать тьму.

Эта духовная песня или "гур" (тиб.)
была написана геше Джампа Тинлеем в 1990 году
во время пребывания в горном затворничестве
рядом с Дхарамсалой, Индия.


Таблицы

(По книге "Meditation on emptiness" by Jeffrey Hopkins. Boston: Wisdom Publications, 1996)

1. Категории сознания

2. Виды ума

3. Ментальные факторы

4. Вездесущие ментальные факторы

5. Определяющие ментальные факторы

6. Позитивные ментальные факторы

7. Коренные омрачения

8. Вторичные омрачения

9. Изменяющиеся ментальные факторы

10. Пять психофизических совокупностей, или скандх

11. Основные объекты отрицания в четырех школах буддийской философии

 | Шраваки (Слушатели) | Пратьекабудды (Постигающие В Одиночку) | Бодхисвттвы
Вайбхашика и Саутрантика | независимо и субстанционально существующая личность | независимо и субстанционально существующая личность | независимо и субстанционально существующая личность
Читтаматра | независимо и субстанционально существующая личность | независимо и субстанционально существующая личность | различные по сути субъект и объект
Йогачара Сватантрика | независимо и субстанционально существующая личность | различные по сути субъект и объект | истинно существующие феномены
Саутрантика Сватантрика | независимо и субстанционально существующая личность | независимо и субстанционально существующая личность | истинно существующие феномены
Прасангика | феномены, обладающие самобытием | феномены, обладающие самобытием | феномены, обладающие самобытием

12. Бессамостность в четырех философских школах буддизма

 | грубая бессамостность личности | тонкая бессамостность личности | грубая бессамостность феноменов | тонкая бессамостность феноменов
Вайбхашика и Саутрантика | несуществование постоянной, единой и независимой личности | несуществование независимо и субстанционально существующей личности | нет | нет
Читтаматра | несуществование постоянной, единой и независимой личности | несуществование независимо и субстанционально существующей личности | нет | несуществование феноменов как естественных основ для названий; несуществование различных по сути субъекта и объекта
Йогачара Сватантрика | несуществование постоянной, единой и независимой личности | несуществование независимо и субстанционально существующей личности | несуществование различных по сути субъекта и объекта | несуществование истинно существующих феноменов
Саутрантика Сватантрика | несуществование постоянной, единой и независимой личности | несуществование независимо и субстанционально существующей личности | нет | несуществование истинно существующих феноменов
Прасангика | несуществование независимо и субстанционально существующей личности | несуществование личности, обладающей самобытием | нет | несуществование всех обладающих самобытием феноменов, кроме личности


Глоссарий

Список некоторых философских терминов, которые встречаются в этой книге,
с их санскритскими и тибетскими эквивалентами

русский | санскрит | тибетский
абсолютная истина | paramarthasatya | don dam bden pa
абсолютное существование | paramarthasiddhi | don dam par grub pa
анализ | vichara | dpyod pa
аромат, запах | gandha | dri
бессамостность | nairatmya | bdag med
бессамостность личности | pudgahinairatmya | gang zag gi bdag med
бессамостность феноменов | dharmanairatmya | chos kyi bdag med
блаженство, наслаждение | sukha | bde ba
бодхисаттва | bodhisattva | byang chub sems dpa'
бодхичитта | bodhichitta | byan chub kyi sems
Вайбхашика | vaibhashika | bye brag smra ba
вездесущий фактор | sarvatraga | kun 'gro
великое сострадание | mahakaruna | snying rje chen po
вера | shraddha | dad pa
взаимозависимое происхождение | prafityasamutpada | rten 'byung
видимая форма | rupa | gzugs
вкус | rasa | ro
внимательность, памятование | smrti | dran pa
возбужденность, восторженность | auddhatya | rgod pa
воззрение | drshti | Ita ba
волевой импульс | samskara | 'du byed
врожденный | sahaja | lhan skyes
всеведение | sarvakarajnana | rnam pa thams cad mkhyen pa
вторичное омрачение | upaklesha | nye nyon
вывод | prasanga | thai 'gyur
Высшая Йога Тантра | anuttarayogatantra | rnal 'byor bla med kyi rgyud
Высшее существо | arya | 'phags pa
гнев | pratigha | khong khro
гордость, высокомерие | mana | nga rgyal
грубая бессамостность | — | bdag med rags pa
действие | karma | las
Десять Земель | dashabhumi | sa bcu
добродетельный | kushala | dge ba
добросовестность | apramada | bagyod pa
достоверное сознание / познание | pramana | tshad ma
желание, влечение | raga | 'dod chags
живое (чувствующее) существо | sattva | sems can
зависимый от другого (шенванг) | paratantra | gzhan dbang
зависть | irshya | phrag dog
загрязненный, оскверненный | sasrava | zag bcas
заслуги | punya | bsod nams
звук | shabda | sgra
земля | bhumi | sa
зерно | bija | sabon
знание / мудрость | prajna | shes rab
зрительное сознание | chakshurvijnana | mig gi rnam shes
изменяющийся фактор | aniyata | gzhan 'gyur
иллюзия | maya | sgyu
исследование, анализ | vitarka | rtog pa
истина | satya | bden pa
истинно существующий | satyasat | bden par yod pa
истинное существование | satyasiddhi / bhava | bden par grub pa / dngos po
йога божества | devayoga | lha'i rnal 'byor
Йогачара | yogachara | rnal 'byor spyod pa
колесница | уana | theg pa
контакт, соприкосновение | sparsha | regpa
концепция о "я" | atmagraha | bdag tu 'dzin pa
коренное омрачение | mulaklesha | rtsa nyon
косвенное или концептуальное достоверное познание | anumanapramana | rjes dpag tshad ma
крайность | anta | mtha'
крайность нигилизма | uchchhedanta | chad mtha'
крайность постоянства (этернализм) | shashvatanta | rtag mha'
лень | kausidya | lelo
лжевоззрение | mithyadrshti | log Ita
личность | pudgalalpurusha | gang zag
любовь | maitri | byams pa
Мадхьямика | madhyamika | dbu ma pa
материя | kantha | bem po
медитативная стабилизация | samadhi | tingnge 'dzin
медитативное равновесие | samahita | mnyam bzhag
ментальное сознание | mahovijnana | yid kyi rnam shes
ментальный фактор | chaitta | sems byung
метод | upaya | thabs
мудрость | prajna /jnana | shes rab / ye shes
мышление | chinta | bsam pa
намерение | chetana | sems pa
неаффирмативный негатив | prasajyapratishedha | med dgag
неведение | avidya | ma rig pa
невредительство | avihimsa | rnam par mi 'tshe ba
недобродетельный | akushala | mi dge ba
нейтральный | avyakrta | lung du ma bstan pa
не-неведение | amoha | gti mug med pa
не-ненависть | advesha | zhe sdang med pa
непостоянный | anitya | mi rtag pa
непривязанность | alobha | ma chags pa
непроизводный / несоставной феномен | asamskrtadh arnta | 'dus ma byas kyi chos
несуществующий | asat | med pa
номинально существующий, искусственный (кунтаг) | parikalpita | kun btags
номинальное существование | — | ming tsam du yod pa
общие характеристики феномена (феномен вообще) | samanyalakshana | spyi mtshan
объект | vishaya | yul
объект осязания | sprashtavya | reg bya
объект отрицания | pratishedhya | dgag bya
омрачение | klesha | nyon mongs
освобождение | vimoksha / moksha | thar pa
основа для обозначения | — | dags gzhi
особое проникновение в суть | vipashyana | lhag mthong
относительная истина | satnvrtisatya | kun rdzob bden pa
относи тельное существование | samvrtisat | kun rdzob tu yod pa
отрицание | pratishedha | dgag pa
ощущение | vedana | tshor ba
полностью установленный (йондуп) | parinishpanna | yongs grub
постоянный феномен | nitya | rtag pa
правильное воззрение | samyakdrshti | yang dag pa'i Ita ba
Прасангика | prasangika | thai 'gyur pa
предрасположенность | vasana | bag chags
природа | prakrti | rangbzhin
природа будды | tathagatagarbha | de bzhin gshegs pa'i snying po
причина | hetu | rgyu
производное | samskrta | 'dus byas
просветление | bodhi | byang chub
пространство | akasha | nam mkha'
прямое познание | — | mngon sum du rtogs pa
прямое, непосредственное восприятие | pratyaksha | mngon sum
психофизические совокупности | skandha | phung po
пустота | shunyata | stong pa nyid
путь | marga | lam
путь больше-не-учения | ashaikshamarga | mi slob lam
путь видения | darshanamarga | mthong lam
путь медитации | bhavanamarga | sgom lam
путь накопления | sambharamarga | tshogs lam
путь подготовки | prayogamarga | sbyor lam
равностность | upeksha | btang snyoms
различение | samjna | 'du shes
рассуждение, обоснование | yukti | rigs pa
самобытие | svabhavasiddhi | rang bzhin gyis grub pa
самопознающее сознание | svasamvedana | rang rig
самостность личности | pudgalatman | gang zag gi bdag
сам остн ость феноменов | dharmatman | chos kyi bdag
сансара, круговорот бытия | samsara | 'khor ba
Саутрантика | sautrantika | mdo sde pa
Сватантрика | svatantrika | rang rgyud pa
следствие, логическое | vyapti | khyab pa
совершенство | paramita | phar phyin
совокупность | skandha | phung po
сознание | jnalvijnana | shes pa / rnam shes
сознание вкуса | jihvavijnana | Ice'i rnam par shes pa
сознание обоняния | ghranavijnana | sna'i rnam shes
сознание слуха | sh rotravijnan a | rna ba'i rnam par shes pa
сомнение | vichikitsa | the tshom
сон | middha | gnyid
сосредоточение | dhyana | bsam gtan
составляющая | dhatu | khams
сострадание | karuna | snying rje
стадия завершения | nishpannakrama | rdzogs rim
стадия порождения | utpattikrama | bskyed rim
страдание | duhkha | sdug bsngal
стыд | hri | ngo tsha shes pa
субстанциональная причина | upadana | nyer len
субстанциональное существование | dravyasat | rdzas su yod pa
существо / личность | purusha | skyes bu
существование в силу собственных характеристик | svahikshanasiddhi | rang gi mtshan nyid kyis grub pa
существование со стороны объекта | svabhavatasiddhi | ngo bo nyid kyis grub pa
существующий в силу обозначения мыслью | prajnaptisat | btags yod
существующий только номинально | prajnaptimatra | btags tsam
таковость | tathata | de bzhin nyid / de kho na nyid
Тело Истины | dharmakaya | chos sku
Тело Мудрости | jnanakaya | ye shes chos sku
Тело Наслаждения | sambhogakaya | longs spyod rdzogs pa'i sku
Тело Таковости Истины | svabhavikakaya | ngo bo nyid sku
Тело Формы | rupakaya | gzugs sku
Тело Эманации | nirmanakaya | sprul sku
терпение | kshanti | bzod pa
убежденность | adhimoksha | mos pa
ум | chitta | sems
умозаключение | апитапа | rjes dpag
условие | pratyaya | rkyen
устремление | chhanda | 'dun pa
феномен | dharma | chos
форма | rupa | gzugs
Читтаматра | chittamatra | sems tsam
шаматха | shamatha | zhi gnas
"я" | ah am | nga
ясновидение | abhijna | mngon par shes pa