Бенджамин Крим

Бенджамин Крим. Учения Вечной Мудрости.

Введение в духовные заветы человечества.

Содержание

Содержание 3

Введение 4

Учения Вечной Мудрости 5

Эзотеризм 6

Источник Учений 6

Бог 7

Энергии 7

Семь лучей 8

Возрождение и Реинкарнация 10

Закон Причины и Следствия 13

План Эволюции 15

Эволюция и Инициация 16

Учителя Мудрости 18

Христос 20

Антихрист 21

Происхождение человека 22

Медитация и Служение 22

Духовность 23

Грядущие перемены 25

Явления Майтрейи - в обзоре 25

Учения Майтрейи 26

Бесконечность как цель 26

Путь Служения 27

Великий Призыв 28

Молитва для Новой Эпохи 29

Словарь эзотерических понятий 29

Литература 33

Книги Бенджамина Крима 33

Шеа Интернешенл (Share International) 34

Введение

В каждой эпохе или во времена чрезвычайных обстоятельств появляются Великие

Духовные Учителя, чтобы помочь человечеству взойти на следующую ступень эволю-

ции. Они известны нам как Геркулес, Рама, Шанкарачарья, Кришна, Будда, Мога-

мед, Христос и другие. Каждый из них передал Учение, центральной темой которо-

го являются "правильные человеческие отношения".

Например:

Христианство: Не желай ближнему того, чего себе не желаешь.

Буддизм: Человек должен принять к сердцу пять добродетелей в отношении к

друзьям и членам семьи - быть великодушным, вежливым и благожелательным, отно-

ситься к другим так же, как и к себе, и чтобы красивые слова не расходились бы

с делами.

Индуизм: Не делай никому того, что причинило бы тебе боль.

Ислам: Ни один из вас не является верующим до тех пор, пока он не пожелает

брату того же, что и себе.

Иудаизм: Не делай другим того, что бы и тебе причинило боль.

Таоизм: Относись к удачам своего соседа как к своим и относись к потерям

своего соседа как к своим собственным.

Из этих простых учений на протяжении веков люди сделали сложные догмы и ри-

туалы, убивая и погибая во имя своей идеологии. Эта религиозная нетерпимость

была и является до сих пор причиной недоразумений и страданий в мире. Когда

люди всех вероисповеданий поймут, что всех их объединяют совместные духовные

заветы, что они являются детьми одного Отца - даже если их традиция дает им

различные имена - наступит новая эра Братства и Мира.

Этот общий источник мудрости является древнейшим основанием духовного уче-

ния, которое передавалось от поколения к поколению и известно как "Вечная Муд-

рость". Как эзотерическая наука - что означает всего лишь, что она превышает

понимание среднего человека - она систематически и всеохватывающе описывает

процесс эволюции в человеке и природе с энергетической точки зрения: как воз-

никла Вселенная, как она функционирует, и какое место занимает в ней человек.

Эзотеризм, как иногда называют это учение, это также метод работы с теми энер-

гиями, которые происходят из высших духовных источников. Эти учения фор-

мировали и направляли из-за кулис многочисленные цивилизации, ведя ко всем ве-

ликим человеческим достижениям, будь это в науке, политике, искусстве или ре-

лигии.

Учение Вечной Мудрости было впервые открыто широкой публике около 1875 года

Еленой Петровной Блаватской в ее основополагающих трудах "Тайная Доктрина" и

"Разоблаченная Изида". Госпожа Блаватская основала Теософское Общество, чтобы

ввести этот "новый" взгляд на историю и человеческую эволюцию. Следующую сту-

пень учения представила публике Алиса Бейли, которая работала с 1919 до 1949

года совместно с Учителем Мудрости, известным как "Тибетец". Учитель Джуал

Кхул передал посредством телепатических посланий обширную информацию о мире и

его будущем.

Начиная с 1974 года британский художник Бенджамин Крим служит источником

дальнейших сообщений, касающихся Вечной Мудрости, в частности о приходе Майт-

рейи, Христа и Учителя Мира наступающей эпохи. Всю эту информацию получает

Бенджамин Крим от Учителя Мудрости посредством телепатического контакта.

Крим выступает с этой информацией во всем мире, он дал сотни интервью ра-

дио, телевидению и в печати. Его книги, составленные по этим лекциям, были пе-

реведены и опубликованы на многих языках группами, откликнувшимися на его

сообщения. Он является также одним из редакторов журнала Шеа Интернешенл

(Share International), который распространяется ежемесячно более чем в 70

странах. Крим не получает вознаграждения за свою работу и не делает каких либо

заявлений относительно своего духовного статуса.

В главной части этой книги рассматриваются основополагающие эзотерические

темы; это запись интервью Роллина Ольсона с Бенджамином Кримом, проведенного в

ноябре 1994 года в Лос-Анджелесе. Читатели, которым эта тема незнакома, могут

просмотреть словарь эзотерических понятий, находящийся в конце книги. Для же-

лающих поглубже ознакомиться с мистериями вселенной включен список литературы.

"Если вы Меня увидите и услышите, то вы установите, что те истины, которые

Я провозглашаю, уже давно вам известны... Эти простые истины лежат в основе

всего. Деление благами и Справедливость, Братство и Свобода не являются новыми

идеями. Испокон веков человечество возлагало свои надежды на эти манящие звез-

ды. Теперь, друзья мои, мы укореним их на Земле".

Майтрейя, Всемирный Учитель

Учения Вечной Мудрости

Интервью Роллина Ольсона с Бенджамином Кримом

Роллин Ольсон: Кажется, что люди каждый день говорят о том, что события вы-

ходят из под контроля. Коррупция разоряет страны, экономическая система в кол-

лапсе, люди теряют работу, они становятся бездомными, семейная система раз-

валивается. Многие люди не видят более никакого смысла в жизни. Другие наде-

ются на перемены. Видите ли вы надежду для будущего?

Бенджамин Крим: Да, конечно! Я думаю перед человечеством лежит будущее,

грандиознее всего того, что мир уже видел.

РО: Но как, учитывая все сегодняшние проблемы?

БК: Я думаю, это временные трудности. Они являются следствием колоссальных

космических энергий, которые оказывают влияние на наш мир, вызывая сегодняшний

временный хаос. Наша врожденная божественность, имеющаяся потенциально в каж-

дом человеке, достаточно сильна, чтобы указать нам выход из этого положения и

создать условия, гарантирующие не только продолжение существования но и воз-

можность создать такую цивилизацию, которая исполнит наши самые смелые на-

дежды.

РО: Вы говорите "врожденная божественность". Кто же мы на самом деле?

БК: В основе своей мы инкарнированные (врожденные) боги. Мы должны осоз-

нать, что обладаем трехслойной телесной конституцией: Мы искры Божественного

Огня, каждая религия утверждала это и поддерживала эти идеи испокон веков. Но

это можно рассматривать и более научно, не теряя корректности. Как эзотерик, я

бы сказал, что божественная искра настолько совершенна и тонка в ее вибрации,

что она не может прямо проявиться на физическом плане. Поэтому она отражает

себя в виде индивидуализированной человеческой души. Душа, в свою очередь

отражает себя в человеческой личности посредством физического, астрального и

ментального тел. Душа реинкарнируется на физическом плане до тех пор, пока че-

ловек (мужчина или женщина) не сможет полностью проявить на физическом плане

качества души, то есть божественные качества искры божьей.

РО: Что мешает нам проявить эту божественность сейчас?

БК: Прежде всего грубый физический план оказывает сопротивление, ограничи-

вает манифестацию божественности. Как следствие - эгоизм большинства людей.

Также мы сами создаем условия - политические, экономические и социальные, ко-

торые в еще большей степени препятствуют нашей божественности проявить себя.

Когда происходящие сейчас перемены пойдут дальше и отразят настоящую духовную

природу человечества, мы создадим условия - политические, экономические, рели-

гиозные, социальные и научные - которые позволят проявиться врожденной божес-

твенности всех людей.

РО: Если мы внутренне божественны, то какова наша цель, что стоит перед на-

ми, как рассой?

БК: Цель человеческой рассы в одухотворении материи. Мы являемся духом в

материи, который инкарнировался на этом относительно низком природном плане

(хотя с точки зрения минерального, растительного или животного плана это до-

вольно высокий план). С позиции духа человеческое существо с его физическим,

астральным и ментальным телами, не является очень ясным отражением божес-

твенности. Суть эволюционного процесса в том, что мы одухотворяем материю на-

ших собственных тел, и через это - материю в целом. Для этого мы здесь и нахо-

димся - чтобы одухотворить материю, чтобы материю нашего физического, астра-

льного и ментального тела пронизать совершенными качествами души или совер-

шенным духом, отраженным от божественной искры.

РО: Обычно люди говорят об их физическом теле, об их эмоциях и мыслях. По

вашим словам человек имеет реальное тело эмоций, тело мысли, в придачу к плот-

ному физическому телу?

БК: Да, верно. Все это инструменты высшего духа, работающего через душу

чтобы проявить себя на этом плане. Мы создаем действительно, снова и снова,

посредством процесса инкарнации и реинкарнации, такое тело, через которое ду-

ховный аспект может проявиться в высшей степени. Достигнув этого мы становимся

совершенными Учителями Мудрости (Мастерами). (Понятие Мастера применяется на-

ряду с Учителем, как указывающее на высокую степень мастерства в отношении

других царств природы. -прим. пер.)

Эзотеризм

РО: Мне кажется то, что вы описываете нельзя строго относить к религии. Бу-

дет ли верным назвать это расширенным взглядом на вещи?

БК: Верно, это учение синтеза. Учение Вечной Мудрости, или эзотеризм, как

его часто называют, не являются религией. Это Учение также нельзя строго

отнести к философии, искусству или науке, но эзотеризм является отчасти всем

этим. Можно сказать, что эзотеризм является философией или наукой эволюци-

онного процесса, насколько это касается человеческого и более низких природных

планов. При этом имеется в виду развитие сознания, а не физической формы. Если

вас интересует развитие физического мира, почитайте Дарвина - эволюцию челове-

ческих и животных форм он обобщил довольно наглядно. Что же касается развития

сознания, то вам придется обратиться к эзотерическим знаниям, - пока еще эзо-

терическим, со временем они становятся экзотерическими. Ничего, что челове-

чество сможет применить безопасно себе во благо, не будет утаено. Так что это

зависит от нас, какое количество этих знаний будет выдано нам.

РО: Давайте сначала определим понятия, прежде чем мы двинемся дальше. Какая

разница между понятиями "эзотерический" и "оккультный", которые часто упот-

ребляются как синонимы?

БК: Оба означают "сокрытый", имеется ввиду на определенное время, не на

всегда. Кроме небольшого числа посвященных и учеников, которые передают Учение

дальше, они сокрыты для большинства людей на данном этапе человеческой эволю-

ции. Человечеству в общем это Учение неизвестно, потому оно оккультно или эзо-

терично. Слову "оккультизм" различные религиозные группы присвоили негативный

смысл, оккультизм рассматривается ими как что-то темное, злое, имеющее связь с

нечистой силой, поклонением дьяволу и со всем подобным. Это совершенно извра-

щенное толкование слова "оккультизм". Оккультный означает просто сокрытый, и в

особенности сокрытые знания или науку об энергиях, управляющих процессом эво-

люции. Эзотеризм может рассматриваться больше как философия эволюционного про-

цесса, а оккультизм наукой об энергиях, управляющих этим процессом.

Источник Учений

РО: Из каких источников происходит ваша информация?

БК: Учение Вечной Мудрости так же старо как и само человечество. Это учение

группы людей, уже прошедших данную человеческую стадию развития и вступивших в

следующее царство, Царство Духовного развития. Они являются Учителями Мудрости

и Владыками Сострадания. Это мужчины и женщины, как и мы, расширившие свое

сознание до такой степени, что они достигли духовных областей. На нашей плане-

те находится много таких просветленных людей, которые жили в отдаленных горных

и пустынных регионах в течении многих тысяч лет. Время от времени Они передают

отдельные аспекты Своих Учений, насколько мы их можем усвоить и извлечь полез-

ное из них для нашего просвещения.

В современное время основное содержание этого учения было передано через

Елену Петровну Блаватскую, одну из основателей Теософского Общества, в период

между 1875 и 1890 годами. Ее книга Тайная Доктрина является подготовительной

фазой учений для нового космического цикла, в который мы сейчас входим, - мы

называем его эпохой Водолея. Следующая часть была передана тибетским Учителем

Джуал Кхулом через английскую ученицу Алису А. Бейли между 1919 и 1949 г., эта

часть Учений рассматривается как промежуточная. Между 1924 и 1939 годом была

дана следующая часть знаний - Учение Агни-Йоги - через русскую ученицу Елену

Рерих. Эти Учения содержат знания, информирующие человечество о его внутренней

божественности и о его эволюционном пути к совершенству.

РО: Каким образом получали Блаватская и Бейли свою информацию?

БК: Что касается госпожи Блаватской, то она получила информацию от группы

Учителей, с которыми она прожила несколько лет в Гималаях. Мастера прошли про-

цесс эволюции, в котором мы находимся и познали, как она функционирует, что

означает эволюция. Они являются Учителями не в каком-либо авторитарном смысле,

а Мастерами самих себя и сил природы. Они обладают абсолютным сознанием и пол-

ным контролем всех миров нашей планеты.

РО: Значит на этом плане человеческого развития находятся величайшие Учите-

ля всех времен.

БК: Совершенно верно. Каждый новый космический цикл, а мы вступаем сейчас в

новый цикл - эпоху Водолея, приводит в мир Учителя. Такие люди как Геркулес и

Гермес, Рама, Митра, Исайя, Зороастр (Заратустра), Конфуций, Кришна, Шан-

карачарья, Будда, Христос, Могамед - все они Учителя, пришедшие из одного и

того же духовного центра нашей планеты, который называется Духовной или Эзоте-

рической Иерархией. Иерархия состоит из Учителей, их учеников и посвященных

различных степеней. Она также известна как Царство Божие или Царство Душ.

РО: Значит это (Духовную Иерархию, Царство Божие) можно скорее назвать сос-

тоянием бытия, чем какой-либо местностью?

БК: Да. Христиане ожидают пришествия на Землю Царства Божия, если мы дос-

таточно заслужим этого. В действительности оно было всегда здесь, за кулисами.

Оно образовано из мужчин и женщин, которые посредством расширения своего соз-

нания стали подходящими для этого, подтвердив этим свою божественность.

РО: Не об этом ли сказано в "Писаниях", что Царство Небесное среди нас?

БК: Христос говорил через Иисуса, что Царство Небесное в нас. Так что не

ищите вокруг себя или на небесах. Оно в нас. Это состояние сознания. Если вы

обладаете таким сознанием, вы находитесь в Царстве Божием.

Бог

РО: Что же с Богом? Кто Он такой? Где Он? В каком отношении Он находится к

Духовной Иерархии и к нам?

БК: Эзотерически Бог означает общую сумму всех законов и всех энергий, ко-

торые регулируются посредством этих законов в проявленной и не проявленной

вселенной. Так что, Бог безличен. И все таки этот превосходящий все Бог при-

сутствует в каждом аспекте Мироздания, включая нас. Мы не раздельны от Мироз-

дания, от Бога. В каждом человеческом сознании заложен потенциал знания, осоз-

навания всего в Мироздании, что мы можем себе представить под понятием Бога.

Мастера воплощают в себе Бога. Это есть особое состояние - свое сознание, в

смысле Божественной Искры, Абсолюта, они привели к полному единению с самим

собой, являясь человеком на материальном плане. Личность и Божественный Аспект

полностью объединены.

РО: Как же с безличностным Богом?

БК: Бог есть также большое космическое Существо, которое одушевляет эту

планету. Эта планета, со всей своей твердью, со своими городами, самолетами,

телевизионными студиями и многим другим, в действительности является телом то-

го космического Существа, дающего планете жизнь и направляющим эволюцию всех

царств природы, включая человеческое. Что в действительности происходит, это

то, что мы на всех наших уровнях, от минерального царства и до божественного,

проводим в жизнь эволюционный процесс, который в конечном итоге приведет пла-

нету к совершенному выражению той мыслительной формы, которая существует в ра-

зуме созидающего Логоса.

РО: Вы говорили, что Бог одушевляет эту планету. Существует ли кроме этого

еще другой Бог или еще более высокий уровень сознания?

БК: Да. Существует Бог, который одушевляет солнечную систему. Наш планетар-

ный Логос является лишь частью, центром в теле солнечного Логоса, который в

свою очередь является центром в теле галактического Логоса. И так далее, га-

лактика за галактикой. Бог бесконечен, Он трансцендентален и присутствует в

каждой части мироздания. В каждом божественном аспекте, включая нас, заложена

потенциальная возможность получить абсолютные знания и возможности и работать

с энергиями, создающими вселенную.

Бог есть все, что существует и все пространство между тем, что существует,

между вами и мною, и всем, что нас окружает и тем, что все окружает. Все это

является Богом. Бог проявляется посредством Мироздания, которое создано из

энергий с определенными частотами вибраций. Форма зависит от конкретных частот

ядер и электронов, составляющих эту форму. Современным ученым удалось рас-

щепить ядерные структуры и показать, что в центре каждого атома существует

ядро, окруженное электронами, вибрирующими (вращающимися) с определенной час-

тотой, и что все атомы вселенной подобны друг другу. В проявленной вселенной

нет ничего, кроме энергии. Разница между этой формально научной и точкой зре-

ния эзотерика в том, что эзотерик идет еще дальше, и говорит, что да, дейс-

твительно все является энергией, но энергия следует за мыслью и движется мыс-

лью. Мысль является действующей силой, посредством которой творится Мироз-

дание.

Энергии

РО: Это является вызывающим утверждением. Можете ли вы привести прак-

тический пример?

БК: Большая пирамида в Гизе была сотворена силою мысли. Каменные блоки на

самом деле приводились в движение силою мысли. Это достаточно легко, если вы

знаете, как это делается. Вы создаете формулу, как например Е=мс?, - великая

формула Эйнштейна, которая полностью изменила наше представление об энергии и

материи: энергия равна массе, умноженной на квадрат скорости света, около 300.

000 километров в секунду. Эта формула реформировала нашу физику и мы рас-

сматриваем материю и энергию как взаимопереходящие друг в друга. Если исходить

из этого, можно синтезировать мантрам. Формула Е=мс? может быть тран-

сформирована в мантрам. Правильно произнося мантрам, можно двигать предметы в

любом направлении. Вы приводите энергию мысли в направленное движение, выс-

вобождая эфирную энергию, окружающую каждый каменный блок, каждое человеческое

существо, каждую рыбу и т. д. Все это является материализацией эфирной энер-

гии. Камни, например, могут быть сделаны невесомыми, так как вес связан с

инерционной массой и гравитацией. Образовав мантрам при помощи формулы и пра-

вильно произнося его, можно двигать камни с одного места на другое. Мы сможем

делать это в ближайшем будущем.

РО: Что мы выигрываем, по вашему мнению, в понимании основополагающей роли

энергии в мироздании?

БК: Мы приобретаем контроль над материей, над космосом. Это позволяет нам

при помощи силы мысли в течении секунд оказаться в любой точке мира. Мы овла-

деваем такой прямой формой коммуникации, как телепатия.

РО: И это все не волшебство?

БК: Нет, это не имеет с волшебством ничего общего. Все это природные спо-

собности всех людей, они просто должны быть развиты.

РО: И те, кто их уже развил, стоят на поворотном пункте, к которому мы все

в силу нашего предназначения еще должны будем дойти?

БК: Совершенно верно. Телепатия является природной способностью людей.

Большинство узнает об этом случайно. Мать и ребенок могут иметь очень тесный

телепатический контакт. Это не значит, что они знают слово в слово, кто что

думает, но если с ребенком что то случится, мать сразу узнает об этом, она

чувствует, что ребенок в опасности и будет соответственно реагировать. Эту

способность мы разделяем с миром животных. Животные имеют тот же самый телепа-

тический контакт на эмоциональном, инстинктивном уровне. Перенося это на мен-

тальный план мы получаем прямой контакт от сознания к сознанию. Учитель со-

общается со своими учениками посредством телепатии; обычно физически Он не

присутствует. Он может быть в Гималаях или в Андах, в Роки Маунтин или еще

где-нибудь, а его ученик в Нью-Йорке, Лондоне или Женеве, и не смотря на это,

они могут сообщаться в любой момент времени.

РО: Из Кирлиан-фотографий, показывающих энергии, окружающие физическое

тело, видно, что наука продвинулась в демонстрации и измерении этих энергий.

Как насчет эмоционального, разумного и мыслительного уровней? Возможны ли и

там измерения энергий?

БК: Это еще нас ожидает. То что сейчас измеряется, является уровнем энер-

гии, который наука еще не доказала, а именно эфирный уровень физической энер-

гии. Наша современная наука признает только три уровня: твердую, жидкую и га-

зообразную материю. Но выше газообразного уровня есть еще четыре дальнейшие

формы состояния материи. Они строго материальны, но каждый последующий уровень

тоньше предыдущего. Эти эфирные уровни материи будут следующим шагом в изуче-

нии материального мира и в конце будут доказаны наукой. Тогда эти тон-

ко-материальные уровни станут действительностью и все больше будет рождаться

людей, способных видеть в эфирном мире. Это действительно возможно при наличии

определенной жизненной энергии и перемещении фокуса: человек видит физическое

и если он изменит фокус, то видит эфирное. Оба существуют. Физическое является

материализацией эфирного.

Семь лучей

РО: Как обстоит дело с энергиями от, скажем, высших планов или высших уров-

ней?

БК: Эзотерическая наука утверждает семь энергетических потоков или лучей,

взаимодействие которых на всех возможных частотах создает существующий космос.

Каждый луч является выражением единой великой космической Жизни, циклически

проявляющей свои уникальные энергетические качества через объекты, в которых

она проявляется, будь то песчинка, человеческое существо или солнечная сис-

тема. Если например говорится, что человек, нация или планета находятся на

1-ом или 2-ом луче, то это означает, что они контролируются этим лучом и

проявляют его качества.

Семеричный ритм можно обнаружить на многих уровнях и во многих областях на-

шей жизни: семь цветов радуги, семь нот музыкальной гаммы, семь планов сущес-

твования, семь священных планет, и так далее. Придерживаясь этой схемы, всех

людей можно подразделить на семь типов, соответствующих лучам.

РО: Вы можете описать эти лучи?

БК: Это три первичных луча, или лучи Аспекта и четыре вторичных - лучи

Атрибута. Обычно они характеризуются следующим образом:

Лучи Аспекта:

1. Луч Могущества, Воли или Цели

2. Луч Любви-Мудрости

3. Луч Активной, Творческой Интеллигентности

Лучи Атрибута:

4. Луч Гармонии через Конфликт, или Красоты, или Искусства

5. Луч Конкретной Науки или Знаний

6. Луч Абстрактного Идеализма или Преданности

7. Луч Церемониального Порядка, Магии, Ритуала или Организации

РО: Какое влияние оказывают эти лучи на человека?

БК: Каждый из нас находится под влиянием пяти основных лучей: луча души,

остающегося неизменным на протяжении эонов; луча личности, который от жизни к

жизни меняется, до тех пор пока не разовьются все качества; луча, который

управляет ментальным, мыслительным телом; луча, управляющего астрально-эмоци-

ональным телом и луча физического тела, включая мозг. Все они изменяются цик-

лически. Каждый луч действует в основном через определенный энергетический

центр (или чакру) и все они вместе определяют строение тела, внешний вид,

чувственную природу и ментальные возможности. Они предрасполагают нас к опре-

деленному складу ума и определяют наши положительные и отрицательные качества,

которые мы называем добродетельными или порочными качествами луча.

Например, первый луч воли или могущества обладает такими добродетелями, как

постоянство, настойчивость и дальнозоркость. К его порокам относятся: гор-

дость, честолюбие, упрямство и желание подчинить себе других. Второй луч

любви-мудрости имеет качество любви, сочувствия и способность понимания сос-

тояния других. С другой стороны он может быть к другим равнодушным, эго-

истичным и недоверчивым, в зависимости от того через какое тело он выражается.

Душа показывает только добродетели и пороки луча, несовершенная личность

же, напротив показывает пороки в большей или меньшей степени. Эволюционная

цель заключается в том, чтобы пороки луча обратить в его высший аспект, то

есть в добродетели.

РО: Какая выгода в том, чтобы знать проявляющиеся через нас лучи?

БК: Знание собственных лучей позволяет взглянуть на собственные силы и воз-

можности, на линию наименьшего сопротивления в этой жизни, а также понимание

мостов и барьеров между собой и другими. Люди с подобными лучами склонны смот-

реть на вещи с одинаковой точки зрения и устраивать свою жизнь подобным обра-

зом, тогда как людям обладающим очень различными лучами трудно понять точку

зрения и мнение других. Это позволяет понять, как этот фактор влияет на ка-

чество супружеских отношений или на отношение к собственным детям.

РО: Это звучит как новый подход к психологии.

БК: Да, точно, наша сегодняшняя наука психологии находится еще в детском

возрасте. Она пытается понять действие человеческой психики и смягчить сим-

птомы стресса и нарушений. Многое остается еще недоступным до тех пор, пока

человек не будет понят как инкарнированная душа, направляемая определенными

лучевыми воздействиями. Именно душа выбирает лучи для личности и ее носителей.

Новая психология, до сих пор еще эзотерическая, будет начинать с этих пред-

посылок.

РО: Вы сказали, что лучи проявляются через все Мироздание. Как это про-

является на более высшем плане, чем человеческий.

БК: Хорошо. К примеру, каждая нация определяется двумя лучами: лучом души,

выражающим высшие, хотя может быть еще и не проявленные идеалы нации и низшим

лучом личности, который определяет эгоистические, национальные желания людей.

Мы увидим историю в совершенно новом свете, если будем исходить из анализа

лучей, определяющих нации и народы. Становится очевидным, почему определенные

нации связаны между собой, тогда как другие имеют мало общего и относятся друг

к другу недоброжелательно. Так же почему определенные идеи, движения и религии

в одной эпохе переживают расцвет, а в другой падение, почему одни страны

приобретают большое влияние в мире, другие же дремлют и ждут своего часа, пока

стимул приходящего луча не разбудит их.

РО: Что вы имеете ввиду с "приходящим лучом"?

БК: Как и все в Космосе, лучи имеют время активного и неактивного состо-

яния, как прилив и отлив. В данном случае действие этих циклов простирается на

тысячи лет, и они определены планом Логоса.

РО: Какой луч или лучи действуют в данный момент и какой эффект оказывают

они на человечество?

БК: Седьмой луч Церемониального Порядка или Ритуала вступает в силу начиная

с 1675 года. Шестой луч Абстрактного Идеализма или Самоотверженности теряет

действие (с 1625 г. ). Наши сегодняшние проблемы основываются на факте, что

эти две мощные энергии действуют одновременно и с одинаковой силой.

Следствием этого является, политический, экономический, религиозный и со-

циальный раздел мира на две группы, которые по всей Земле стоят друг против

друга. С одной стороны исполнители шестого луча, привязанные к старым струк-

турам, держатся за изжившие формы и ведут последний бой за удержание позиций.

К ним относятся консервативные, реакционные силы во всех частях мира. К дру-

гим, прогрессивным силам относятся те, которые способны реагировать на новые

приходящие энергии седьмого луча, кто чувствует необходимость новых, живых

форм, через которые цивилизация новой эпохи сможет проявиться. Самые нетер-

пимые хотели бы все смести, как хорошее так и плохое, они нуждаются в сдер-

живающей руке Иерархии для осуществления последовательного перехода.

В соответствии с божественным планом каждый луч подготавливает путь для

последующего луча. 7-й луч связывает дух с материей, формируя этим из двух

противоположностей синтез. Через своих представителей он сделает реальностью

на физическом плане идеалы и видения прошедших циклов.

Возрождение и Реинкарнация

РО: Ранее вы упоминали, что целью человеческой жизни является божественное

воплощение. Конечно этого не возможно достигнуть за одну жизнь. Получим ли мы

еще один шанс?

БК: Эволюционный процесс базируется на возрождении; реинкарнация является

методом развития нашего сознания.

РО: Как это функционирует?

БК: Группы душ приходят к инкарнации через два основных закона - Закон Воз-

рождения и Закон Причины и Следствия. Основным законом является Закон Причины

и Следствия, который можно рассматривать различными способами. С научной точки

зрения можно сказать, что это закон действия и противодействия, которое, как

известно, равно действию и противоположно по знаку. В религиозном смысле это

сформулировано в Ветхом Завете, как требование Бога "око за око, глаз за глаз"

- очень строго, холодно и неумолимо, почти злобно. Христос, как Иисус, описы-

вает это в Христианском Евангелии просто как процесс, в котором человек пожи-

нает то, что посеял, - так просто, что люди забывают об этом.

Все, что мы думаем и делаем приводит в действие закон, как причина; так что

мы постоянно создаем причины. Последствия этих причин определяют нашу жизнь,

как в хорошем, так и в плохом. В данный момент мы создаем нашу настоящую и

последующую жизнь. Мы приобретаем то, что называется кармой. Закон Кармы есть

Закон Причины и Следствия. Последствия наших прежних поступков, как хороших,

так и плохих, создают условия для нашей сегодняшней жизни, и наши сегодняшние

поступки создают условия для дальнейшей жизни, будь это в этой инкарнации или

когда мы вернемся в другом теле.

Наша душа создает магическими действиями тела (ментальное, астральное и фи-

зическое), через которые она получает возможность проявить свои качества. Если

это происходит, т. е. душевные качества ясно проявляются, то можно с уверен-

ностью сказать, что мы уже находимся на конечном отрезке эволюционного процес-

са. Проходят сотни тысяч инкарнаций, но когда наконец достигнута эта позиция и

душа видит, что ее отображение (мужчина или женщина в инкарнации) реагирует на

ее душевные качества, и человек становится более божественным - менее эго-

истичным, более альтруистичным, более обращенным к другим людям, а не к соб-

ственной персоне - она начинает стимулировать свой "инструмент" и начинает

процесс завершения эволюционного путешествия - процесс инициации (посвящения).

Инициация была введена, чтобы ускорить процесс эволюции. Мы можем раз-

виваться дальше и без инициации, она не является необходимостью. Но нам бы

потребовалось еще много миллионов лет для достижения сегодняшнего уровня раз-

вития. Для достижения (планетного) совершенства необходимо пройти пять больших

планетарных посвящений.

РО: Мы склонны относить реинкарнацию к восточным религиям. Почему она не

встречается в западной религии?

БК: Она была частью западной религии, но была из нее удалена. Иисус учил о

реинкарнации и для людей, окружающих Его, она была очевидностью. В Христи-

анской Библии имеются места, откуда совершенно ясно, что Его ученики понимали

и признавали реинкарнацию.

РО: Например?

БК: Беседуя о Иоанне Крестителе, ученики спрашивали Иисуса: "Кто такой

Иоанн? Кто такой этот необычный человек, который проповедует в пустыне"? И Ии-

сус говорил: "Разве вы не помните, что Я вам говорил? Он есть Илия, который

снова пришел. " В другой раз, когда Он исцелял слепого, они спросили: "Кто

согрешил, этот ребенок или его отец, что этот ребенок родился слепым?" Другими

словами, была это карма отца, который из-за какого-то преступления в своей

ранней жизни должен был получить слепого ребенка, или была это карма ребенка,

совершившего ошибки в ранней жизни, и из-за этого родившимся слепым? Многие

ранние Отцы Церкви, как например Ориген, учили реинкарнации.

РО: Что произошло дальше?

БК: Императору Юстиниану и его супруге не подходило учение о реинкарнации и

они требовали от отцов церкви избавиться от него. В 6-м столетии оно было

изъято из Библии, кроме нескольких мест, оставшихся незамеченными.

Но даже и на Востоке имеется очень искаженное представление о реинкарнации.

Буддисты принимают ее, также и индусы. Все восточные религии принимают ее как

факт, но рассматривают ее совершенно фатальным образом. Если вы родились в

очень бедной семье, если вы относитесь к "неприкасаемым" в Индии, например, то

это только из-за ошибок в прошлой жизни и с этим ничего нельзя поделать. Вы

"неприкасаемы" пожизненно, вы обречены на пожизненную бедность, и мы будем

эксплуатировать вас с еще большими основаниями, поскольку вам предназначено

быть бедным. Это так, и ничего невозможно изменить, и это фатально прини-

мается, как наказание, как следствие прошлых ошибок. Но это не наказание. На-

казания не существует. Это действие Закона Причины и Следствия, это нечто без-

личное. А бедность и страдания могут быть прекращены посредством изменений в

обществе, независимо от личной кармы.

РО: Так что жизнь предоставляет нам снова и снова возможность подниматься

по эволюционной лестнице, но что происходит между жизнями? Что происходит с

нами после смерти?

БК: Это зависит от нашего эволюционного развития. Менее развитые люди (и их

большинство) быстро возвращаются обратно в инкарнационный цикл. Мощный магнит

эволюции притягивает нас, снова и снова назад, в инкарнацию. Так как нам нужно

многому научиться, мы должны часто возвращаться в "школу" для приобретения

жизненного опыта и продвижения во всех направлениях. Более развитые люди

инкарнируются группами, семьями и расширенными семьями. Мы все были матерью,

отцом, братом, сестрой, ребенком, дедушкой и так далее в отношении друг к дру-

гу. Через это мы создаем кармические связи. Кармические связи удерживают груп-

пы вместе, и также позволяют нам в довольно узком кругу отработать нашу карму,

пока мы не освободимся из-под ее влияния. Если нам удается стать добрыми и бе-

зобидными, то мы пересиливаем карму. Наступает время, когда душа так сильно

проявляется через свое отображение, мужчину или женщину в инкарнации, что че-

ловек прекращает производить негативную карму и становится все более и более

ненасильственным. Так мы можем видеть необходимость и пользу ненасилия во че-

ловеческих отношениях. Когда мы деструктивны, мы создаем отрицательную карму,

которую нам придется потом отрабатывать. Мы приходим сюда со всей этой кармой,

с несчастьями, страданиями, болью, которые потом считаем невезеньем. Но это не

имеет никакого отношения к невезенью, а есть прямое действие нашей кармы.

РО: Вы говорили о душе и о теле. Что происходит механически с ними между

инкарнациями? Например попадает ли после смерти душа в одно место, а тело в

другое?

БК: Да, тело обращается в прах. Исключая только один перманентный (сох-

раняемый) атом физического тела, один астрального и один ментального тела.

Вокруг этих трех основных атомов, душа будет позже конструировать новые тела

на физическом, астральном и ментальном плане. Мы возвращаемся назад в инкар-

нацию точно на тот же самый уровень, с той же самой частотой, как мы ее поки-

нули; в соответствии с частотами трех перманентных атомов.

РО: Но что происходит между жизнями?

БК: Это тоже зависит от нашего уровня развития. Если мы не очень далеко

продвинуты в развитии, то мы не задерживаемся надолго между инкарнациями, ко-

торые следуют довольно быстро одна за другой. Более развитые пребывают больше

времени в так называемой пралайе. Пралайя есть нечто, соответствующее хрис-

тианскому представлению рая. Пралайя - это пассивное состояние, в котором че-

ловек находится в состоянии бесконечного блаженства, и прерываемое только на

время, когда "выпадает наш номер" и мы снова вызываемся к инкарнации.

РО: Если мы будем исходить из того, что реинкарнация существует, и тело,

как вы сказали, превращается в прах, то что можно сказать о различных способах

погребения - захоронения и кремации?

БК: Единственно научным и гигиеничным способом устранения тела является

кремация. Каждый приходит в инкарнацию с длинной наследственной историей всех

болезней человечества, из которых некоторые идут из очень ранних времен. Через

захоронения эти болезни, как например рак, сифилис и туберкулез, отфиль-

тровываются из тела в землю и оседают в пищевой цепи, и потом снова поглоща-

ются людьми и животными. За прошедшие многие тысячелетия распространения эти

болезни приобрели массовый характер и потребуются столетия для полного их вы-

ведения. Кремация является первым и важнейшим шагом в этом процессе.

Мы относимся к пятой коренной рассе. Первой по настоящему человеческой ко-

ренной рассой была лемурийская, длившаяся около 6-и миллионов лет. (До этого

были еще две рассы, но они не имели плотного физического тела. ) Следующей бы-

ла четвертая расса Атлантов, существовавшая около 12 миллионов лет. Наша ко-

ренная расса, арийская (не имеет ничего общего с Гитлеровским понятием ари-

йцев), существует около ста тысяч лет, т. е. находится еще на очень ранней

стадии. Каждая коренная расса имеет задачу совершенствования того или иного

тела. Лемурийская расса имела задачу совершенствования физического тела. Зада-

чей Атлантов являлось совершенствование астрального или эмоционального тела.

Они выполнили это так хорошо, что астральное тело человека является на сегодня

наиболее развитым и подавляющая часть человечества все еще находится на

атлантском уровне сознания, с поляризацией в астральном теле.

Наша, арийская расса, имеет задачу формирования совершенного ментального

тела. Мы пользуемся только самым нижним аспектом ментального тела. По эзотери-

ческому учению существует четыре ментальных плана. Наивысший из них, называ-

емый каузальным, является местоположением нашей души - каузального тела. Душа

пользуется каузальным телом для приобретения большей части ее инкарнационного

опыта с начала и до четвертого посвящения, когда оно будет растворено. Таким

образом рассы развиваются и продвигаются вперед, при этом каждая расса имеет

семь подрасс. Европейцы и американцы образуют сегодня пятую подрассу арийской

коренной рассы.

РО: Образуют ли люди на других континентах другие категории?

БК: Да, существуют различные подрассы. Например люди монгольского типа, та-

кие как китайцы, японцы, североамериканские индейцы, эскимосы, южно-

американские индейцы обладают атлантским телом, хотя относятся конечно к на-

шей, арийской рассе.

РО: В народных верованиях рассказывается много о том, что происходит с нами

в реинкарнационном процессе. Например, меняем ли мы наши тела с животными?

БК: Нет. Переселения душ не происходит. Согласно искаженным представлениям

Востока о реинкарнации человек не может изменить своего положения (также и в

отношении воплощения в животных - прим. пер. ). Как бы низко ни была ваша по-

зиция на лестнице развития, полагают на Востоке, вы должны принимать это, и

нет социальных возможностей к улучшению. На Западе некоторые люди верят, что

мы попеременно рождаемся человеком или животным. Но это не так. Став раз чело-

веческим существом, человек остается человеком до тех пор, пока он не станет

сверх-человеческим существом, то есть Мастером.

РО: Но, человек может прийти в инкарнацию мужчиной или женщиной?

БК: Каждый инкарнируется как мужчина или женщина. Не обязательно поперемен-

но, можно быть две или три инкарнации мужчиной, затем три или четыре женщиной,

затем снова одну или две мужчиной и так далее.

РО: Есть ли какая-нибудь тенденция инкарнироваться в определенных групповых

отношениях?

БК: Да, мы инкарнируемся в группах, это обычно семейные группы. Бывают ко-

нечно и исключения, новые люди также приходят в семьи. Колесо возрождения при-

носит людей с различными энергиями, различными свойствами, различным опытом в

семью, и становятся частью этой семьи, они вступают в кармические отношения

между собой и растворяют кармические осложнения. В кругу семьи перерабатыва-

ются все кармические узлы, которые мы создали своекорыстием и эгоизмом.

РО: Инкарнируемся ли мы в различных рассах?

БК: Мы можем провести много инкарнаций в одной рассе, или целый ряд раз-

личных инкарнаций в полудюжине различных расс. Или мы можем быть прикреплены к

одной рассе. Может быть, что мы на Востоке ни разу не инкарнируемся, если мы

живем на Западе, или ни разу на Западе, если живем на Востоке; или мы часто

меняем место для инкарнаций. Это зависит от индивидуальной судьбы.

РО: Так мы учим уроки, повторяя опыт или получая нужные сведения, которые

нужны для совершенства, в различных рассах или рассовых комбинациях?

БК: Да. Мы все человеческие существа, все мы сыны Божии, и все мы имеем

одинаковый потенциал.

РО: Почему мы не помним наши ранние жизни?

БК: Достигнув целостного, непрерывного сознания, мы можем помнить так же и

об этом. Мы не обладаем целостным сознанием даже в состоянии от сна до пробуж-

дения. Может быть мы помним о некоторых снах, но это является активностью

астрально-эмоционального тела, во время легкого сна. Во время глубокого сна мы

ничего не видим, только если сон становится легче и мы выныриваем из глубокого

сна, мы снова начинаем видеть сны, и потом можем иногда о них помнить. Так же

мало мы помним о переходе между жизнью и смертью. Со временем мы приобретем

возможность совершенно сознательно встречать переход к смерти, будем знать,

кто и что мы были, почему мы здесь и что нам надо делать, и будем так же соз-

нательно возвращаться назад к жизни. Все это произойдет тогда, когда мы под-

винемся дальше в эволюционном процессе.

В конце эволюционного процесса посвященные этого мира, которые сознательно

проходят эволюционный процесс, в конце концов разовьют целостное сознание. Они

приходят, потому что знают план эволюции. Они приходят, чтобы служить плану, а

не только из-за кармической необходимости, которая однако также будет иметь

место.

Закон Причины и Следствия

РО: Если люди понимают Закон Причины и Следствия и руководствуются им,

означает ли это, что они таким образом сознательно воздействуют на свое буду-

щее через сегодняшние правильные дела?

БК: Безусловно, и в этом суть. Если человек знает, что каждая мысль и каж-

дый поступок вызывают реакцию, действующую на себя и на других людей, то можно

видеть, какое значение имеет ненасилие. Если мы действительно поймем этот

основной закон нашего существования, - это изменит наш мир.

РО: Действительно ли мы одни определяем нашу карму?

БК: Нет, имеется еще четыре великих Повелителя Кармы - Они не находятся на

нашей планете, даже не находятся в нашей солнечной системе. Они управляют и

организуют все многообразие действия Закона Кармы для пяти с половиной мил-

лиардов людей, находящихся в инкарнации, и остальных пятидесяти пяти милли-

ардов, которые не инкарнированы. Существует приблизительно шестьдесят милли-

ардов душ, которые имеют возможность инкарнации на этой планете. Такова основ-

ная работа Повелителей Кармы.

РО: Так что до некоторой степени мы можем определить нашу судьбу, воз-

действуя на наши мысли и поступки. Но по вашим словам определенные вещи, отно-

сящиеся к карме всей планеты, не могут быть изменены до полной их отработки,

как бы мы ни старались.

БК: Суть в том, что наша планета не особенно развита, даже в пределах нашей

солнечной системы. Она по прежнему является "не священной" планетой. Сущес-

твует семь священных планет, но к ним мы не относимся. Из-за этого все наши

проблемы. Человечество еще не имеет довольно высокой степени развития, по

отношению к будущей эволюции. Так же наша солнечная система не очень развита.

Вероятно, это довольно незначительная солнечная система, на краю галактики.

Человечество, с самого начала - а это по эзотерическому учению было восем-

надцать с половиной миллионов лет тому назад, создавало карму, как хорошую,

так и плохую. Позвольте мне это разъяснить. Согласно эзотерическому учению мы

имеем больше хорошей кармы, чем плохой. Но мы как правило замечаем только пло-

хую карму. Если наша карма хорошая, и большая часть ее такая, то принимаем это

нормально, как наше законное право. Если же это плохая карма, то мы думаем: "я

не знаю, почему я должен так страдать". Но конечно это по-прежнему наша карма.

Все это началось еще восемнадцать с половиной миллионов лет назад, и поэтому

собралось много кармических долгов, которые относятся ко всей планете. Каждое

человеческое существо связано не только со своей собственной кармой, но и с

кармой всей человеческой рассы. Это не так просто. Повелители Кармы, работа-

ющие со Своего невероятно высокого уровня сознания, могут управлять не столько

нашей индивидуальной кармой, сколько ее соотношением с мировой кармой. В этом

отношении Мастера работают как посредники. Мастер может, если необходимо и за-

кон это позволяет, смягчить действие индивидуальной кармы. Это божественное

вмешательство, если вам это нравится.

РО: Может я ошибаюсь, но касаясь этой мировой кармы вы говорите, что даже

люди, которые казалось бы очень счастливы в жизни, которые имеют, все что им

нужно и не задумываются о проблемах, с которыми борется остальная часть чело-

вечества, также должны встретиться ней (мировой кармой)?

БК: Да, действительно и это называется самодовольством. Это не имеет ника-

кого отношения к карме. Самодовольство и хорошая карма это две различные вещи.

Никто не свободен от мировой кармы. Если вы проживаете вашу жизнь, как сегодня

миллионы других, как если бы не существовало бедных, как если бы не было бед-

ных наций, как если бы это являлось Божеским подарком миру, что развитый мир,

страны Большой Семерки могут жить со своим высоким уровнем потребления, кото-

рый мы считаем вполне законным для нас, и при этом абсолютно игнорируем, что

три четверти мирового населения живет в нищете и миллионы голодают в мире изо-

билия, то это самодовольство. Если мы согласны с этим, мы не живем в прави-

льных отношениях с миром. Следующим шагом вперед для человеческой рассы

является построение правильных человеческих отношений. Учителя говорят, мы

поступим так или погибнем. Мы либо создадим правильные человеческие отношения

или мы разрушим всю жизнь на планете. Это наш выбор.

РО: Какое место имеет свободная воля при этих условиях реинкарнации и Зако-

на Причины и Следствия?

БК: Наша свободная воля ограничена. "Космический магнит" неизбежно притяги-

вает нас в инкарнацию. Иногда люди пишут мне: "пожалуйста, господин Крим, не

могли бы вы попросить вашего Учителя освободить меня от необходимости снова

инкарнироваться. Мне это не нравится, и я не хочу этого. Я хочу полностью "вы-

садиться". Но я знаю, что когда я умру, то мне скоро придется вернуться обрат-

но. Существует ли закон, упраздняющий необходимость инкарнации?" Такого закона

конечно не существует. Вы не можете этим свободно распорядиться. Когда вы жи-

вете, вы имеете свободную волю продолжать свою жизнь или ее прекратить, каждый

имеет это право. Но если окончите вы свою жизнь сами, то это имеет так же и

обратную сторону. Если вы покончите с жизнью, то вы должны возвратиться и на-

чать с той же самой ситуации.

РО: Так что, этого не возможно избежать. . .

БК: Нет возможности убежать, пока человек не научится быть совершенным. Я

не имею в виду быть совершенным в религиозном смысле: быть "хорошим" и верить

этому и не верить тому, и делать это, и не делать то. Я имею в виду быть со-

вершенным, в смысле совершенства Мастеров, что означает полное владение нашей

физической, эмоциональной, ментальной и душевной природой.

РО: Как можно избежать создания негативной кармы?

БК: Ненасилием. Познать и признать, что ненасилие по отношению к окружающим

является ключом эволюционного процесса. Если мы действительно научимся ненаси-

лию, мы создадим правильные человеческие отношения.

РО: Но почему ненасилие? Имеет ли это отношение к упоминавшейся внутренней

божественности?

БК: Это потому, что природой божественности является альтруизм. Эго явля-

ется вредным аспектом. Эго принадлежит к личности. Личность нуждается в эго,

она нуждается в сильных желаниях, чтобы идти дальше. Если бы у нее не было бы

эго, то она не пришла бы к этому пункту и не было бы возможности создания

индивидуальности, она была бы бесполезной для души. Теперь же достигнут пункт,

когда душа действительно может "схватить" это властное, индивидуализированное

человеческое существо, и обратить его в бога, чем душа и является. Душа вос-

станавливает на физическом плане эту божественность в виде мужчины или жен-

щины, и выражает себя через них. Это может произойти, только если индивиду-

ализированная личность полностью отражает альтруистические качества души.

Эгоизм, самодовольство должны быть в конце концов побеждены, даже если они

нужны до определенного пункта развития.

РО: Если человек узнал о реинкарнации и развил в себе определенное пред-

ставление или убежденность в этом направлении, меняется ли его отношение к

смерти?

БК: Решительно. Если вы действительно верите в реинкарнацию, если это стало

частью вашего сознания, а не просто логичной идеей, которую можно было бы при-

нять, если вы примете это серьезно, это устраняет большую часть страха перед

смертью. Вы можете быть напуганы самым конечным моментом, но идея смерти бо-

льше не терроризирует вас, как это происходит с большинством людей, видящих в

смерти конец всего, и которые не могут представить себе продолжения своего

сознания. И кстати, после смерти наше сознание еще больше расширяется. Мы

остаемся теми же существами, но наше сознание безгранично расширяется, потому

что освобождено от ограничений физического тела. За пределами тела существует

свобода и знания, радость и познание жизни, и вы встречаете людей, которые

скончались раньше. В действительности легче умереть, чем быть рожденным!

РО: Должен сказать, это звучит так, будто бы инкарнация является обязан-

ностью.

БК: Нет, это не обязанность, но возможность служить, для расширения нашего

сознания и нашей эволюции. Но быть рожденным часто связано с большими проб-

лемами и болью, чем умереть. Мне встречались люди, которые говорили: "Я не хо-

чу больше возвращаться назад". Они не хотят верить в реинкарнацию, потому что,

они не хотят возвращаться и испытать все это сначала. Конечно, мы не должны

будем повторить все сначала. Мы не являемся той же личностью, потому что обыч-

но мы не имеем воспоминаний о прежней жизни. Так нам не приходится нести весь

этот "багаж" и думать: "ах, в последний раз было это намного легче," или "мне

хорошо! В последний раз было намного труднее. " У нас нет этих ощущений.

РО: Если мы нашими действиями наносим кармический ущерб, можем ли мы затем

смягчить последствия?

БК: Да, мы можем это исправить, и мы можем служить людям, что восстановит

нарушенный этим негативным действием баланс. Это одно из великих следствий За-

кона Служения, позволяющего "сжечь" карму.

РО: Если смотреть на карму с более широкой перспективы - групп людей, на-

ций, или даже всего человечества - являясь большой группой, можем ли мы выз-

вать события, воздействующие на жизнь всей планеты?

БК: Да, действительно, мы делаем это все время. Правительства делают это

все время. Люди, как Гитлер, например, начали войны, в результате которых

жизнь на планете была опустошена на годы. То что сегодня происходит в Боснии,

было запущено главарем сербских повстанческих групп и президентом Сербии. Эти

двое мужчин должны выплатить громадный кармический долг сотням тысяч боснийцев

и хорватов, которым они принесли страдания. Миллионы голодают в странах Тре-

тьего Мира из-за действий развитых наций. По всему миру идут около сорока

войн. Они могут и дальше идти, из-за того, что богатые нации продают воюющим

оружие.

РО: Каким образом еще мы изменяем жизнь на планете?

БК: Мы, например, оказываем влияние на погоду в огромных масштабах. Наши

негативные мысли воздействуют на элементальные силы (элементалов), которые

управляют климатом и погодой нашей планеты. Если наши мысли, что сегодня чаще

всего и происходит, не в равновесии, то эти элементальные силы выпадают из

равновесия. Результатом являются землетрясения, штурмы, торнадо, гигантские

наводнения и так далее, которые снова и снова опустошают огромные пространства

во всем мире. Это наши собственные действия. Мы все это называем действиями

Бога, но они не вызваны Богом, это действия человечества, которое своими нега-

тивными мыслями и поступками вывело элементальные силы из равновесия. Если мы

в конце концов придем снова к равновесию, произойдет то же самое и с этими си-

лами, и климат будет снова нормализован.

РО: Таким образом существуют достаточные основания для правильных действий?

БК: Добрая воля оправдана. Это лежит в сути человека, проявлять себя в доб-

рой воле. Если мы выражаем волю в плохом, то мы пожнем карму плохой воли. Доб-

рая воля является нижним аспектом энергии любви, которую человечество может

продемонстрировать. Очень важно понять это и провести в жизнь как только воз-

можно. И это оправдано не только с точки зрения отдельной личности.

РО: Выходит, что это выгодно для всего общества и мира.

БК: Конечно, очень даже. Добрая воля порождает добрую волю, а добрая воля

является первым шагом выражения любви.

План Эволюции

РО: Куда направлен план эволюции всего человечества? Вы говорили о его зна-

чении с точки зрения личного совершенства. Что же о мире в целом?

БК: Мир находится в процессе перемен. Он проходит через временный период

экстремальных трудностей, насилия и ненависти. Но новые энергии пронизывают

планету все время, в особенности мощные энергии космического Аватара, называ-

емого Духом Мира или Равновесия. Этот Аватар работает в соответствии с Законом

Действия и Противодействия, называемым нами Законом Кармы. В соответствии с

этим законом действие и противодействие взаимно равны и противоположны. Из се-

годняшнего насилия и несогласия, ненависти и беспорядков, мы перейдем в эру

спокойствия и мира, ментальной и эмоциональной уравновешенности и прочной гар-

монии, которая изменит весь мир - в точной пропорции к сегодняшнему несогласию

и дисгармонии.

РО: Откуда этот план происходит? Существует какое-нибудь место, како-

е-нибудь существо или инстанция, где произносится: "Это есть план для челове-

чества, и это является его целью"?

БК: В принципе, этот план исходит от Логоса нашей планеты, Небесного Чело-

века, который одушевляет нашу планету. Он отражает Себя, как Повелитель Мира,

в очень тонко-эфирном центре, в пустыне Гоби, который называется Шамбалой.

План Бога исходит из Шамбалы. Будда передает его оттуда Мастерам нашей Духов-

ной Иерархии. Мастера изыскивают пути проведения этого плана в человечество.

Они передают аспекты плана Своим различным посвященным и ученикам, мужчинам и

женщинам по всему миру, для проведения в жизнь. Таким образом изменяется мир,

и воплощается план. Мастера являются также хранителями духовных энергий, про-

низывающих нашу планету. Они направляют эти энергии так, чтобы план прод-

вигался вперед. Человечество реагирует на эти энергии, даже ничего не зная об

их существовании. Эти энергии проявляются в форме великих идей, которые стано-

вятся нашими идеалами. Когда мы воплощаем эти планы в жизнь, исполняется эво-

люционный план, эпоха за эпохой, цикл за циклом.

РО: Какую роль выполняют писания мира в этом эволюционном плане?

БК: Писания рассказывают об этом, правда они даны как правило (но не

всегда) в более упрощенной форме, на уровне понимания малообразованных, прос-

тых людей. Они оказывают главным образом эмоциональное влияние на людей. Кроме

этого существует ряд учений, с явно выраженным ментальным и духовным содер-

жанием, которые были даны Учителями главным образом для посвященных и учеников

всего мира, чтоб ознакомить их с планом и их возможной ролью, и вдохновить их

на содействие к претворению этого плана.

РО: Существуют бесконечные дискуссии об интерпретации писаний. Как узнать

кто из них прав?

БК: Если брать писания дословно, то часто они не имеют смысла. В эзотери-

ческом понимании, как метафоры и символы, писания всех религий укрепляют веру

и доверие людей. Они создают связь между Логосом нашей планеты, называемым на-

ми Богом, и Его выражением, человечеством и нижайшими царствами природы. Они

сохраняют эти знания о существовании связи, о том, что существует эволюционный

план, что жизнь не прекращается и что мы будем идти вперед, пока не создадим

совершенную планету - совершенную во всех отношениях плана Логоса, во всем

своем многообразии. Другой проблемой во всех этих старых писаниях является их

сильное искажение за длинную историю их распространения.

РО: Я имею в виду, что за моим вопросом была идея, что эволюция двигается

вперед ступенями, все время готовя новые откровения?

БК: Действительно, существует непрерывность при передаче откровений. Неко-

торые учения, как например христианских групп, категорически утверждают, что

Иисус пришел и принес сверх-учение, завершение всех учений, через которое в

мгновение ока нам была открыта сущность Бога. При этом непрерывность открове-

ний не предусматривается, хотя она существует с начала человеческого сущес-

твования на нашей планете и будет далее существовать до тех пор пока мы не

достигнем совершенства. Я думаю, что это недоразумение части христианских

групп, проявляющих надменное отношение к другим религиям.

Эволюция и Инициация

РО: Понятие эволюции употребляется обычно в связи с учением Дарвина и изме-

нением физических форм. Употребляете ли вы в эзотеризме понятие эволюции в бо-

лее широком смысле?

БК: Я говорю о эволюции сознания. Мы исходим из того, что Дарвин показал

эволюцию форм в природе, физического тела в животном мире, из которого про-

изошла человеческое царство. Человеческое существо не является просто живот-

ным, в нем соприкасаются дух и материя. Индивидуализированная человеческая ду-

ша, исходя из учений, инкарнировалась восемнадцать с половиной миллионов лет

назад, чтобы этим позволить манифестироваться более высокому аспекту.

Каждый мир природы развивается из нижестоящего. Первым является минеральный

мир, наиболее плотный. Из него произошел растительный мир. Из растительного

вырос животный мир. Из животного вырос человеческий мир; наше тело имеет жи-

вотное происхождение. Из человеческого мира произошел другой мир (который мы

даже и не признаем, пока не будем посвящены в эзотерику), называемый духовным

миром, который образован из Мастеров и посвященных. Духовный мир, или Мир Душ

находится непосредственно над человеческим миром, через человеческий мир

открывается вход в духовный. На ступени развития, когда душа начинает про-

являться на физическом плане, через женщину или мужчину, вы получаете доступ в

духовный мир через "врата" посвящения. Человек должен пройти пять "врат", что-

бы стать Мастером. Все Мастера прошли эти пять посвящений. В конце концов каж-

дый человек достигнет совершенства на этом пути.

РО: Что это за пять ступеней?

БК: Первая ступень или посвящение, является рождением принципа Христа. В

Евангелии путь посвящения символически изображен через жизнь Иисуса. (Конечно

он является намного старее чем христианство, почти так же стар как и челове-

чество. И был снова и снова передаваем человечеству различными путями.) В

Евангелиях рождение Иисуса в Вифлееме является символом первого посвящения,

называемого "Рождение в Вифлееме", рождение Христа в сердце. Это приводит че-

ловека, мужчину или женщину, в первый раз к контакту с Духовной Иерархией, и

выражается в господстве над физическим телом.

Второе посвящение называется "Крещение", оно показано символически через

крещение Иисуса Иоанном Крестителем в Иордане. Это проявляется контролем над

астрально-эмоциональным телом.

Третье посвящение, "Преображение", символизировано преображением Иисуса на

Масляной Горе. Для посвященных это вершина низшего процесса, завершающего

интеграцию трех низших тел - физического, астрального и ментального. С точки

зрения Мастера это является первым действительным посвящением, так как это

первое посвящение души.

После этого человек получает четвертое посвящение, символизированное через

смерть Иисуса на кресте. Оно называется "Распятием". На Востоке его называют

"Великое Отречение", когда человек отказывается от всего, если нужно даже от

жизни, чтобы показать, что посвященный восходит из материи в сияние Духовного

Света. Иисус прошел через него на кресте, чтобы продемонстрировать нам его,

чтобы физически установить в мире этот великий путь отречения.

Затем следует "Воскресение", символизированное воскрешением тела Иисуса на

третий день после распятия. Это посвящение показывает человека, который уже

является Мастером, полностью вышедшим из-под власти материи. Мастер обитает

теперь в полностью пробужденном теле - в теле из света. Каждое посвящение при-

тягивает соответствующее количество энергии из суб-атомарных частиц к телу

посвящаемого. Ко времени, когда он или она получает четвертое посвящение, тело

уже на три четверти состоит из света. Тело выглядит абсолютно нормальным, так

же как и любое другое, но излучает свет в оккультном, эзотерическом смысле;

только четверть структуры тела является действительно атомарной, остальная

часть суб-атомарная. При пятом посвящении этот процесс полностью завершен.

Мастер свободен от этой физической планеты, Ему не нужно больше инкар-

нироваться. Теперь Он живет в теле, совершенно измененном и воскресшем, в эзо-

терическом смысле. Многие Мастера продолжают и дальше служить этой планете,

тем что охраняют нашу эволюцию, но многие переходят на более развитые планеты

или даже покидают эту солнечную систему.

РО: Какие основные предпосылки начала процесса посвящения?

БК: Душа видит, что личность начала отражать ее качества на физическом,

астрально-эмоциональном и ментальном планах, что она стала альтруистичнее, и

что ее поступки более не направляемы личными желаниями. Личность становится

"негативом" (отражением) по отношению к душе, она утруждает себя выполнять на-

мерения души, даже если ей не ясно, что она сама является душой. Тогда мы

имеем дело с благотворительным, альтруистичным человеком, который посвятил се-

бя благу людей, служению человечеству и является человеком, который эволюцию и

общее благо считает выше своей личности.

РО: Сколько времени нужно от начала процесса до достижения состояния Мас-

тера?

БК: Нужны сотни тысяч инкарнаций до первого посвящения. Если это дос-

тигнуто, то возможны еще от двух до пятнадцати - восемнадцати жизней до второ-

го посвящения. В среднем нужны от шести до семи жизней. Достигнув второго пос-

вящения, что является особенно сложным, так как это требует овладение сильной

астрально-эмоциональной природой человека, можно ускорить остальное, и в той

же жизни, или следующей, достигнуть третьего посвящения. Четвертое посвящение

наступает в следующей, возможно даже и в той же жизни, и пятое в последующей,

если таковы судьба и возможности. Существуют некоторые предпосылки, которые

трудно понимаемы, но в общем, последние несколько инкарнаций быстро закан-

чивают эволюционный процесс.

РО: И в конце, как вы сказали, человек становится мастером самого себя,

мастером над жизнью.

БК: Да. С сознанием на всех планах, и контролем всех планов, что не совсем

одно и тоже. Мы все имеем сознание на физическом плане, для нас это ре-

альность, но немногие люди контролируют этот план. На сегодняшний день пять с

половиной миллиардов людей в инкарнации, из них 850 000 человек имеют первое

посвящение и могут контролировать физический план.

РО: Не очень много.

БК: Нет, не очень много. Приблизительно 240 000 инкарнированных людей имеют

второе посвящение, и около 2300 - 2400 имеют третье посвящение. Только около

450 инкарнированных имеют четвертое посвящение.

РО: Сколько человек имеет пятое?

БК: Шестьдесят три Учителя связаны с человеческой эволюцией. Но существует

еще большее количество Мастеров, работающих с суб-человеческими эволюциями,

животным, растительным и минеральным миром. Так же некоторые Учителя занима-

ются с эволюцией ангелов или "Дев", которых необозримое количество.

Учителя Мудрости

РО: В какой связи находятся Учителя к нам?

БК: Они наши "старшие братья". Они прошли по эволюционному пути раньше нас

и, завершив этот путь, на котором мы еще находимся, взяли на себя ответ-

ственность присматривать за нашей эволюцией. Они знают этот путь, его воз-

можности и опасности. Они знают как пройти, чтобы обойти многие тупики и ло-

вушки на пути, и показывают нам правильный путь самоотверженности и само-

отреченности. Это трудный путь. Он длится долго, потому что мы так эгоистичны.

РО: Известны ли нам имена каких-либо из Мастеров?

БК: Одного из них знает каждый, Учителя Иисуса. Иисус был в Палестине очень

успешным учеником, посвященным четвертой степени и был близок к тому, чтобы

стать Учителем. Он принял четвертое посвящение - Распятие публично в физичес-

ком теле. Обычно никто не ожидает от нас, что мы умрем на кресте, чтобы полу-

чить четвертое посвящение. Он поступил таким образом для нас, символизируя

этим драматическим актом опыт отречения. Иисус является сейчас Мастером. Мас-

тером Он стал в Своей следующей жизни, как Апполоний Тианский, который в се-

верной Индии создал ашрам, где Он и захоронен. Отсюда исходит легенда, что

якобы Иисус не скончался на кресте, а незаметно покинул Палестину, жил в Индии

и там же захоронен. Это действительно был тот, кто был Иисусом, но в его сле-

дующей инкарнации, как Апполоний. Иисус является сегодня далеко продвинувшимся

Учителем. Между седьмым и восьмым столетием действовал Он в Америке и обучал

Индейское население, затем перешел Он на Тихоокеанские острова и обучал там

Полинезийцев. Во всех их легендах рассказывается о белом человеке, который

пришел и учил, и все его имена имеют связь с именем "Иисус". Этот белый чело-

век сообщил о другом великом учителе, который придет с Запада и будет учить

Индейцев снова. Когда позже появились испанцы, Кортес со своими людьми, то они

были приняты Монтесумой и его народом с раскрытыми объятиями, и в благодар-

ность за это, как нам известно, были истреблены.

РО: Вы упоминали Иисуса. Существуют ли другие имена, которые могли бы быть

нам известны?

БК: Так же Тибетский Учитель Джуал Кхул очень известен. Между 1919 и 1949

Он диктовал Алисе А. Бейли телепатическим образом серию из девятнадцати книг

(Бейли сама написала пять следующих). Эти девятнадцать работ, которые очень

объемны и по моему мнению так же очень практичны, являются промежуточной ста-

дией учения, данного Учителями для новой эпохи Водолея, которая начинается в

данное время. Тайная Доктрина являлась подготовительной фазой учений, данных

через госпожу Елену Петровну Блаватскую, которая жила и работала несколько лет

с группой Учителей в Гималаях. Один из них был Мастер Мориа, ее личный Учи-

тель, а другим был Мастер Кут Хуми, оба очень высокоразвитые Мастера. Оба этих

Учителя очень тесно связаны с человечеством, они введут совместно с Учителем

Иисусом мировую религию, базирующуюся на процессе посвящения, о котором мы го-

ворили.

РО: Все названные вами Мастера являются мужчинами. Существуют ли Мас-

тера-женщины?

БК: В настоящее время нет Мастеров в женских телах. Мастера в известном

смысле не относятся ни к мужскому, ни к женскому полу. Эти оба аспекта в них

полностью уравновешены. На душевном плане не существует признаков пола, нет

мужского или женского. Существует только энергия с двумя полюсами, положите-

льным и отрицательным, как в электричестве. Это одна и та же энергия в поляр-

ности. Мастера являются совершенными душами, и поэтому оба начала у Них урав-

новешены. Но если Они берут физическое тело (что делают не все, около двух

третей сегодняшних Мастеров, около сорока, имеют плотное физическое тело), то

Они берут в сегодняшнее время только мужское тело, через которое Они могут

энергии, которыми так богато снабжены, мощно закреплять в мире. Они вносят

мужской, духовный аспект в контакт с материальным аспектом, который пре-

обладает сегодня в мире. Это зависит от точки эволюционного развития этой пла-

неты. Через 350- 400 лет положение изменится и Мастера будут инкарнироваться в

женских телах, до тех пор, пока не будет достигнуто равновесие между Мастерами

с женскими и мужскими телами.

Это не имеет никакого отношения к предубеждению против женщин или женского

аспекта. Напротив, Мастера стимулируют женское движение. Они видят огромную

важность восстановления полного равноправия женщин с мужчинами в новой эре,

которая, как скоро станет известно, будет эпохой Тары или Матери. Эпоха Майт-

рейи будет эпохой, в которой проявится Материнский аспект. Женское является

Матерью, питающим аспектом, который питает ребенка, семью и цивилизацию. Так

же и нации являются мужскими или женскими, нации, являющиеся женскими, могут

служить возникновению цивилизации. Соответственно очень важно, чтобы женщины

вносили в жизнь человечества свой полный вклад как равноправные члены

общества. На Западе это уже близко к реальности, но на большей части Востока,

к сожалению, люди стоят еще далеко от этого. Женщины часто рассматриваются

почти как крепостные. Нас ожидают большие изменения в этом направлении. Вот

почему Мастера инспирировали женское движение.

РО: Каково тело Мастера по сравнению с нашим физическим телом?

БК: Оно выглядит так же, даже лучше, оно безупречно, это тело из света, и

Мастер может по желанию исчезнуть и снова появиться. Он может проходить сквозь

стены и путешествовать силой мысли.

РО: Свободны ли Их тела от болезней?

БК: Полностью. Они не умирают; Они не стареют. Мастер может быть в одном и

том же теле тысячи лет. Скоро люди увидят Мастера Иисуса, телу которого более

650 лет. Некоторые находятся в телах, в которых Они стали Мастерами. Другие

имеют тела буквально тысячелетнего возраста. Они не едят и не спят. Они живут

праной, энергией поступающей прямо от солнца. Их одежда безупречна, и если они

носят западную одежду, то это главным образом хорошо скроенные костюмы. Они

создают их силой мысли.

РО: Какое место занимает человечество в общей иерархической схеме?

БК: Существуют три больших центра, два из них я уже назвал: центр, который

я называл Шамбалой, великий эфирный центр в пустыне Гоби. Это центр, в котором

известны Воля и План Бога, план эволюции. Он осуществляется через второй центр

- Духовную Иерархию Мастеров и посвященных; центр, где проявляется высшая Лю-

бовь. Третьим центром является само человечество, воплощающее интеллект Бога.

Эти центры сегодня еще разделены, но через эволюционный процесс они сольются.

Так же как и Искра Божия, Монада в Теософской терминологии, отражает себя как

душа, которая в свою очередь отражается в человеческой личности, и оба будут

объединены через эволюционный процесс, так на внешней сфере жизни человечество

объединится с Иерархией. Когда человечество будет готово, когда достаточное

количество учеников установят связь с Иерархией, центр, который мы называем

человечеством, сольется с центром, который проявляет Любовь Божью, Духовной

Иерархией. После того и Духовная Иерархия объединится с Шамбалой, центром, в

котором известна Воля Бога. Мастера ставят своей целью воссоединение с Шам-

балой, как и нашей целью является соединение с Иерархией. В заключении все три

центра сольются вместе и эволюционный процесс на этой стадии будет завершен.

РО: Работают ли Учителя независимо друг от друга или в группе? Есть ли у

них руководитель? Как построена Иерархия?

БК: Они объединены в своем сознании и не имеют отдельного личностного соз-

нания. Они никогда не говорят "Я", поскольку не имеют чувства отделенности от

других. Они образуют одну группу, с одним групповым сознанием. Их возглавляет

Учитель всех Учителей, Его личное имя - Майтрейя. Его пришествие было пред-

сказано Буддой: 2500 лет тому назад Гаутама Будда предсказал, что в наше время

придет другой великий Учитель, Будда как и Он Сам, именем Майтрейя, который

вдохновит человечество создать новую бриллиантовую, золотую цивилизацию, осно-

ванную на справедливости и правде. Существует шестьдесят Учителей и Три Вели-

ких Повелителя, как Их называют. Майтрейя один из трех. Майтрейя имеет дол-

жность Мирового Учителя и воплощает Собой энергию, которую мы называем Прин-

ципом или Сознанием Христа, вторым аспектом христианского триединства. Две ты-

сячи лет тому назад Он был объединен сознанием со своим учеником Иисусом на

протяжении трех лет, и таким образом Иисус стал Иисусом Мессией, что в перево-

де на греческий означает, Иисус Христос. Непосредственно Христос - это Майт-

рейя. От крещения до распятия Его сознание проявлялось через Иисуса, и Он про-

возгласил эпоху Рыб, которая сейчас заканчивается. Майтрейя возвратился сейчас

в наш мир, чтобы исполнить то, что Он начал через Иисуса, и что Он завершит в

наступающей эпохе Водолея.

РО: Вы говорили про Майтрейю и Иисуса. Какое отношение имеют Они к другим

известным из истории Учителям, таким как Будда, Кришна, Могамед?

БК: Иисус учил через Могамеда. Так же как и Майтрейя учил через Него, Он

учил через Могамеда. Будда учил через Принца Гаутаму и Митру. В ранние времена

учил Майтрейя также через Кришну и Шанкарачарью.

Христос

РО: Как бы вы сравнили Христа в Его сегодняшней функции с точкой зрения

ортодоксальных религий?

БК: С ортодоксальной точки зрения Он является одним и единственным Сыном

Божиим. В действительности такой личности не существует, не было и не будет.

Каждый отдельный человек, каждая женщина и каждый ребенок в мире является сы-

ном или дочерью Божьей. Каждый человек содержит божественность как потенциал.

Существует только одна божественность, которую все мы разделяем. Единственная

разница между Христом и нами, между Буддой или Кришной и нами в том, что Они

раскрыли Свою божественность. Они знают что Они Сыны Божьи и демонстрируют

это. Мы не знаем, что мы сыновья Божьи. Церкви учили нас по-другому: что мы

родились во грехе, и только через Иисуса мы можем познать Бога.

В действительности каждый человек в любой момент может познать Бога. Не на-

до быть Христианином или Индусом, Буддистом или Мусульманином, чтобы познать

Бога. Бога можно познать, являясь религиозным человеком или атеистом, веря в

Бога или не веря в Него. Это не имеет отношения к вере, но к прямому познанию.

Так как мы божественны, мы можем независимо от веры или неверия познать Бога

непосредственно в жизни, как только что родившийся ребенок инстинктивно испы-

тывает это вне зависимости, родился ли он в христианской, буддистской, мусу-

льманской или индусской семье. Для ребенка это не имеет значения, важен только

его опыт.

Бога так же не интересует кто вы, буддист, индус, мусульманин или христи-

анин. Это только временное проявление во времени и пространстве, зависящее от

того, где вам случилось родиться. Если человек родится на Западе, то он ве-

роятнее всего христианин, если на Востоке, то скорее всего индус или буддист.

И если он будет рожден на Ближнем Востоке, то мусульманин или иудей. Фанати-

ческие представители Христианства, Ислама, Индуизма, Иудаизма, Буддизма и дру-

гих религиозных направлений создали совершенно искусственные разделения в

мире. Это помешало эволюции человечества. Это тянет нас назад. Из-за этого

усложнено создание правильных человеческих отношений. Правильные человеческие

отношения являются следующим шагом в развитии человечества и нежелательно все,

что сдерживает их прогресс.

РО: Вы говорили о "следующем шаге вперед". Имеет ли это отношение к при-

сутствию Майтрейи?

БК: Да очень даже. Мы входим в новую эпоху, в эпоху Водолея. И это естес-

твенно астрономическое, а не астрологическое событие. Это связано с формиру-

емой в настоящее время в космосе связи нашей солнечной системы и созвездия Во-

долея. В течении около 2500 лет мы будем находиться под воздействием кос-

мической энергии Водолея, которая изменит всю жизнь на планете. Это син-

тезирующая энергия, что значит, что она притягивает, смешивает и сплавляет.

Тогда как энергия Рыб, заканчивающейся сейчас эпохи, разделяла и раскалывала

мир. Этот процесс будет продолжаться 2500 лет и человечество постепенно поймет

действительность своей душевной природы.

Это событие позволило Мастерам начать постепенный выход в мир. Также и то,

что многие ученики приближаются к первому посвящению и вступают в Иерархию,

что создает магнетическую тягу, провод, через который Учителя магнетически

притягиваются в мир. Они были готовы к этому более чем пятьсот лет назад;

единственный вопрос стоял в том, когда это будет возможным. Ожидалось, что

приход станет возможным только через 12 - 13 столетий, но в 1945 году, в конце

войны, Майтрейя объявил Свое решение вернуться с группой Мастеров в мир в са-

мый ближайший момент. Вот то, что сейчас и происходит.

РО: Просто невероятно, что можно встретить среди нас таких учителей, и даже

не одного, а сразу многих. Почему Они все появляются в это время?

БК: Мы достигли конца эпохи, в которой человечество очень разделилось, но

все-таки совершило большой шаг вперед. Мы развили индивидуальность, у нас есть

идеализм, который при правильном развитии поведет нас далеко вперед в эволю-

ции. И, как я уже говорил, многие уже стали учениками и привлекают Иерархию в

мир. Наконец Мастера подошли к завершению цикла в Своей собственной эволюции,

независимо от человеческой, что делает необходимым их возвращение в мир. Все

Они пришли по отдельности, но теперь Они должны выступить как группа, способ-

ная быстро реагировать на всех планах, от плотно-физического до высшего духов-

ного.

РО: Если Вечная Мудрость не нуждается более в интерпретации различными

людьми, что произойдет тогда с религиями?

БК: Они будут существовать и дальше, но в очищенной форме. Очевидно, что с

возвращением Мастеров в мир произойдут и продолжатся заметные перемены в соз-

нании. Приоритеты религий будут изменены. По своей природе это оазисы, под-

держивающие в повседневности духовную жизнь и защищающие юные души, чтобы они

могли продолжить свой духовный путь. Они позволяют отдельным личностям опреде-

ленный самоконтроль и самоанализ. Эти юные души, после того как они претворили

эти дисциплины в свою собственную жизнь, могут вступить на эзотерический путь,

чтобы уже учениками сознательно продолжить эволюцию.

РО: Возникнут ли новые религиозные формы или структуры?

БК: Учитель Джуал Кхул, передавший учения через Алису Бейли, предсказал бу-

дущую мировую религию, которая будет очень научной. Она будет основана на эзо-

терическом эволюционном процессе, в котором посвящение будет стоять на цен-

тральном месте и первые два посвящения будут являться целью для большей части

человечества. Будут открыты специальные школы для подготовки к посвящению, хо-

тя оно и не является предметом, которому можно учить, но в которых будет дана

людям возможность подготовки к первому и второму посвящению. Майтрейя является

инициатором первых двух посвящений. Он объездит весь мир, посвящая сотни тысяч

людей в этот более глубокий аспект нашей жизни. Каждое посвящение дает пос-

вящаемому более глубокое проникновение в разум созидательного Логоса, так что

он все больше и больше может понять эволюционный план. Зная План и вашу роль в

этом Плане, вы можете более эффективно и сознательно действовать. Через это

усиливается в ученике аспект служения миру.

Антихрист

РО: Если Майтрейя является Христом, то кто или что такое Антихрист?

БК: Прежде всего в Христианских группах царит огромное недоразумение на

счет того, кто является Антихристом. Они ожидают Христа в "последние дни ми-

ра". Христос же пришел в действительности в последние дни эпохи, а не в "пос-

ледние дни мира". В последние дни мира, когда весь мир разрушится, они ожи-

дают, Его пришествия на облаке в Иерусалим. Они думают, Он сидит на "небесах",

но Христос в последние тысячи лет не был ближе к небу, чем Гималайские горы,

на высоте 5,5 км. И именно оттуда пришел Он в мир, а не с мифических небес.

Небеса являются состоянием сознания. Царство Небесное в нас, как этому учил

Иисус. Это Духовная Иерархия, членом которой Он является. (Духовная Иерархия

олицетворяет для нас божественный мир, с которым христиане отождествляют небе-

са. Прим. пер.)

Антихрист не является человеком, как верят христиане, который появится пе-

ред Христом, и которого даже могут принять за Христа. Эта идея происходит из

Откровения Иоанна: зверь, 666, будет на один период выпущен, потом на полтора

периода опять связан. Это имеет отношение к освобождению энергии, которую мы

называем Антихристом. При этом имеется ввиду не какой-нибудь человек, а раз-

рушающая энергия, деструктивная сила, сознательно высвобожденная для раз-

рушения старых порядков, старой цивилизации. Во времена Иоанна эта энергия бы-

ла высвобождена через императора Нерона, для приведения к концу Римской импе-

рии и приготовления дороги для Христианства. В другой раз в наше время она бы-

ла выпущена через Гитлера с группой подобных ему темных личностей в Германии

совместно с группой милитаристов в Японии, и другой группой во главе с Мус-

солини в Италии. Эти три группы, Третий Рейх во время войны 1939-1945 годов,

олицетворяли собой энергию, которую мы называем Антихрист. Эта разрушающая си-

ла была выпущена, чтобы подготовить дорогу для возвращения Христа в мир. И

точно в конце войны, в июне 1945, Объявил Майтрейя свое решение возвратиться в

мир в ближайший возможный момент и на этот раз привести с Собой группу Учите-

лей Духовной Иерархии, для Них в первый раз за последние 95 000 лет.

Время Антихриста позади нас, он был, сделал свою разрушающую работу и ушел.

Теперь он должен быть связан на "полтора периода". Это означает он будет пос-

лан в свои собственные владения на протяжении эпохи Водолея - это является

одним периодом - и на половину следующей эпохи Козерога, в которой он будет

снова освобожден. В середине эпохи Водолея он будет высвобожден и снова будет

большая война, на этот раз в ментальном мире. Это будет третьей фазой манифес-

тации Антихриста. Именно война между силами света и темными силами, как мы их

называем (материальными силами, как их называют Мастера) разрушила старую ци-

вилизацию Атлантов, несколько сотен тысяч лет тому назад. Последние 100 000

лет эта война велась на астральном плане. Эти силы опустились на физический

план в 1939 году, действуя через Гитлеровскую группу совместно с итальянской и

японской. Так проявилась в это время разрушительная энергия Антихриста. Теперь

эта сила должна быть снова запечатана в своих владениях.

Задача сил материи на планете заключается в поддержании материального

аспекта. Если бы они занимались только этим, не появилось бы никаких дьяволь-

ских сил. Но они не ограничивают свои действия только своим естественным полем

деятельности - инволюционной, нисходящей дугой развития. Их активность вышла

на восходящую, эволюционную дугу, на которой мы находимся, и вредит нашему ду-

ховному прогрессу, что должно быть пресечено. Силы Антихриста будут запечатаны

в своих владениях, при этом человечество поднимается на плоскость, которая не-

доступна воздействию материальных сил. Это работа Христа и Мастеров в начина-

ющейся сейчас эпохе Водолея.

РО: В народных верованиях и частично так же в религии Антихрист, Сатана или

Люцифер персонифицированы. Это создало конечно определенный драматизм. Как

выглядит эзотерическое представление о Сатане или Люцифере?

БК: Сатана это то, что мы называем Антихристом. Я упоминал уже силы мате-

рии. Их роль состоит в том, чтобы сохранять материю планеты.

Люцифер рассматривается христианами как дьявол. Но к этому он не имеет ни-

какого отношения! В действительности Люцифер является большим ангелом, который

одушевляет человеческий мир. Каждая человеческая душа является индивиду-

ализированной частью одной большой души. Имя этой большой души, которая бо-

жественна, Люцифер.

РО: Кто же такой дьявол?

БК: Дьявол - это не личность. Можно сказать, что дьявол является противопо-

ложностью добру и существует в каждом из нас. Он является эгоистичным, жадным

выражением личности человека. Но с эзотерической точки зрения дьявол, силы зла

или силы материи имеют большое значение в сохранении огня планеты. Эта планета

является живым, дышащим существом. Этот огонь контролируется научным способом,

иначе произошел бы взрыв и наша планета была бы разрушена. Весь процесс прохо-

дит в рамках закона. Чтобы выполнить эту работу повелители материи, чья роль

заключается в сохранении материи планеты, работают совместно с суб-

-человеческой духовной эволюцией элементалов на инволюционной дуге. Не удов-

летворяясь этим они выходят на эволюционную дугу, являясь при этом носителями

зла и воплощением дьявола.

РО: Должна ли Иерархия реагировать на них?

БК: Она должна им противостоять, и Она противостоит им. Она защищает чело-

вечество от слишком большого нашествия зла, которое мы сами не в состоянии

остановить. В этом мы хорошо защищены.

Происхождение человека

РО: Как стала возможна такая неправильная интерпретация?

БК: Из-за символической природы изображения Библейской истории об Адаме и

Еве. В ранние времена первобытный человек достиг определенного пункта в своей

эволюции, он был еще не человеком, но уже и не животным, а чем то средним. Он

обладал очень сильным физическим телом с хорошей координацией, чувствующим или

чувствительным астральным телом и зародышем разума, зарождающимся разумом, ко-

торый позже должен будет образовать ядро ментального тела. В это время, 18,5

миллионов лет тому назад, человеческие души, ожидавшие этого эволюционного мо-

мента инкарнировались первый раз в этих первобытных людей. Это есть "изгнание

из рая" Адама и Евы.

РО: Это была метафора?

БК: Это была метафора, вся история является метафорой. Не было изгнания

из-за наказания, а преднамеренная часть эволюционного плана. Человеческие души

должны были покинуть "рай", жизнь в пралайе, чудесное райское состояние бес-

конечного счастья, и "отведать фруктов с дерева познания" - они должны были

инкарнироваться на физическом плане, в этих человеко-животных. Так это про-

изошло и было неправильно интерпретировано как наказание изгнанием: Люцифер

был великим ангелом, который восстал против Бога и решил, что он равен Богу, и

поэтому он был изгнан с небес. Это история, всего лишь история, и она была

неправильно понята. В действительности это история об инкарнации в человечес-

кой эволюции.

Медитация и Служение

РО: Можем ли мы лично внести свой вклад в ускорение нашей эволюции?

БК: Эволюция ускоряется через медитацию и служение миру. Это два рычага

эволюционного процесса. Ничто не продвинет вас быстрее, чем правильная научная

медитация и полное труда, альтруистическое служение миру.

Душа инкарнируется прежде всего для служения эволюционному плану. Ей извес-

тен план Логоса нашей планеты и она ищет все возможные пути для выполнения

этого плана. Главным аспектом этого плана является одушевление материи, дос-

тигаемое посредством вхождения души в инкарнацию. На своем собственном уровне

душа является совершенной, но в инкарнации она должна пройти через все ограни-

чения нашей жалкой жизни: эгоизм, жадность и дурные мысли. Мы проецируем урод-

ливое мышление в наружный мир, и результатом является то, что происходит в

Боснии и Руанде, ужасные ситуации в Африке, где миллионы голодают в мире изо-

билия.

РО: Почему человек через медитацию продвигается вперед, на что она дейс-

твует?

БК: Она координирует тела и создает их контакт с душой. Медитация, в зави-

симости от ее вида, представляет собой более или менее научный метод, пос-

редством которого человек вступает в контакт со своей душой и в конечном счете

ведет к единству с душой. В этом состоит цель медитации. Если это произошло,

человек использует медитацию для более глубокого и широкого объединения с ду-

шой. По своей природе душа является трехслойной и отражает Искру Божию, име-

ющую три аспекта: атма, буддхи и манас. Манас фокусирует интеллектуальный

аспект, буддхи фокусирует аспект любви и атма фокусирует аспект воли. Со вре-

менем посредством медитации и служения интеллигентность, любовь-мудрость и под

конец воля Бога достигаются, познаются и становятся составной частью природы

ученика.

РО: Какова разница между медитацией и молитвой?

БК: Молитва это чаще всего большая эмоциональная просьба о помощи, но в

своем высшем проявлении это разговор сердца с Богом. Медитация это более или

менее научный способ, который устанавливает контакт с душой и в конечном счете

объединяет с ней. Чувства при этом не участвуют в работе. В конце концов мо-

литва будет видоизменена и станет призывом. Человек будет видеть в Боге соз-

нание, обладающее энергией, которую можно вызвать. Это будет главным в новой

мировой религии, которая, по словам Учителя Джуал Кхула, будет постепенно раз-

виваться. Люди перейдут от эмоциональных жалоб к научному призыву того, что мы

называем Богом - энергии, духовной природы Бога, которая сможет действовать в

мире.

РО: Вы сами ввели Трансмиссионную Медитацию в мир, сказав, что эта медита-

ция так же является и служением. Как это понять?

БК: Мой Учитель ввел Трансмиссионную Медитацию в марте 1974 года, когда бы-

ла образована первая группа в Лондоне. Между тем существуют сотни групп по

всему миру. Она создана специально для учеников, которые очень заняты, и для

служения и медитации имеют мало времени. Таким образом ученикам было пред-

ложено поле деятельности для служения и медитации, позволяющее с небольшими

затратами времени и энергии оказывать очень мощное воздействие на мир.

РО: И как это происходит?

БК: Мастера управляют всеми энергиями, проникающими на нашу планету. Многие

из них космического происхождения, и если их просто направить в мир, то бо-

льшинством людей они были бы просто отражены из-за слишком высокой частоты.

Трансмиссионные группы были созданы для того, чтобы понижать частоту этих

энергий. Энергия направляется через чакры, энергетические центры, находящиеся

в позвоночнике каждого отдельного члена группы. Это трансформирует энергии

автоматически на уровень, на котором человечество без труда может их усвоить.

Имеются ввиду мощные трансформирующие энергии, которые изменят мир, как только

человечество на них отреагирует.

Работа организована таким образом, что ученикам предложено поле де-

ятельности, полное труда и достаточно эффективное, но требующее минимум време-

ни и энергии. И в то же время это стимулирует эволюцию ученика. Чакры активи-

руются во время передачи этих мощных космических и солнечных энергий. Так что,

вступая в Трансмиссионную группу, вы попадаете в некую разновидность теплицы,

стимулирующую эволюцию участников.

Духовность

РО: Некоторые люди полагают, что человечество не полностью проявляет свой

интеллект.

БК: Это не недостаток интеллекта, не хватает духовной воли. Мы имеем боль-

шие идеалы и думаем, что этого достаточно и они как-нибудь сами по себе осу-

ществятся. Мы должны их проводить в жизнь. Что для этого нужно, так это прик-

ладная, практическая духовность. За последние 2000 лет человечество имело мно-

го идеалов - братство и сестринство, познание, что мы все Дети Божьи, желание

мира на Земле, желание блага всем людям и так далее. Мы ясно выговариваем их

на каждое Рождество, раз в году, и затем повторяем может быть еще раз на

Пасху. Но в обычные дни мы думаем только о своей выгоде. Это из-за того, что

понятие духовности у нас только в представлении. Большая часть религиозных

общин несет ответственность за это. Они имели задачу учить и лечить. По моему

мнению они плохо учили и практически не лечили. И это отделило человечество от

своей настоящей духовной природы. Учитель Джуал Кхул категорически заявил, что

это один из больших триумфов сил тьмы, сил материи был в том, что различные

религии монополизировали идею духовности: все что религиозно, является и ду-

ховным (так это в действительности или нет), а все остальное может быть нас-

только испорченным, насколько мы этого себе пожелаем. Бизнес безнравственен,

политика является коррумпированной, экономические системы разлагаются. Но

только религия свободна от разложения, так как она считается "духовной". Мы

должны ясно понять, что слово духовный означает активное улучшение жизни всех

людей, по крайней мере большей части людей. Духовное - это то, что приводит

людей к более высокому жизненному состоянию, будь это на физическом, эмоци-

онально-астральном, ментальном или на духовном или душевном уровне. Все что

служит благу человека в основе своей является духовным, это не только прерога-

тива религии. Религиозный путь-это только один из путей. Мы призваны, чтобы

создать политические, экономические и социальные структуры, основанные на ду-

ховности и ставящие своей целью духовность.

РО: Вы видите основную роль религии в том, чтобы обучать искусству жизни,

учить, вместо того, чтобы обожествлять какое-нибудь изображение?

БК: Абсолютно. Это всегда было центральным учением великих Учителей. Каждый

Учитель приходил, давал учение какой-нибудь маленькой группе и очевидно исче-

зал с планеты. Он был поднят на небеса или в нирвану, далеко от человечества,

и это оставило нас под контролем священников. Они истолковывали и искажали

учение большей частью для того, чтобы укрепиться у власти. Священники являются

толкователями, они являются связующим звеном между Богом и человеком. Хорошо,

но человек не нуждается в таких мостах. Человек имеет Бога в себе. Церкви

всегда учили, что Бог "там наверху", и что человек должен быть осторожен в

том, что он говорит и что он делает, потому что Бог все слышит. В дейс-

твительности Бог в нас, и этот внутренний Бог поведет нас дальше по эволюци-

онному пути, и мы должны научиться проявлять Его в Его же естественной при-

роде, в альтруизме, любви, благородстве, заботе и во всем хорошем.

РО: Как можем мы воспитывать духовность?

БК: Майтрейя говорит: учите три вещи - честность в мыслях, искренность в

душе и беспристрастие. Звучит это легко, но на самом деле трудно выполнимо, в

противном случае мы бы этот совет исполняли. Чаще всего думаем мы одно, гово-

рим другое и делаем третье, мы не честны в мыслях. Мы должны внедрять и приме-

нять честность в мыслях. Это позволит быть нам беспристрастными. Если мы будем

беспристрастны, это приведет нас к честности в мыслях. Это включает и искрен-

ность в душе. Едва ли кто-нибудь является тем, кто он на самом деле есть. Мы

подражаем все время. Мы желаем чтобы о нас сложилось определенное пред-

ставление, что мы приятны, что мы добры и честны. Мы пробуем представить нас

миру какой-нибудь идеальной картиной. Редко можно встретить людей, которые

искренни и честны, хотя на самом деле они являются таковыми. В этом открытом

состоянии человек говорит от сердца и передает другим свою духовность, и полу-

чает ответ. Это связь "от сердца к сердцу", которую вы пытаетесь установить.

Тогда вы становитесь самим собой. Таким образом человек выявляет свою соб-

ственную личность и выносит ее к проявлению, искренне и полностью. Следствием

этого является беспристрастие. Все три работают совместно: беспристрастие вы-

рабатывает честность и искренность, а они в свою очередь усиливают бес-

пристрастие. Майтрейя говорит: "только божественное Я имеет значение" (Я озна-

чает божественный аспект, Бога). "Вы есть то божественное Я, бессмертное бы-

тие." И Он говорит, что вся наша боль, наши страдания, наши проблемы про-

исходят из-за того, что мы идентифицируем себя со всем возможным, но только не

с этим Я. Он говорит, спроси себя "Кто я такой?". При этом мы быстро обнару-

жим, что мы идентифицируем себя с телом, живущим только одну жизнь и которое

все время должно обновляться, так что оно не может быть вечным Я.

Или мы идентифицируем нас с нашими преходящими чувствами, настроением и

неуравновешенностью, в один день чувствуем мы одно, в другой другое. И эти не

могут быть тем Я. Или вы идентифицируете себя с проявлением вашего разума, ва-

шей верой, идеологией, в зависимости от того, христианин вы или буддист, индус

или еще кто-нибудь другой, и со всеми принадлежащими традициями. Это не имеет

отношения к божественному Я, кто вы такой, христианин, буддист, мусульманин

или индус, или вообще не верующий; важно то, то что человек осознал свое Я и

дает возможность этому Я проявиться, что человек идентифицирует себя с этим Я,

которое едино с Богом. Само-реализация, является Бого-реализацией. Если вы

практикуете правильную идентификацию и беспристрастие, то это неизбежно ведет

к самопознанию, которое приведет к Само-реализации. Это не вера, не религия,

не идеология, а является благословением для всех людей и истинной целью жизни.

РО: Вы сказали, что духовность человека также развивается через служение.

Есть ли какая-нибудь правильная форма служения, которая была бы примером?

БК: Правильной формой служения является, делать максимум возможного в каж-

дый момент. Существуют конечно различные области служения. Мать Тереза служила

с утра до вечера, помогая бедным и умирающим в Калькутте и других местах; дру-

гие служат президентами или премьер-министрами великих наций, лучше или хуже,

но они служат; другие служат религиозными консультантами, советниками; другие

учителями, в искусстве и так далее. Существует множество форм служения, и все

они связаны с альтруизмом. Служение становится служением, если оно альтру-

истически мотивировано.

Грядущие перемены

РО: Можете ли вы сообщить что-нибудь об ожидающих нас переменах и их причи-

нах.

БК: Будет дана новая технология, "технология света". Мы начнем получать

свет прямо от солнца. Все промышленные формы энергии, которые мы сегодня упот-

ребляем, уйдут в прошлое. Новая энергия прямо от солнца покроет все энер-

гетические потребности человечества. И конечно она не будет монополизирована

отдельной личностью или группой лиц. Эта энергия есть повсюду, свободная для

всех и в любом отношении бесконечна. Она найдет употребление и в медицине,

совместно с более развитой генной инженерией, над которой человечество уже ра-

ботает. Целые органы будут создаваться заново. Вместо расточительных тран-

сплантаций сердца, печени и почек, будет достаточно короткого амбулаторного

лечения в клинике. С этой новой техникой генной инженерии и технологией света

будет возможно вырастить в теле новый орган, без хирургического вмешательства.

Я не знаю как часто, но наверное один или два раза в жизни.

Транспорт станет настолько бесшумным, спокойным и без вибраций, что исчез-

нет усталость и мы сможем предпринимать дальние путешествия без утомления.

Придет так же такое время, когда у человечества будет возможность переме-

щаться посредством силы мысли, как это сейчас делают Мастера. Если вы захотите

попасть в Австралию, то вы просто "думаете" себя туда и обратно.

РО: Должны мы все это заслужить?

БК: Мы должны стать порядочными людьми и познать, что мы вместе, братья и

сестры одного человечества, и что продукты питания, полезные ископаемые, энер-

гия, научные знания, технологии, воспитательная система, медицинское обслужи-

вание даны всем в мире, и что все существующее на планете Земля должно быть

распределено по справедливости - таким образом можем мы создать единое челове-

чество, братство людей. И таким образом мы создадим правильные условия, чтобы

заработать этот технологический прогресс.

Явления Майтрейи - в обзоре

В июле 1977 Майтрейя покинул Свой центр в Гималаях и прилетел в Лондон, как

и было предсказано "из облаков" и "как тать в ночи". С тех пор живет Он как

совершенно нормальный человек концентрируясь на политических, социальных и

экологических проблемах.

С марта 1978 Он выступает в Пакистано-Индийском обществе иммигрантов, но не

как религиозный руководитель, а как воспитатель в самом широком смысле этого

слова - Он указывает путь из сегодняшнего мирового кризиса. Несмотря на Его

мудрые советы, которые обратили на Него очень большое внимание, Его истинный

статус известен относительно немногим.

В мае 1982 Британский художник и автор Бенджамин Крим сообщил в первый раз

на пресс-конференции, что Майтрейя проживает в азиатской общине Лондона и ждет

со стороны человечества приглашения, позволяющего Ему открытое появление среди

людей, без того, чтобы повредить нашу свободную волю.

В августе 1987 Бенджамин Крим объявляет, что "в ближайшие три-четыре месяца

Майтрейя будет интенсивно работать, чтобы вызвать прогресс в международных

отношениях". Менее, чем через месяц был достигнут успех на политических пере-

говорах между американской и советской делегациями, а вслед за этим в декабре

подписано соглашение о вооружениях. Тогда никто не мог предполагать, что это

возможно. Далее последовали кажущиеся невозможными исторические события: конец

апартеида в Африке, падение Берлинской стены, мирное соглашение между Израилем

и Палестиной, мирная инициатива НАТО в Боснии, и мирный процесс в Северной

Ирландии.

С апреля 1988 близкий сотрудник Майтрейи в Лондоне передает двум жур-

налистам серию предсказаний мировых событий, а так же некоторые из духовных

учений Майтрейи, которые так же были опубликованы. Все эти прогнозы были точно

исполнены.

Майтрейя появляется как лично, так и в снах хорошо известным лидерам разных

стран, многим обычным людям и маленьким и большим собраниям людей по всему ми-

ру. В первый раз произошло это в Найроби, в Кении, 11. июня 1988, когда Он

появился "как гром среди ясного неба" перед огромным собранием верующих, где

Он был так же сфотографирован. Он обратился к тысячам верующих с речью, и мно-

гие признали в нем Христа. Многие люди были излечены. Сообщения и фотографии

были переданы информационными агентствами всего мира, включая Си Эн Эн.

С 1991 Майтрейя продолжает эти чудесные появления, главным образом Он по-

является перед большими фундаменталистски настроенными группами, представля-

ющими различные религии. Не далеко от тех мест, где Он появлялся были обнару-

жены источники с целительной водой - вТлакоте, Мексика, в Надане, Индия, в

Норденау, Германия. До сегодняшнего дня по всему миру были заряжены более ста

источников лечебной энергией, они будут со временем открыты людьми, которые

там проживают.

Между тем по всему миру происходят необъяснимые события, привлекающие вни-

мание публики и средств массовой информации: плачущие и истекающие кровью ста-

туи Девы Марии, встречи с ангелами, светящимися крестами, кругами на зерновых

полях, исчезающими попутчиками, и самое последнее - индийские божественные

статуи, которые принимали молоко от верующих и "пили".

Майтрейя появится в первый раз перед широкой общественностью, когда Он выс-

тупит в большом телевизионном интервью. Этот шаг приведет к "Дню Откровения",

когда Он обратится ко всему человечеству, и каждый из нас услышит Его телепа-

тическое послание на своем родном языке, в то же время произойдут сотни тысяч

исцелений. Кто будет в это время смотреть телевизор, то сможет Его увидеть -

спутниковая передача по всему миру позволит это сделать. Так каждый повсюду

узнает, что Учитель Мира находится среди нас.

Учения Майтрейи

Майтрейя пришел не для того, чтобы создать новую религию. Он является Учи-

телем и Советчиком для всего человечества - независимо от какой-либо религи-

озной принадлежности. Он покажет нам как применить принцип любви во всех наших

отношениях, будь то экономическая, политическая, педагогическая, культурная

или социальная область.

Он поведет нас к познанию нашей божественности и нашей истинной духовности.

На этой новой почве духовного понимания и творческой энергии распространятся

совершенно новый образ жизни, гармония и радость. Мы познакомимся с принципом

деления и познаем единство всей жизни - большой или малой.

Его послание очень просто: "Делитесь и спасите мир". Таким путем мы устра-

ним угрозу войн, угнетения и голода. "Примите потребности ваших братьев за ме-

ру ваших действий и найдите решение мировым проблемам. Иного пути нет."

Майтрейя уверен, что мы это послание поймем, и что начнется новая эпоха ми-

ра и доброй воли.

Бесконечность как цель

От Учителя - -,через Бенджамина Крима

Это было всегда целью Духовной Иерархии, информировать человечество о всех

аспектах эзотерических знаний и сообщать о происходящем, настолько, чтобы эти

знания не оказались опасными.

В течении долгого периода времени это было возможно только в ограниченном

масштабе. Все же в последние сто лет было передано больше информации и рас-

крыто больше знаний, чем когда-либо в истории человечества, поскольку человек

развил больше понимания для тонких внутренних законов, стоящих за внешней кар-

тиной вещей и событий, и развил потребность сознательного содействия в своей

собственной эволюции и развитии.

Сейчас, когда мы стоим на пороге новой эпохи, мы можем смотреть с доверием

на беспрецедентное до сих пор раскрытие сокрываемых ранее учений, после пони-

мания и обработки которых мы получим больше представления о тайнах вселенной и

природы человеческого бытия. Мы, хранители человеческой рассы, радуемся тому

времени когда все может быть открыто, когда люди и Мастера будут работать

открыто, с полным доверием и уверенностью, что это сотрудничество никому не

причинит вреда.

Время еще не подошло, но уже предприняты шаги к обеспечению не известного

ранее сближения. Среди первой группы Мастеров, которая занимает свои места в

мире, есть те, кто имеет прежде всего задание стимулировать такую совместную

работу и собрать вокруг себя группы доверенных учеников, которые смогут пере-

дать учение добросовестно и без искажений.

Были испробованы различные методы и проведены эксперименты, они дали нам

информацию, как нам работать без потерь времени и энергии. При всей гибкости в

соответствии с меняющимися обстоятельствами однако ни одно важное дело не

предпринято нами без тщательной подготовки и планирования. Так было всегда...

Скоро будет известна первая группа Мастеров и Их имена будут доверены уче-

никам в мире. Со все возрастающей уверенностью будет человечество обращаться к

Ним за советом и доверяться Их руководству. Так Они с помощью людей произведут

большие перемены. Будет создан новый порядок, вдохновленный Ими, где знания и

понимание людей дойдут до звезд и выйдут за их пределы, и увидят они свою цель

в беспредельности. Так это будет.

Путь Служения

Майтрейя, Мировой Учитель, из послания Nr. 13 (19. 1. 1978)

Моя миссия развивается по плану, и если все пойдет хорошо, вы скоро услыши-

те мой голос.

Между тем Я бы хотел сказать следующее:

человечество потеряло свой путь и отклонилось от предначертанного Богом пу-

ти.

Много сегодня в мире тех, кто знает об этом, они ищут и молятся и работают

для света. Но все таки большинство слепо, оно идет стремительно к гибели.

Моим планом является предотвратить это безудержное падение и переменить

направление потока.

Мое присутствие вызывает перемены в умах и сердцах людей, и они изумляются.

Мои усилия подтверждают свою действенность.

Люди снова обращаются к истине, к законам, являющимся Богом.

Позвольте Мне указать вам путь в новое время и описать великолепие, кото-

рое, если вы пожелаете, может быть вашим.

Человек создан для того, чтобы служить как Богу так и людям, и только через

такое правильное служение можно идти к Богу.

Каждый человек является маяком и излучает свет для своих братьев.

Позвольте вашим лампам гореть и светить, чтобы указывать путь.

Все будут нужны, каждый из вас.

Никто не является слишком маленьким или юным, чтобы участвовать в великом

плане освобождения и восстановления нашего мира.

Присоединяйтесь к этому и будьте уверены в моей помощи.

Как начать?

Посвятите себя и все, что вы есть и были, служению миру, служению вашим

братьям и сестрам повсюду.

Следите за тем, чтобы ни один день не прошел без истинного служения людям и

будьте уверены в моей помощи.

Этот путь, путь служения, является единственным путем для истинных людей,

так как этот путь ведет к Богу. . .

Великий Призыв

Из источника Света Разума Всевышнего

Пусть льется свет в умы людей.

Да сойдет Свет на Землю.

Из источника Любви Сердца Всевышнего

Пусть льется любовь в сердца людей.

Да вернется Христос на Землю.

Из центра, где Воля Всевышнего известна

Пусть цель направит малые воли людские-

Та цель, которой сознательно служат Учителя.

Из центра называемого нами родом человеческим

Пусть План Любви и Света осуществится.

И да замкнет он дверь ко злу

Да восстановят Свет и Любовь и Могущество

План на Земле

Великий Призыв, впервые провозглашенный Христом в 1945 году, передан Им че-

ловечеству для самостоятельного призыва энергий, которые изменяют мир и делают

возможным возвращение Христа и Иерархии. Великий Призыв переведен на многие

языки мира и применяется в каждой стране.

Есть возможность еще более увеличить силу "призыва", если произносить его

втроем. Если вы хотите работать таким образом, то договоритесь с двумя друзья-

ми, произносить Призыв ежедневно вслух. Для этого не обязательно быть в одном

и том же месте и в одной и той же стране, и произносить в одно и то же время,

а в то время когда каждому это удобно. Участники объединяются при этом в мыс-

лях и представляют треугольник из белого света, который циркулирует над голо-

вами, одновременно подключенный к большой сети треугольников, которая опо-

ясывает весь мир.

Молитва для Новой Эпохи

Я созидатель вселенной.

Я отец и мать вселенной.

Все изошло из Меня.

Все придет назад ко Мне.

Разум, дух и тело - мои храмы,

В которых божественное Я

Осознает мое высшее бытие и становление.

I am the creator of the universe.

I am the Father and Mother of the universe.

Everything came from Me.

Everything shall return to Me.

Mind, spirit and body are My temples,

for the Self to realize in them

My Supreme Being and Becoming.

Молитва для Новой Эпохи, введенная Майтрейей Христом, является большим

мантрамом, который обладает призывающим эффектом.

Применение этой молитвы позволяет понять единство Бога и человека, что меж-

ду ними нет никакого разделения. "Я" является Божественным Принципом, которое

стоит за всем Мирозданием. Это высшее Я является эманацией Божественного Прин-

ципа и идентично с ним.

Наиболее эффективный метод применения этого мантрама заключается в устном

или мысленном произношении слов с концентрированной волей, при этом надо удер-

живать внимание на аджна чакре, между бровей. Если понят смысл молитвы и при

этом употреблена воля, то тогда активируются сформулированные идеи, и мантрам

начинает действовать. Если произносить его каждый день, серьезно, то это вызы-

вает постепенный рост сознания и реализацию вашего действительного "Я".

Словарь эзотерических понятий

Аватар - духовное Существо, которое "опускается", когда человечество Его

призывает и находится в беде. Существуют человеческие, планетные и космические

Аватары. Последних можно назвать "Божественными Инкарнациями". Их учения рас-

ширяют наше понятие, если они правильно понимаются и постепенно применяются

человечеством, а так же являются следующим шагом вперед в человеческом эволю-

ционном развитии.

Аватар Синтеза - космический Аватар, воплощающий в себе энергии Воли,

Любви, Интеллигенции, а так же энергии, для которой мы еще не имеем названия.

С 1940 посылает Он эти энергии в мир, постепенно преобразовывая несогласие в

согласие.

Аджна Центр - энергетический центр (чакра) между бровями. Направляющий

центр для личности. На физическом плане ему соответствует гипофиз.

Астральный план - план эмоций, включительно полярных противоположностей,

таких как надежда и страх, сентиментальная любовь и ненависть, счастье и стра-

дание. План иллюзий.

Астральное тело - эмоциональное тело человека.

Антакарана - невидимый световой канал, образующий мост между физическим

мозгом и душой, который образуется посредством медитации и служения.

Антихрист - энергия волевого аспекта Бога, в своей инволюционной фазе, ко-

торая разрушает старые формы и связи, например в конце эпохи, подготавливая

путь для созидательных сил Христа. Во времена Римской Империи она действовала

через императора Нерона, в наше время через Гитлера и шесть его сотрудников.

Ашрам - группа Учителя. В духовной Иерархии существует 49 ашрамов, 7 глав-

ных и 42 второстепенных, каждый из которых возглавляет один Учитель.

Бог (смотри Логос) - великое космическое Существо, одушевляющее эту пла-

нету, и воплощающее в себе все законы и все энергии, управляемые этими закона-

ми, и таким образом представляющее все что мы видим и не можем видеть.

Будда - последний Аватар эпохи Овна. Предыдущий Мировой Учитель, который

около 500 года до Р. Х. манифестировался через Принца Гаутаму. Олицетворение

Мудрости. В настоящее время Он является "Божественным Посредником" между Шам-

балой и Иерархией. Буддисты ожидают своего следующего большого учителя под

именем Майтрейя Будда.

Буддхи - универсальная душа или универсальный мыслитель, высший разум, лю-

бовь-мудрость. Энергия любви, как ее познают Мастера.

Буддхический план - план божественной интуиции.

Великий Призыв - древняя формула, которая была переведена Иерархией для че-

ловечества, для того чтобы вызывать энергии, могущие изменить наш мир. Он был

переведен на многие языки и ежедневно употребляется миллионами людей.

Вечная Мудрость - древнее духовное учение, лежащее в основе всех научных,

социальных и культурных достижений. В первый раз широкой общественности была

выдана в конце девятнадцатого века через Елену Петровну Блаватскую, а в этом

столетии через Алису А. Бейли, Елену Рерих и Бенджамина Крима.

Вибрация - движение энергии. Каждая энергия вибрирует на своей специфичес-

кой частоте. Эволюционный процесс продвигается через увеличение частоты виб-

рации, как ответ на приток высоких энергий.

Владыка Мира - смотри Санат Кумара

Водолей - с астрономической точки зрения, Эпоха Водолея, которая начинается

сейчас и которая продлится около 2350 лет. Как эзотерическое понятие означает

Водоноса, Эпоху Майтрейи и духовной энергии Водолея, синтеза и братства.

Гуру - Духовный Учитель

День явления миру, День Откровения - день, когда Майтрейя откроет истину

Своей личности, посредством весь мир охватывающей радио- и телевизионной пере-

дачи. Так же люди, которые не будут слушать и смотреть, услышат Его послание

телепатическим образом на своем родном языке, одновременно произойдут сотни

тысяч исцелений по всему миру. Официальное начало миссии Майтрейи в мире.

Дева - ангел или небесное существо, относящееся к миру природы, который су-

ществует и развивается параллельно к человеческому. Он простирается от суб-

-человеческих элементарных существ до сверхчеловеческих существ, находящихся

на одной ступени с планетарным логосом. Это "активные строители", они работают

сознательно с материей и создают таким образом все видимые для нас формы,

включительно ментальное, эмоциональное и физическое тело человека.

Дух (spirit) - для Майтрейи это понятие означает общую сумму всех энергий

(жизненная сила), оживляющих и активирующих людей. Дух как эзотерическое поня-

тие означает так же монаду, которая отражается в душе.

Дух Мира или Равновесия - космическое Существо, которое поддерживает Майт-

рейю в Его работе, способом объединения сознания, посылает через Него Свои

энергии. Он тесно работает с Законом Акции и Реакции, чтобы обратить сегод-

няшнее хаотическое состояние в его противоположность.

Духовный - качество каждой активности, которое двигает людей к физическому,

эмоциональному, интуитивному или социальному развитию, и выводит их из сегод-

няшнего состояния.

Духовная Иерархия (Белое Братство, Общество Озаренных Мыслителей) - Царство

Божие, Духовный Мир или Мир душ, который состоит из Мастеров (Учителей) и из

посвященных всех степеней, чьей целью является исполнение Плана Бога. Плане-

тарный центр Любви-Мудрости.

Душа (Эго, Высшее Я, Внутренний Правитель, Христос в нас, Сын Разума, Сол-

нечный Ангел) - связующий принцип между духом и материей; между Богом и Его

формой. Сообщает сознание, характер и качество всем проявлениям мира форм (фи-

зического мира).

Закон Возрождения - смотри реинкарнация.

Закон Причины и Следствия (Закон Акции и Реакции, Закон Действия и Противо-

действия) - смотри карма.

Зло - все, что задерживает эволюционное развитие.

Иерархия - смотри Духовная Иерархия.

Иерофант - посвящающий. Христос при первых двух посвящениях или Владыка ми-

ра, начиная с третьего посвящения.

Иисус - Мастер, Учитель Мудрости и ученик Христа, Майтрейи. С Его согласия

действовал Майтрейя через Него во время, от Крещения до Распятия. Он сыграет в

приходящем времени руководящую роль и даст христианской религии новые импульсы

и новое направление.

Иллюзия - искажение действительности на ментальном плане. Душа, пользуясь

"зачарованным" мышлением, получает искаженную картину феноменального мира.

Имам Махди - пророк, чье возвращение ожидается некоторыми исламскими рели-

гиозными общинами, чтобы завершить начатую Могамедом работу.

Инволюция - процесс, посредством которого дух опускается в материю - свою

полярную противоположность.

Инкарнация - проявление души в феноменальном мире в виде трехслойной лич-

ности, в соответствии с Законом Перерождения (реинкарнации).

Йога - объединение низшей с высшей природой. Так же различные формы и тех-

ники, ставящие под контроль физическое, астральное или ментальное тело.

Карма - употребляемое на Востоке название Закона Причины и Следствия.

Основной закон, которому подчинено наше существование в этой солнечной сис-

теме. Каждая мысль, каждый поступок вызывают какую-нибудь причину к действию.

Эти причины имеют следствия, которые изменяют нашу жизнь к лучшему или худ-

шему. В Библии это называется: "Что посеешь, то и пожнешь". В науке о природе:

"Каждое действие вызывает равное ему и противоположное по направлению противо-

действие".

Каузальный план - третий из четырех высших ментальных миров, мес-

топребывание души.

Каузальное тело - служит душе на каузальном плане для проявления, сохраняет

достигнутый уровень эволюционного развития сознания.

Кришна - великий Аватар, который появился около 3000 до Р. Х. и который

предоставил свое тело Майтрейе в течении эпохи Овена. Кришна демонстрировал

важность установления контроля над астрально-эмоциональной областью, и Он

открыл этим двери ко второму посвящению. Индусы ожидают новую инкарнацию Криш-

ны в конце Кали Юга, оканчивающейся сейчас темной эпохи.

Личность - троичный носитель души на физическом плане, состоящий из мен-

тального, эмоционального (астрального) и физического (тонкого и плотного)

тела.

Логос - Бог. Космическое Существо, одушевляющее планету (планетарный Ло-

гос), солнечную систему (солнечный Логос), галактику (галактический Логос) и

так далее до бесконечности.

Лучи - семь потоков универсальных божественных энергий. Каждый является

проявлением великой силы. Их взаимодействие на всех мыслимых частотах создает

солнечные системы, галактики, вселенные и все существующее в мире. Движение

этой энергии в спиралевидных циклах притягивает все существа в манифестацию и

из манифестации, и окрашивает, насыщает их специфическими качествами и атрибу-

тами.

Майтрейя - Учитель Мира для эпохи Водолея. Христос, глава Духовной Иерархии

нашей планеты. Учитель всех Учителей.

Манас - высший разум.

Мантрам - формула или порядок слов или звуков, при правильном произношении

которого вызывается энергия.

Мастер см. Учитель Мудрости. - Понятие Мастера применяется наряду с Учите-

лем, как указывающее на высокую степень мастерства в отношении нижних царств

природы.

Медитация - научный метод для установления контакта и постепенного станов-

ления одним целым с собственной душой. Так же процесс раскрытия для духовных

воздействий, и кооперации с Духовной Иерархией.

Ментальный план - план мышления, где происходят ментальные процессы.

Ментальное тело - носитель личности на ментальном плане.

Мировой Учитель - глава Духовной Иерархии в каждом цикле. Учитель всех Учи-

телей. В настоящее время эту роль выполняет Майтрейя.

Монада, высшее Я - Чистый Дух, который отражает божественную троицу: (1)

божественная воля или могущество (отец); (2) любовь-мудрость (сын); (3) актив-

ная интеллигенция (святой дух). Искра Божия, которая живет в каждом человеке.

Носитель - форма, служащая высшему существу, позволяющая манифестироваться

на низшем плане.

Объединение сознания - добровольный процесс совместной работы, при котором

сознание Учителя вступает на время в эмоциональное или ментальное тело уче-

ника, и через него работает.

Оккультный - скрытый. Тайная наука об энергии. (см. Эзотеризм)

Перманентные атомы - три центра на соответствующих уровнях (физический,

астральный и ментальный), вокруг которых строятся тела для новой инкарнации.

Они сохраняют информацию о частотной структуре человека в момент смерти и га-

рантируют, что достигнутая к моменту смерти энергетическая эволюционная сту-

пень будет перенесена в следующую жизнь.

Планетарный Логос - Божественное Существо, одушевляющее планету.

Посвящение - добровольный процесс, при котором последовательно происходят

следующие одна за другой фазы становления единым целым, объединения инкар-

нированного человека, его души и божественной монады или "Искры Божией". Каж-

дая ступень посвящения наделяет посвящаемого более глубоким пониманием смысла

и цели Божественного Плана, большим знанием своей роли в этом плане и воз-

растающей способностью, сознательно и интеллигентно работать в его осущес-

твлении.

Пралайя - не-ментальное, не-астральное, не-материальное состояние сознания,

между смертью и возрождением, в котором жизненный импульс находится в состо-

янии покоя. Состояние совершенного мира и бесконечного счастья, до тех пор,

пока не начнется следующая инкарнация. Соответствует христианскому пред-

ставлению рая.

Реинкарнация (Закон Возрождения) - процесс, позволяющий Богу через "пос-

редника" (через нас), проявиться внизу, в Своем противоположном полюсе - мате-

рии, и потом снова принять в Себя одухотворенную материю. Закон Кармы тянет

нас снова и снова назад в инкарнацию, до тех пор, пока наша врожденная божес-

твенность не проявится в полную силу.

Само-реализация - процесс развития, в котором мы познаем и развиваем нашу

божественную натуру.

Санат Кумара - Повелитель мира. Он является эфирно-физическим выражением

нашего планетарного Логоса, проживающего в Шамбале. Великое существо, про-

исходящее с Венеры, которое 18,5 миллионов лет назад пожертвовало собой, став

носителем личности для одушевляющего нашу планету Божества. Ближайший аспект

Бога, который мы можем познать.

Силы Света (Силы эволюции) - Духовная Иерархия нашей планеты. Планетарный

центр Любви-Мудрости.

Силы тьмы (Силы зла, силы материи) - инволюционные или материальные силы,

которые поддерживают материальный аспект планеты. Если они превышают свои пол-

номочия, мешая духовному продвижению человечества, то они определяются как

зло.

Солнечный Логос - божественное существо, одушевляющее нашу солнечную сис-

тему.

Трансмиссионная медитация - специальная форма групповой медитации и служе-

ния. Участники предоставляют свои энергетические центры (чакры) как инстру-

мент, для передачи энергий, направляемых Духовной Иерархией Мастеров вниз.

Планета снабжается запасом энергии, более доступной для человечества. Так же

действенный метод для личного духовного развития.

Физический план - низшее вибрационное состояние субстанции, включая физи-

ческую, жидкую, газообразную и эфирную состояния материи.

Христос - термин, используемый для обозначения главы Духовной Иерархии; Ми-

ровой Учитель; Учитель всех Учителей. В настоящее время им является Майтрейя.

Христос-Сознание - энергия космического Христа, называемая так же Принцип

Христа. Оно для нас воплощено в Христе и пробуждается сейчас в миллионах людей

по всему миру. Эволюционная энергия.

Шамбала - энергетический центр, главный центр планеты. Находится над пус-

тыней Гоби в двух высших эфирных планах. Из него и через него течет сила Шам-

балы, энергия Воли или Намерения. Соответствует центру (чакре) в темени.

Учителя Мудрости, Мастера - люди уже получившие пятое посвящение. Они прош-

ли весь опыт, который может предложить жизнь на земле, добившись совершенного

мастерства над собой и над законами природы. Они хранители эволюционного плана

и всех энергий, которые действуют на этой планете.

Эволюция - процесс одухотворения материи; путь назад к истокам, началу

происхождения. Удаление пелены иллюзии, что приводит постепенно к космическому

сознанию.

Эзотеризм - философия эволюционного процесса человечества и низших природ-

ных миров. Наука всей мудрости на протяжении тысячелетий. Она предлагает сис-

тематическое и полное изображение энергетической структуры во вселенной и мес-

та человека в ней. Она описывает силы и воздействия стоящих за миром феноме-

нов, так же процесс становления сознания и управления этими силами.

Энергия - основа всего проявленного во вселенной. Энергия вибрирует на раз-

личных частотах на всех планах мироздания, что определяет характер ее про-

явления, например как мысль, свет, твердая материя и все остальное. Энергия

физического мира реагирует на мысли и направляема ими.

Эпоха - мировой цикл, около 2350 лет, который определяется взаимодействием

между Землей, Солнцем и созвездиями зодиака.

Эфирный план - четыре материальные плоскости, тоньше газообразного. Для

большинства людей еще не видимы.

Эфирное тело - энергетическая копия физического тела, состоит из семи глав-

ных центров (чакр) и сорока двух второстепенных. Это образует энергетическую

сеть, которая соединяет все центры и мельчайшие энергетические нити (нади), и

связана с каждой частью нервной системы. Блокады в эфирном теле могут вызывать

физические болезни.

Литература

Книги Бенджамина Крима

- на английском и немецком языках, большинство книг не изданы на русском

языке. Если у вас есть энергия и возможность перевода книг на русский язык,

просьба связаться с издательством или с трасмиссионными группами в России.

Майтрейя - Христос и Учителя Мудрости

Книга информирует о возвращении Христа и всех событиях, связанных с этим

явлением и их воздействии на жизнь на планете. Книга сообщает об Антихристе и

силах тьмы, о душе и реинкарнации, о медитации, телепатии, ядерной энергии,

НЛО, ранних цивилизациях, о проблемах третьего мира и о новом экономическом

порядке.

Книга переведена на русский язык, издание готовится.

Миссия Майтрейи, том 1

Эта книга дает новую информацию о Майтрейе Христе в Лондоне - Его работе и

Его Учениях, о предстоящей жизни в новой эпохе, об эволюции и посвящении, ме-

дитации и служении, лечении и общественных переменах, Сатье Саи Бабе, о Мас-

терах - Учителях Мудрости и Их выходе в общественную жизнь, о семи лучах и лу-

чевых структурах более шестисот известных исторических личностей.

Миссия Майтрейи, том 2

Книга содержит : духовные учения Майтрейи и Его предсказания, появление по

всему миру знаков и чудес, интервью с Мастером и доклады Бенджамина Крима на

темы: медитация, рост сознания, психология, здоровье, природа, служение миру,

наука и техника в новой эпохе. И дальнейшие лучевые структуры известных исто-

рических личностей.

Трансмиссионная Медитация - медитация для новой эпохи

Эта книга описывает динамический процесс, введенный в мир Учителем Бен-

джамина Крима в марте 1974. Группы, посвятившие себя служению миру, передают

духовные энергии, прямо получаемые от Мастеров Духовной Иерархии. Эти духовные

энергии посылаются в мир для его преобразования. Книга затрагивает многие воп-

росы, связанные с медитацией, применение Великого Призыва, связь между мозгом

и душой, опасности необдуманной медитации, применение душевной энергии в слу-

жении, медитация и высшая телепатия и многое другое.

Книга переведена на русский язык, издание готовится.

Все эти книги были переведены на многие языки мира.

Шеа Интернешенл (Share International)

Призыв к делению

Шеа Интернешенл - англоязычный журнал, приносит каждый месяц: новую инфор-

мацию о Майтрейе, Мировом Учителе, статью Мастера, пояснения эзотерических

учений, статьи и интервью со специалистами различных областей, по различным

темам, как например: устранение голода и нищеты, общественные и политические

перемены, политика, мир и право человека, наука о природе и медицина, психоло-

гия и образование, новости об активности ООН и позитивном развитии нашего

мира, рубрика, в которой Бенджамин Крим отвечает на вопросы читателей к этим

темам.

Шеа Интернешенл объединяет два главных направления в мышлении новой эпохи -

политическое и духовное. Этот журнал указывает на синтез, который лежит в

основе происходящих по всему миру политических, социальных, экономических и

духовных преобразований, а так же стимулирование практических действий и сов-

местной работы по преобразованию мира, в смысле большей справедливости и сос-

традания.

Шеа Интернешенл распространяет новости, события и комментарии, которые

имеют отношение к приоритетам Майтрейи: достаточная, полноценное питание и со-

размерные жилищные условия для всех, медицинское обслуживание и образование

как универсальное право и сохранение экологического равновесия в мире.

Шеа Интернешенл (Share International) на английском языке вы можете зака-

зать по адресу:

Share International

P. O. Box 971, North Hollywood, CA 91603 USA

Share International

P. O. Box 3677, London NW5 1RU UK

Пишите нам

Адрес издательства: Share Russia, Grabenstrasse 23a, 64331 Weiterstadt,

Deutschland

Last-modified: Mon, 31-Aug-98 15:40:05 GMT