Фридрих Ницше. Так говорил Заратустра

"Так говорил Заратустра.
Книга для всех и ни для кого"

Непосредственная предыстория этой книги -- своего рода ницшевской Библии, падает на начало 80-х годов, а точнее, на промежуток времени от августа 1881 до января 1883 г., когда, по позднему признанию Ницше, на него снизошли два "видения": сначала мысль о "вечном возвращении", а потом и образ самого Заратустры. Дальнейшая хронология написания книги представляет собой совершенный образец чисто штурмового вдохновения. Книга создавалась урывками, но в необыкновенно короткие сроки: фактически чистое время написания первых трех частей заняло не больше месяца, по десять дней на каждую, так что окончательный календарь выглядит следующим образом:

1 -- 10 февраля 1883 г. в Рапалло: 1-я часть; вышла в свет в июне того же года в лейпцигском издательстве Шмейцнера.

26 июня -- 6 июля 1883 г. в Рапалло: 2-я часть; вышла в свет в сентябре в том же издательстве.

8 -- 20 января 1884 г. в Сильс-Мария: 3-я часть; вышла в свет в марте там же.

Последняя, 4-я часть была написана в Ницце в январе -- феврале 1885 г. и вышла в свет в апреле того же года в издательстве Наумана в количестве 40 экземпляров, предназначенных только для узкого круга знакомых.

С. Л. Франк вспоминает: "Зимой 1901-2 гг. мне случайно попала в руки книга Ницше "Так говорил Заратустра". Я был потрясен -- не учением Ницше, -- а атмосферой глубины духовной жизни, духовного борения, которой веяло от этой книги".

Произведение публикуется по изданию: Фридрих Ницше, сочинения в 2-х томах, том 2, издательство "Мысль", Москва 1990.

Перевод -- Ю.М. Антоновского под редакцией К.А. Свасьяна.

    * ЧАСТЬ ПЕРВАЯ *

    ПРЕДИСЛОВИЕ ЗАРАТУСТРЫ

    1

Когда Заратустре исполнилось тридцать лет, покинул он свою родину и озеро своей родины и пошел в горы. Здесь наслаждался он своим духом и своим одиночеством и в течение десяти лет не утомлялся этим. Но наконец изменилось сердце его -- и в одно утро поднялся он с зарею, стал перед солнцем и так говорил к нему:

"Великое светило! К чему свелось бы твое счастье, если б не было у тебя тех, кому ты светишь!

В течение десяти лет подымалось ты к моей пещере: ты пресытилось бы своим светом и этой дорогою, если б не было меня, моего орла и моей змеи.

Но мы каждое утро поджидали тебя, принимали от тебя преизбыток твой и благословляли тебя.

Взгляни! Я пресытился своей мудростью, как пчела, собравшая слишком много меду; мне нужны руки, простертые ко мне.

Я хотел бы одарять и наделять до тех пор, пока мудрые среди людей не стали бы опять радоваться безумству своему, а бедные -- богатству своему.

Для этого я должен спуститься вниз: как делаешь ты каждый вечер, окунаясь в море и неся свет свой на другую сторону мира, ты, богатейшее светило!

Я должен, подобно тебе, закатиться, как называют это люди, к которым хочу я спуститься.

Так благослови же меня, ты, спокойное око, без зависти взирающее даже на чрезмерно большое счастье!

Благослови чашу, готовую пролиться, чтобы золотистая влага текла из нее и несла всюду отблеск твоей отрады!

Взгляни, эта чаша хочет опять стать пустою, и Заратустра хочет опять стать человеком".

-- Так начался закат Заратустры.

2

Заратустра спустился один с горы, и никто не повстречался ему. Но когда вошел он в лес, перед ним неожиданно предстал старец, покинувший свою священную хижину, чтобы поискать кореньев в лесу. И так говорил старец Заратустре:

"Мне не чужд этот странник: несколько лет тому назад проходил он здесь. Заратустрой назывался он; но он изменился.

Тогда нес ты свой прах на гору; неужели теперь хочешь ты нести свой огонь в долины? Неужели не боишься ты кары поджигателю?

Да, я узнаю Заратустру. Чист взор его, и на устах его нет отвращения. Не потому ли и идет он, точно танцует?

Заратустра преобразился, ребенком стал Заратустра, Заратустра проснулся: чего же хочешь ты среди спящих?

Как на море, жил ты в одиночестве, и море носило тебя. Увы! ты хочешь выйти на сушу? Ты хочешь снова сам таскать свое тело?"

Заратустра отвечал: "Я люблю людей".

"Разве не потому, -- сказал святой, -- ушел и я в лес и пустыню? Разве не потому, что и я слишком любил людей?

Теперь люблю я Бога: людей не люблю я. Человек для меня слишком несовершенен. Любовь к человеку убила бы меня".

Заратустра отвечал: "Что говорил я о любви! Я несу людям дар".

"Не давай им ничего, -- сказал святой. -- Лучше сними с них что-нибудь и неси вместе с ними -- это будет для них всего лучше, если только это лучше и для тебя!

И если ты хочешь им дать, дай им не больше милостыни и еще заставь их просить ее у тебя!"

"Нет, -- отвечал Заратустра, -- я не даю милостыни. Для этого я недостаточно беден".

Святой стал смеяться над Заратустрой и так говорил: "Тогда постарайся, чтобы они приняли твои сокровища! Они недоверчивы к отшельникам и не верят, что мы приходим, чтобы дарить.

Наши шаги по улицам звучат для них слишком одиноко. И если они ночью, в своих кроватях, услышат человека, идущего задолго до восхода солнца, они спрашивают себя: куда крадется этот вор?

Не ходи же к людям и оставайся в лесу! Иди лучше к зверям! Почему не хочешь ты быть, как я, -- медведем среди медведей, птицею среди птиц?"

"А что делает святой в лесу?" -- спросил Заратустра.

Святой отвечал: "Я слагаю песни и пою их; и когда я слагаю песни, я смеюсь, плачу и бормочу себе в бороду: так славлю я Бога.

Пением, плачем, смехом и бормотанием славлю я Бога, моего Бога. Но скажи, что несешь ты нам в дар?"

Услышав эти слова, Заратустра поклонился святому и сказал: "Что мог бы я дать вам! Позвольте мне скорее уйти, чтобы чего-нибудь я не взял у вас!" -- Так разошлись они в разные стороны, старец и человек, и каждый смеялся, как смеются дети.

Но когда Заратустра остался один, говорил он так в сердце своем: "Возможно ли это! Этот святой старец в своем лесу еще не слыхал о том, что Бог мертв".

3

Придя в ближайший город, лежавший за лесом, Заратустра нашел там множество народа, собравшегося на базарной площади: ибо ему обещано было зрелище -- плясун на канате. И Заратустра говорил так к народу:

Я учу вас о сверхчеловеке. Человек есть нечто, что должно превзойти. Что сделали вы, чтобы превзойти его?

Все существа до сих пор создавали что-нибудь выше себя; а вы хотите быть отливом этой великой волны и скорее вернуться к состоянию зверя, чем превзойти человека?

Что такое обезьяна в отношении человека? Посмешище или мучительный позор. И тем же самым должен быть человек для сверхчеловека: посмешищем или мучительным позором.

Вы совершили путь от червя к человеку, но многое в вас еще осталось от червя, Некогда были вы обезьяной, и даже теперь еще человек больше обезьяны, чем иная из обезьян.

Даже мудрейший среди вас есть только разлад и помесь растения и призрака. Но разве я велю вам стать призраком или растением?

Смотрите, я учу вас о сверхчеловеке!

Сверхчеловек -- смысл земли. Пусть же ваша воля говорит: да будет сверхчеловек смыслом земли!

Я заклинаю вас, братья мои, оставайтесь верны земле и не верьте тем, кто говорит вам о надземных надеждах! Они отравители, все равно, знают ли они это или нет.

Они презирают жизнь, эти умирающие и сами себя отравившие, от которых устала земля: пусть же исчезнут они!

Прежде хула на Бога была величайшей хулой; но Бог умер, и вместе с ним умерли и эти хулители. Теперь хулить землю -- самое ужасное преступление, так же как чтить сущность непостижимого выше, чем смысл земли!

Некогда смотрела душа на тело с презрением: и тогда не было ничего выше, чем это презрение, -- она хотела видеть тело тощим, отвратительным и голодным. Так думала она бежать от тела и от земли.

О, эта душа сама была еще тощей, отвратительной и голодной; и жестокость была вожделением этой души!

Но и теперь еще, братья мои, скажите мне: что говорит ваше тело о вашей душе? Разве ваша душа не есть бедность и грязь и жалкое довольство собою?

Поистине, человек -- это грязный поток. Надо быть морем, чтобы принять в себя грязный поток и не сделаться нечистым.

Смотрите, я учу вас о сверхчеловеке: он -- это море, где может потонуть ваше великое презрение.

В чем то самое высокое, что можете вы пережить? Это -- час великого презрения. Час, когда ваше счастье становится для вас отвратительным, так же как ваш разум и ваша добродетель.

Час, когда вы говорите: "В чем мое счастье! Оно -- бедность и грязь и жалкое довольство собою. Мое счастье должно бы было оправдывать само существование!"

Час, когда вы говорите: "В чем мой разум! Добивается ли он знания, как лев своей пищи? Он -- бедность и грязь и жалкое довольство собою!"

Час, когда вы говорите: "В чем моя добродетель! Она еще не заставила меня безумствовать. Как устал я от добра моего и от зла моего! Все это бедность и грязь и жалкое довольство собою!"

Час, когда вы говорите: "В чем моя справедливость! Я не вижу, чтобы был я пламенем и углем. А справедливый -- это пламень и уголь!"

Час, когда вы говорите: "В чем моя жалость! Разве жалость -- не крест, к которому пригвождается каждый, кто любит людей? Но моя жалость не есть распятие".

Говорили ли вы уже так? Восклицали ли вы уже так? Ах, если бы я уже слышал вас так восклицающими!

Не ваш грех -- ваше самодовольство вопиет к небу; ничтожество ваших грехов вопиет к небу!

Но где же та молния, что лизнет вас своим языком? Где то безумие, что надо бы привить вам?

Смотрите, я учу вас о сверхчеловеке: он -- эта молния, он -- это безумие! --

Пока Заратустра так говорил, кто-то крикнул из толпы: "Мы слышали уже довольно о канатном плясуне; пусть нам покажут его!" И весь народ начал смеяться над Заратустрой. А канатный плясун, подумав, что эти слова относятся к нему, принялся за свое дело.

4

Заратустра же глядел на народ и удивлялся. Потом он так говорил:

Человек -- это канат, натянутый между животным и сверхчеловеком, -- канат над пропастью.

Опасно прохождение, опасно быть в пути, опасен взор, обращенный назад, опасны страх и остановка.

В человеке важно то, что он мост, а не цель: в человеке можно любить только то, что он переход и гибель.

Я люблю тех, кто не умеет жить иначе, как чтобы погибнуть, ибо идут они по мосту.

Я люблю великих ненавистников, ибо они великие почитатели и стрелы тоски по другому берегу.

Я люблю тех, кто не ищет за звездами основания, чтобы погибнуть и сделаться жертвою -- а приносит себя в жертву земле, чтобы земля некогда стала землею сверхчеловека.

Я люблю того, кто живет для познания и кто хочет познавать для того, чтобы когда-нибудь жил сверхчеловек. Ибо так хочет он своей гибели.

Я люблю того, кто трудится и изобретает, чтобы построить жилище для сверхчеловека и приготовить к приходу его землю, животных и растения: ибо так хочет он своей гибели.

Я люблю того, кто любит свою добродетель: ибо добродетель есть воля к гибели и стрела тоски.

Я люблю того, кто не бережет для себя ни капли духа, но хочет всецело быть духом своей добродетели: ибо так, подобно духу, проходит он по мосту.

Я люблю того, кто из своей добродетели делает свое тяготение и свою напасть: ибо так хочет он ради своей добродетели еще жить и не жить более.

Я люблю того, кто не хочет иметь слишком много добродетелей. Одна добродетель есть больше добродетель, чем две, ибо она в большей мере есть тот узел, на котором держится напасть.

Я люблю того, чья душа расточается, кто не хочет благодарности и не воздает ее: ибо он постоянно дарит и не хочет беречь себя.

Я люблю того, кто стыдится, когда игральная кость выпадает ему на счастье, и кто тогда спрашивает: неужели я игрок-обманщик? -- ибо он хочет гибели.

Я люблю того, кто бросает золотые слова впереди своих дел и исполняет всегда еще больше, чем обещает: ибо он хочет своей гибели.

Я люблю того, кто оправдывает людей будущего и искупляет людей прошлого: ибо он хочет гибели от людей настоящего.

Я люблю того, кто карает своего Бога, так как он любит своего Бога: ибо он должен погибнуть от гнева своего Бога.

Я люблю того, чья душа глубока даже в ранах и кто может погибнуть при малейшем испытании: так охотно идет он по мосту.

Я люблю того, чья душа переполнена, так что он забывает самого себя, и все вещи содержатся в нем: так становятся все вещи его гибелью.

Я люблю того, кто свободен духом и свободен сердцем: так голова его есть только утроба сердца его, а сердце его влечет его к гибели.

Я люблю всех тех, кто являются тяжелыми каплями, падающими одна за другой из темной тучи, нависшей над человеком: молния приближается, возвещают они и гибнут, как провозвестники.

Смотрите, я провозвестник молнии и тяжелая капля из тучи; но эта молния называется сверхчеловек.

5

Произнесши эти слова, Заратустра снова посмотрел на народ и умолк. "Вот стоят они, говорил он в сердце своем, -- вот смеются они: они не понимают меня, мои речи не для этих ушей.

Неужели нужно сперва разодрать им уши, чтобы научились они слушать глазами? Неужели надо греметь, как литавры и как проповедники покаяния? Или верят они только заикающемуся?

У них есть нечто, чем гордятся они. Но как называют они то, что делает их гордыми? Они называют это культурою, она отличает их от козопасов.

Поэтому не любят они слышать о себе слово "презрение". Буду же говорить я к их гордости.

Буду же говорить я им о самом презренном существе, а это и есть последний человек".

И так говорил Заратустра к народу:

Настало время, чтобы человек поставил себе цель свою. Настало время, чтобы человек посадил росток высшей надежды своей.

Его почва еще достаточно богата для этого. Но эта почва будет когда-нибудь бедной и бесплодной, и ни одно высокое дерево не будет больше расти на ней.

Горе! Приближается время, когда человек не пустит более стрелы тоски своей выше человека и тетива лука его разучится дрожать!

Я говорю вам: нужно носить в себе еще хаос, чтобы быть в состоянии родить танцующую звезду. Я говорю вам: в вас есть еще хаос.

Горе! Приближается время, когда человек не родит больше звезды. Горе! Приближается время самого презренного человека, который уже не может презирать самого себя.

Смотрите! Я показываю вам последнего человека.

"Что такое любовь? Что такое творение? Устремление? Что такое звезда?" -- так вопрошает последний человек и моргает.

Земля стала маленькой, и по ней прыгает последний человек, делающий все маленьким. Его род неистребим, как земляная блоха; последний человек живет дольше всех.

"Счастье найдено нами", -- говорят последние люди, и моргают.

Они покинули страны, где было холодно жить: ибо им необходимо тепло. Также любят они соседа и жмутся к нему: ибо им необходимо тепло.

Захворать или быть недоверчивым считается у них грехом: ибо ходят они осмотрительно. Одни безумцы еще спотыкаются о камни или о людей!

От времени до времени немного яду: это вызывает приятные сны. А в конце побольше яду, чтобы приятно умереть.

Они еще трудятся, ибо труд -- развлечение. Но они заботятся, чтобы развлечение не утомляло их.

Не будет более ни бедных, ни богатых: то и другое слишком хлопотно. И кто захотел бы еще управлять? И кто повиноваться? То и другое слишком хлопотно.

Нет пастуха, одно лишь стадо! Каждый желает равенства, все равны: кто чувствует иначе, тот добровольно идет в сумасшедший дом.

"Прежде весь мир был сумасшедший", -- говорят самые умные из них, и моргают.

Все умны и знают все, что было; так что можно смеяться без конца. Они еще ссорятся, но скоро мирятся -- иначе это расстраивало бы желудок.

У них есть свое удовольствьице для дня и свое удовольствьице для ночи; но здоровье -- выше всего.

"Счастье найдено нами", -- говорят последние люди, и моргают.

Здесь окончилась первая речь Заратустры, называемая также "Предисловием", ибо на этом месте его прервали крик и радость толпы. "Дай нам этого последнего человека, о Заратустра, -- так восклицали они, -- сделай нас похожими на этих последних людей! И мы подарим тебе сверхчеловека!" И все радовались и щелкали языком. Но Заратустра стал печален и сказал в сердце своем:

"Они не понимают меня: мои речи не для этих ушей.

Очевидно, я слишком долго жил на горе, слишком часто слушал ручьи и деревья: теперь я говорю им, как козопасам.

Непреклонна душа моя и светла, как горы в час дополуденный. Но они думают, что холоден я и что говорю я со смехом ужасные шутки.

И вот они смотрят на меня и смеются, и, смеясь, они еще ненавидят меня. Лед в смехе их".

6

Но тут случилось нечто, что сделало уста всех немыми и взор неподвижным. Ибо тем временем канатный плясун начал свое дело: он вышел из маленькой двери и пошел по канату, протянутому между двумя башнями и висевшему над базарной площадью и народом. Когда он находился посреди своего пути, маленькая дверь вторично отворилась, и детина, пестро одетый, как скоморох, выскочил из нее и быстрыми шагами пошел во след первому. "Вперед, хромоногий, -- кричал он своим страшным голосом, -- вперед, ленивая скотина, контрабандист, набеленная рожа! Смотри, чтобы я не пощекотал тебя своею пяткою! Что делаешь ты здесь между башнями? Ты вышел из башни; туда бы и следовало запереть тебя, ты загораживаешь дорогу тому, кто лучше тебя!" -- И с каждым словом он все приближался к нему -- и, когда был уже на расстоянии одного только шага от него, случилось нечто ужасное, что сделало уста всех немыми и взор неподвижным: он испустил дьявольский крик и прыгнул через того, кто загородил ему дорогу. Но этот, увидев, что его соперник побеждает его, потерял голову и канат; он бросил свой шест и сам еще быстрее, чем шест, полетел вниз, как какой-то вихрь из рук и ног. Базарная площадь и народ походили на море, когда проносится буря: все в смятении бежало в разные стороны, большею частью там, где должно было упасть тело.

Но Заратустра оставался на месте, и прямо возле него упало тело, изодранное и разбитое, но еще не мертвое. Немного спустя к раненому вернулось сознание, и он увидел Заратустру, стоявшего возле него на коленях. "Что ты тут делаешь? -- сказал он наконец. -- Я давно знал, что черт подставит мне ногу. Теперь он тащит меня в преисподнюю; не хочешь ли ты помешать ему?"

"Клянусь честью, друг, -- отвечал Заратустра, -- не существует ничего, о чем ты говоришь: нет ни черта, ни преисподней. Твоя душа умрет еще скорее, чем твое тело: не бойся же ничего!"

Человек посмотрел на него с недоверием. "Если ты говоришь правду, -- сказал он, -- то, теряя жизнь, я ничего не теряю. Я немного больше животного, которого ударами и впроголодь научили плясать".

"Не совсем так, -- сказал Заратустра, -- ты из опасности сделал себе ремесло, а за это нельзя презирать. Теперь ты гибнешь от своего ремесла; за это я хочу похоронить тебя своими руками".

На эти слова Заратустры умирающий ничего не ответил; он только пошевелил рукою, как бы ища, в благодарность, руки Заратустры. --

7

Тем временем наступил вечер, и базарная площадь скрылась во мраке; тогда рассеялся и народ, ибо устают даже любопытство и страх. Но Заратустра продолжал сидеть на земле возле мертвого и был погружен в свои мысли: так забыл он о времени. Наконец наступила ночь, и холодный ветер подул на одинокого. Тогда поднялся Заратустра и сказал в сердце своем:

"Поистине, прекрасный улов был сегодня у Заратустры. Он не поймал человека, зато труп поймал он.

Жутко человеческое существование и к тому же всегда лишено смысла: скоморох может стать уделом его.

Я хочу учить людей смыслу их бытия: этот смысл есть сверхчеловек, молния из темной тучи, называемой человеком.

Но я еще далек от них, и моя мысль не говорит их мыслям. Для людей я еще середина между безумцем и трупом.

Темна ночь, темны пути Заратустры. Идем, холодный, недвижный товарищ! Я несу тебя туда, где я похороню тебя своими руками".

8

Сказав это в сердце своем, Заратустра взял труп себе на спину и пустился в путь. Но не успел он пройти и ста шагов, как человек подкрался к нему и стал шептать ему на ухо -- и гляди-ка, тот, кто говорил, был скоморох с башни. "Уходи из этого города, о Заратустра, -- говорил он, -- слишком многие ненавидят тебя здесь. Ненавидят тебя добрые и праведные, и они зовут тебя своим врагом и ненавистником; ненавидят тебя правоверные, и они зовут тебя опасным для толпы. Счастье твое, что смеялись над тобою: и поистине, ты говорил, как скоморох. Счастье твое, что ты пристал к мертвой собаке; унизившись так, ты спас себя на сегодня. Но уходи прочь из этого города -- или завтра я перепрыгну через тебя, живой через мертвого". И сказав это, человек исчез; а Заратустра продолжал свой путь по темным улицам.

У ворот города повстречались ему могильщики; они факелом посветили ему в лицо, узнали Заратустру и много издевались над ним: "Заратустра уносит с собой мертвую собаку: браво, Заратустра обратился в могильщика! Ибо наши руки слишком чисты для этой поживы. Не хочет ли Заратустра украсть у черта его кусок? Ну, так и быть! Желаем хорошо поужинать! Если только черт не более ловкий вор, чем Заратустра! -- Он украдет их обоих, он сожрет их обоих!" И они смеялись и шушукались между собой.

Заратустра не сказал на это ни слова и шел своей дорогой. Он шел два часа по лесам и болотам и очень часто слышал голодный вой волков; наконец и на него напал голод. Он остановился перед уединенным домом, в котором горел свет.

"Голод нападает на меня, как разбойник, -- сказал Заратустра. -- В лесах и болотах нападает на меня голод мой и в глубокую ночь.

Удивительные капризы у моего голода. Часто наступает он у меня только после обеда, и сегодня целый день я не чувствовал его; где же замешкался он?"

И с этими слонами Заратустра постучался в дверь дома. Появился старик; он нес фонарь и спросил: "Кто идет ко мне и нарушает мой скверный сон?"

"Живой и мертвый, -- отвечал Заратустра. -- Дайте мне поесть и попить; днем я забыл об этом. Тот, кто кормит голодного, насыщает свою собственную душу: так говорит мудрость".

Старик ушел, но тотчас вернулся и предложил Заратустре хлеб и вино. "Здесь плохой край для голодающих, сказал он, -- поэтому я и живу здесь. Зверь и человек приходят ко мне, отшельнику. Но позови же своего товарища поесть и попить, он устал еще больше, чем ты". Заратустра отвечал: "Мертв мой товарищ, было бы трудно уговорить его поесть". "Это меня не касается, -- ворча произнес старик, -- кто стучится в мою дверь, должен принимать то, что я ему предлагаю. Ешьте и будьте здоровы!" --

После этого Заратустра шел еще два часа, доверяясь дороге и свету звезд: ибо он был привычный ночной ходок и любил всему спящему смотреть в лицо. Но когда стало светать, Заратустра очутился в глубоком лесу, и дальше уже не было видно дороги. Тогда он положил мертвого в дупло дерева на высоте своей головы -- ибо он хотел защитить его от волков -- и сам лег на землю, на мох. И тотчас уснул он, усталый телом, но с непреклонной душою.

9

Долго спал Заратустра, и не только утренняя заря, но и час дополуденный прошли по лицу его. Но наконец он открыл глаза: с удивлением посмотрел Заратустра на лес и тишину, с удивлением заглянул он внутрь самого себя. Потом он быстро поднялся, как мореплаватель, завидевший внезапно землю, и возликовал: ибо он увидел новую истину. И так говорил он тогда в сердце своем:

"Свет низошел на меня: мне нужны спутники, и притом живые, -- не мертвые спутники и не трупы, которых ношу я с собою, куда я хочу.

Мне нужны живые спутники, которые следуют за мною, потому что хотят следовать сами за собой -- и туда, куда я хочу.

Свет низошел на меня: не к народу должен говорить Заратустра, а к спутникам! Заратустра не должен быть пастухом и собакою стада!

Сманить многих из стада -- для этого пришел я. Негодовать будет на меня народ и стадо: разбойником хочет называться Заратустра у пастухов.

У пастухов, говорю я, но они называют себя добрыми и праведными. У пастухов, говорю я, но они называют себя правоверными.

Посмотри на добрых и праведных! Кого ненавидят они больше всего? Того, кто разбивает их скрижали ценностей, разрушителя, преступника -- но это и есть созидающий.

Посмотри на правоверных! Кого ненавидят они больше всего? Того, кто разбивает их скрижали ценностей, разрушителя, преступника -- но это и есть созидающий.

Спутников ищет созидающий, а не трупов, а также не стад и не верующих. Созидающих так же, как он, ищет созидающий, тех, кто пишут новые ценности на новых скрижалях.

Спутников ищет созидающий и тех, кто собирал бы жатву вместе с ним: ибо все созрело у него для жатвы. Но ему недостает сотни серпов; поэтому он вырывает колосья и негодует.

Спутников ищет созидающий и тех, кто умеет точить свои серпы. Разрушителями будут называться они и ненавистниками добрых и злых. Но они соберут жатву и будут праздновать.

Созидающих вместе с ним ищет Заратустра, собирающих жатву и празднующих вместе с ним ищет Заратустра: что стал бы он созидать со стадами, пастухами и трупами!

И ты, мой первый спутник, оставайся с благом! Хорошо схоронил я тебя в дупле дерева, хорошо спрятал я тебя от волков.

Но я расстаюсь с тобою, ибо время прошло. От зари до зари осенила меня новая истина.

Ни пастухом, ни могильщиком не должен я быть. Никогда больше не буду я говорить к народу: последний раз говорил я к мертвому.

К созидающим, к пожинающим, к торжествующим хочу я присоединиться: радугу хочу я показать им и все ступени сверхчеловека.

Одиноким буду я петь свою песню и тем, кто одиночествует вдвоем; и у кого есть еще уши, чтобы слышать неслыханное, тому хочу я обременить его сердце счастьем своим.

Я стремлюсь к своей цели, я иду своей дорогой; через медлительных и нерадивых перепрыгну я. Пусть будет моя поступь их гибелью!"

10

Так говорил Заратустра в сердце своем, а солнце стало уже на полдень; тогда он вопросительно взглянул на небо: ибо услышал над собою резкий крик птицы. И он увидел орла: описывая широкие круги, несся тот в воздух, а с ним -- змея, но не в виде добычи, а как подруга: ибо она обвила своими кольцами шею его.

"Это мои звери!" -- сказал Заратустра и возрадовался в сердце своем.

"Самое гордое животное, какое есть под солнцем, и животное самое умное, какое есть под солнцем, -- они отправились разведать.

Они хотят знать, жив ли еще Заратустра. И поистине, жив ли я еще?

Опаснее оказалось быть среди людей, чем среди зверей, опасными путями ходит Заратустра. Пусть же ведут меня мои звери!"

Сказав это, Заратустра вспомнил слова святого в лесу, вздохнул и говорил так в сердце своем:

"Если б я мог стать мудрее! Если б я мог стать мудрым вполне, как змея моя!

Но невозможного хочу я; попрошу же я свою гордость идти всегда вместе с моим умом!

И если когда-нибудь мой ум покинет меня -- ах, он любит улетать! -- пусть тогда моя гордость улетит вместе с моим безумием!" --

-- Так начался закат Заратустры.

РЕЧИ ЗАРАТУСТРЫ

О трех превращениях

Три превращения духа называю я вам: как дух становится верблюдом, львом верблюд и, наконец, ребенком становится лев.

Много трудного существует для духа, для духа сильного и выносливого, который способен к глубокому почитанию: ко всему тяжелому и самому трудному стремится сила его.

Что есть тяжесть? -- вопрошает выносливый дух, становится, как верблюд, на колени и хочет, чтобы хорошенько навьючили его.

Что есть трудное? -- так вопрошает выносливый дух; скажите, герои, чтобы взял я это на себя и радовался силе своей.

Не значит ли это: унизиться, чтобы заставить страдать свое высокомерие? Заставить блистать свое безумие, чтобы осмеять свою мудрость?

Или это значит: бежать от нашего дела, когда оно празднует свою победу? Подняться на высокие горы, чтобы искусить искусителя?

Или это значит: питаться желудями и травой познания и ради истины терпеть голод души?

Или это значит: больным быть и отослать утешителей и заключить дружбу с глухими, которые никогда не слышат, чего ты хочешь?

Или это значит: опуститься в грязную воду, если это вода истины, и не гнать от себя холодных лягушек и теплых жаб?

Или это значит: тех любить, кто нас презирает, и простирать руку привидению, когда оно собирается пугать нас?

Все самое трудное берет на себя выносливый дух: подобно навьюченному верблюду, который спешит в пустыню, спешит и он в свою пустыню.

Но в самой уединенной пустыне совершается второе превращение: здесь львом становится дух, свободу хочет он себе добыть и господином быть в своей собственной пустыне.

Своего последнего господина ищет он себе здесь: врагом хочет он стать ему, и своему последнему богу, ради победы он хочет бороться с великим драконом.

Кто же этот великий дракон, которого дух не хочет более называть господином и богом? "Ты должен" называется великий дракон. Но дух льва говорит "я хочу".

Чешуйчатый зверь "ты должен", искрясь золотыми искрами, лежит ему на дороге, и на каждой чешуе его блестит, как золото, "ты должен!".

Тысячелетние ценности блестят на этих чешуях, и так говорит сильнейший из всех драконов: "Ценности всех вещей блестят на мне".

"Все ценности уже созданы, и каждая созданная ценность -- это я. Поистине, "я хочу" не должно более существовать!" Так говорит дракон.

Братья мои, к чему нужен лев в человеческом духе? Чему не удовлетворяет вьючный зверь, воздержный и почтительный?

Создавать новые ценности -- этого не может еще лев; но создать себе свободу для нового созидания -- это может сила льва.

Завоевать себе свободу и священное Нет даже перед долгом -- для этого, братья мои, нужно стать львом.

Завоевать себе право для новых ценностей -- это самое страшное завоевание для духа выносливого и почтительного. Поистине, оно кажется ему грабежом и делом хищного зверя.

Как свою святыню, любил он когда-то "ты должен"; теперь ему надо видеть даже в этой святыне произвол и мечту, чтобы добыть себе свободу от любви своей: нужно стать львом для этой добычи.

Но скажите, братья мои, что может сделать ребенок, чего не мог бы даже лев? Почему хищный лев должен стать еще ребенком?

Дитя есть невинность и забвение, новое начинание, игра, самокатящееся колесо, начальное движение, святое слово утверждения.

Да, для игры созидания, братья мои, нужно святое слово утверждения: своей воли хочет теперь дух, свой мир находит потерявший мир.

Три превращения духа назвал я вам: как дух стал верблюдом, львом верблюд и, наконец, лев ребенком. --

Так говорил Заратустра. В тот раз остановился он в городе, названном: Пестрая корова.

О кафедрах добродетели

Заратустре хвалили одного мудреца, который умел хорошо говорить о сне и о добродетели; за это его высоко чтили и награждали, и юноши садились перед кафедрой его. К нему пошел Заратустра и вместе с юношами сел перед кафедрой его. И так говорил мудрец:

Честь и стыд перед сном! Это первое! И избегайте встречи с теми, кто плохо спит и бодрствует ночью!

Стыдлив и вор в присутствии сна: потихоньку крадется он в ночи. Но нет стыда у ночного сторожа: не стыдясь, трубит он в свой рог.

Уметь спать -- не пустяшное дело: чтобы хорошо спать, надо бодрствовать в течение целого дня.

Десять раз должен ты днем преодолеть самого себя: это даст хорошую усталость, это мак души.

Десять раз должен ты мириться с самим собою: ибо преодоление есть обида, и дурно спит непомирившийся.

Десять истин должен найти ты в течение дня: иначе ты будешь и ночью искать истины и твоя душа останется голодной.

Десять раз должен ты смеяться в течение дня и быть веселым: иначе будет тебя ночью беспокоить желудок, этот отец скорби.

Немногие знают это; но надо обладать всеми добродетелями, чтобы спать хорошо. Не дал ли я ложного свидетельства? Не нарушил ли я супружеской верности?

Не позволил ли я себе пожелать рабыни ближнего моего? Все это мешало бы хорошему сну.

И даже при существовании всех добродетелей надо еще понимать одно: уметь вовремя послать спать все добродетели.

Чтобы не ссорились между собой эти милые бабенки! И на твоей спине, несчастный!

Живи в мире с Богом и соседом: этого требует хороший сон. И живи также в мире с соседским чертом! Иначе ночью он будет посещать тебя.

Чти начальство и повинуйся ему, даже хромому начальству! Этого требует хороший сон. Разве моя вина, если власть любит ходить на хромых ногах?

Тот, по-моему, лучший пастух, кто пасет своих овец на тучных лугах: этого требует хороший сон.

Я не хочу ни больших почестей, ни больших сокровищ: то и другое раздражает селезенку. Однако дурно спится без доброго имени и малых сокровищ.

Малочисленное общество для меня предпочтительнее, чем злое; но и оно должно приходить и уходить вовремя: этого требует хороший сон.

Мне также очень нравятся нищие духом: они способствуют сну. Блаженны они, особенно если всегда воздают им должное.

Так проходит день у добродетельного. Но когда наступает ночь, я остерегаюсь, конечно, призывать сон! Он не хочет, чтобы его призывали -- его, господина всех добродетелей!

Но я размышляю, что я сделал и о чем думал в течение дня. Пережевывая, спрашиваю я себя терпеливо, как корова: каковы же были твои десять преодолений?

И каковы были те десять примирений, десять истин и десять смехов, которыми мое сердце радовало себя?

При таком обсуждении и взвешивании сорока мыслей на меня сразу нападает сон, незваный, господин всех добродетелей.

Сон колотит меня по глазам -- и они тяжелеют. Сон касается уст моих, и они остаются отверстыми.

Поистине, тихими шагами приходит он ко мне, лучший из воров, и похищает у меня мысли: глупый стою я тогда, как эта кафедра.

Но недолго стою я так: затем я уже лежу. --

Слушая эти речи мудреца, Заратустра смеялся в сердце своем: ибо свет низошел на него. И так говорил он в сердце своем:

Глупцом кажется мне этот мудрец со своими сорока мыслями; но я верю, что хорошо ему спится.

Счастлив уже и тот, кто живет вблизи этого мудреца! Такой сон заразителен; даже сквозь толстую стену заразителен он.

Чары живут в самой его кафедре. И не напрасно сидели юноши перед проповедником добродетели.

Его мудрость гласит: так бодрствовать, чтобы сон был спокойный. И поистине, если бы жизнь не имела смысла и я должен был бы выбрать бессмыслицу, то эта бессмыслица казалась бы мне наиболее достойной избрания.

Теперь я понимаю ясно, чего некогда искали прежде всего, когда искали учителей добродетели. Хорошего сна искали себе и увенчанной маками добродетели!

Для всех этих прославленных мудрецов кафедры мудрость была сном без сновидений: они не знали лучшего смысла жизни.

И теперь еще встречаются люди, похожие на этого проповедника добродетели, не всегда, однако, такие же честные, но их время прошло. И не долго стоять им, как уже будут они лежать.

Блаженны сонливые: ибо скоро станут они клевать носом. --

Так говорил Заратустра.

О потусторонниках

Однажды и Заратустра устремил мечту свою по ту сторону человека, подобно всем потусторонникам. Актом страдающего и измученного Бога показался тогда мне мир.

Сном показался тогда мне мир и поэтическим творением Бога: разноцветным дымом пред очами божественного недовольника.

Добро и зло, и радость и страдание, и я и ты -- все показалось мне разноцветным дымом пред очами Творца. Отвратить взор свой от себя захотел Творец -- и тогда создал он мир.

Опьяняющей радостью служит для страдающего -- отвратить взор от страдания своего и забыться. Опьяняющей радостью и самозабвением казался мне некогда мир.

Этот мир, вечно несовершенный, отражение вечного противоречия и несовершенный образ -- опьяняющая радость для его несовершенного Творца, -- таким казался мне некогда мир.

Итак, однажды устремил и я свою мечту по ту сторону человека, подобно всем потусторонникам. Правда ли, по ту сторону человека?

Ах, братья мои, этот Бог, которого я создал, был человеческим творением и человеческим безумием, подобно всем богам!

Человеком был он, и притом лишь бедной частью человека и моего Я: из моего собственного праха и пламени явился он мне, этот призрак! И поистине, не из потустороннего мира явился он мне!

Что же случилось, братья мои? Я преодолел себя, страдающего, я отнес свой собственный прах на гору, более светлое пламя обрел я себе. И вот! Призрак удалился от меня!

Теперь это было бы для меня страданием и мукой для выздоровевшего -- верить в подобные призраки; теперь это было бы для меня страданием и унижением. Так говорю я потусторонникам.

Страданием и бессилием созданы все потусторонние миры, и тем коротким безумием счастья, которое испытывает только страдающий больше всех.

Усталость, желающая одним скачком, скачком смерти, достигнуть конца, бедная усталость неведения, не желающая больше хотеть: ею созданы все боги и потусторонние миры.

Верьте мне, братья мои! Тело, отчаявшееся в теле, ощупывало пальцами обманутого духа последние стены.

Верьте мне, братья мои! Тело, отчаявшееся в земле, слышало, как вещало чрево бытия.

И тогда захотело оно пробиться головою сквозь последние стены, и не только головою, -- и перейти в "другой мир".

Но "другой мир" вполне сокрыт от человека, этот обесчеловеченный, бесчеловечный мир, составляющий небесное Ничто; и чрево бытия не вещает человеку иначе, как голосом человека.

Поистине, трудно доказать всякое бытие и трудно заставить его вещать. Скажите мне, братья мои, разве самая дивная из всех вещей не доказана еще лучшим образом?

Да, это Я и его противоречие и путаница говорит самым правдивым образом о своем бытии, это созидающее, хотящее и оценивающее Я, которое есть мера и ценность вещей.

И это самое правдивое бытие -- Я -- говорит о теле и стремится к телу, даже когда оно творит и предается мечтам и бьется разбитыми крыльями.

Все правдивее научается оно говорить, это Я; и чем больше оно научается, тем больше находит оно слов, чтобы хвалить тело и землю.

Новой гордости научило меня мое Я, которой учу я людей: не прятать больше головы в песок небесных вещей, а гордо держать ее, земную голову, которая создает смысл земли!

Новой воле учу я людей: идти той дорогой, которой слепо шел человек, и хвалить ее, и не уклоняться от нее больше в сторону, подобно больным и умирающим!

Больными и умирающими были те, кто презирали тело и землю и изобрели небо и искупительные капли крови; но даже и эти сладкие и мрачные яды брали они у тела и земли!

Своей нищеты хотели они избежать, а звезды были для них слишком далеки. Тогда вздыхали они: "О, если б существовали небесные пути, чтобы прокрасться в другое бытие и счастье!" -- тогда изобрели они свою выдумку и кровавое пойло!

Эти неблагодарные -- они грезили, что отреклись от своего тела и от этой земли. Но кому же обязаны они судорогами и блаженством своего отречения? Своему телу и этой земле.

Снисходителен Заратустра к больным. Поистине, он не сердится на их способы утешения и на их неблагодарность. Пусть будут они выздоравливающими и преодолевающими и пусть создадут себе высшее тело!

Не сердится Заратустра и на выздоравливающего, когда он с нежностью взирает на свою мечту и в полночь крадется к могиле своего Бога; но болезнью и больным телом остаются для меня его слезы.

Много больного народу встречалось всегда среди тех, кто предается грезам и одержим Богом; яростно ненавидят они познающего и ту самую младшую из добродетелей, которая зовется -- правдивость.

Они смотрят всегда назад, в темные времена: тогда поистине мечта и вера были другими вещами, неистовство разума было богоподобием, а сомнение грехом.

Слишком хорошо знаю я этих богоподобных: они хотят, чтобы в них верили и чтобы сомнение было грехом. Слишком хорошо знаю я также, во что сами они верят больше всего.

Поистине, не в потусторонние миры и искупительные капли крови, но в тело больше всего верят они, и на свое собственное тело смотрят они как на вещь в себе.

Но болезненной вещью является оно для них -- и они охотно вышли бы из кожи вон. Поэтому они прислушиваются к проповедникам смерти и сами проповедуют потусторонние миры.

Лучше слушайтесь, братья мои, голоса здорового тела: это -- более правдивый и чистый голос.

Более правдиво и чище говорит здоровое тело, совершенное и прямоугольное; и оно говорит о смысле земли. --

Так говорил Заратустра.

О презирающих тело

К презирающим тело хочу я сказать мое слово. Не переучиваться и переучивать должны они меня, но только проститься со своим собственным телом -- и таким образом стать немыми.

"Я тело и душа" -- так говорит ребенок. И почему не говорить, как дети?

Но пробудившийся, знающий, говорит: я -- тело, только тело, и ничто больше; а душа есть только слово для чего-то в теле.

Тело -- это большой разум, множество с одним сознанием, война и мир, стадо и пастырь.

Орудием твоего тела является также твой маленький разум, брат мой; ты называешь "духом" это маленькое орудие, эту игрушку твоего большого разума.

Я говоришь ты и гордишься этим словом. Но больше его -- во что не хочешь ты верить -- тело твое с его большим разумом: оно не говорит Я, но делает Я.

Что чувствует чувство и что познает ум -- никогда не имеет в себе своей цели. Но чувство и ум хотели бы убедить тебя, что они цель всех вещей: так тщеславны они.

Орудием и игрушкой являются чувство и ум: за ними лежит еще Само. Само ищет также глазами чувств, оно прислушивается также ушами духа.

Само всегда прислушивается и ищет: оно сравнивает, подчиняет, завоевывает, разрушает. Оно господствует и является даже господином над Я.

За твоими мыслями и чувствами, брат мой, стоит более могущественный повелитель, неведомый мудрец, -- он называется Само. В твоем теле он живет; он и есть твое тело.

Больше разума в твоем теле, чем в твоей высшей мудрости. И кто знает, к чему нужна твоему телу твоя высшая мудрость?

Твое Само смеется над твоим Я и его гордыми скачками. "Что мне эти скачки и полеты мысли? -- говорит оно себе. -- Окольный путь к моей цели. Я служу помочами для Я и суфлером его понятий".

Само говорит к Я: "Здесь ощущай боль!" И вот оно страдает и думает о том, как бы больше не страдать, -- и для этого именно должно оно думать.

Само говорит к Я: "Здесь чувствуй радость!" И вот оно радуется и думает о том, как бы почаще радоваться, -- и для этого именно должно оно думать.

К презирающим тело хочу я сказать слово. То, что презирают они, не оставляют они без призора. Что же создало призор и презрение и ценность и волю?

Созидающее Само создало себе призор и презрение, оно создало себе радость и горе. Созидающее тело создало себе дух как длань своей воли.

Даже в своем безумии и презрении вы, презирающие тело, вы служите своему Само. Я говорю вам: ваше Само хочет умереть и отворачивается от жизни.

Оно уже не в силах делать то, чего оно хочет больше всего, -- созидать дальше себя. Этого хочет оно больше всего, в этом вся страстность его.

Но теперь это для него слишком поздно -- и вот ваше Само хочет погибнуть, вы, презирающие тело.

Ваше Само хочет погибнуть, и потому вы стали презирающими тело! Ибо вы уже больше не в силах созидать дальше себя.

И потому вы негодуете на жизнь и землю. Бессознательная зависть светится в косом взгляде вашего презрения.

Я не следую вашим путем, вы, презирающие тело! Для меня вы не мост, ведущий к сверхчеловеку! --

Так говорил Заратустра.

О радостях и страстях

Брат мой, если есть у тебя добродетель и она твоя добродетель, то ты не владеешь ею сообща с другими.

Конечно, ты хочешь называть ее по имени и ласкать ее: ты хочешь подергать ее за ушко и позабавиться с нею.

И смотри! Теперь ты обладаешь ее именем сообща с народом, и сам ты с твоей добродетелью стал народом и стадом!

Лучше было бы тебе сказать: "нет слова, нет названия тому, что составляет муку и сладость моей души, а также голод утробы моей".

Пусть твоя добродетель будет слишком высока, чтобы доверить ее имени: и если ты должен говорить о ней, то не стыдись говорить, лепеча.

Говори, лепеча: "Это мое добро, каким я люблю его, каким оно всецело мне нравится, и лишь таким я хочу его.

Не потому я хочу его, чтобы было оно божественным законом, и не потому я хочу его, чтобы было оно человеческим установлением и человеческой нуждой: да не служит оно мне указателем на небо или в рай.

Только земную добродетель люблю я: в ней мало мудрости и всего меньше разума всех людей.

Но эта птица свила у меня гнездо себе, поэтому я люблю и прижимаю ее к сердцу -- теперь на золотых яйцах она сидит у меня".

Так должен ты лепетать и хвалить свою добродетель.

Некогда были у тебя страсти, и ты называл их злыми. А теперь у тебя только твои добродетели: они выросли из твоих страстей.

Ты положил свою высшую цель в эти страсти: и вот они стали твоей добродетелью и твоей радостью.

И если б ты был из рода вспыльчивых, или из рода сластолюбцев, или изуверов, или людей мстительных:

Все-таки в конце концов твои страсти обратились бы в добродетели и все твои демоны -- в ангелов.

Некогда были дикие псы в погребах твоих, но в конце концов обратились они в птиц и прелестных певуний.

Из своих ядов сварил ты себе бальзам свой; ты доил корову -- скорбь свою, -- теперь ты пьешь сладкое молоко ее вымени.

И отныне ничего злого не вырастает из тебя, кроме зла, которое вырастает из борьбы твоих добродетелей.

Брат мой, если ты счастлив, то у тебя одна добродетель, и не более: тогда легче проходишь ты по мосту.

Почтенно иметь много добродетелей, но это тяжелая участь, и многие шли в пустыню и убивали себя, ибо они уставали быть битвой и полем битвы добродетелей.

Брат мой, зло ли война и битвы? Однако это зло необходимо, необходимы и зависть, и недоверие, и клевета между твоими добродетелями.

Посмотри, как каждая из твоих добродетелей жаждет высшего: она хочет всего твоего духа, чтобы был он ее глашатаем, она хочет всей твоей силы в гневе, ненависти и любви.

Ревнива каждая добродетель в отношении другой, а ревность -- ужасная вещь. Даже добродетели могут погибнуть из-за ревности.

Кого окружает пламя ревности, тот обращает наконец, подобно скорпиону, отравленное жало на самого себя.

Ах, брат мой, разве ты никогда еще не видел, как добродетель клевещет на себя и жалит самое себя?

Человек есть нечто, что должно превзойти; и оттого должен ты любить свои добродетели -- ибо от них ты погибнешь.

Так говорил Заратустра.

О бледном преступнике

Вы не хотите убивать, вы, судьи и жертвоприносители, пока животное не наклонит головы? Взгляните, бледный преступник склонил голову, из его глаз говорит великое презрение.

"Мое Я есть нечто, что должно превзойти: мое Я служит для меня великим презрением к человеку" -- так говорят глаза его.

То, что он сам осудил себя, было его высшим мгновением; не допускайте, чтобы тот, кто возвысился, опять опустился в свою пропасть!

Нет спасения для того, кто так страдает от себя самого, -- кроме быстрой смерти.

Ваше убийство, судьи, должно быть жалостью, а не мщением. И, убивая, блюдите, чтобы сами вы оправдывали жизнь!

Недостаточно примириться с тем, кого вы убиваете. Ваша печаль да будет любовью к сверхчеловеку: так оправдаете вы свою все еще жизнь!

"Враг" должны вы говорить, а не "злодей"; "больной" должны вы говорить, а не "негодяй"; "сумасшедший" должны вы говорить, а не "грешник".

И ты, красный судья, если бы ты громко сказал все, что ты совершил уже в мыслях, каждый закричал бы: "Прочь эту скверну и этого ядовитого червя!"

Но одно -- мысль, другое -- дело, третье -- образ дела. Между ними не вращается колесо причинности.

Образ сделал этого бледного человека бледным. На высоте своего дела был он, когда он совершал его; но он не вынес его образа, когда оно совершилось.

Всегда смотрел он на себя как на свершителя одного свершения. Безумием называю я это: исключение обернулось ему сущностью его.

Черта околдовывает курицу; чертовщина, которой он отдался, околдовывает его бедный разум -- безумием после дела называю я это.

Слушайте вы, судьи! Другое безумие существует еще -- это безумие перед делом. Ах, вы вползли недостаточно глубоко в эту душу!

Так говорит красный судья: "но ради чего убил этот преступник? Он хотел ограбить".

Но я говорю вам: душа его хотела крови, а не грабежа -- он жаждал счастья ножа!

Но его бедный разум не понял этого безумия и убедил его. "Что толку в крови! -- говорил он. -- Не хочешь ли ты по крайней мере совершить при этом грабеж? Отмстить?"

И он послушался своего бедного разума: как свинец, легла на него его речь -- и вот, убивая, он ограбил. Он не хотел стыдиться своего безумия.

И теперь опять свинец его вины лежит на нем, и опять его бедный разум стал таким затекшим, таким расслабленным, таким тяжелым.

Если бы только он мог тряхнуть головою, его бремя скатилось бы вниз; но кто тряхнет эту голову?

Что такое этот человек? Куча болезней, через дух проникающих в мир: там ищут они своей добычи.

Что такое этот человек? Клубок диких змей, которые редко вместе бывают спокойны, -- и вот они расползаются и ищут добычи в мире.

Взгляните на это бедное тело! Что оно выстрадало и чего страстно желало, вот что пыталась объяснить себе эта бедная душа -- она объясняла это как радость убийства и алчность к счастью ножа.

Кто теперь становится больным, на того нападает зло, которое теперь считается злом: страдание хочет он причинять тем самым, что ему причиняет страдание. Но были другие времена и другое зло и добро.

Некогда были злом сомнение и воля к самому себе. Тогда становился больной еретиком и колдуном: как еретик и колдун, страдал он и хотел заставить страдать других.

Но это не вмещается в ваши уши: это вредит вашим добрым, говорите вы мне. Но что мне за дело до ваших добрых!

Многое в ваших добрых вызывает во мне отвращение, и поистине не их зло. Я хотел бы, чтобы безумие охватило их, от которого они бы погибли, как этот бледный преступник!

Поистине, я хотел бы, чтобы их безумие называлось истиной, или верностью, или справедливостью; но у них есть своя добродетель, чтобы долго жить в жалком довольстве собою.

Я -- перила моста на стремительном потоке: держись за меня, кто может за меня держаться. Но вашим костылем не служу я.

Так говорил Заратустра.

О чтении и письме

Из всего написанного люблю я только то, что пишется своей кровью. Пиши кровью -- и ты узнаешь, что кровь есть дух.

Не легко понять чужую кровь: я ненавижу читающих бездельников.

Кто знает читателя, тот ничего не делает для читателя. Еще одно столетие читателей -- и дух сам будет смердеть.

То, что каждый имеет право учиться читать, портит надолго не только писание, но и мысль.

Некогда дух был Богом, потом стал человеком, а ныне становится он даже чернью.

Кто пишет кровью и притчами, тот хочет, чтобы его не читали, а заучивали наизусть.

В горах кратчайший путь -- с вершины на вершину; но для этого надо иметь длинные ноги. Притчи должны быть вершинами: и те, к кому говорят они, -- большими и рослыми.

Воздух разреженный и чистый, опасность близкая и дух, полный радостной злобы, -- все это хорошо идет одно к другому.

Я хочу, чтобы вокруг меня были кобольды, ибо мужествен я. Мужество гонит призраки, само создает себе кобольдов -- мужество хочет смеяться.

Я не чувствую больше вместе с вами: эта туча, что я вижу под собой, эта чернота и тяжесть, над которыми я смеюсь, -- такова ваша грозовая туча.

Вы смотрите вверх, когда вы стремитесь подняться. А я смотрю вниз, ибо я поднялся.

Кто из вас может одновременно смеяться и быть высоко?

Кто поднимается на высочайшие горы, тот смеется над всякой трагедией сцены и жизни.

Беззаботными, насмешливыми, сильными -- такими хочет нас мудрость: она -- женщина и любит всегда только воина.

Вы говорите мне: "жизнь тяжело нести". Но к чему была бы вам ваша гордость поутру и ваша покорность вечером?

Жизнь тяжело нести; но не притворяйтесь же такими нежными! Мы все прекрасные вьючные ослы и ослицы.

Что у нас общего с розовой почкой, которая дрожит, ибо капля росы лежит у нее на теле?

Правда, мы любим жизнь, но не потому, что к жизни, а потому, что к любви мы привыкли.

В любви всегда есть немного безумия. Но и в безумии всегда есть немного разума.

И даже мне, расположенному к жизни, кажется, что мотыльки и мыльные пузыри и те, кто похож на них среди людей, больше всех знают о счастье.

Зреть, как порхают они, эти легкие вздорные ломкие бойкие душеньки -- вот что пьянит Заратустру до песен и слез.

Я бы поверил только в такого Бога, который умел бы танцевать.

И когда я увидел своего демона, я нашел его серьезным, веским, глубоким и торжественным: это был дух тяжести, благодаря ему все вещи падают на землю.

Убивают не гневом, а смехом. Вставайте, помогите нам убить дух тяжести!

Я научился ходить; с тех пор я позволяю себе бегать. Я научился летать; с тех пор я не жду толчка, чтобы сдвинуться с места.

Теперь я легок, теперь я летаю, теперь я вижу себя под собой, теперь Бог танцует во мне.

Так говорил Заратустра.

О дереве на горе

Заратустра заметил, что один юноша избегает его. И вот однажды вечером, когда шел он один по горам, окружавшим город, названный "Пестрая корова", он встретил этого юношу сидевшим на земле, у дерева, и смотревшим усталым взором в долину. Заратустра дотронулся до дерева, у которого сидел юноша, и говорил так:

"Если б я захотел потрясти это дерево своими руками, я бы не смог этого сделать.

Но ветер, невидимый нами, терзает и гнет его, куда он хочет. Невидимые руки еще больше гнут и терзают нас".

Тогда юноша встал в смущении и сказал: "Я слышу Заратустру, я только что думал о нем". Заратустра отвечал:

"Чего же ты пугаешься? С человеком происходит то же, что и с деревом.

Чем больше стремится он вверх, к свету, тем глубже впиваются корни его в землю, вниз, в мрак и глубину, -- ко злу".

"Да, ко злу! -- воскликнул юноша. -- Как же возможно, что ты открыл мою душу?"

Заратустра засмеялся и сказал: "Есть души, которых никогда не откроют, разве что сперва выдумают их".

"Да, ко злу! -- воскликнул юноша еще раз.

Ты сказал истину, Заратустра. Я не верю больше в себя самого, с тех пор как стремлюсь я вверх, и никто уже не верит в меня, -- но как же случилось это?

Я меняюсь слишком быстро: мое сегодня опровергает мое вчера. Я часто перепрыгиваю ступени, когда поднимаюсь, -- этого не прощает мне ни одна ступень.

Когда я наверху, я нахожу себя всегда одиноким. Никто не говорит со мною, холод одиночества заставляет меня дрожать. Чего же хочу я на высоте?

Мое презрение и моя тоска растут одновременно; чем выше поднимаюсь я, тем больше презираю я того, кто поднимается. Чего же хочет он на высоте?

Как стыжусь я своего восхождения и спотыкания! Как потешаюсь я над своим порывистым дыханием! Как ненавижу я летающего! Как устал я на высоте!"

Тут юноша умолк. А Заратустра посмотрел на дерево, у которого они стояли, и говорил так:

"Это дерево стоит одиноко здесь, на горе, оно выросло высоко над человеком и животным.

И если бы оно захотело говорить, не нашлось бы никого, кто бы мог понять его: так высоко выросло оно.

Теперь ждет оно и ждет, -- чего же ждет оно? Оно находится слишком близко к облакам: оно ждет, вероятно, первой молнии?"

Когда Заратустра сказал это, юноша воскликнул в сильном волнении: "Да, Заратустра, ты говоришь истину. Своей гибели желал я, стремясь в высоту, и ты та молния, которой я ждал! Взгляни, что я такое, с тех пор как ты явился к нам? Зависть к тебе разрушила меня!" -- Так говорил юноша и горько плакал. А Заратустра обнял его и увел с собою.

И когда они вместе прошли немного, Заратустра начал так говорить;

-- Разрывается сердце мое. Больше, чем твои слова, твой взор говорит мне об опасности, которой ты подвергаешься.

Ты еще не свободен, ты ищешь еще свободы. Бодрствующим сделало тебя твое искание и лишило тебя сна.

В свободную высь стремишься ты, звезд жаждет твоя душа. Но твои дурные инстинкты также жаждут свободы.

Твои дикие псы хотят на свободу; они лают от радости в своем погребе, пока твой дух стремится отворить все темницы.

По-моему, ты еще заключенный в тюрьме, мечтающий о свободе; ах, мудрой становится душа у таких заключенных, но также лукавой и дурной.

Очиститься должен еще освободившийся дух. В нем еще много от тюрьмы и от затхлости: чистым должен еще стать его взор.

Да, я знаю твою опасность. Но моей любовью и надеждой заклинаю я тебя: не бросай своей любви и надежды!

Ты еще чувствуешь себя благородным, и благородным чувствуют тебя также и другие, кто не любит тебя и посылает вослед тебе злые взгляды. Знай, что у всех поперек дороги стоит благородный.

Даже для добрых стоит благородный поперек дороги; и даже когда они называют его добрым, этим хотят они устранить его с дороги.

Новое хочет создать благородный, новую добродетель. Старого хочет добрый и чтобы старое сохранилось.

Но не в том опасность для благородного, что он станет добрым, а в том, что он станет наглым, будет насмешником и разрушителем.

Ax, я знал благородных, потерявших свою высшую надежду. И теперь клеветали они на все высшие надежды.

Теперь жили они, наглые, среди мимолетных удовольствий, и едва ли цели их простирались дальше дня.

"Дух -- тоже сладострастие" -- так говорили они. Тогда разбились крылья у духа их: теперь ползает он всюду и грязнит все, что гложет.

Некогда мечтали они стать героями -- теперь они сластолюбцы. Печаль и страх для них герой.

Но моей любовью и надеждой заклинаю я тебя: не отметай героя в своей душе! Храни свято свою высшую надежду! --

Так говорил Заратустра.

О проповедниках смерти

Есть проповедники смерти; и земля полна теми, кому нужно проповедовать отвращение к жизни.

Земля полна лишними, жизнь испорчена чрезмерным множеством людей. О, если б можно было "вечной жизнью" сманить их из этой жизни!

"Желтые" или "черные" -- так называют проповедников смерти. Но я хочу показать их вам еще и в других красках.

Вот они ужасные, что носят в себе хищного зверя и не имеют другого выбора, кроме как вожделение или самоумерщвление. Но и вожделение их -- тоже самоумерщвление.

Они еще не стали людьми, эти ужасные; пусть же проповедуют они отвращение к жизни и сами уходят!

Вот -- чахоточные душою: едва родились они, как уже начинают умирать и жаждут учений усталости и отречения.

Они охотно желали бы быть мертвыми, и мы должны одобрить их волю! Будем же остерегаться, чтобы не воскресить этих мертвых и не повредить эти живые гробы!

Повстречается ли им больной, или старик, или труп, и тотчас говорят они: "жизнь опровергнута!"

Но только они опровергнуты и их глаза, видящие только одно лицо в существовании.

Погруженные в глубокое уныние и алчные до маленьких случайностей, приносящих смерть, -- так ждут они, стиснув зубы.

Или же: они хватаются за сласти и смеются при этом своему ребячеству; они висят на жизни, как на соломинке, и смеются, что они еще висят на соломинке.

Их мудрость гласит: "Глупец тот, кто остается жить, и мы настолько же глупы. Это и есть самое глупое в жизни!" --

"Жизнь есть только страдание" -- так говорят другие и не лгут; так постарайтесь же, чтобы перестать вам существовать! Так постарайтесь же, чтобы кончилась жизнь, которая есть только страдание!

И да гласит правило вашей добродетели: "ты должен убить самого себя! Ты должен сам себя украсть у себя!" --

"Сладострастие есть грех -- так говорят проповедующие смерть, -- дайте нам идти стороною и не рожать детей!"

"Трудно рожать, -- говорят другие, -- к чему еще рожать? Рождаются лишь несчастные!" И они также проповедники смерти.

"Нам нужна жалость, -- так говорят третьи. -- Возьмите, что есть у меня! Возьмите меня самого! Тем меньше я буду связан с жизнью!"

Если б они были совсем сострадательные, они отбили бы у своих ближних охоту к жизни. Быть злым -- было бы их истинной добротою.

Но они хотят освободиться от жизни; что им за дело, что они еще крепче связывают других своими цепями и даяниями!

И даже вы, для которых жизнь есть суровый труд и беспокойство, -- разве вы не очень утомлены жизнью? Разве вы еще не созрели для проповеди смерти?

Все вы, для которых дорог суровый труд и все быстрое, новое, неизвестное, -- вы чувствуете себя дурно; ваша деятельность есть бегство и желание забыть самих себя.

Если бы вы больше верили в жизнь, вы бы меньше отдавались мгновению. Но чтобы ждать, в вас нет достаточно содержания, -- и даже чтобы лениться!

Всюду раздается голос тех, кто проповедует смерть; и земля полна теми, кому нужно проповедовать смерть.

Или "вечную жизнь" -- мне все равно, -- если только они не замедлят отправиться туда!

Так говорил Заратустра.

О войне и воинах

Мы не хотим пощады от наших лучших врагов, а также от тех, кого мы любим до глубины души. Позвольте же мне сказать вам правду!

Братья мои по войне! Я люблю вас до глубины души; теперь и прежде я был вашим равным. И я также ваш лучший враг. Позвольте же мне сказать вам правду!

Я знаю о ненависти и зависти вашего сердца. Вы недостаточно велики, чтобы не знать ненависти и зависти. Так будьте же настолько велики, чтобы не стыдиться себя самих!

И если вы не можете быть подвижниками познания, то будьте по крайней мере его ратниками. Они спутники и предвестники этого подвижничества.

Я вижу множество солдат: как хотел бы я видеть много воинов! "Мундиром" называется то, что они носят; да не будет мундиром то, что скрывают они под ним!

Будьте такими, чей взор всегда ищет врага -- своего врага. И у некоторых из вас сквозит ненависть с первого взгляда.

Своего врага ищите вы, свою войну ведите вы, войну за свои мысли! И если ваша мысль не устоит, все-таки ваша честность должна и над этим праздновать победу!

Любите мир как средство к новым войнам. И притом короткий мир -- больше, чем долгий.

Я призываю вас не к работе, а к борьбе. Я призываю вас не к миру, а к победе. Да будет труд ваш борьбой и мир ваш победою!

Можно молчать и сидеть смирно, только когда есть стрелы и лук; иначе болтают и бранятся. Да будет ваш мир победою!

Вы говорите, что благая цель освящает даже войну? Я же говорю вам, что благо войны освящает всякую цель.

Война и мужество совершили больше великих дел, чем любовь к ближнему. Не ваша жалость, а ваша храбрость спасала доселе несчастных.

Что хорошо? спрашиваете вы. Хорошо быть храбрым. Предоставьте маленьким девочкам говорить: "быть добрым -- вот что мило и в то же время трогательно".

Вас называют бессердечными -- но ваше сердце неподдельно, и я люблю стыдливость вашей сердечности. Вы стыдитесь прилива ваших чувств, а другие стыдятся их отлива.

Вы безобразны? Ну, что ж, братья мои! Окутайте себя возвышенным, этой мантией безобразного!

И когда ваша душа становится большой, она становится высокомерной; и в вашей возвышенности есть злоба. Я знаю вас.

В злобе встречается высокомерный со слабым. Но они не понимают друг друга. Я знаю вас.

Враги у вас должны быть только такие, которых бы вы ненавидели, а не такие, чтобы их презирать. Надо, чтобы вы гордились своим врагом: тогда успехи вашего врага будут и вашими успехами.

Восстание -- это доблесть раба. Вашей доблестью да будет повиновение! Само приказание ваше да будет повиновением!

Для хорошего воина "ты должен" звучит приятнее, чем "я хочу". И все, что вы любите, вы должны сперва приказать себе.

Ваша любовь к жизни да будет любовью к вашей высшей надежде -- а этой высшей надеждой пусть будет высшая мысль о жизни!

Но ваша высшая мысль должна быть вам приказана мною -- и она гласит: человек есть нечто, что должно превзойти.

Итак, живите своей жизнью повиновения и войны! Что пользы в долгой жизни! Какой воин хочет, чтобы щадили его!

Я не щажу вас, я люблю вас всем сердцем, братья по войне! --

Так говорил Заратустра.

О новом кумире

Кое-где существуют еще народы и стада, но не у нас, братья мои; у нас есть государства.

Государство? Что это такое? Итак, слушайте меня, ибо теперь я скажу вам свое слово о смерти народов.

Государством называется самое холодное из всех холодных чудовищ. Холодно лжет оно; и эта ложь ползет из уст его: "Я, государство, есмь народ".

Это -- ложь! Созидателями были те, кто создали народы и дали им веру и любовь; так служили они жизни.

Разрушители -- это те, кто ставит ловушки для многих и называет их государством: они навесили им меч и навязали им сотни желаний.

Где еще существует народ, не понимает он государства и ненавидит его, как дурной глаз и нарушение обычаев и прав.

Это знамение даю я вам: каждый народ говорит на своем языке о добре и зле -- этого языка не понимает сосед. Свой язык обрел он себе в обычаях и правах.

Но государство лжет на всех языках о добре и зле: и что оно говорит, оно лжет -- и что есть у него, оно украло.

Все в нем поддельно: крадеными зубами кусает оно, зубастое. Поддельна даже утроба его.

Смешение языков в добре и зле: это знамение даю я вам как знамение государства. Поистине, волю к смерти означает это знамение! Поистине, оно подмигивает проповедникам смерти!

Рождается слишком много людей: для лишних изобретено государство!

Смотрите, как оно их привлекает к себе, это многое множество! Как оно их душит, жует и пережевывает!

"На земле нет ничего больше меня: я упорядочивающий перст Божий" -- так рычит чудовище. И не только длинноухие и близорукие опускаются на колени!

Ах, даже вам, великие души, нашептывает оно свою мрачную ложь! Ах, оно угадывает богатые сердца, охотно себя расточающие!

Да, даже вас угадывает оно, вы, победители старого Бога! Вы устали в борьбе, и теперь ваша усталость служит новому кумиру!

Героев и честных людей хотел бы он уставить вокруг себя, новый кумир! Оно любит греться в солнечном сиянии чистой совести, -- холодное чудовище!

Все готов дать вам, если вы поклонитесь ему, новый кумир: так покупает он себе блеск вашей добродетели и взор ваших гордых очей.

Приманить хочет он вас, вы, многое множество! И вот изобретена была адская штука, конь смерти, бряцающий сбруей божеских почестей!

Да, изобретена была смерть для многих, но она прославляет самое себя как жизнь: поистине, сердечная услуга всем проповедникам смерти!

Государством зову я, где все вместе пьют яд, хорошие и дурные; государством, где все теряют самих себя, хорошие и дурные; государством, где медленное самоубийство всех -- называется -- "жизнь".

Посмотрите же на этих лишних людей! Они крадут произведения изобретателей и сокровища мудрецов: культурой называют они свою кражу -- и все обращается у них в болезнь и беду!

Посмотрите же на этих лишних людей! Они всегда больны, они выблевывают свою желчь и называют это газетой. Они проглатывают друг друга и никогда не могут переварить себя.

Посмотрите же на этих лишних людей! Богатства приобретают они и делаются от этого беднее. Власти хотят они, и прежде всего рычага власти, много денег, -- эти немощные!

Посмотрите, как лезут они, эти проворные обезьяны! Они лезут друг на друга и потому срываются в грязь и в пропасть.

Все они хотят достичь трона: безумие их в том -- будто счастье восседало бы на троне! Часто грязь восседает на троне -- а часто и трон на грязи.

По-моему, все они безумцы, карабкающиеся обезьяны и находящиеся в бреду. По-моему, дурным запахом несет от их кумира, холодного чудовища; по-моему, дурным запахом несет от всех этих служителей кумира.

Братья мои, разве хотите вы задохнуться в чаду их пастей и вожделений! Скорее разбейте окна и прыгайте вон!

Избегайте же дурного запаха! Сторонитесь идолопоклонства лишних людей!

Избегайте же дурного запаха! Сторонитесь дыма этих человеческих жертв!

Свободною стоит для великих душ и теперь еще земля. Свободных много еще мест для одиноких и для тех, кто одиночествует вдвоем, где веет благоухание тихих морей.

Еще свободной стоит для великих душ свободная жизнь. Поистине, кто обладает малым, тот будет тем меньше обладаем: хвала малой бедности!

Там, где кончается государство, и начинается человек, не являющийся лишним: там начинается песнь необходимых, мелодия, единожды существующая и невозвратная.

Туда, где кончается государство, -- туда смотрите, братья мои! Разве вы не видите радугу и мосты, ведущие к сверхчеловеку? --

Так говорил Заратустра.

О базарных мухах

Беги, мой друг, в свое уединение! Я вижу, ты оглушен шумом великих людей и исколот жалами маленьких.

С достоинством умеют лес и скалы хранить молчание вместе с тобою. Опять уподобься твоему любимому дереву с раскинутыми ветвями: тихо, прислушиваясь, склонилось оно над морем.

Где кончается уединение, там начинается базар; и где начинается базар, начинается и шум великих комедиантов, и жужжанье ядовитых мух.

В мире самые лучшие вещи ничего еще не стоят, если никто не представляет их; великими людьми называет народ этих представителей.

Плохо понимает народ великое, т. е. творящее. Но любит он всех представителей и актеров великого.

Вокруг изобретателей новых ценностей вращается мир -- незримо вращается он. Но вокруг комедиантов вращается народ и слава -- таков порядок мира.

У комедианта есть дух, но мало совести духа. Всегда верит он в то, чем он заставляет верить сильнее всего, -- верить в себя самого!

Завтра у него новая вера, а послезавтра -- еще более новая. Чувства его быстры, как народ, и настроения переменчивы.

Опрокинуть -- называется у него: доказать. Сделать сумасшедшим -- называется у него: убедить. А кровь для него лучшее из всех оснований.

Истину, проскальзывающую только в тонкие уши, называет он ложью и ничем. Поистине, он верит только в таких богов, которые производят в мире много шума!

Базар полон праздничными скоморохами -- и народ хвалится своими великими людьми! Для него они -- господа минуты.

Но минута настойчиво торопит их: оттого и они торопят тебя. И от тебя хотят они услышать Да или Нет. Горе, ты хочешь сесть между двух стульев?

Не завидуй этим безусловным, настойчиво торопящим, ты, любитель истины! Никогда еще истина не повисала на руке безусловного.

От этих стремительных удались в безопасность: лишь на базаре нападают с вопросом: да или нет?

Медленно течет жизнь всех глубоких родников: долго должны они ждать, прежде чем узнают, что упало в их глубину.

В сторону от базара и славы уходит все великое: в стороне от базара и славы жили издавна изобретатели новых ценностей.

Беги, мой друг, в свое уединение: я вижу тебя искусанным ядовитыми мухами. Беги туда, где веет суровый, свежий воздух!

Беги в свое уединение! Ты жил слишком близко к маленьким, жалким людям. Беги от их невидимого мщения! В отношении тебя они только мщение.

Не поднимай руки против них! Они -- бесчисленны, и не твое назначение быть махалкой от мух.

Бесчисленны эти маленькие, жалкие люди; и не одному уже гордому зданию дождевые капли и плевелы послужили к гибели.

Ты не камень, но ты стал уже впалым от множества капель. Ты будешь еще изломан и растрескаешься от множества капель.

Усталым вижу я тебя от ядовитых мух, исцарапанным в кровь вижу я тебя в сотнях мест; и твоя гордость не хочет даже возмущаться.

Крови твоей хотели бы они при всей невинности, крови жаждут их бескровные души -- и потому они кусают со всей невинностью.

Но ты глубокий, ты страдаешь слишком глубоко даже от малых ран; и прежде чем ты излечивался, такой же ядовитый червь уже полз по твоей руке.

Ты кажешься мне слишком гордым, чтобы убивать этих лакомок. Но берегись, чтобы не стало твоим назначением выносить их ядовитое насилие!

Они жужжат вокруг тебя со своей похвалой: навязчивость -- их похвала. Они хотят близости твоей кожи и твоей крови.

Они льстят тебе, как богу или дьяволу; они визжат перед тобою, как перед богом или дьяволом. Ну что ж! Они -- льстецы и визгуны, и ничего более.

Также бывают они часто любезны с тобою. Но это всегда было хитростью трусливых. Да, трусы хитры!

Они много думают о тебе своей узкой душою -- подозрительным кажешься ты им всегда! Все, о чем много думают, становится подозрительным.

Они наказывают тебя за все твои добродетели. Они вполне прощают тебе только -- твои ошибки.

Потому что ты кроток и справедлив, ты говоришь: "Невиновны они в своем маленьком существовании". Но их узкая душа думает: "Виновно всякое великое существование".

Даже когда ты снисходителен к ним, они все-таки чувствуют, что ты презираешь их; и они возвращают тебе твое благодеяние скрытыми злодеяниями.

Твоя гордость без слов всегда противоречит их вкусу; они громко радуются, когда ты бываешь достаточно скромен, чтобы быть тщеславным.

То, что мы узнаем в человеке, воспламеняем мы в нем. Остерегайся же маленьких людей!

Перед тобою чувствуют они себя маленькими, и их низость тлеет и разгорается против тебя в невидимое мщение.

Разве ты не замечал, как часто умолкали они, когда ты подходил к ним, и как сила их покидала их, как дым покидает угасающий огонь?

Да, мой друг, укором совести являешься ты для своих ближних: ибо они недостойны тебя. И они ненавидят тебя и охотно сосали бы твою кровь.

Твои ближние будут всегда ядовитыми мухами; то, что есть в тебе великого, -- должно делать их еще более ядовитыми и еще более похожими на мух.

Беги, мой друг, в свое уединение, туда, где веет суровый, свежий воздух! Не твое назначение быть махалкой от мух. --

Так говорил Заратустра.

О целомудрии

Я люблю лес. В городах трудно жить: там слишком много похотливых людей.

Не лучше ли попасть в руки убийцы, чем в мечты похотливой женщины?

И посмотрите на этих мужчин: их глаза говорят -- они не знают ничего лучшего на земле, как лежать с женщиной.

Грязь на дне их души; и горе, если у грязи их есть еще дух!

О, если бы вы совершенны были, по крайней мере как звери! Но зверям принадлежит невинность.

Разве я советую вам убивать свои чувства? Я советую вам невинность чувств.

Разве целомудрие я советую вам? У иных целомудрие есть добродетель, но у многих почти что порок.

Они, быть может, воздерживаются -- но сука-чувственность проглядывает с завистью во всем, что они делают.

Даже до высот их добродетели и вплоть до сурового духа их следует за ними это животное и его смута.

И как ловко умеет сука-чувственность молить о куске духа, когда ей отказывают в куске тела!

Вы любите трагедии и все, что раздирает сердце? Но я отношусь недоверчиво к вашей суке.

У вас слишком жестокие глаза, и вы похотливо смотрите на страдающих. Не переоделось ли только ваше сладострастие и теперь называется состраданием!

И это знамение даю я вам: многие желавшие изгнать своего дьявола сами вошли при этом в свиней.

Кому тягостно целомудрие, тому надо его отсоветовать: чтобы не сделалось оно путем в преисподнюю, т. е. грязью и похотью души.

Разве я говорю о грязных вещах? По-моему, это не есть еще худшее.

Познающий не любит погружаться в воду истины не тогда, когда она грязна, но когда она мелкая.

Поистине, есть целомудренные до глубины души: они более кротки сердцем, они смеются охотнее и больше, чем вы.

Они смеются также и над целомудрием и спрашивают: "Что такое целомудрие?

Целомудрие не есть ли безумие? Но это безумие пришло к нам, а не мы к нему.

Мы предложили этому гостю приют и сердце: теперь он живет у нас -- пусть остается, сколько хочет!"

Так говорил Заратустра.

О друге

"Всегда быть одному слишком много для меня" -- так думает отшельник. "Всегда один и один -- это дает со временем двух".

Я и меня всегда слишком усердствуют в разговоре; как вынести это, если бы не было друга?

Всегда для отшельника друг является третьим: третий -- это пробка, мешающая разговору двух опуститься в бездонную глубь.

Ах, существует слишком много бездонных глубин для всех отшельников! Поэтому так страстно жаждут они друга и высоты его.

Наша вера в других выдает, где мы охотно хотели бы верить в самих себя. Наша тоска по другу является нашим предателем.

И часто с помощью любви хотят лишь перескочить через зависть. Часто нападают и создают себе врагов, чтобы скрыть, что и на тебя могут напасть.

"Будь хотя бы моим врагом!" -- так говорит истинное почитание, которое не осмеливается просить о дружбе.

Если ты хочешь иметь друга, ты должен вести войну за него; а чтобы вести войну, надо уметь быть врагом.

Ты должен в своем друге уважать еще врага. Разве ты можешь близко подойти к своему другу и не перейти к нему?

В своем друге ты должен иметь своего лучшего врага. Ты должен быть к нему ближе всего сердцем, когда ты противишься ему.

Ты не хочешь перед другом своим носить одежды? Для твоего друга должно быть честью, что ты даешь ему себя, каков ты есть? Но он за это посылает тебя к черту!

Кто не скрывает себя, возмущает этим других: так много имеете вы оснований бояться наготы! Да, если бы вы были богами, вы могли бы стыдиться своих одежд!

Ты не можешь для своего друга достаточно хорошо нарядиться: ибо ты должен быть для него стрелою и тоскою по сверхчеловеку.

Видел ли ты своего друга спящим, чтобы знать, как он выглядит? Что такое лицо твоего друга? Оно -- твое собственное лицо на грубом, несовершенном зеркале.

Видел ли ты своего друга спящим? Испугался ли ты, что так выглядит твой друг? О мой друг, человек есть нечто, что должно превзойти.

Мастером в угадывании и молчании должен быть друг: не всего следует тебе домогаться взглядом. Твой сон должен выдать тебе, что делает твой друг, когда бодрствует.

Пусть будет твое сострадание угадыванием: ты должен сперва узнать, хочет ли твой друг сострадания. Быть может, он любит в тебе несокрушенный взор и взгляд вечности.

Пусть будет сострадание к другу сокрыто под твердой корой, на ней должен ты изгрызть себе зубы. Тогда оно будет иметь свою тонкость и сладость.

Являешься ли ты чистым воздухом, и одиночеством, и хлебом, и лекарством для своего друга? Иной не может избавиться от своих собственных цепей, но является избавителем для друга.

Не раб ли ты? Тогда ты не можешь быть другом. Не тиран ли ты? Тогда ты не можешь иметь друзей.

Слишком долго в женщине были скрыты раб и тиран. Поэтому женщина не способна еще к дружбе: она знает только любовь.

В любви женщины есть несправедливость и слепота ко всему, чего она не любит. Но и в знаемой любви женщины есть всегда еще внезапность, и молния, и ночь рядом со светом.

Еще не способна женщина к дружбе: женщины все еще кошки и птицы. Или, в лучшем случае, коровы.

Еще не способна женщина к дружбе. Но скажите мне вы, мужчины, кто же среди вас способен к дружбе?

О мужчины, ваша бедность и ваша скупость души! Сколько даете вы другу, столько даю я даже своему врагу и не становлюсь от того беднее.

Существует товарищество; пусть будет и дружба!

Так говорил Заратустра.

О тысяче и одной цели

Много стран видел Заратустра и много народов -- так открыл он добро и зло многих народов. Большей власти не нашел Заратустра на земле, чем добро и зло.

Ни один народ не мог бы жить, не сделав сперва оценки: если хочет он сохранить себя, он не должен оценивать так, как оценивает сосед.

Многое, что у одного народа называлось добром, у другого называлось глумлением и позором -- так нашел я. Многое, что нашел я, здесь называлось злом, а там украшалось пурпурной мантией почести.

Никогда один сосед не понимал другого: всегда удивлялась душа его безумству и злобе соседа.

Скрижаль добра висит над каждым народом. Взгляни, это скрижаль преодолений его; взгляни, это голос воли его к власти.

Похвально то, что кажется ему трудным; все неизбежное и трудное называет он добром; а то, что еще освобождает от величайшей нужды, -- редкое и самое трудное -- зовет он священным.

Все способствующее тому, что он господствует, побеждает и блестит на страх и зависть своему соседу, -- все это означает для него высоту, начало, мерило и смысл всех вещей.

Поистине, брат мой, если узнал ты потребность народа, и страну, и небо, и соседа его, ты, несомненно, угадал и закон его преодолении, и почему он восходит по этой лестнице к своей надежде.

"Всегда ты должен быть первым и стоять впереди других; никого не должна любить твоя ревнивая душа, кроме друга" -- слова эти заставляли дрожать душу грека; и шел он своей стезею величия.

"Говорить правду и хорошо владеть луком и стрелою" казалось в одно и то же время и мило и тяжело тому народу, от которого идет имя мое, -- имя, которое для меня в одно и то же время и мило и тяжело.

"Чтить отца и матерь и до глубины души служить воле их" -- эту скрижаль преодоления навесил на себя другой народ и стал чрез это могучим и вечным.

"Соблюдать верность и ради верности полагать честь и кровь даже на дурные и опасные дела" -- так поучаясь, преодолевал себя другой народ, и, так преодолевая себя, стал он чреват великими надеждами.

Поистине, люди дали себе все добро и все зло свое. Поистине, они не заимствовали и не находили его, оно не упало к ним, как глас с небес.

Человек сперва вкладывал ценности в вещи, чтобы сохранить себя, -- он создал сперва смысл вещам, человеческий смысл! Поэтому называет он себя "человеком", т. е. оценивающим.

Оценивать -- значит созидать: слушайте, вы, созидающие! Оценивать -- это драгоценность и жемчужина всех оцененных вещей.

Через оценку впервые является ценность; и без оценки был бы пуст орех бытия. Слушайте, вы, созидающие!

Перемена ценностей -- это перемена созидающих. Постоянно уничтожает тот, кто должен быть созидателем.

Созидающими были сперва народы и лишь позднее отдельные личности; поистине, сама отдельная личность есть еще самое юное из творений.

Народы некогда наносили на себя скрижаль добра. Любовь, желающая господствовать, и любовь, желающая повиноваться, вместе создали себе эти скрижали.

Тяга к стаду старше происхождением, чем тяга к Я; и покуда чистая совесть именуется стадом, лишь нечистая совесть говорит: Я.

Поистине, лукавое Я, лишенное любви, ищущее своей пользы в пользе многих, -- это не начало стада, а гибель его.

Любящие были всегда и созидающими, они создали добро и зло. Огонь любви и огонь гнева горит на именах всех добродетелей.

Много стран видел Заратустра и много народов; большей власти не нашел Заратустра на земле, чем дела любящих: "добро" и "зло" -- имя их.

Поистине, чудовищем является власть этих похвал и этой хулы. Скажите, братья, кто победит его мне? Скажите, кто набросит этому зверю цепь на тысячу голов?

Тысяча целей существовала до сих пор, ибо существовала тысяча народов. Недостает еще только цепи для тысячи голов, недостает единой цели. Еще у человечества нет цели.

Но скажите же мне, братья мои: если человечеству недостает еще цели, то, быть может, недостает еще и его самого? --

Так говорил Заратустра.

О любви к ближнему

Вы жметесь к ближнему, и для этого есть у вас прекрасные слова. Но я говорю вам: ваша любовь к ближнему есть ваша дурная любовь к самим себе.

Вы бежите к ближнему от самих себя и хотели бы из этого сделать себе добродетель; но я насквозь вижу ваше "бескорыстие".

Ты старше, чем Я; Ты признано священным, но еще не Я: оттого жмется человек к ближнему.

Разве я советую вам любовь к ближнему? Скорее я советую вам бежать от ближнего и любить дальнего!

Выше любви к ближнему стоит любовь к дальнему и будущему; выше еще, чем любовь к человеку, ставлю я любовь к вещам и призракам.

Этот призрак, витающий перед тобою, брат мой, прекраснее тебя; почему же не отдаешь ты ему свою плоть и свои кости? Но ты страшишься и бежишь к своему ближнему.

Вы не выносите самих себя и недостаточно себя любите; и вот вы хотели бы соблазнить ближнего на любовь и позолотить себя его заблуждением.

Я хотел бы, чтобы все ближние и соседи их стали для вас невыносимы; тогда вы должны бы были из самих себя создать своего друга с переполненным сердцем его.

Вы приглашаете свидетеля, когда хотите хвалить себя; и когда вы склонили его хорошо думать о вас, сами вы хорошо думаете о себе.

Лжет не только тот, кто говорит вопреки своему знанию, но еще больше тот, кто говорит вопреки своему незнанию. Именно так говорите вы о себе при общении с другими и обманываете соседа насчет себя.

Так говорит глупец: "Общение с людьми портит характер, особенно когда нет его".

Один идет к ближнему, потому что он ищет себя, а другой -- потому что он хотел бы потерять себя. Ваша дурная любовь к самим себе делает для вас из одиночества тюрьму.

Дальние оплачивают вашу любовь к ближнему; и если вы соберетесь впятером, шестой должен всегда умереть.

Я не люблю ваших празднеств; слишком много лицедеев находил я там, и даже зрители вели себя часто как лицедеи.

Не о ближнем учу я вас, но о друге. Пусть друг будет для вас праздником земли и предчувствием сверхчеловека.

Я учу вас о друге и переполненном сердце его. Но надо уметь быть губкою, если хочешь быть любимым переполненными сердцами.

Я учу вас о друге, в котором мир предстоит завершенным, как чаша добра, -- о созидающем друге, всегда готовом подарить завершенный мир.

И как мир развернулся для него, так опять он свертывается вместе с ним, подобно становлению добра и зла, подобно становлению цели из случая.

Будущее и самое дальнее пусть будет причиною твоего сегодня: в своем друге ты должен любить сверхчеловека как свою причину.

Братья мои, не любовь к ближнему советую я вам -- я советую вам любовь к дальнему.

Так говорил Заратустра.

О пути созидающего

Ты хочешь, брат мой, идти в уединение? Ты хочешь искать дороги к самому себе? Помедли еще немного и выслушай меня.

"Кто ищет, легко сам теряется. Всякое уединение есть грех" -- так говорит стадо. И ты долго принадлежал к стаду.

Голос стада будет звучать еще и в тебе! И когда ты скажешь: "у меня уже не одна совесть с вами", -- это будет жалобой и страданием.

Смотри, само это страдание породила еще единая совесть: и последнее мерцание этой совести горит еще на твоей печали.

Но ты хочешь следовать голосу своей печали, который есть путь к самому себе? Покажи же мне на это свое право и свою силу!

Являешь ли ты собой новую силу и новое право? Начальное движение? Самокатящееся колесо? Можешь ли ты заставить звезды вращаться вокруг себя?

Ах, так много вожделеющих о высоте! Так много видишь судорог честолюбия! Докажи мне, что ты не из вожделеющих и не из честолюбцев!

Ах, как много есть великих мыслей, от которых проку не более, чем от воздуходувки: они надувают и делают еще более пустым.

Свободным называешь ты себя? Твою господствующую мысль хочу я слышать, а не то, что ты сбросил ярмо с себя.

Из тех ли ты, что имеют право сбросить ярмо с себя? Таких не мало, которые потеряли свою последнюю ценность, когда освободились от рабства.

Свободный от чего? Какое дело до этого Заратустре! Но твой ясный взор должен поведать мне: свободный для чего?

Можешь ли ты дать себе свое добро и свое зло и навесить на себя свою волю, как закон? Можешь ли ты быть сам своим судьею и мстителем своего закона?

Ужасно быть лицом к лицу с судьею и мстителем собственного закона. Так бывает брошена звезда в пустое пространство и в ледяное дыхание одиночества.

Сегодня еще страдаешь ты от множества, ты, одинокий: сегодня еще есть у тебя все твое мужество и твои надежды.

Но когда-нибудь ты устанешь от одиночества, когда-нибудь гордость твоя согнется и твое мужество поколеблется. Когда-нибудь ты воскликнешь: "я одинок!"

Когда-нибудь ты не увидишь более своей высоты, а твое низменное будет слишком близко к тебе; твое возвышенное будет даже пугать тебя, как призрак. Когда-нибудь ты воскликнешь: "Все -- ложь!"

Есть чувства, которые грозят убить одинокого; если это им не удается, они должны сами умереть! Но способен ли ты быть убийцею?

Знаешь ли ты, брат мой, уже слово "презрение"? И муку твоей справедливости -- быть справедливым к тем, кто тебя презирает?

Ты принуждаешь многих переменить о тебе мнение -- это ставят они тебе в большую вину. Ты близко подходил к ним и все-таки прошел мимо -- этого они никогда не простят тебе.

Ты стал выше их; но чем выше ты подымаешься, тем меньшим кажешься ты в глазах зависти. Но больше всех ненавидят того, кто летает.

"Каким образом хотели вы быть ко мне справедливыми! -- должен ты говорить. -- Я избираю для себя вашу несправедливость как предназначенный мне удел".

Несправедливость и грязь бросают они вослед одинокому; но, брат мой, если хочешь ты быть звездою, ты должен светить им, несмотря ни на что!

И остерегайся добрых и праведных! Они любят распинать тех, кто изобретает для себя свою собственную добродетель, -- они ненавидят одинокого.

Остерегайся также святой простоты! Все для нее нечестиво, что не просто; она любит играть с огнем -- костров.

И остерегайся также приступов своей любви! Слишком скоро протягивает одинокий руку тому, кто с ним повстречается.

Иному ты должен подать не руку, а только лапу -- и я хочу, чтобы у твоей лапы были когти.

Но самым опасным врагом, которого ты можешь встретить, будешь всегда ты сам; ты сам подстерегаешь себя в пещерах и лесах.

Одинокий, ты идешь дорогою к самому себе! И твоя дорога идет впереди тебя самого и твоих семи дьяволов!

Ты будешь сам для себя и еретиком, и колдуном, и прорицателем, и глупцом, и скептиком, и нечестивцем, и злодеем.

Надо, чтобы ты сжег себя в своем собственном пламени: как же мог бы ты обновиться, не сделавшись сперва пеплом!

Одинокий, ты идешь путем созидающего: Бога хочешь ты себе создать из своих семи дьяволов!

Одинокий, ты идешь путем любящего: самого себя любишь ты и потому презираешь ты себя, как презирают только любящие.

Созидать хочет любящий, ибо он презирает! Что знает о любви тот, кто не должен был презирать именно то, что любил он!

Со своей любовью и своим созиданием иди в свое уединение, брат мой, и только позднее, прихрамывая, последует за тобой справедливость.

С моими слезами иди в свое уединение, брат мой. Я люблю того, кто хочет созидать дальше самого себя и так погибает. --

Так говорил Заратустра.

О старых и молодых бабенках

"Отчего крадешься ты так робко в сумерках, о Заратустра? И что прячешь ты бережно под своим плащом?

Не сокровище ли, подаренное тебе? Или новорожденное дитя твое? Или теперь ты сам идешь по пути воров, ты, друг злых?" --

-- Поистине, брат мой! -- отвечал Заратустра. -- Это -- сокровище, подаренное мне: это маленькая истина, что несу я.

Но она беспокойна, как малое дитя; и если бы я не зажимал ей рта, она кричала бы во все горло.

Когда сегодня я шел один своею дорогой, в час, когда солнце садится, мне повстречалась старушка и так говорила к душе моей:

"О многом уже говорил Заратустра даже нам, женщинам, но никогда не говорил он нам о женщине".

И я возразил ей: "О женщине надо говорить только мужчинам".

"И мне также ты можешь говорить о женщине, -- сказала она, -- я достаточно стара, чтобы тотчас все позабыть".

И я внял просьбе старушки и так говорил ей:

Все в женщине -- загадка, и все в женщине имеет одну разгадку: она называется беременностью.

Мужчина для женщины средство; целью бывает всегда ребенок. Но что же женщина для мужчины?

Двух вещей хочет настоящий мужчина: опасности и игры. Поэтому хочет он женщины как самой опасной игрушки.

Мужчина должен быть воспитан для войны, а женщина -- для отдохновения воина; все остальное -- глупость.

Слишком сладких плодов не любит воин. Поэтому любит он женщину; в самой сладкой женщине есть еще горькое.

Лучше мужчины понимает женщина детей, но мужчина больше ребенок, чем женщина.

В настоящем мужчине сокрыто дитя, которое хочет играть. Ну-ка, женщины, найдите дитя в мужчине!

Пусть женщина будет игрушкой, чистой и лучистой, как алмаз, сияющей добродетелями еще не существующего мира.

Пусть луч звезды сияет в вашей любви! Пусть вашей надеждой будет: "о, если бы мне родить сверхчеловека!"

Пусть в вашей любви будет храбрость! Своею любовью должны вы наступать на того, кто внушает вам страх.

Пусть в вашей любви будет ваша честь! Вообще женщина мало понимает в чести. Но пусть будет ваша честь в том, чтобы всегда больше любить, чем быть любимой, и никогда не быть второй.

Пусть мужчина боится женщины, когда она любит: ибо она приносит любую жертву и всякая другая вещь не имеет для нее цены.

Пусть мужчина боится женщины, когда она ненавидит: ибо мужчина в глубине души только зол, а женщина еще дурна.

Кого ненавидит женщина больше всего? -- Так говорило железо магниту: "я ненавижу тебя больше всего, потому что ты притягиваешь, но недостаточно силен, чтобы перетянуть к себе".

Счастье мужчины называется: я хочу. Счастье женщины называется: он хочет.

"Смотри, теперь только стал мир совершенен!" -- так думает каждая женщина, когда она повинуется от всей любви.

И повиноваться должна женщина, и найти глубину к своей поверхности. Поверхность -- душа женщины, подвижная, бурливая пленка на мелкой воде.

Но душа мужчины глубока, ее бурный поток шумит в подземных пещерах; женщина чует его силу, но не понимает ее. --

Тогда возразила мне старушка: "Много любезного сказал Заратустра, и особенно для тех, кто достаточно молод для этого.

Странно, Заратустра знает мало женщин, и, однако, он прав относительно их. Не потому ли это происходит, что у женщины нет ничего невозможного?

А теперь в благодарность прими маленькую истину! Я достаточно стара для нее!

Заверни ее хорошенько и зажми ей рот: иначе она будет кричать во все горло, эта маленькая истина".

"Дай мне, женщина, твою маленькую истину!" -- сказал я. И так говорила старушка:

"Ты идешь к женщинам? Не забудь плетку!" --

Так говорил Заратустра.

Об укусе змеи

Однажды Заратустра заснул под смоковницей, ибо было жарко, и положил руку на лицо свое. Но приползла змея и укусила его в шею, так что Заратустра вскрикнул от боли. Отняв руку от лица, он посмотрел на змею; тогда узнала она глаза Заратустры, неуклюже отвернулась и хотела уползти. "Погоди, -- сказал Заратустра, -- я еще не поблагодарил тебя! Ты разбудила меня кстати, мой путь еще долог". "Твой путь уже короток, -- ответила печально змея, -- мой яд убивает". Заратустра улыбнулся. "Когда же дракон умирал от яда змеи? -- сказал он. -- Но возьми обратно свой яд! Ты недостаточно богата, чтобы дарить мне его". Тогда змея снова обвилась вокруг его шеи и начала лизать его рану.

Когда Заратустра однажды рассказал это ученикам своим, они спросили: "В чем же мораль рассказа твоего, о Заратустра?" Заратустра так отвечал на это:

-- Разрушителем морали называют меня добрые и праведные: мой рассказ неморален.

Если есть враг у вас, не платите ему за зло добром: ибо это пристыдило бы его. Напротив, докажите ему, что он сделал для вас нечто доброе.

И лучше сердитесь, но не стыдите! И когда проклинают вас, мне не нравится, что вы хотите благословить проклинающих. Лучше прокляните и вы немного!

И если случилась с вами большая несправедливость, скорей сделайте пять малых несправедливостей! Ужасно смотреть, когда кого-нибудь одного давит несправедливость.

Разве вы уже знали это? Разделенная с другими несправедливость есть уже половина справедливости. И тот должен взять на себя несправедливость, кто может нести ее!

Маленькое мщение более человечно, чем отсутствие всякой мести. И если наказание не есть также право и честь для нарушителя, то я не хочу ваших наказаний.

Благороднее считать себя неправым, чем оказаться правым, особенно если ты прав. Только для этого надо быть достаточно богатым.

Я не люблю вашей холодной справедливости; во взоре ваших судей видится мне всегда палач и его холодный нож.

Скажите, где находится справедливость, которая есть любовь с ясновидящими глазами?

Найдите же мне любовь, которая несет не только всякое наказание, но и всякую вину!

Найдите же мне справедливость, которая оправдывает всякого, кроме того, кто судит!

Хотите ли вы слышать еще и это? У того, кто хочет быть совсем справедливым, даже ложь обращается в любовь к человеку.

Но как мог бы я быть совсем справедливым! Как мог бы я каждому воздать свое! С меня достаточно, если каждому отдаю я мое.

Наконец, братья мои, остерегайтесь быть несправедливыми к отшельникам! Как мог бы отшельник забыть! Как мог бы он отплатить!

На глубокий родник похож отшельник. Легко бросить камень в него; но если упал он на самое дно, скажите, кто захочет снова достать его?

Остерегайтесь обидеть отшельника! Но если вы это сделали, то уж и убейте его!

Так говорил Заратустра.

О ребенке и браке

Есть у меня вопрос к тебе, брат мой; точно некий лот, бросаю я этот вопрос в твою душу, чтобы знать, как глубока она.

Ты молод и желаешь ребенка и брака. Но я спрашиваю тебя: настолько ли ты человек, чтобы иметь право желать ребенка?

Победитель ли ты, преодолел ли ты себя самого, повелитель ли чувств, господин ли своих добродетелей? Так спрашиваю я тебя.

Или в твоем желании говорят зверь и потребность? Или одиночество? Или разлад с самим собою?

Я хочу, чтобы твоя победа и твоя свобода страстно желали ребенка. Живые памятники должен ты строить своей победе и своему освобождению.

Дальше себя должен ты строить. Но сперва ты должен сам быть построен прямоугольно в отношении тела и души.

Не только вширь должен ты расти, но и ввысь! Да поможет тебе в этом сад супружества!

Высшее тело должен ты создать, начальное движение, самокатящееся колесо -- созидающего должен ты создать.

Брак -- так называю я волю двух создать одного, который больше создавших его. Глубокое уважение друг перед другом называю я браком, как перед хотящими одной и той же воли.

Да будет это смыслом и правдой твоего брака. Но то, что называют браком многое множество, эти лишние, -- ах, как назову я его?

Ах, эта бедность души вдвоем! Ах, эта грязь души вдвоем! Ах, это жалкое довольство собою вдвоем!

Браком называют они все это; и они говорят, будто браки их заключены на небе.

Ну что ж, я не хочу этого неба лишних людей! Нет, не надо мне их, этих спутанных небесною сетью зверей!

Пусть подальше останется от меня Бог, который, прихрамывая, идет благословлять то, чего он не соединял!

Не смейтесь над этими браками! У какого ребенка нет оснований плакать из-за своих родителей?

Достойным казался мне этот человек и созревшим для смысла земли; но когда я увидел его жену, земля показалась мне домом для умалишенных.

Да, я хотел бы, чтобы земля дрожала в судорогах, когда святой сочетается с гусыней.

Один вышел, как герой, искать истины, а в конце добыл он себе маленькую наряженную ложь. Своим браком называет он это.

Другой был требователен в общении и разборчив в выборе. Но одним разом испортил он на все разы свое общество: своим браком называет он это.

Третий искал служанки с добродетелями ангела. Но одним разом стал он служанкою женщины, и теперь ему самому надо бы стать ангелом.

Осторожными находил я всех покупателей, и у всех у них были хитрые глаза. Но жену себе даже хитрейший из них умудряется купить в мешке.

Много коротких безумств -- это называется у вас любовью. И ваш брак, как одна длинная глупость, кладет конец многим коротким безумствам.

Ваша любовь к жене и любовь жены к мужу -- ах, если бы могла она быть жалостью к страдающим и сокрытым богам! Но почти всегда два животных угадывают друг друга.

И даже ваша лучшая любовь есть только восторженный символ и болезненный пыл. Любовь -- это факел, который должен светить вам на высших путях.

Когда-нибудь вы должны будете любить дальше себя! Начните же учиться любить! И оттого вы должны были испить горькую чашу вашей любви.

Горечь содержится в чаше даже лучшей любви: так возбуждает она тоску по сверхчеловеку, так возбуждает она жажду в тебе, созидающем!

Жажду в созидающем, стрелу и тоску по сверхчеловеку -- скажи, брат мой, такова ли твоя воля к браку?

Священны для меня такая воля и такой брак. --

Так говорил Заратустра.

О свободной смерти

Многие умирают слишком поздно, а некоторые -- слишком рано. Еще странно звучит учение: "умри вовремя!"

Умри вовремя -- так учит Заратустра.

Конечно, кто никогда не жил вовремя, как мог бы он умереть вовремя? Ему бы лучше никогда не родиться! -- Так советую я лишним людям.

Но даже лишние люди важничают еще своею смертью, и даже самый пустой орех хочет еще, чтобы его разгрызли.

Серьезно относятся все к смерти; но смерть не есть еще праздник. Еще не научились люди чтить самые светлые праздники.

Совершенную смерть показываю я вам; она для живущих становится жалом и священным обетом.

Своею смертью умирает совершивший свой путь, умирает победоносно, окруженный теми, кто надеются и дают священный обет.

Следовало бы научиться умирать; и не должно быть праздника там, где такой умирающий не освятил клятвы живущих!

Так умереть -- лучше всего; а второе -- умереть в борьбе и растратить великую душу.

Но как борющемуся, так и победителю одинаково ненавистна ваша смерть, которая скалит зубы и крадется, как вор, -- и, однако, входит, как повелитель.

Свою смерть хвалю я вам, свободную смерть, которая приходит ко мне, потому что я хочу.

И когда же захочу я? -- У кою есть цель и наследник, тот хочет смерти вовремя для цели и наследника.

Из глубокого уважения к цели и наследнику не повесит он сухих венков в святилище жизни.

Поистине, не хочу я походить на тех, кто сучит веревку: они тянут свои нити в длину, а сами при этом все пятятся.

Иные становятся для своих истин и побед слишком стары; беззубый рот не имеет уже права на все истины.

И каждый желающий славы должен уметь вовремя проститься с почестью и знать трудное искусство -- уйти вовремя.

Надо перестать позволять себя есть, когда находят тебя особенно вкусным, -- это знают те, кто хотят, чтобы их долго любили.

Есть, конечно, кислые яблоки, участь которых -- ждать до последнего дня осени; и в то же время становятся они спелыми, желтыми и сморщенными.

У одних сперва стареет сердце, у других -- ум. Иные бывают стариками в юности; но кто поздно юн, тот надолго юн.

Иному не удается жизнь: ядовитый червь гложет ему сердце. Пусть же постарается он, чтобы тем лучше удалась ему смерть.

Иной не бывает никогда сладким: он гниет еще летом. Одна трусость удерживает его на его суку.

Живут слишком многие, и слишком долго висят они на своих сучьях. Пусть же придет буря и стряхнет с дерева все гнилое и червивое!

О, если бы пришли проповедники скорой смерти! Они были бы настоящей бурею и сотрясли бы деревья жизни! Но я слышу только проповедь медленной смерти и терпения ко всему "земному".

Ах, вы проповедуете терпение ко всему земному? Но это земное слишком долго терпит вас, вы, злословцы!

Поистине, слишком рано умер тот иудей, которого чтут проповедники медленной смерти; и для многих стало с тех пор роковым, что умер он слишком рано.

Он знал только слезы и скорбь иудея, вместе с ненавистью добрых и праведных -- этот иудей Иисус; тогда напала на него тоска по смерти.

Зачем не остался он в пустыне и вдали от добрых и праведных! Быть может, он научился бы жить и научился бы любить землю -- и вместе с тем смеяться.

Верьте мне, братья мои! Он умер слишком рано; он сам отрекся бы от своего учения, если бы он достиг моего возраста! Достаточно благороден был он, чтобы отречься!

Но незрелым был он еще. Незрело любит юноша, и незрело ненавидит он человека и землю. Еще связаны и тяжелы у него душа и крылья мысли.

Но зрелый муж больше ребенок, чем юноша, и меньше скорби в нем: лучше понимает он смерть и жизнь.

Свободный к смерти и свободный в смерти, он говорит священное Нет, когда нет уже времени говорить Да: так понимает он смерть и жизнь.

Да не будет ваша смерть хулою на человека и землю, друзья мои: этого прошу я у меда вашей души.

В вашей смерти должны еще гореть ваш дух и ваша добродетель, как вечерняя заря горит на земле, -- или смерть плохо удалась вам.

Так хочу я сам умереть, чтобы вы, друзья, ради меня еще больше любили землю; и в землю хочу я опять обратиться, чтобы найти отдых у той, что меня родила.

Поистине, была цель у Заратустры, он бросил свой мяч; теперь будьте вы, друзья, наследниками моей цели, для вас закидываю я золотой мяч.

Больше всего люблю я смотреть на вас, друзья мои, когда вы бросаете золотой мяч! Оттого я простыну еще немного на земле; простите мне это!

Так говорил Заратустра.

О дарящей добродетели

1

Когда Заратустра простился с городом, который любило сердце его и имя которого было "Пестрая корова", последовали за ним многие, называвшие себя его учениками, и составили свиту его. И так дошли они до перекрестка; тогда Заратустра сказал им, что дальше он хочет идти один: ибо он любил ходить в одиночестве. Но ученики его на прощанье подали ему посох, на золотой ручке которого была змея, обвившаяся вокруг солнца. Заратустра обрадовался посоху и оперся на него; потом он так говорил к своим ученикам:

-- Скажите же мне: как достигло золото высшей ценности? Тем, что оно необыкновенно и бесполезно, блестяще и кротко в своем блеске; оно всегда дарит себя.

Только как символ высшей добродетели достигло золото высшей ценности. Как золото, светится взор у дарящего. Блеск золота заключает мир между луною и солнцем.

Необыкновенна и бесполезна высшая добродетель, блестяща и кротка она в своем блеске: дарящая добродетель есть высшая добродетель.

Поистине, я угадываю вас, ученики мои: вы стремитесь, подобно мне, к дарящей добродетели. Что у вас общего с кошками и волками?

Ваша жажда в том, чтобы самим стать жертвою и даянием; потому вы и жаждете собрать все богатства в своей душе.

Ненасытно стремится ваша душа к сокровищам и всему драгоценному, ибо ненасытна ваша добродетель в желании дарить.

Вы принуждаете все вещи приблизиться к вам и войти в вас, чтобы обратно изливались они из вашего родника, как дары вашей любви.

Поистине, в грабителя всех ценностей должна обратиться такая дарящая любовь; но здоровым и священным называю я это себялюбие. --

Есть другое себялюбие, чересчур бедное и голодающее, которое всегда хочет красть, -- себялюбие больных, больное себялюбие.

Воровским глазом смотрит оно на все блестящее; алчностью голода измеряет оно того, кто может богато есть; и всегда ползает оно вокруг стола дарящих.

Болезнь и невидимое вырождение говорят в этой алчности; о чахлом теле говорит воровская алчность этого эгоизма.

Скажите мне, братья мои: что считается у нас худым и наихудшим? Не есть ли это вырождение? -- И мы угадываем всегда вырождение там, где нет дарящей души.

Вверх идет наш путь, от рода к другому роду, более высокому. Но ужасом является для нас вырождающееся чувство, которое говорит: "все для меня".

Вверх летит наше чувство: ибо оно есть символ нашего тела, символ возвышения. Символ этих возвышений суть имена добродетелей.

Так проходит тело через историю, становящееся и борющееся.

А дух -- что он для тела? Глашатай его битв и побед, товарищ и отголосок.

Символы все -- имена добра и зла: они ничего не выражают, они только подмигивают. Безумец тот, кто требует знания от них.

Будьте внимательны, братья мои, к каждому часу, когда ваш дух хочет говорить в символах: тогда зарождается ваша добродетель,

Тогда возвысилось ваше тело и воскресло; своей отрадою увлекает оно дух, так что он становится творцом, и ценителем, и любящим, и благодетелем всех вещей.

Когда ваше сердце бьется широко и полно, как бурный поток, который есть благо и опасность для живущих на берегу, -- тогда зарождается ваша добродетель.

Когда вы возвысились над похвалою и порицанием и ваша воля, как воля любящего, хочет приказывать всем вещам, -- тогда зарождается ваша добродетель.

Когда вы презираете удобство и мягкое ложе и можете ложиться недостаточно далеко от мягкотелых, -- тогда зарождается ваша добродетель.

Когда вы хотите единой воли и эта обходимость всех нужд называется у вас необходимостью, -- тогда зарождается ваша добродетель.

Поистине, она есть новое добро и новое зло! Поистине, это -- новое глубокое журчание и голос нового ключа!

Властью является эта новая добродетель; господствующей мыслью является она и вокруг нее мудрая душа: золотое солнце и вокруг него змея познания.

2

Здесь Заратустра умолк на минуту и с любовью смотрел на своих учеников. Затем продолжал он так говорить -- и голос его изменился:

-- Оставайтесь верны земле, братья мои, со всей властью вашей добродетели! Пусть ваша дарящая любовь и ваше познание служат смыслу земли! Об этом прошу и заклинаю я вас.

Не позволяйте вашей добродетели улетать от земного и биться крыльями о вечные стены! Ах, всегда было так много улетевшей добродетели!

Приводите, как я, улетевшую добродетель обратно к земле, -- да, обратно к телу и жизни: чтобы дала она свой смысл земле, смысл человеческий!

Сотни раз улетали и заблуждались до сих пор дух и добродетель. Ах, в вашем теле и теперь еще живет весь этот обман и заблуждение: плотью и волею сделались они.

Сотни раз делали попытку и заблуждались до сих пор как дух, так и добродетель. Да, попыткою был человек. Ах, много невежества и заблуждений сделались в нас плотью!

Не только разум тысячелетий -- также безумие их прорывается в нас. Опасно быть наследником.

Еще боремся мы шаг за шагом с исполином случаем, и над всем человечеством царила до сих пор еще бессмыслица, безсмыслица.

Да послужат ваш дух и ваша добродетель, братья мои, смыслу земли: ценность всех вещей да будет вновь установлена вами! Поэтому вы должны быть борющимися! Поэтому вы должны быть созидающими!

Познавая, очищается тело; делая попытку к познанию, оно возвышается; для познающего священны все побуждения; душа того, кто возвысился, становится радостной.

Врач, исцелись сам, и ты исцелишь также и своего больного. Было бы лучшей помощью для него, чтобы увидел он своими глазами того, кто сам себя исцеляет.

Есть тысячи троп, по которым еще никогда не ходили, тысячи здоровий и скрытых островов жизни. Все еще не исчерпаны и не открыты человек и земля человека.

Бодрствуйте и прислушивайтесь, вы, одинокие! Неслышными взмахами крыл веют из будущего ветры; и до тонких ушей доходит благая весть.

Вы, сегодня еще одинокие, вы, живущие вдали, вы будете некогда народом: от вас, избравших самих себя, должен произойти народ избранный и от него -- сверхчеловек.

Поистине, местом выздоровления должна еще стать земля! И уже веет вокруг нее новым благоуханием, приносящим исцеление, -- и новой надеждой!

3

Сказав эти слова, Заратустра умолк, как тот, кто не сказал еще своего последнего слова; долго в нерешимости держал он посох в руке. Наконец так заговорил он -- и голос его изменился:

-- Ученики мои, теперь ухожу я один! Уходите теперь и вы, и тоже одни! Так хочу я.

Поистине, я советую вам: уходите от меня и защищайтесь от Заратустры! А еще лучше: стыдитесь его! Быть может, он обманул вас.

Человек познания должен не только любить своих врагов, но уметь ненавидеть даже своих друзей.

Плохо отплачивает тот учителю, кто навсегда остается только учеником. И почему не хотите вы ощипать венок мой?

Вы уважаете меня; но что будет, если когда-нибудь падет уважение ваше? Берегитесь, чтобы статуя не убила вас!

Вы говорите, что верите в Заратустру? Но что толку в Заратустре! Вы -- верующие в меня; но что толку во всех верующих!

Вы еще не искали себя, когда нашли меня. Так поступают все верующие; потому-то всякая вера так мало значит.

Теперь я велю вам потерять меня и найти себя; и только когда вы все отречетесь от меня, я вернусь к вам.

Поистине, другими глазами, братья мои, я буду тогда искать утерянных мною; другою любовью я буду тогда любить вас.

И некогда вы должны будете еще стать моими друзьями и детьми единой надежды; тогда я захочу в третий раз быть среди нас, чтобы отпраздновать с вами великий полдень.

Великий полдень -- когда человек стоит посреди своего пути между животным и сверхчеловеком и празднует свой путь к закату как свою высшую надежду: ибо это есть путь к новому утру.

И тогда заходящий сам благословит себя за то, что был он переходящий; и солнце его познания будет стоять у него на полдне.

"Умерли все боги; теперь мы хотим, чтобы жил сверхчеловек" -- такова должна быть в великий полдень наша последняя воля! --

Так говорил Заратустра.

* ЧАСТЬ ВТОРАЯ *

-- и только когда вы все отречетесь от меня,

я вернусь к вам.

Поистине, другими глазами, братья мои,

я буду тогда искать утерянных мною; другою любовью

я буду тогда любить вас.

Заратустра, о дарящей добродетели

Ребенок с зеркалом

После этого Заратустра опять возвратился в горы, в уединение своей пещеры, и избегал людей, ожидая, подобно сеятелю, посеявшему свое семя. Но душа его была полна нетерпения и тоски по тем, кого он любил: ибо еще многое он имел дать им. А это особенно трудно: из любви сжимать отверстую руку и, как дарящий, хранить стыдливость.

Так проходили у одинокого месяцы и годы; но мудрость его росла и причиняла ему страдание своей полнотою.

Но в одно утро проснулся он еще задолго до зари, долго припоминал что-то, сидя на своем ложе, и наконец заговорил в своем сердце:

"Что же так напугало меня во сне, что я проснулся? Разве не ребенок подходил ко мне, несший зеркало?

"О Заратустра, -- сказал мне ребенок, -- посмотри на себя в зеркале!"

Посмотрев в зеркало, я вскрикнул, и сердце мое содрогнулось: ибо не себя увидел я в нем, а рожу дьявола и язвительную усмешку его.

Поистине, слишком хорошо понимаю я знамение снов и предостережение их: мое учение в опасности, сорная трава хочет называться пшеницею!

Мои враги стали сильны и исказили образ моего учения, так что мои возлюбленные должны стыдиться даров, что дал я им.

Утеряны для меня мои друзья; настал мой час искать утерянных мною!"

С этими словами Заратустра вскочил с ложа, но не как испуганный, ищущий воздуха, а скорее как пророк и песнопевец, на которого снизошел дух. С удивлением смотрели на него его орел и его змея: ибо, подобно утренней заре, грядущее счастье легло на лицо его.

Что же случилось со мной, звери мои? -- сказал Заратустра. -- Разве я не преобразился? Разве не пришло ко мне блаженство, как бурный вихрь?

Безумно мое счастье, и, безумное, будет оно говорить; слишком оно еще юно -- будьте же снисходительны к нему!

Я ранен своим счастьем, все страдающие должны быть моими врачами!

К моим друзьям могу я вновь спуститься, а также к моим врагам! Заратустра вновь может говорить, и дарить, и расточать свою любовь любимым.

Моя нетерпеливая любовь изливается через край в бурных потоках, бежит с высот в долины, на восток и на запад. С молчаливых гор и грозовых туч страдания с шумом спускается моя душа в долины.

Слишком долго тосковал я и смотрел вдаль. Слишком долго принадлежал я одиночеству -- так разучился я молчанию.

Я всецело сделался устами и шумом ручья, ниспадающего с высоких скал; вниз, в долины, хочу я низринуть мою речь.

И пусть низринется поток моей любви туда, где нет пути! Как не найти потоку в конце концов дороги к морю!

Правда, есть озеро во мне, отшельническое, себе довлеющее; но поток моей любви мчит его с собою вниз -- к морю!

Новыми путями иду я, новая речь приходит ко мне; устал я, подобно всем созидающим, от старых щелкающих языков. Не хочет мой дух больше ходить на истоптанных подошвах.

Слишком медленно течет для меня всякая речь -- в твою колесницу я прыгаю, буря! И даже тебя я хочу хлестать своей злобою!

Как крик и как ликование, хочу я мчаться по дальним морям, пока не найду я блаженных островов, где замешкались мои друзья, --

И мои враги между ними! Как люблю я теперь каждого, к кому могу я говорить! Даже мои враги принадлежат к моему блаженству.

И когда я хочу сесть на своего самого дикого коня, мое копье помогает мне всего лучше: оно во всякое время готовый слуга моей ноги --

Копье, что бросаю я в моих врагов! Как благодарю я моих врагов, что я могу наконец метнуть его!

Слишком велико было напряжение моей тучи; среди хохота молний хочу я градом осыпать долины.

Грозно будет тогда вздыматься моя грудь; грозно, по горам взбушует буря ее -- так придет для нее облегчение.

Поистине, как буря, грядет мое счастье и моя свобода! Но мои враги должны думать, что злой дух неистовствует над их головами.

Даже вы, друзья мои, испугаетесь моей дикой мудрости и, быть может, убежите от нее вместе с моими врагами.

Ах, если бы сумел я пастушеской свирелью обратно привлечь вас! Ах, если бы моя львица мудрость научилась нежно рычать! Многому уже учились мы вместе!

Моя дикая мудрость зачала на одиноких горах; на жестких камнях родила она юное, меньшее из чад своих.

Теперь, безумная, бегает она по суровой пустыне и ищет, все ищет мягкого дерну -- моя старая дикая мудрость!

На мягкий дерн ваших сердец, друзья мои! -- на вашу любовь хотела бы она уложить свое возлюбленное чадо! --

Так говорил Заратустра.

На блаженных островах

Плоды падают со смоковниц, они сочны и сладки; и пока они падают, сдирается красная кожица их. Я северный ветер для спелых плодов.

Так, подобно плодам смоковницы, падают к вам эти наставления, друзья мои; теперь пейте их сок и ешьте их сладкое мясо! Осень вокруг нас, и чистое небо, и время после полудня.

Посмотрите, какое обилие вокруг нас! И среди этого преизбытка хорошо смотреть на дальние моря.

Некогда говорили: Бог, -- когда смотрели на дальние моря; но теперь учил я вас говорить: сверхчеловек.

Бог есть предположение, но я хочу, чтобы ваше предположение простиралось не дальше, чем ваша созидающая воля.

Могли бы вы создать Бога? -- Так не говорите же мне о всяких богах! Но вы несомненно могли бы создать сверхчеловека.

Быть может, не вы сами, братья мои! Но вы могли бы пересоздать себя в отцов и предков сверхчеловека; и пусть это будет вашим лучшим созданием!

Бог есть предположение; но я хочу, чтобы ваше предположение было ограничено рамками мыслимого.

Могли бы вы мыслить Бога? -- Но пусть это означает для вас волю к истине, чтобы все превратилось в человечески мыслимое, человечески видимое, человечески чувствуемое! Ваши собственные чувства должны вы продумать до конца!

И то, что называли вы миром, должно сперва быть создано вами: ваш разум, ваш образ, ваша воля, ваша любовь должны стать им! И поистине, для вашего блаженства, вы, познающие!

И как могли бы вы выносить жизнь без этой надежды, вы, познающие? Вы не должны быть единородны с непостижимым и неразумным.

Но я хочу совсем открыть вам свое сердце, друзья мои: если бы существовали боги, как удержался бы я, чтобы не быть богом! Следовательно, нет богов.

Правда, я сделал этот вывод; но теперь он выводит меня.

Бог есть предположение; но кто испил бы всю муку этого предположения и не умер бы? Неужели нужно у созидающего отнять его веру и у орла его парение в доступной орлам высоте?

Бог есть мысль, которая делает все прямое кривым и все, что стоит, вращающимся. Как? Время исчезло бы, и все преходящее оказалось бы только ложью?

Мыслить подобное -- это вихрь и вертячка для костей человеческих и тошнота для желудка; поистине, предположить нечто подобное называю я болезнью верчения.

Злым и враждебным человеку называю я все это учение о едином, полном, неподвижном, сытом и непреходящем!

Все непреходящее есть только символ! И поэты слишком много лгут. --

Но о времени и становлении должны говорить лучшие символы: хвалой должны они быть и оправданием всего, что преходит!

Созидать -- это великое избавление от страдания и облегчение жизни. Но чтобы быть созидающим, надо подвергнуться страданиям и многим превращениям.

Да, много горького умирания должно быть в вашей жизни, вы, созидающие. Так будьте вы ходатаями и оправдателями всего, что преходит.

Чтобы сам созидающий стал новорожденным, -- для этого должен он хотеть быть роженицей и пережить родильные муки.

Поистине, через сотни душ шел я своею дорогою, через сотни колыбелей и родильных мук. Уже много раз я прощался, я знаю последние, разбивающие сердце часы.

Но так хочет моя созидающая воля, моя судьба. Или, говоря вам откровеннее: такой именно судьбы -- водит моя воля.

Все чувствующее страдает во мне и находится в темнице; но моя воля всегда приходит ко мне как освободительница и вестница радости.

Воля освобождает: таково истинное учение о воле и свободе -- ему учит вас Заратустра.

Не хотеть больше, не ценить больше и не созидать больше! ах, пусть эта великая усталость навсегда останется от меня далекой!

Даже в познании чувствую я только радость рождения и радость становления моей воли; и если есть невинность в моем познании, то потому, что есть в нем воля к рождению.

Прочь от Бога и богов тянула меня эта воля; и что осталось бы созидать, если бы боги -- существовали!

Но всегда к человеку влечет меня сызнова пламенная воля моя к созиданию; так устремляется молот на камень.

Ах, люди, в камне дремлет для меня образ, образ моих образов! Ах, он должен дремать в самом твердом, самом безобразном камне!

Теперь дико устремляется мой молот на свою тюрьму. От камня летят куски; какое мне дело до этого?

Завершить хочу я этот образ: ибо тень подошла ко мне -- самая молчаливая, самая легкая приблизилась ко мне!

Красота сверхчеловека приблизилась ко мне, как тень. Ах, братья мои! Что мне теперь -- до богов!

Так говорил Заратустра.

О сострадательных

Друзья мои! до вашего друга дошли насмешливые слова: "Посмотрите только на Заратустру! Разве не ходит он среди нас, как среди зверей?"

Но было бы лучше так сказать: "Познающий ходит среди людей, как среди зверей".

Но сам человек называется у познающего: зверь, имеющий красные щеки.

Откуда у него это имя? Не потому ли, что слишком часто должен был он стыдиться?

О, друзья мои! Так говорит познающий: стыд, стыд, стыд -- вот история человека!

И потому благородный предписывает себе не стыдить других: стыд предписывает он себе перед всяким страдающим.

Поистине, не люблю я сострадательных, блаженных в своем сострадании: слишком лишены они стыда.

Если должен я быть сострадательным, все-таки не хочу я называться им; и если я сострадателен, то только издали.

Я люблю скрывать свое лицо и убегаю, прежде чем узнан я; так советую я делать и вам, друзья мои!

Пусть моя судьба ведет меня дорогою тех, кто, как вы, всегда свободны от сострадания и с кем я вправе делить надежду, пиршество и мед!

Поистине, я делал и то и другое для всех, кто страдает; но мне казалось всегда, что лучше я делал, когда учился больше радоваться.

С тех пор как существуют люди, человек слишком мало радовался; лишь это, братья мои, наш первородный грех!

И когда мы научимся лучше радоваться, тогда мы тем лучше разучимся причинять другим горе и выдумывать его.

Поэтому умываю я руку, помогавшую страдающему, поэтому вытираю я также и душу.

Ибо когда я видел страдающего страдающим, я стыдился его из-за стыда его; и когда я помогал ему, я прохаживался безжалостно по гордости его.

Большие одолжения порождают не благодарных, а мстительных; и если маленькое благодеяние не забывается, оно обращается в гложущего червя.

"Будьте чопорны, когда принимаете что-нибудь! Вознаграждайте дарящего самим фактом того, что вы принимаете!" -- так советую я тем, кому нечем отдарить.

Но я из тех, кто дарит: я люблю дарить как друг -- друзьям. Но пусть чужие и бедные сами срывают плоды с моего дерева; это менее стыдит их.

Но нищих надо бы совсем уничтожить! Поистине, сердишься, что даешь им, и сердишься, что не даешь им.

И заодно с ними грешников и угрызения совести! Верьте мне, друзья мои: угрызения совести учат грызть.

Но хуже всего мелкие мысли. Поистине, лучше уж совершить злое, чем подумать мелкое!

Хотя вы говорите: "Радость мелкой злобы бережет нас от крупного злого дела", но здесь не следует быть бережливым.

Злое дело похоже на нарыв: оно зудит, и чешется, и нарывает, -- оно говорит откровенно.

"Гляди, я -- болезнь" -- так говорит злое дело; в этом откровенность его.

Но мелкая мысль похожа на грибок: он и ползет, и прячется, и нигде не хочет быть, пока все тело не будет вялым и дряблым от маленьких грибков.

Но тому, кто одержим чертом, я так говорю на ухо: "Лучше, чтобы ты вырастил своего черта! Даже для тебя существует еще путь величия!" --

Ах, братья мои! О каждом знают слишком много! И многие делаются для нас прозрачными, но от этого мы не можем еще пройти сквозь них.

Трудно жить с людьми, ибо так трудно хранить молчание.

И не к тому, кто противен нам, бываем мы больше всего несправедливы, а к тому, до кого нам нет никакого дела.

Но если есть у тебя страдающий друг, то будь для страдания его местом отдохновения, но также и жестким ложем, походной кроватью: так будешь ты ему наиболее полезен.

И если друг делает тебе что-нибудь дурное, говори ему: "Я прощаю тебе, что ты мне сделал; но если бы ты сделал это себе, -- как мог бы я это простить!"

Так говорит всякая великая любовь: она преодолевает даже прощение и жалость.

Надо сдерживать свое сердце; стоит только распустить его, и как быстро каждый теряет голову!

Ах, где в мире совершалось больше безумия, как не среди сострадательных? И что в мире причиняло больше страдания, как не безумие сострадательных?

Горе всем любящим, у которых нет более высокой вершины, чем сострадание их!

Так говорил однажды мне дьявол: "Даже у Бога есть свой ад -- это любовь его к людям".

И недавно я слышал, как говорил он такие слова: "Бог мертв; из-за сострадания своего к людям умер Бог". --

Итак, я предостерегаю вас от сострадания: оттуда приближается к людям тяжелая туча! Поистине, я знаю толк в приметах грозы!

Запомните также и эти слова: всякая великая любовь выше всего своего сострадания: ибо то, что она любит, она еще хочет -- создать!

"Себя самого приношу я в жертву любви своей и ближнего своего, подобно себе" -- так надо говорить всем созидающим.

Но все созидающие тверды.

Так говорил Заратустра.

О священниках

И однажды Заратустра подал знак своим ученикам и говорил им эти слова:

"Вот -- священники; и хотя они также мои враги, но вы проходите мимо них молча, с опущенными мечами!

Также и между ними есть герои; многие из них слишком страдали; поэтому они хотят заставить других страдать.

Они -- злые враги: нет ничего мстительнее смирения их. И легко оскверняется тот, кто нападает на них.

Но моя кровь родственна их крови, и я хочу, чтобы моя кровь была почтена в их крови". --

И когда прошли они мимо, напала скорбь на Заратустру; но недолго боролся он со своею скорбью, затем начал он так говорить:

Жаль мне этих священников. Они мне противны; но для меня они еще наименьшее зло, с тех пор как живу я среди людей.

Я страдаю и страдал с ними: для меня они -- пленники и клейменые. Тот, кого называют они избавителем, заковал их в оковы:

В оковы ложных ценностей и слов безумия! Ах, если бы кто избавил их от их избавителя!

К острову думали они некогда пристать, когда море бросало их во все стороны; но он оказался спящим чудовищем!

Ложные ценности и слова безумия -- это худшие чудовища для смертных, -- долго дремлет и ждет в них судьба.

Но наконец она пробуждается, выслеживает, пожирает и проглатывает все, что строило на ней жилище себе.

О, посмотрите же на эти жилища, что построили себе эти священники! Церквами называют они свои благоухающие пещеры.

О, этот поддельный свет, этот спертый воздух! Здесь душа не смеет взлететь на высоту свою!

Ибо так велит их вера: "На коленях взбирайтесь по лестнице, вы, грешники!"

Поистине, предпочитаю я видеть бесстыдного, чем перекошенные глаза стыда и благоговения их!

Кто же создал себе эти пещеры и лестницы покаяния? Не были ли ими те, кто хотели спрятаться и стыдились ясного неба?

И только тогда, когда ясное небо опять проглянет сквозь разрушенные крыши на траву и пунцовый мак у разрушенных стен, только тогда опять обращу я свое сердце к жилищам этого Бога.

Они называли Богом, что противоречило им и причиняло страдание; и поистине, было много героического в их поклонении!

И не иначе умели они любить своего Бога, как распяв человека!

Как трупы, думали они жить; в черные одежды облекли они свой труп; и даже из их речей слышу я еще зловоние склепов.

И кто живет вблизи их, живет вблизи черных прудов, откуда жаба, в сладкой задумчивости, поет свою песню.

Лучшие песни должны бы они мне петь, чтобы научился я верить их избавителю: избавленными должны бы выглядеть его ученики!

Нагими хотел бы я видеть их: ибо только красота должна проповедовать покаяние. Но кого же убедит эта закутанная печаль!

Поистине, сами их избавители не исходили из свободы и седьмого неба свободы! Поистине, сами они никогда не ходили по коврам познания!

Из дыр состоял дух этих избавителей; и в каждую дыру поместили они свое безумие, свою затычку, которую они называли Богом.

В их сострадании утонул их дух, и, когда они вздувались от сострадания, на поверхности всегда плавало великое безумие.

Гневно, с криком гнали они свое стадо по своей тропинке, как будто к будущему ведет только одна тропинка! Поистине, даже эти пастыри принадлежали еще к овцам!

У этих пастырей был маленький ум и обширная душа; но, братья мои, какими маленькими странами были до сих пор даже самые обширные души!

Знаками крови писали они на пути, по которому они шли, и их безумие учило, что кровью свидетельствуется истина.

Но кровь -- самый худший свидетель истины; кровь отравляет самое чистое учение до степени безумия и ненависти сердец.

А если кто и идет на огонь из-за своего учения -- что же это доказывает! Поистине, совсем другое дело, когда из собственного горения исходит собственное учение!

Душное сердце и холодная голова -- где они встречаются, там возникает ураган, который называют "избавителем".

Поистине, были люди более великие и более высокие по рождению, чем те, кого народ называет избавителями, эти увлекающие все за собой ураганы!

И еще от более великих, чем были все избавители, должны вы, братья мои, избавиться, если хотите вы найти путь к свободе!

Никогда еще не было сверхчеловека! Нагими видел я обоих, самого большого и самого маленького человека.

Еще слишком похожи они друг на друга. Поистине, даже самого великого из них находил я слишком человеческим! --

Так говорил Заратустра.

О добродетельных

Громом и небесным огнем надо говорить к сонливым и сонным чувствам.

Но голос красоты говорит тихо: он вкрадывается только в самые чуткие души.

Тихо вздрагивал и смеялся сегодня мой гербовый щит: это священный смех и трепет красоты.

Над вами, вы, добродетельные, смеялась сегодня моя красота. И до меня доносился ее голос: "Они хотят еще -- чтобы им заплатили!"

Вы еще хотите, чтобы вам заплатили, вы, добродетельные! Хотите получить плату за добродетель, небо за землю, вечность за ваше сегодня?

И теперь негодуете вы на меня, ибо учу я, что нет воздаятеля? И поистине, я не учу даже, что добродетель сама себе награда.

Ах, вот мое горе: в основу вещей коварно волгали награду и наказание -- и даже в основу ваших душ, вы, добродетельные!

Но, подобно клыку вепря, должно мое слово бороздить основу вашей души; плугом хочу я называться для вас.

Все сокровенное вашей основы должно выйти на свет; и когда вы будете лежать на солнце, взрытые и изломанные, отделится ваша ложь от вашей истины.

Ибо вот ваша истина: вы слишком чистоплотны для грязи таких слов, как мщение, наказание, награда и возмездие.

Вы любите вашу добродетель, как мать любит свое дитя; но когда же слыхано было, чтобы мать хотела платы за свою любовь?

Ваша добродетель -- это самое дорогое ваше Само. В вас есть жажда кольца; чтобы снова достичь самого себя, для этого вертится и крутится каждое кольцо.

И каждое дело вашей добродетели похоже на гаснущую звезду: ее свет всегда находится еще в пути и блуждая -- и когда же не будет он больше в пути?

Так и свет вашей добродетели находится еще в пути, даже когда дело свершено уже. Пусть оно будет даже забыто и мертво: луч его света жив еще и блуждает.

Пусть ваша добродетель будет вашим Само, а не чем-то посторонним, кожей, покровом -- вот истина из основы вашей души, вы, добродетельные!

Но есть, конечно, и такие, для которых добродетель представляется корчей под ударом бича; и вы слишком много наслышались вопля их!

Есть и другие, называющие добродетелью ленивое состояние своих пороков; и протягивают конечности их ненависть и их зависть, просыпается также их "справедливость" и трет свои заспанные глаза.

Есть и такие, которых тянет вниз: их демоны тянут их. Но чем ниже они опускаются, тем ярче горят их глаза и вожделение их к своему Богу.

Ах, и такой крик достигал ваших ушей, вы, добродетельные: "Что не я, то для меня Бог и добродетель!"

Есть и такие, что с трудом двигаются и скрипят, как телеги, везущие камни в долину: они говорят много о достоинстве и добродетели -- свою узду называют они добродетелью!

Есть и такие, что подобны часам с ежедневным заводом; они делают свой тик-так и хотят, чтобы тик-так назывался -- добродетелью.

Поистине, они забавляют меня: где бы я ни находил такие часы, я завожу их своей насмешкой; и они должны еще пошипеть мне!

Другие гордятся своей горстью справедливости и во имя ее совершают преступление против всего -- так что мир тонет в их несправедливости.

Ах, как дурно звучит слово "добродетель" в их устах! И когда они говорят: "Мы правы вместе", всегда это звучит как: "Мы правы в мести!"

Своею добродетелью хотят они выцарапать глаза своим врагам; и они возносятся только для того, чтобы унизить других.

Но опять есть и такие, что сидят в своем болоте и так говорят из тростника: "Добродетель -- это значит сидеть смирно в болоте.

Мы никого не кусаем и избегаем тех, кто хочет укусить; и во всем мы держимся мнения, навязанного нам".

Опять-таки есть и такие, что любят жесты и думают: добродетель -- это род жестов.

Их колени всегда преклоняются, а их руки восхваляют добродетель, но сердце их ничего не знает о ней.

Но есть и такие, что считают за добродетель сказать: "Добродетель необходима"; но в душе они верят только в необходимость полиции.

И многие, кто не могут видеть высокого в людях, называют добродетелью, когда слишком близко видят низкое их; так, называют они добродетелью свой дурной глаз.

Одни хотят поучаться и стать на путь истинный и называют его добродетелью; а другие хотят от всего отказаться -- и называют это также добродетелью.

И таким образом, почти все верят, что участвуют в добродетели; и все хотят по меньшей мере быть знатоками в "добре" и "зле".

Но не для того пришел Заратустра, чтобы сказать всем этим лжецам и глупцам: "Что знаете вы о добродетели! Что могли бы вы знать о ней!" --

Но чтобы устали вы, друзья мои, от старых слов, которым научились вы от глупцов и лжецов;

Чтобы устали от слов "награда", "возмездие", "наказание", "месть в справедливости";

Чтобы устали говорить: "Такой-то поступок хорош, ибо он бескорыстен".

Ах, друзья мои! Пусть ваше Само отразится в поступке, как мать отражается в ребенке, -- таково должно быть ваше слово о добродетели!

Поистине, я отнял у вас сотню слов и самые дорогие погремушки вашей добродетели; и теперь вы сердитесь на меня, как сердятся дети.

Они играли у моря -- вдруг пришла волна и смыла у них в пучину их игрушку: теперь плачут они.

Но та же волна должна принести им новые игрушки и рассыпать перед ними новые пестрые раковины!

Так будут они утешены; и подобно им, и вы, друзья мои, получите свое утешение -- и новые пестрые раковины!

Так говорил Заратустра.

О людском отребье

Жизнь есть родник радости; но всюду, где пьет отребье, все родники бывают отравлены.

Все чистое люблю я; но я не могу видеть морд с оскаленными зубами и жажду нечистых.

Они бросали свой взор в глубь родника; и вот мне светится из родника их мерзкая улыбка.

Священную воду отравили они своею похотью; и когда они свои грязные сны называли радостью, отравляли они еще и слова.

Негодует пламя, когда они свои отсыревшие сердца кладут на огонь; сам дух кипит и дымится, когда отребье приближается к огню.

Приторным и гнилым становится плод в их руках: взор их подтачивает корень и делает сухим валежником плодовое дерево.

И многие, кто отвернулись от жизни, отвернулись только от отребья: они не хотели делить с отребьем ни источника, ни пламени, ни плода.

И многие, кто уходили в пустыню и вместе с хищными зверями терпели жажду, не хотели только сидеть у водоема вместе с грязными погонщиками верблюдов.

И многие приходившие опустошением и градом на все хлебные поля хотели только просунуть свою ногу в пасть отребья и таким образом заткнуть ему глотку.

И знать, что для самой жизни нужны вражда и смерть и кресты мучеников, -- это не есть еще тот кусок, которым давился я больше всего:

Но некогда я спрашивал и почти давился своим вопросом: как? неужели для жизни нужно отребье?

Нужны отравленные источники, зловонные огни, грязные сны и черви в хлебе жизни?

Не моя ненависть, а мое отвращение пожирало жадно мою жизнь! Ах, я часто утомлялся умом, когда я даже отребье находил остроумным!

И от господствующих отвернулся я, когда увидел, что они теперь называют господством: барышничать и торговаться из-за власти -- с отребьем!

Среди народов жил я, иноязычный, заткнув уши, чтобы их язык барышничества и их торговля из-за власти оставались мне чуждыми.

И, зажав нос, шел я, негодующий, через все вчера и сегодня: поистине, дурно пахнут пишущим отребьем все вчера и сегодня!

Как калека, ставший глухим, слепым и немым, так жил я долго, чтобы не жить вместе с властвующим, пишущим и веселящимся отребьем.

С трудом, осторожно поднимался мои дух по лестнице; крохи радости были усладой ему; опираясь на посох, текла жизнь для слепца.

Что же случилось со мной? Как избавился я от отвращения? Кто омолодил мой взор? Как вознесся я на высоту, где отребье не сидит уже у источника?

Разве не само мое отвращение создало мне крылья и силы, угадавшие источник? Поистине, я должен был взлететь на самую высь, чтобы вновь обрести родник радости!

О, я нашел его, братья мои! Здесь, на самой выси, бьет для меня родник радости! И существует же жизнь, от которой не пьет отребье вместе со мной!

Слишком стремительно течешь ты для меня, источник радости! И часто опустошаешь ты кубок, желая наполнить его!

И мне надо еще научиться более скромно приближаться к тебе: еще слишком стремительно бьется мое сердце навстречу тебе:

Мое сердце, где горит мое лето, короткое, знойное, грустное и чрезмерно блаженное, -- как жаждет мое лето-сердце твоей прохлады!

Миновала медлительная печаль моей весны! Миновала злоба моих снежных хлопьев в июне! Летом сделался я всецело, и полуднем лета!

Летом в самой выси, с холодными источниками и блаженной тишиной -- о, придите, друзья мои, чтобы тишина стала еще блаженней!

Ибо это -- наша высь и наша родина: слишком высоко и круто живем мы здесь для всех нечистых и для жажды их.

Бросьте же, друзья, свой чистый взор в родник моей радости! Разве помутится он? Он улыбнется в ответ вам своей чистотою.

На дереве будущего вьем мы свое гнездо; орлы должны в своих клювах приносить пищу нам, одиноким!

Поистине, не ту пищу, которую могли бы вкушать и нечистые! Им казалось бы, что они пожирают огонь, и они обожгли бы себе глотки!

Поистине, мы не готовим здесь жилища для нечистых! Ледяной пещерой было бы наше счастье для тела и духа их.

И, подобно могучим ветрам, хотим мы жить над ними, соседи орлам, соседи снегу, соседи солнцу -- так живут могучие ветры.

И, подобно ветру, хочу я когда-нибудь еще подуть среди них и своим духом отнять дыхание у духа их -- так хочет мое будущее.

Поистине, могучий ветер Заратустра для всех низин; и такой совет дает он своим врагам и всем, кто плюет и харкает: "Остерегайтесь харкать против ветра!"

Так говорил Заратустра.

О тарантулах

Взгляни, вот яма тарантула! Не хочешь ли ты посмотреть на него самого? Вот висит его сеть -- тронь, чтобы она задрожала.

Вот идет он добровольно: здравствуй, тарантул! Черным сидит на твоей спине твой треугольник и примета; и я знаю также, что сидит в твоей душе.

Мщение сидит в твоей душе: куда ты укусишь, там вырастает черный струп; мщением заставляет твой яд кружиться душу!

Так говорю я вам в символе, вы, проповедники равенства, заставляющие кружиться души! Тарантулы вы для меня и скрытые мстители!

Но я выведу ваши притоны на свет; поэтому и смеюсь я вам в лицо своим смехом высоты.

Поэтому и рву я вашу сеть, чтобы ярость ваша выманила вас из вашей пещеры лжи и чтобы месть ваша выскочила из-за вашего слова "справедливость".

Ибо, да будет человек избавлен от мести -- вот для меня мост, ведущий к высшей надежде, и радужное небо после долгих гроз.

Но другого, конечно, хотят тарантулы. "По-нашему, справедливость будет именно в том, чтобы мир был полон грозами нашего мщения" -- так говорят они между собою.

"Мщению и позору хотим мы предать всех, кто не подобен нам" -- так клянутся сердца тарантулов.

И еще: "Воля к равенству -- вот что должно стать отныне именем для добродетели; и против всего власть имущего поднимаем мы свой крик!"

Проповедники равенства! Бессильное безумие тирана вопиет в вас о "равенстве": так скрывается ваше сокровенное желание тирании за словами о добродетели!

Истосковавшийся мрак, скрытая зависть, быть может, мрак и зависть ваших отцов -- вот что прорывается в вас безумным пламенем мести.

То, о чем молчал отец, начинает говорить в сыне; и часто находил я в сыне обнаженную тайну отца.

На вдохновенных похожи они; но не сердце вдохновляет их -- а месть. И если они становятся утонченными и холодными, это не ум, а зависть делает их утонченными и холодными.

Их зависть приводит их даже на путь мыслителей; и в том отличительная черта их зависти, что всегда идут они слишком далеко; так что их усталость должна в конце концов засыпать на снегу.

В каждой жалобе их звучит мщение, в каждой похвале их есть желание причинить страдание; и быть судьями кажется им блаженством.

Но я советую вам, друзья мои: не доверяйте никому, в ком сильно стремление наказывать!

Это -- народ плохого сорта и происхождения; на их лицах виден палач и ищейка.

Не доверяйте всем тем, кто много говорят о своей справедливости! Поистине, их душам недостает не одного только меду.

И если они сами себя называют "добрыми и праведными", не забывайте, что им недостает только -- власти, чтобы стать фарисеями!

Друзья мои, я не хочу, чтобы меня смешивали или ставили наравне с ними.

Есть такие, что проповедуют мое учение о жизни -- и в то же время они проповедники равенства и тарантулы.

Они говорят в пользу жизни, эти ядовитые пауки, хотя они сидят в своих пещерах, отвернувшись от жизни: ибо этим они хотят причинять страдание.

Этим они хотят причинять страдание всем, у кого теперь власть: ибо у этих преобладает еще проповедь смерти.

Будь иначе, и тарантулы учили бы иначе: ибо они некогда были худшими клеветниками на мир и сожигателями еретиков.

Я не хочу, чтобы меня смешивали или ставили наравне с этими проповедниками равенства. Ибо так говорит ко мне справедливость: "люди не равны".

И они не должны быть равны! Чем была бы моя любовь к сверхчеловеку, если бы я говорил иначе?

Пусть по тысяче мостов и тропинок стремятся они к будущему и пусть между ними будет все больше войны и неравенства: так заставляет меня говорить моя великая любовь!

Изобретателями образов и призраков должны они стать во время вражды своей, и этими образами и призраками должны они сразиться в последней борьбе!

Добрый и злой, богатый и бедный, высокий и низкий, и все имена ценностей: все должно быть оружием и кричащим символом и указывать, что жизнь должна всегда сызнова преодолевать самое себя!

Ввысь хочет она воздвигаться с помощью столбов и ступеней, сама жизнь: дальние горизонты хочет она изведать и смотреть на блаженные красоты, -- для этого ей нужна высота!

И так как ей нужна высота, то ей нужны ступени и противоречия ступеней и поднимающихся по ним! Подниматься хочет жизнь и, поднимаясь, преодолевать себя.

И посмотрите, друзья мои! Здесь, где пещера тарантула, высятся развалины древнего храма, -- посмотрите на них просветленными глазами!

Поистине, тот, кто некогда здесь, в камне, воздвигал свои мысли вверх, знал о тайне всякой жизни наравне с мудрейшим из людей!

Что даже в красоте есть борьба, и неравенство, и война, и власть, и чрезмерная власть, -- этому учит он нас здесь с помощью самого ясного символа.

Как божественно преломляются здесь, в борьбе, своды и дуги; как светом и тенью они устремляются друг против друга, божественно стремительные, --

Так же уверенно и прекрасно будем врагами и мы, друзья мои! Божественно устремимся мы друг против друга! --

Горе! Тут укусил меня самого тарантул, мой старый враг! Божественно уверенно и прекрасно укусил он меня в палец!

"Должны быть наказание и справедливость -- так думает он, -- ведь недаром же ему петь здесь гимны в честь вражды!"

Да, он отомстил за себя! И, горе! теперь мщением заставит он кружиться и мою душу!

Но чтобы не стал я кружиться, друзья мои, привяжите меня покрепче к этому столбу! Уж лучше хочу я быть столпником, чем вихрем мщения!

Поистине, не вихрь и не смерч Заратустра; а если он и танцор, то никак не танцор тарантеллы! --

Так говорил Заратустра.

О прославленных мудрецах

Народу служили вы и народному суеверию, вы все, прославленные мудрецы! -- а не истине! И потому только платили вам дань уважения.

И потому только выносили ваше неверие, что оно было остроумным окольным путем к народу. Так предоставляет господин волю своим рабам и еще потешается над их своеволием.

Но кто же ненавистен народу, как волк собакам, -- свободный ум, враг цепей, кто не молится и живет в лесах.

Выгнать его из его убежища -- это называлось всегда у народа "чувством справедливости"; на него он все еще натравливает своих самых кусачих собак.

"Истина существует: ибо существует народ! Горе, горе ищущему!" -- так велось исстари.

Своему народу хотели вы дать оправдание в его поклонении; это называли вы "волею к истине", вы, прославленные мудрецы!

И ваше сердце всегда говорило себе: "Из народа вышел я, оттуда же низошел на меня голос Бога".

Упрямые и смышленые, как ослы, вы всегда были ходатаями за народ.

И многие властители, желавшие ладить с народом, впрягали впереди своих коней -- осленка, какого-нибудь прославленного мудреца.

А теперь, прославленные мудрецы, хотелось бы мне, чтобы вы наконец совсем сбросили с себя шкуру льва!

Пеструю шкуру хищного зверя и космы исследующего, ищущею и завоевывающего!

Ах, чтобы научился я верить в вашу "правдивость", вам надо сперва отказаться от вашей воли к поклонению.

Правдивым называю я того, кто идет в пустыни, где нет богов, и разбивает свое сердце, готовое поклониться.

На желтом песке, палимый солнцем, украдкой смотрит он с жадностью на богатые источниками острова, где все живущее отдыхает под тенью деревьев.

Но его жажда не может заставить его сделаться похожим на этих довольных: ибо, где есть оазисы, там есть и идолы.

Быть голодным, сильным, одиноким и безбожным -- так хочет воля льва.

Быть свободным от счастья рабов, избавленных от богов и поклонения им, бесстрашным и наводящим страх, великим и одиноким, -- такова воля правдивого.

В пустыне жили исконно правдивые, свободные умы, как господа пустыни; но в городах живут хорошо откормленные, прославленные мудрецы -- вьючные животные.

Ибо всегда тянут они, как ослы, -- телегу народа!

За это не сержусь я на них; но слугами остаются они для меня и людьми запряженными, даже если сбруя их сверкает золотом.

И часто бывали они хорошими слугами, достойными награды. Ибо так говорит добродетель: "Если должен ты быть слугою, ищи того, кому твоя служба всего полезнее!"

"Дух и добродетель твоего господина должны расти благодаря тому, что ты его слуга, -- так будешь ты расти и сам вместе с его духом и его добродетелью!"

И поистине, вы, прославленные мудрецы, вы, слуги народа! Вы сами росли вместе с духом и добродетелью народа -- а народ через вас! К вашей чести говорю я это!

Но народом остаетесь вы для меня даже в своих добродетелях, близоруким народом, -- который не знает, что такое дух!

Дух есть жизнь, которая сама врезается в жизнь: своим собственным страданием увеличивает она собственное знание, знали ли вы уже это?

И счастье духа в том, чтобы помазанным быть и освященным быть слезами на заклание, -- знали ли вы уже это?

И слепота слепого, и его искание ощупью свидетельствуют о силе солнца, на которое глядел он, -- знали ли вы уже это?

С помощью гор должен учиться строить познающий! Мало того, что дух двигает горами, -- знали ли вы уже это?

Вы знаете только искры духа -- но вы не видите наковальни, каковой является он, и жестокости его молота!

Поистине, вы не знаете гордости духа! Но еще менее перенесли бы вы скромность духа, если бы когда-нибудь захотела она говорить!

И никогда еще не могли вы ввергнуть свой дух в заснеженную яму: вы недостаточно горячи для этого! Оттого и не знаете вы восторгов его холода.

Но во всем обходитесь вы, по-моему, слишком запросто с духом; и из мудрости делали вы часто богадельню и больницу для плохих поэтов.

Вы не орлы -- оттого и не испытывали вы счастья в испуге духа. И кто не птица, не должен парить над пропастью.

Вы кажетесь мне теплыми; но холодом веет от всякого глубокого познания. Холодны, как лед, самые глубокие источники духа: услада для горячих рук и для тех, кто не покладает рук.

Вот стоите вы, чтимые, строгие, с прямыми спинами, вы, прославленные мудрецы! -- вами не движет могучий ветер и сильная воля.

Видели ли вы когда-нибудь парус на море, округленный, надутый ветром и дрожащий от бури?

Подобно парусу, дрожащему от бури духа, проходит по морю моя мудрость -- моя дикая мудрость!

Но вы, слуги народа, вы, прославленные мудрецы, -- как могли бы вы идти со мною! --

Так говорил Заратустра.

Ночная песнь

Ночь: теперь говорят громче все бьющие ключи. И моя душа тоже бьющий ключ.

Ночь: теперь только пробуждаются все песни влюбленных. И моя душа тоже песнь влюбленного.

Что-то неутоленное, неутолимое есть во мне; оно хочет говорить. Жажда любви есть во мне; она сама говорит языком любви.

Я -- свет; ах, если бы быть мне ночью! Но в том и одиночество мое, что опоясан я светом.

Ах, если бы быть мне темным и ночным! Как упивался бы я сосцами света!

И даже вас благословлял бы я, вы, звездочки, мерцающие, как светящиеся червяки на небе! -- и был бы счастлив от ваших даров света.

Но я живу в своем собственном свете, я вновь поглощаю пламя, что исходит из меня.

Я не знаю счастья берущего; и часто мечтал я о том, что красть должно быть еще блаженнее, чем брать.

В том моя бедность, что моя рука никогда не отдыхает от дарения; в том моя зависть, что я вижу глаза, полные ожидания, и просветленные ночи тоски.

О горе всех, кто дарит! О затмение моего солнца! О алкание желаний! О ярый голод среди пресыщения!

Они берут у меня; но затрагиваю ли я их душу? Целая пропасть лежит между дарить и брать; но и через малейшую пропасть очень трудно перекинуть мост.

Голод вырастает из моей красоты; причинить страдание хотел бы я тем, кому я свечу, ограбить хотел бы я одаренных мною -- так алчу я злобы.

Отдернуть руку, когда другая рука уже протягивается к ней; медлить, как водопад, который медлит в своем падении, -- так алчу я злобы.

Такое мщение измышляет мой избыток; такое коварство рождается из моего одиночества.

Мое счастье дарить замерло в дарении, моя добродетель устала от себя самой и от своего избытка!

Кто постоянно дарит, тому грозит опасность потерять стыд; кто постоянно раздает, у того рука и сердце натирают себе мозоли от постоянного раздавания.

Мои глаза не делаются уже влажными перед стыдом просящих; моя рука слишком огрубела для дрожания рук наполненных.

Куда же девались слезы из моих глаз и пушок из моего сердца? О одиночество всех дарящих! О молчаливость всех светящих!

Много солнц вращается в пустом пространстве; всему, что темно, говорят они своим светом -- для меня молчат они.

О, в этом и есть вражда света ко всему светящемуся: безжалостно проходит он своими путями.

Несправедливое в глубине сердца ко всему светящемуся, равнодушное к другим солнцам -- так движется всякое солнце.

Как буря, несутся солнца своими путями, в этом -- движение их. Своей неумолимой воле следуют они, в этом -- холод их.

О, это вы, темные ночи, создаете теплоту из всего светящегося! О, только вы пьете молоко и усладу из сосцов света!

Ах, лед вокруг меня, моя рука обжигается об лед! Ах, жажда во мне, которая томится по вашей жажде!

Ночь: ах, зачем я должен быть светом! И жаждою тьмы! И одиночеством!

Ночь: теперь рвется, как родник, мое желание -- желание говорить.

Ночь: теперь говорят громче все бьющие ключи. И душа моя тоже бьющий ключ.

Ночь: теперь пробуждаются все песни влюбленных. И моя душа тоже песнь влюбленного. --

Так пел Заратустра.

Танцевальная песнь

Однажды вечером проходил Заратустра со своими учениками по лесу; и вот: отыскивая источник, вышел он на нелепый луг, окаймленный молчаливыми деревьями и кустарником, -- на нем танцевали девушки. Узнав Заратустру, девушки бросили свой танец; но Заратустра подошел к ним с приветливым видом и говорил эти слова:

"Не бросайте пляски, вы, милые девушки! К вам подошел не зануда со злым взглядом, не враг девушек.

Ходатай Бога я перед дьяволом, а он -- дух тяжести. Как бы мог я, вы, быстроногие, быть врагом божественных танцев? Или женских ножек с красивыми сгибами?

Правда, я -- лес, полный мрака от темных деревьев, -- но кто не испугается моего мрака, найдет и кущи роз под сенью моих кипарисов.

И маленького бога найдет он, любезного девушкам: у колодца лежит он тихо, с закрытыми глазами.

Поистине, среди бела дня уснул он, ленивец! Не гонялся ли он слишком много за бабочками?

Не сердитесь на меня, прекрасные плясуньи, если я слегка накажу маленького бога! Быть может, кричать будет он и плакать -- но он готов смеяться, даже когда плачет!

И со слезами на глазах пусть просит он у вас о пляске; а я спою песнь к его пляске:

Песнь пляски и насмешки над духом тяжести, моим величайшим и самым могучим демоном, о котором говорят, что он "владыка мира" ". --

И вот песня, которую пел Заратустра, в то время как Купидон и девушки вместе плясали:

_____________________________

В твои глаза заглянул я недавно, о жизнь! И мне показалось, что я погружаюсь в непостижимое.

Но ты вытащила меня золотою удочкой; насмешливо смеялась ты, когда я тебя называл непостижимой.

"Так говорят все рыбы, -- отвечала ты, -- чего не постигают они, то и непостижимо.

Но я только изменчива и дика, и во всем я женщина, и притом недобродетельная:

Хотя я называюсь у вас, мужчин, "глубиною" или "верностью", "вечностью", "тайною".

Но вы, мужчины, одаряете нас всегда собственными добродетелями -- ах, вы, добродетельные!"

Так смеялась она, невероятная; но никогда не верю я ей и смеху ее, когда она дурно говорит о себе самой.

И когда я с глазу на глаз говорил со своей дикой мудростью, она сказала мне с гневом: "Ты желаешь, ты жаждешь, ты любишь, потому только ты и хвалишь жизнь!"

Чуть было зло не ответил я ей и не сказал правды ей, рассерженной; и нельзя злее ответить, как "сказав правду" своей мудрости.

Так обстоит дело между нами тремя. От всего сердца люблю я только жизнь -- и поистине, всего больше тогда, когда я ненавижу ее!

Но если я люблю мудрость и часто слишком люблю ее, то потому, что она очень напоминает мне жизнь!

У ней ее глаза, ее смех и даже ее золотая удочка -- чем же я виноват, что они так похожи одна на другую?

И когда однажды жизнь спросила меня: что такое мудрость? -- я с жаром ответил: "О, да! мудрость!

Ее алчут и не насыщаются, смотрят сквозь покровы и ловят сетью.

Красива ли она? Почем я знаю! Но и самые старые карпы еще идут на приманки ее.

Изменчива она и упряма; часто я видел, как кусала она себе губы и путала гребнем свои волосы.

Быть может, она зла и лукава, и во всем она женщина; но когда она дурно говорит о себе самой, тогда именно увлекает она всего больше".

И когда я сказал это жизни, она зло улыбнулась и закрыла глаза. "О ком же говоришь ты? -- спросила она. -- Не обо мне ли?

И если даже ты прав, можно ли говорить это мне прямо в лицо! Но теперь скажи мне о своей мудрости!"

Ах, ты опять раскрыла глаза свои, о жизнь возлюбленная! И мне показалось, что я опять погружаюсь в непостижимое. --

_____________________________

Так пел Заратустра. Но когда пляска кончилась и девушки ушли, он сделался печален.

"Солнце давно уже село, -- сказал он наконец, -- луг стал сырым, от лесов веет прохладой.

Что-то неведомое окружает меня и задумчиво смотрит. Как! Ты жив еще, Заратустра?

Почему? Зачем? Для чего? Куда? Где? Как? Разве не безумие -- жить еще? --

Ах, друзья мои, это вечер вопрошает во мне. Простите мне мою печаль!

Вечер настал: простите мне, что вечер настал!"

Так говорил Заратустра.

Надгробная песнь

"Там остров могил, молчаливый; там также могилы моей юности. Туда отнесу я вечно зеленый венок жизни".

Так решив в сердце, ехал я по морю. --

О вы, лики и видения моей юности! О блики любви, божественные миги! Как быстро исчезли вы! Я вспоминаю о вас сегодня как об умерших для меня.

От вас, мои дорогие мертвецы, нисходит на меня сладкое благоухание, облегчающее мое сердце слезами. Поистине, оно глубоко трогает и облегчает сердце одинокому пловцу.

И все-таки я самый богатый и самый завидуемый -- я самый одинокий! Ибо вы были у меня, а я и до сих пор у вас; скажите, кому падали такие розовые яблоки с дерева, как мне?

Я все еще наследие и земля любви вашей, цветущий, в память о вас, пестрыми, дико растущими добродетелями, о вы, возлюбленные мои!

Ах, мы были созданы оставаться вблизи друг друга, вы, милые, нездешние чудеса; и не как боязливые птицы приблизились вы ко мне и к желанию моему -- нет, как доверчивые к доверчивому!

Да, вы были созданы для верности, подобно мне, и для нежных вечностей; должен ли я теперь называть вас именем вашей неверности, вы, божественные блики и миги: иному имени не научился я еще.

Поистине, слишком быстро умерли вы для меня, вы, беглецы. Но не бежали вы от меня, не бежал и я от вас: не виновны мы друг перед другом в нашей неверности.

Чтобы меня убить, душили вас, вы, певчие птицы моих надежд! Да, в нас, вы, возлюбленные мои, пускала всегда злоба свои стрелы -- чтобы попасть в мое сердце!

И она попала! Ибо вы были всегда самыми близкими моему сердцу, вы были все, чем я владел и что владело мною, -- и потому вы должны были умереть молодыми и слишком рано!

В самое уязвимое, чем я владел, пустили они стрелу: то были вы, чья кожа походит на нежный пух, и еще больше на улыбку, умирающую от одного взгляда на нее!

Но так скажу я своим врагам: что значит всякое человекоубийство в сравнении с тем, что вы мне сделали!

Больше зла сделали вы мне, чем всякое человекоубийство: невозвратное взяли вы у меня -- так говорю я вам, мои враги.

Разве вы не убивали ликов и самых дорогих чудес моей юности! Товарищей моих игр отнимали вы у меня, блаженных духов! Памяти их возлагаю я этот венок и это проклятие.

Это проклятие вам, мои враги! Не вы ли укоротили мою вечность, подобно звуку, разбивающемуся в холодную ночь! Одним лишь взглядом божественного ока промелькнула она для меня, -- одним бликом!

Так говорила в добрый час когда-то моя чистота: "божественными должны быть для меня все существа".

Тогда напали вы на меня с грязными призраками; ах, куда же девался теперь тот добрый час!

"Все дни должны быть для меня священны" -- так говорила когда-то мудрость моей юности; поистине, веселой мудрости речь!

Но тогда украли вы, враги, у меня мои ночи и продали их за бессонную муку; ах, куда же девалась теперь та веселая мудрость?

Когда-то искал я по птицам счастливых примет; тогда пустили вы мне на дорогу противное чудовище -- сову. Ах, куда же девалось тогда мое нежное стремление?

Когда-то дал я обет отрешиться от всякого отвращения -- тогда превратили вы моих близких и ближних в гнойные язвы. Ах, куда же девался тогда мой самый благородный обет?

Как слепец, шел я когда-то блаженными путями -- тогда набросали вы грязи на дорогу слепца; и теперь чувствует он отвращение к старой тропинке слепца.

И когда я совершал самое трудное для меня и праздновал победу своих преодолений, тогда вы заставили тех, что любили меня, кричать, что причиняю я им жестокое горе.

Поистине, вы всегда поступали так: вы отравляли мне мой лучший мед и старания моих лучших пчел.

К щедрости моей посылали вы всегда самых наглых нищих; вокруг моего сострадания заставляли вы всегда тесниться неисправимых бесстыдников. Так ранили вы мои добродетели в их вере.

И если приносил я в жертву, что было у меня самого священного, тотчас присоединяло сюда и ваше "благочестие" свои жирные дары, так что в чаду вашего жира глохло, что было у меня самого священного.

И однажды хотел я плясать, как никогда еще не плясал: выше всех небес хотел я плясать. Тогда уговорили вы моего самого любимого певца.

И теперь он запел заунывную, мрачную песню; ах, он трубил мне в уши, как печальный рог!

Убийственный певец, орудие злобы, ты виновен менее всех! Уже стоял я готовым к лучшему танцу -- тогда убил ты своими звуками мой восторг!

Только в пляске умею я говорить символами о самых высоких вещах -- и теперь остался мой самый высокий символ неизреченным в моих телодвижениях!

Неизреченной и неразрешенной осталась во мне высшая надежда! И умерли все лики и утешения моей юности!

Как только перенес я это? Как избыл и превозмог я эти раны? Как воскресла моя душа из этих могил?

Да, есть во мне нечто неранимое, незахоронимое, взрывающее скалы: моей волею называется оно. Молчаливо и не изменяясь проходит оно через годы.

Своей поступью хочет идти моими стопами моя закадычная воля; ее чувство безжалостно и неуязвимо.

Неуязвима во мне только моя пята. Ты жива еще и верна себе, самая терпеливая! Все еще прорываешься ты сквозь все могилы!

В тебе живет еще все неразрешенное моей юности; и как жизнь и юность, сидишь ты здесь, надеясь, на желтых обломках могил.

Да, ты еще для меня разрушительница всех могил; здравствуй же, моя воля! И только там, где есть могилы, есть и воскресение. --

Так пел Заратустра.

О самопреодолении

"Волею к истине" называете вы, мудрейшие, то, что движет вами и возбуждает вас?

Волею к мыслимости всего сущего -- так называю я вашу волю!

Все сущее хотите вы сделать сперва мыслимым: ибо вы сомневаетесь с добрым недоверием, мыслимо ли оно.

Но оно должно подчиняться и покоряться вам! Так водит ваша воля. Гладким должно стать оно и подвластным духу, как его зеркало и отражение в нем.

В этом вся ваша воля, вы, мудрейшие, как воля к власти, и даже когда вы говорите о добре и зле и об оценках ценностей.

Создать хотите вы еще мир, перед которым вы могли бы преклонить колена, -- такова ваша последняя надежда и опьянение.

Но немудрые, народ, -- они подобны реке, по которой плывет челнок, -- и в челноке сидят торжественные и переряженные оценки ценностей.

Вашу волю и ваши ценности спустили вы на реку становления; старая воля к власти брезжит мне в том, во что верит народ как в добро и зло.

То были вы, мудрейшие, кто посадил таких гостей в этот челнок и дал им блеск и гордые имена, -- вы и ваша господствующая воля!

Дальше несет теперь река ваш челнок: она должна его нести. Что за беда, если пенится разбитая волна и гневно противится килю!

Не река является вашей опасностью и концом вашего добра и зла, вы, мудрейшие, -- но сама эта воля, воля к власти неистощимая, творящая воля к жизни.

Но чтобы поняли вы мое слово о добре и зле, я скажу вам еще свое слово о жизни и свойстве всего живого.

Все живое проследил я, я прошел великими и малыми путями, чтобы познать его свойство.

Стогранным зеркалом ловил я взор жизни, когда уста ее молчали, -- дабы ее взор говорил мне. И ее взор говорил мне.

Но где бы ни находил я живое, везде слышал я и речь о послушании. Все живое есть нечто повинующееся.

И вот второе: тому повелевают, кто не может повиноваться самому себе. Таково свойство всего живого.

Но вот третье, что я слышал: повелевать труднее, чем повиноваться. И не потому только, что повелевающий несет бремя всех повинующихся и что легко может это бремя раздавить его:

Попыткой и дерзновением казалось мне всякое повелевание, и, повелевая, живущий всегда рискует самим собою.

И даже когда он повелевает самому себе -- он должен еще искупить свое повеление. Своего собственного закона должен он стать судьей, и мстителем, и жертвой.

Но как же происходит это? -- так спрашивал я себя. Что побуждает все живое повиноваться и повелевать и, повелевая, быть еще повинующимся?

Слушайте же мое слово, вы, мудрейшие. Удостоверьтесь серьезно, проник ли я в сердце жизни и до самых корней ее сердца!

Везде, где находил я живое, находил я и волю к власти; и даже в воле служащего находил я волю быть господином.

Чтобы сильнейшему служил более слабый -- к этому побуждает его воля его, которая хочет быть господином над еще более слабым: лишь без этой радости не может он обойтись.

И как меньший отдает себя большему, чтобы тот радовался и власть имел над меньшим, -- так приносит себя в жертву и больший и из-за власти ставит на доску -- жизнь свою.

В том и жертва великого, чтобы было в нем дерзновение, и опасность, и игра в кости насмерть.

А где есть жертва, и служение, и взоры любви, там есть и воля быть господином. Крадучись, вкрадывается слабейший в крепость и в самое сердце сильнейшего -- и крадет власть у него.

И вот какую тайну поведала мне сама жизнь. "Смотри, -- говорила она, -- я всегда должна преодолевать самое себя.

Конечно, вы называете это волей к творению или стремлением к цели, к высшему, дальнему, более сложному -- но все это образует единую тайну:

Лучше погибну я, чем отрекусь от этого; и поистине, где есть закат и опадение листьев, там жизнь жертвует собою -- из-за власти!

Мне надо быть борьбою, и становлением, и целью, и противоречием целей; ах, кто угадывает мою волю, угадывает также, какими кривыми путями она должна идти!

Что бы ни создавала я и как бы ни любила я созданное -- скоро должна я стать противницей ему и моей любви: так хочет моя воля.

И даже ты, познающий, ты только тропа и след моей воли: поистине, моя воля к власти ходит по следам твоей воли к истине!

Конечно, не попал в истину тот, кто запустил в нее словом о "воле к существованию"; такой воли -- не существует!

Ибо то, чего нет, не может хотеть; а что существует, как могло бы оно еще хотеть существования!

Только там, где есть жизнь, есть и воля; но это не воля к жизни, но -- так учу я тебя -- воля к власти!

Многое ценится живущим выше, чем сама жизнь; но и в самой оценке говорит -- воля к власти!" --

Так учила меня некогда жизнь, и отсюда разрешаю я, вы, мудрейшие, также и загадку вашего сердца.

Поистине, я говорю вам: добра и зла, которые были бы непреходящими, -- не существует! Из себя должны они все снова и снова преодолевать самих себя.

При помощи ваших ценностей и слов о добре и зле совершаете вы насилие, вы, ценители ценностей; и в этом ваша скрытая любовь, и блеск, и трепет, и порыв вашей души.

Но еще большее насилие и новое преодоление растет из ваших ценностей: об них разбивается яйцо и скорлупа его.

И кто должен быть творцом в добре и зле, поистине, тот должен быть сперва разрушителем, разбивающим ценности.

Так принадлежит высшее зло к высшему благу; а это благо есть творческое. --

Будем же говорить только о нем, вы, мудрейшие, хотя и это дурно. Но молчание еще хуже; все замолчанные истины становятся ядовитыми.

И пусть разобьется все, что может разбиться об наши истины! Сколько домов предстоит еще воздвигнуть! --

Так говорил Заратустра.

О возвышенных

Спокойна глубина моего моря; кто бы угадал, что она скрывает шутливых чудовищ!

Непоколебима моя глубина; но она блестит от плавающих загадок и хохотов.

Одного возвышенного видел я сегодня, торжественного, кающегося духом; о, как смеялась моя душа над его безобразием!

С выпяченной грудью, похожий на тех, кто вбирает в себя дыхание, -- так стоял он, возвышенный и молчаливый.

Увешанный безобразными истинами, своей охотничьей добычей, и богатый разодранными одеждами; также много шипов висело на нем -- но я не видел еще ни одной розы.

Еще не научился он смеху и красоте. Мрачным возвратился этот охотник из леса познания.

С битвы, где бился с дикими зверями, вернулся домой он; и сквозь серьезность его проглядывает еще дикий зверь -- непобежденный!

Как тигр, все еще стоит он, готовый прыгнуть; но я не люблю этих напряженных душ: не по вкусу мне все эти ощерившиеся.

И вы говорите мне, друзья, что о вкусах и привкусах не спорят? Но ведь вся жизнь есть спор о вкусах и привкусах!

Вкус: это одновременно и вес, и весы, и весовщик; и горе всему живущему, если бы захотело оно жить без спора о весе, о весах и весовщике!

Если бы этот возвышенный утомился своею возвышенностью, -- только тогда началась бы его красота; и только тогда вкусил бы я его и нашел бы вкусным.

И только когда он отвратится сам от себя, перепрыгнет он через свою собственную тень -- и поистине прямо в свое солнце.

Слишком долго сидел он в тени, щеки побледнели у кающегося духом; почти умер он с голоду в своих ожиданиях.

Презрение еще в его взоре, и отвращение таится на его устах. Хотя отдыхает он теперь, но его отдых еще не на солнце.

Он должен был бы работать, как вол; и его счастье должно бы разить землею, а не презрением к земле.

Белым волом хотел бы я его видеть, идущим, фыркая и мыча, впереди плуга, -- и его мычание должно бы хвалить все земное!

Темно еще его лицо; тень руки пробегает по нему. Затемнен еще взор его глаз.

Самое дело его есть еще тень на нем: рука затемняет того, кто трудится, не покладая рук. Еще не преодолел он своего дела.

Как люблю я в нем выю вола; но теперь хочу я еще видеть взор ангела.

И от воли своей героя должен он отучиться: вознесенным должен он быть для меня, а не только возвышенным, -- сам эфир должен вознести его, лишенного воли!

Он победил чудовище, он разгадал загадки; но он должен еще победить своих чудовищ и разгадать свои загадки, в небесных детей должен он еще превратить их.

Еще не научилось его познание улыбаться и жить без зависти; еще не стих поток его страстей в красоте.

Поистине, не в сытости должно смолкнуть и утонуть его желание, а в красоте! Осанистость свойственна щедрости благородно мыслящего.

Закинув руку за голову -- так должен был бы отдыхать герой, так должен был бы преодолевать он даже свой отдых.

Но именно для героя красота есть самая трудная вещь. Недостижима красота для всякой сильной воли.

Немного больше, немного меньше: именно это значит здесь много; это значит здесь всего больше.

Стоять с расслабленными мускулами и распряженной волей -- это и есть самое трудное для всех вас, вы, возвышенные!

Когда власть становится милостивой и нисходит в видимое -- красотой называю я такое нисхождение.

И ни от кого не требую я так красоты, как от тебя, могущественный; твоя доброта да будет твоим последним самопреодолением.

На всякое зло считаю я тебя способным; поэтому я и требую от тебя добра.

Поистине, я смеялся часто над слабыми, которые мнят себя добрыми, потому что у них расслабленные лапы.

К столпу добродетели должен ты стремиться: чем выше он подымается, тем становится он красивее и нежнее, а внутри тверже и выносливее.

Да, возвышенный, когда-нибудь должен ты быть прекрасным и держать зеркало перед своей собственной красотою.

Тогда твоя душа будет содрогаться от божественных вожделений -- и поклонение будет в твоем тщеславии!

Это и есть тайна души: только когда герой покинул ее, приближается к ней, в сновидении, -- сверхгерой. --

Так говорил Заратустра.

О стране культуры

Слишком далеко залетел я в будущее; ужас напал на меня.

И, оглянувшись кругом, я увидел, что время было моим единственным современником.

Тогда бежал я назад домой -- и спешил все быстрее; так пришел я к вам, вы, современники, и в страну культуры.

Впервые посмотрел я на вас как следует и с добрыми желаниями; поистине, с тоскою в сердце пришел я.

Но что случилось со мной? Как ни было мне страшно, -- я должен был рассмеяться! Никогда не видел мой глаз ничего более пестро-испещренного!

Я все смеялся и смеялся, тогда как ноги мои и сердце дрожали: "ба, да тут родина всех красильных горшков!" -- сказал я.

С лицами, обмазанными пятьюдесятью кляксами, -- так сидели вы, к моему удивлению, вы, современники!

И с пятьюдесятью зеркалами вокруг себя, которые льстили и подражали игре ваших красок!

Поистине, вы не могли бы носить лучшей маски, вы, современники, чем ваши собственные лица! Кто бы мог вас -- узнать!

Исписанные знаками прошлого, а поверх этих знаков замалеванные новыми знаками, -- так сокрылись вы от всех толкователей!

И если даже быть испытующим утробы, кто поверил бы, что есть у вас утробы! Из красок кажетесь вы выпеченными и из склеенных клочков.

Все века и народы пестро выглядывают из-под ваших покровов; все обычаи и все верования пестроязычно глаголят в ваших жестах.

Если бы кто освободил вас от ваших покрывал, мантий, красок и жестов, -- все-таки осталось бы у него достаточно, чтобы пугать этим птиц.

Поистине, я сам испуганная птица, однажды увидевшая вас нагими и без красок; и я улетел, когда скелет стал подавать мне знаки любви.

Ибо скорее хотел бы я быть поденщиком в подземном мире и служить теням минувшего! -- Тучнее и полнее вас обитатели подземного мира!

В том и горечь моей утробы, что ни нагими, ни одетыми не выношу я вас, вы, современники!

Все, что есть удушливого в будущем и что некогда пугало улетевших птиц, поистине более задушевно и внушает больше доверия, чем ваша "действительность".

Ибо так говорите вы: "Мы всецело действительность, и притом без веры и суеверия"; так выпячиваете вы грудь -- ах, даже и не имея груди!

Но как могли бы вы верить, вы, размалеванные! -- вы, образа всего, во что некогда верили!

Вы -- ходячее опровержение самой веры и раскромсание всяких мыслей. Неправдоподобные -- так называю я вас, вы, сыны действительности!

Все времена пустословят друг против друга в ваших умах; но сны и пустословие всех времен были все-таки ближе к действительности, чем ваше бодрствование!

Бесплодны вы; потому и недостает вам веры. Но кто должен был созидать, у того были всегда свои вещие сны и звезды знамения -- и верил он в веру! --

Вы -- полуоткрытые ворота, у которых ждут могильщики. И вот ваша действительность: "Все стоит того, чтобы погибнуть".

Ах, вот стоите вы предо мной с торчащими ребрами! И многие из вас хорошо понимали это и сами.

И они говорили: "Кажется, Бог, пока спал я, что-то отнял у меня? Поистине, достаточно, чтобы сделать из этого самку!

Удивительна скудость ребер моих!" -- так говорили уже многие из людей настоящего.

Да, смех вызываете вы во мне, вы, современники! И в особенности когда вы удивляетесь сами себе!

И горе мне, если бы не мог я смеяться над вашим удивлением и должен был глотать все, что есть противного в ваших мисках!

Но я хочу отнестись к вам легче, ибо нечто тяжелое должен нести я; и что мне за дело, если жуки и летучие гады сядут на мою ношу!

Поистине, не станет же она от того тяжелее! И не от вас, вы, современники, должна прийти ко мне великая усталость. --

Ах, куда же еще подняться мне с моей тоской! Со всех гор высматриваю я страны отцов и матерей.

Но родины не нашел я нигде: тревожно мне во всех городах и рвусь я прочь из всех ворот.

Чужды мне и смешны современники; к ним еще недавно влекло меня сердце; и изгнан я из стран отцов и матерей.

Так что люблю я еще только страну детей моих, неоткрытую, лежащую в самых далеких морях; и пусть ищут и ищут ее мои корабли.

Своими детьми хочу я искупить то, что я сын своих отцов; и всем будущим -- это настоящее! --

Так говорил Заратустра.

О непорочном познании

Когда вчера взошел месяц, я думал, что он хочет родить солнце: так широко, как роженица, лежал он на горизонте.

Но он обманул меня своей беременностью; и скорее еще я поверю, что месяц -- мужчина, чем что он -- женщина.

Конечно, мало похож на мужчину этот застенчивый полуночник. Поистине, с нечистой совестью бродит он по крышам.

Ибо полон он похоти и ревности, этот монах в месяце, падок он до земли и всех радостей влюбленных.

Нет, я не люблю его, этого кота на крышах! Противны мне все, кто подкрадывается к полузакрытым окнам!

Набожно и молча бродит он по звездным коврам; но я не люблю мужских ног, ступающих тихо, на которых не звенят даже шпоры.

Праведна поступь любого правдивца; но кошка ходит по земле, крадучись. Взгляни, по-кошачьи восходит луна и нечестно. --

Это сравнение прилагаю я к вам, чувствительные лицемеры, к вам, ищущим "чистого познания"! Вас называю я -- сластолюбцами!

Вы также любите землю и земное -- я хорошо разгадал нас! -- но стыд в вашей любви и нечистая совесть, -- вы похожи на луну!

В презрении к земному убежден ваш дух, но не ваше нутро; а оно сильнейшее в вас!

И теперь стыдится ваш дух, что он угождает вашему нутру, и крадется путями лжи и обмана, чтобы не встретиться со своим собственным стыдом.

"Для меня было бы высшим счастьем -- так говорит себе ваш пролгавшийся дух, -- смотреть на жизнь без вожделений, а не как собака, с высунутым языком;

Быть счастливым в созерцании, с умершей волею, без приступов и алчности себялюбия, -- холодным и серым всем телом, но с пьяными глазами месяца!

Для меня было бы лучшей долею -- так соблазняет самого себя соблазненный, -- любить землю, как любит ее месяц, и только одними глазами прикасаться к красоте ее.

И я называю непорочным познание всех вещей, когда я ничего не хочу от них, как только лежать перед ними, подобно зеркалу с сотнею глаз". --

О вы, чувствительные лицемеры, вы, сластолюбцы! Вам недостает невинности в вожделении; и вот почему клевещете вы на вожделение!

Поистине, не как созидающие, производящие и радующиеся становлению любите вы землю!

Где есть невинность? Там, где есть воля к зачатию. И кто хочет созидать дальше себя, у того для меня самая чистая воля.

Где есть красота? Там, где я должен хотеть всею волею; где хочу я любить и погибнуть, чтобы образ не остался только образом.

Любить и погибнуть -- это согласуется от вечности. Хотеть любви -- это значит хотеть также смерти. Так говорю я вам, малодушные!

Но вот же хочет ваше скопческое косоглазие называться "созерцанием"! А к чему можно прикоснуться трусливым глазом, должно быть окрещено именем "прекрасного"! О вы, осквернители благородных имен!

Но в том проклятие ваше, вы, незапятнанные, вы, ищущие чистого познания, что никогда не родите вы, хотя бы широко, как роженица, и лежали вы на горизонте!

И поистине, ваши уста полны благородных слов; и мы должны верить, что и сердце ваше переполнено, вы, лжецы?

Но мои слова -- слова невзрачные, презрительные и простые; и я люблю подбирать то, что на ваших пиршествах падает под стол.

Все-таки я могу сказать истину им -- лицемерам! Да, мои рыбьи косточки, раковины и колючие листья должны -- щекотать носы лицемерам!

Дурной запах всегда вокруг вас и ваших пиршеств: ибо ваши похотливые мысли, ваша ложь и притворство висят в воздухе!

Рискните же сперва поверить самим себе -- себе и своему нутру! Кто не верит себе самому, всегда лжет.

Личиною Бога прикрылись вы перед самими собой, вы, "чистые": в личине Бога укрылся ужасный кольчатый червь ваш.

Поистине, вы обманываете, вы, "созерцающие"! Даже Заратустра был некогда обманут божественной пленкой вашей; не угадал он, какими змеиными кольцами была набита она.

Душу Бога мечтал я некогда видеть играющей в ваших играх, вы, ищущие чистого познания! О лучшем искусстве не мечтал я никогда, чем ваши искусства!

Нечисть змеиную, и дурной запах скрывала от меня даль, и что хитрость ящерицы похотливо ползала здесь.

Но я подошел к вам ближе: тогда наступил для меня день -- и теперь наступает он для вас, -- кончились похождения месяца!

Взгляните на него! Застигнутый, бледный стоит он -- пред утренней зарею!

Ибо оно уже близко, огненное светило, -- его любовь приближается к земле! Невинность и жажда творца -- вот любовь всякого солнца!

Смотрите же на него, как оно нетерпеливо подымается над морем! Разве вы не чувствуете жадного, горячего дыхания любви его?

Морем хочет упиться оно и впивать глубину его к себе на высоту -- и тысячью грудей поднимается к нему страстное море.

Ибо оно хочет, чтобы солнце целовало его и упивалось им; оно хочет стать воздухом, и высотою, и стезею света, и самим светом!

Поистине, подобно солнцу, люблю я жизнь и все глубокие моря.

И для меня в том познание, чтобы все глубокое поднялось -- на мою высоту! --

Так говорил Заратустра.

Об ученых

Пока я спал, овца принялась объедать венок из плюща на моей голове, -- и, объедая, она говорила: "Заратустра не ученый больше".

И, сказав это, она чванливо и гордо отошла в сторону. Ребенок рассказал мне об этом.

Люблю я лежать здесь, где играют дети, вдоль развалившейся стены, среди чертополоха и красного мака.

Я все еще ученый для детей, а также для чертополоха и красного мака. Невинны они, даже в своей злобе.

Но для овец я уже перестал быть ученым: так хочет моя судьба -- да будет она благословенна!

Ибо истина в том, что ушел я из дома ученых, и еще захлопнул дверь за собою.

Слишком долго сидела моя душа голодной за их столом; не научился я, подобно им, познанию, как щелканью орехов.

Простор люблю я и воздух над свежей землей; лучше буду спать я на воловьих шкурах, чем на званиях и почестях их.

Я слишком горяч и сгораю от собственных мыслей; часто захватывает у меня дыхание. Тогда мне нужно на простор, подальше от всех запыленных комнат.

Но они прохлаждаются в прохладной тени: они хотят во всем быть только зрителями и остерегаются сидеть там, где солнце жжет ступни.

Подобно тем, кто стоит на улице и глазеет на проходящих, так ждут и они и глазеют на мысли, продуманные другими.

Если дотронуться до них руками, от них невольно поднимается пыль, как от мучных мешков; но кто же подумает, что пыль их идет от зерна и от золотых даров нивы?

Когда выдают они себя за мудрых, меня знобит от мелких изречений и истин их; часто от мудрости их идет запах, как будто она исходит из болота; и поистине, я слышал уже, как лягушка квакала в ней!

Ловки они, и искусные пальцы у них -- что мое своеобразие при многообразии их! Всякое вдевание нитки и тканье и вязанье знают их пальцы: так вяжут они чулки духа!

Они хорошие часовые механизмы; нужно только правильно заводить их! Тогда показывают они безошибочно время и производят при этом легкий шум.

Подобно мельницам, работают они и стучат: только подбрасывай им свои зерна! -- они уж сумеют измельчить их и сделать белую пыль из них.

Они зорко следят за пальцами друг друга и не слишком доверяют один другому. Изобретательные на маленькие хитрости, подстерегают они тех, у кого хромает знание, -- подобно паукам, подстерегают они.

Я видел, как они всегда с осторожностью приготовляют яд; и всегда надевали они при этом стеклянные перчатки на пальцы.

Также в поддельные кости умеют они играть; и я заставал их играющими с таким жаром, что они при этом потели.

Мы чужды друг другу, и их добродетели противны мне еще более, чем лукавства и поддельные игральные кости их.

И когда я жил у них, я жил над ними. Оттого и невзлюбили они меня.

Они и слышать не хотят, чтобы кто-нибудь ходил над их головами; и потому наложили они дерева, земли и сору между мной и головами их.

Так заглушали они шум от моих шагов; и хуже всего слушали меня до сих пор самые ученые среди них.

Все ошибки и слабости людей нагромождали они между собою и мной: "черным полом" называют они это в своих домах.

И все-таки хожу я со своими мыслями над головами их; и даже если бы я захотел ходить по своим собственным ошибкам, все-таки был бы я над ними и головами их.

Ибо люди не равны -- так говорит справедливость. И чего я хочу, они не имели бы права хотеть! --

Так говорил Заратустра.

О поэтах

"С тех пор как лучше знаю я тело, -- сказал Заратустра одному из своих учеников, -- дух для меня только как бы дух; а все, что "не преходит", -- есть только символ".

"Это слышал я уже однажды от тебя, -- отвечал ученик, -- и тогда ты прибавил еще: "но поэты слишком много лгут". Почему же сказал ты, что поэты слишком много лгут?"

"Почему? -- повторил Заратустра. -- Ты спрашиваешь, почему? Но я не принадлежу к тем, у кого можно спрашивать об их "почему".

Разве переживания мои начались со вчерашнего дня? Давно уже пережил я основания своих мнений.

Мне пришлось бы быть бочкой памяти, если бы хотел я хранить все основания своих мнений.

Уже и это слишком много для меня -- самому хранить свои мнения; и много птиц улетает уже.

И среди них нахожу я и залетного зверька в моей голубятне, он мне чужой и дрожит, когда я кладу на него свою руку.

Но что же сказал тебе однажды Заратустра? Что поэты слишком много лгут? -- Но и Заратустра -- поэт.

Веришь ли ты, что сказал он здесь правду? Почему веришь ты этому?"

Ученик отвечал: "Я верю в Заратустру". Но Заратустра покачал головой и улыбнулся.

Вера не делает меня блаженными -- сказал он, -- особенно вера в меня.

Но положим, что кто-нибудь совершенно серьезно сказал бы, что поэты слишком много лгут; он был бы прав -- мы лжем слишком много.

Мы знаем слишком мало и дурно учимся, поэтому и должны мы лгать.

И кто же из нас, поэтов, не разбавлял бы своего вина? Многие ядовитые смеси приготовлялись в наших погребах; многое, чего нельзя описать, осуществлялось там.

И так как мы мало знаем, то нам от души нравятся нищие духом, особенно если это молодые бабенки.

И даже падки мы к тому, о чем старые бабенки рассказывают себе по вечерам. Это называем мы сами вечной женственностью в нас.

И как будто существует особый, тайный доступ к знанию, скрытый для тех, кто чему-нибудь учится: так верим мы в народ и "мудрость" его.

Все поэты верят, что если кто-нибудь, лежа в траве или в уединенной роще, навострит уши, то узнает кое-что о вещах, находящихся между небом и землею.

И когда находят на поэтов приливы нежности, они всегда думают, что сама природа влюблена в них --

И что она подкрадывается к их ушам, чтобы нашептывать им таинственные, влюбленные, льстивые речи, -- этим гордятся и чванятся они перед всеми смертными!

Ах, есть так много вещей между небом и землей, мечтать о которых позволяли себе только поэты!

И особенно выше неба: ибо все боги суть сравнения и хитросплетения поэтов!

Поистине, нас влечет всегда вверх -- в царство облаков: на них сажаем мы своих пестрых баловней и называем их тогда богами и сверхчеловеками --

Ибо достаточно легки они для этих седалищ! -- все эти боги и сверхчеловеки.

Ах, как устал я от всего недостижимого, что непременно хочет быть событием! Ах, как устал я от поэтов!

Пока Заратустра так говорил, сердился на него ученик его, но молчал. Молчал и Заратустра; но взор его обращен был внутрь, как будто глядел он в глубокую даль. Наконец он вздохнул и перевел дух.

Я -- от сегодня и от прежде, -- сказал он затем, -- но есть во мне нечто, что от завтра, от послезавтра и от когда-нибудь.

Я устал от поэтов, древних и новых: поверхностны для меня они все и мелководны.

Они недостаточно вдумались в глубину; потому и не опускалось чувство их до самого дна.

Немного похоти и немного скуки -- таковы еще лучшие мысли их.

Дуновением и бегом призраков кажутся мне все звуки их арф; что знали они до сих пор о зное душевном, рождающем звуки!

Они для меня недостаточно опрятны: все они мутят свою воду, чтобы глубокой казалась она.

И они любят выдавать себя за примирителей; но посредниками и смесителями остаются они для меня и половинчатыми и неопрятными.

Ах, я закидывал свою сеть в их моря, желая наловить хороших рыб, но постоянно вытаскивал я голову какого-нибудь старого бога.

Так алчущему давало море камень. И сами они могли бы вполне произойти из моря.

Несомненно, попадаются перлы у них; тем более похожи сами они на твердые раковины. И часто вместо души находил я у них соленую тину.

У моря научились они тщеславию его: не есть ли море павлин из павлинов?

Даже перед самым безобразным из всех буйволов распускает оно свой хвост, и никогда не устает оно играть своим веером из кружев, шелка и серебра.

Тупо смотрит буйвол, в своей душе близкий к песку, еще более близкий к тине, но приближающийся больше всего к болоту.

Что ему красота, и море, и убранство павлина! Это сравнение привожу я поэтам.

Поистине, самый дух их -- павлин из павлинов и море тщеславия!

Зрителей требует дух поэта -- хотя бы были то буйволы!

Но я устал от этого духа; и я предвижу время, когда он устанет от самого себя.

Я видел уже поэтов изменившимися и направившими взоры на самих себя.

Я видел приближение кающихся духом: они выросли из них. --

Так говорил Заратустра.

О великих событиях

Есть остров на море -- недалеко от блаженных островов Заратустры, -- на нем постоянно дымится огнедышащая гора; народ и особенно старые бабы из народа говорят об этом острове, что он привален, подобно камню, перед вратами преисподней; а в самом-де вулкане проходит вниз узкая тропинка, ведущая к этим вратам преисподней.

В ту пору, как Заратустра пребывал на блаженных островах, случилось, что корабль бросил якорь у острова, где стоит дымящаяся гора; и люди его сошли на берег, чтобы пострелять кроликов. Но около полудня, когда капитан и люди его снова собрались вместе, увидели они вдруг человека, идущего к ним по воздуху, и какой-то голос сказал явственно: "пора! давно пора!" Когда же видение было совсем близко к ним -- оно быстро пролетело мимо них, подобно тени, в направлении, где была огненная гора, -- тогда узнали они, к величайшему смущению, что это -- Заратустра; ибо все они уже видели его, за исключением самого капитана, и любили его, как любит народ: мешая поровну любовь и страх.

"Смотрите, -- сказал старый кормчий, -- это Заратустра отправляется в ад!"

В то же самое время, как эти корабельщики пристали к огненному острову, разнесся слух, что Заратустра исчез; и когда спрашивали друзей его, они рассказывали, что он ночью сел на корабль, не сказав, куда хочет он ехать.

Так возникло смятение, а через три дня к этому смятению присоединился еще рассказ корабельщиков -- и теперь весь народ говорил, что черт унес Заратустру. Хотя ученики его смеялись над этой болтовней, и один из них сказал даже: "Я думаю, что скорее Заратустра унес черта". Но в глубине души все были озабочены и желали скорее увидеть его; как же велика была их радость, когда на пятый день Заратустра появился среди них.

И вот рассказ о беседе Заратустры с огненным псом.

Земля, сказал он, имеет оболочку; и эта оболочка поражена болезнями. Одна из этих болезней называется, например: "человек".

А другая из этих болезней называется "огненный пес": о нем люди много лгали и позволяли лгать.

Чтобы изведать эту тайну, перешел я море -- и я увидел истину нагою, поистине! нагою -- необутою до самого горла.

Теперь я знаю, что это за огненный пес; а также все бесы извержения и возмущения, которых боятся не одни только старые бабы.

"Выходи, огненный пес, из своей бездны! -- кричал я. -- И сознайся, как глубока эта глубина! Откуда это ты фыркаешь кверху?

Ты пьешь обильно у моря: это видно по соли твоего красноречия! Поистине, для пса из бездны берешь ты слишком много пищи с поверхности!

Самое большее, я считаю тебя чревовещателем земли; и всякий раз, когда я слышал речи бесов возмущения и извержения, находил я их похожими на тебя: с твоей же солью, ложью и плоскостью.

Вы умеете рычать и засыпать пеплом. Вы большие хвастуны и вдосталь изучили искусство нагревать тину, чтобы она закипала.

Где вы, там непременно должна быть поблизости тина и много губчатого, пористого и защемленного; все это рвется на свободу.

"Свобода" вопите вы все особенно охотно; но я разучился верить в "великие события", коль скоро вокруг них много шума и дыма.

И поверь мне, друг мой, адский шум! Величайшие события -- это не наши самые шумные, а наши самые тихие часы.

Не вокруг изобретателей нового шума -- вокруг изобретателей новых ценностей вращается мир; неслышно вращается он.

И сознайся только! Мало оказывалось всегда совершившегося, когда твой шум и дым рассеивались. Что толку, если город превращается в мумию и колонна лежит в грязи!

И вот что скажу я еще разрушителям колонн. Несомненно, это величайшее безумие -- бросать соль в море и колонны в грязь.

В грязи вашего презрения лежала колонна; но таков закон ее, что для нее из презрения вырастает новая жизнь и живая красота.

Теперь в божественном ореоле восстает она, еще более обольстительная в своем страдании; и поистине! она еще поблагодарит вас, что вы низвергли ее, вы, разрушители!

Такой совет даю я царям, и церквам, и всему одряхлевшему от лет и от добродетели -- дайте только низвергнуть себя! Чтобы опять вернулись вы к жизни и к вам -- добродетель!"

Так говорил я перед огненным псом; но он ворчливо прервал меня и спросил: "Церковь? Что это такое?"

"Церковь? -- отвечал я. -- Это род государства, и притом самый лживый. Но молчи, лицемерный пес! Ты знаешь род свой лучше других!

Как и ты сам, государство есть пес лицемерия; как и ты, любит оно говорить среди дыма и грохота, -- чтобы заставить верить, что, подобно тебе, оно вещает из чрева вещей.

Ибо оно хочет непременно быть самым важным зверем на земле, государство; и в этом также верят ему".

И как только сказал я это, огненный пес, как бешеный, стал извиваться от зависти. "Как, -- кричал он, -- самым важным зверем на земле? И в этом также верят ему?" И столько дыму и ужасных криков выходило из его глотки, что я думал, что он задохнется от гнева и зависти.

Наконец он умолк, и уменьшилось его пыхтение; но как только он умолк, сказал я со смехом:

"Ты сердиться, огненный пес, -- значит, я прав относительно тебя!

И чтобы оставался я правым, послушай о другом огненном псе: он говорит действительно из сердца земли.

Дыхание его из золота и золотого дождя: так хочет сердце его. Что ему до пепла, дыма и горячей слизи!

Смех выпархивает из него, как пестрые тучки; противны ему твое бурчанье, твое плеванье и истерзанные потроха твои!

Но золото и смех -- берет он из сердца земли, ибо, чтобы знал ты наконец, -- сердце земли из золота".

Когда услышал это огненный пес, он не выдержал, чтобы дослушать меня. Пристыженный, поджал он хвост, трусливо проговорил гав, гав! и уполз вниз, в свою пещеру. --

Так рассказывал Заратустра. Но ученики его едва слушали его: так велико было их желание рассказать ему о людях с корабля, о кроликах и о летающем человеке.

"Что мне думать об этом! -- сказал Заратустра. -- Разве я призрак?

Но вероятно, это была моя тень. Вы, должно быть, кое-что уже слышали о страннике и тени его?

Несомненно одно: нужно, чтобы я держал ее крепче, -- иначе она еще испортит мою славу".

И снова Заратустра качал головой и дивился. "Что мне думать об этом!" -- повторял он.

"Почему же кричал призрак: "пора! Давно пора!"

Почему же -- давно пора?"

Так говорил Заратустра.

Прорицатель

"-- и я видел, наступило великое уныние среди людей. Лучшие устали от своих дел.

Объявилось учение, и рядом с ним семенила вера в него: "Все пусто, все равно, все уже было!"

И эхо вторило со всех холмов: "Все пусто, все равно, все уже было!"

Правда, собрали мы жатву; но почему же сгнили и почернели наши плоды? Что упало со злого месяца в последнюю ночь?

Напрасен был всякий труд, в отраву обратилось наше вино, дурной глаз спалил наши поля и наши сердца.

Все мы иссохли; и если бы огонь упал на нас, мы бы рассыпались, как пепел, -- но даже огонь утомили мы.

Все источники иссякли, и даже море отступило назад. Земля хочет треснуть, но бездна не хочет поглотить!

"Ах, есть ли еще море, где бы можно было утонуть": так раздается наша жалоба -- над плоскими болотами.

Поистине, мы уже слишком устали, чтобы умереть; и мы еще бодрствуем и продолжаем жить -- в склепах!"

Так говорящим слышал Заратустра одного прорицателя; и его предсказания проникли в сердце его и изменили его. Печальный и усталый бродил он; и он стал похож на тех, о ком говорил прорицатель.

Поистине, -- сказал он своим ученикам, -- еще немного, и наступят эти долгие сумерки. Ах, как спасу я от них мой свет!

Чтобы не потух он среди этой печали! Для дальних миров он должен быть светом и для самых далеких ночей!

Так опечаленный в сердце ходил Заратустра; и три дня не принимал он ни пищи, ни питья, не имел покоя и потерял речь. Наконец случилось, что впал он в глубокий сон. Ученики же его сидели вокруг него, бодрствуя долгими ночами, и с беспокойством ждали, не проснется ли он, не заговорит ли опять и не выздоровеет ли от своей печали.

Вот речь, которую сказал Заратустра, когда проснулся; голос его доходил до учеников как бы издалека:

"Послушайте сон, который я видел, вы, друзья, и помогите мне отгадать его смысл!

Все еще загадка для меня этот сон; его смысл скрыт в нем и пленен и не витает еще свободно над ним.

Я отрешился от всякой жизни, так снилось мне. Я сделался ночным и могильным сторожем в замке Смерти, на одинокой горе.

Там охранял я гробы ее; мрачные своды были полны трофеями побед ее. Из стеклянных гробов смотрела на меня побежденная жизнь.

Запах запыленной вечности вдыхал я; в удушье и пыли поникла моя душа. И кто же мог бы проветрить там свою душу!

Свет полуночи был всегда вокруг меня, одиночество на корточках сидело рядом с ним; и еще хрипящая мертвая тишина, худшая из моих подруг.

Ключи носил я с собой, самые заржавленные из всех ключей; и я умел отворять ими самые скрипучие из всех ворот.

Подобно зловещему карканью, пробегали звуки по длинным ходам, когда поднимались затворы ворот: зловеще кричала эта птица, неохотно давала она будить себя.

Но было еще ужаснее и еще сильнее сжималось мое сердце, когда все замолкало, и кругом водворялась тишина, и я один сидел в этом коварном молчании.

Так медленно тянулось время, если время еще существовало: почем знаю я это! Но наконец случилось то, что меня разбудило.

Трижды ударили в ворота, как громом, трижды зазвучали и заревели своды в ответ; тогда пошел я к воротам,

Альпа! -- кричал я, -- кто несет свой прах на гору? Альпа! альпа! Кто несет свой прах на гору?

И я нажимал ключ и напирал на ворота, стараясь отворить их. Но они не отворялись ни на палец.

Тогда бушующий ветер распахнул створы их: свистя, крича, разрезая воздух, бросил он мне черный гроб.

И среди шума, свиста и пронзительного воя раскололся гроб, и из него раздался смех на тысячу ладов.

И тысяча гримас детей, ангелов, сов, глупцов и бабочек величиной с ребенка смеялись и издевались надо мной и неслись на меня.

Страшно испугался я и упал наземь. И я закричал от ужаса, как никогда не кричал.

Но собственный крик разбудил меня -- и я пришел в себя". --

Так рассказывал Заратустра свой сон и потом умолк: ибо он не знал еще значения своего сна. Но ученик, которого он любил больше всех, быстро поднялся, схватил руку Заратустры и сказал:

"Сама твоя жизнь объясняет нам сон этот, о Заратустра!

Не ты ли сам этот ветер, с пронзительным свистом распахивающий ворота в замке Смерти?

Не ты ли сам этот гроб, наполненный многоцветной злобою и ангельскими гримасами жизни?

Поистине, подобно детскому смеху на тысячу ладов, входит Заратустра во все склепы, смеясь над ночными и могильными сторожами и над всеми, кто гремит ржавыми ключами.

Пугать и опрокидывать будешь ты их своим смехом; обморок и пробуждение докажут твою власть над ними.

И даже когда наступят долгие сумерки и усталость смертельная, ты не закатишься на нашем небе, ты, защитник жизни!

Новые звезды и новое великолепие ночи показал ты нам; поистине, самый смех раскинул ты над нами многоцветным шатром.

Отныне детский смех всегда будет бить ключом из гробов; отныне всегда будет дуть могучий ветер, торжествующий над смертельной усталостью: в этом ты сам нам порука и предсказатель.

Поистине, самих врагов своих видел ты во сне -- это был твой самый тяжелый сон!

Но как ты проснулся от них и пришел в себя, так и они должны проснуться от себя самих -- и прийти к тебе!"

Так говорил ученик; и все остальные теснились к Заратустре, хватали руки его и хотели его убедить оставить ложе и печаль и вернуться к ним. Заратустра же сидел, приподнявшись на своем ложе и с отсутствующим взором. Подобно тому, кто возвращается после долгого отсутствия, смотрел он на своих учеников, вглядывался в их лица и еще не узнавал их. Но когда они подняли его и поставили на ноги, изменился сразу взор его; он понял все, что случилось, и, гладя себе бороду, сказал твердым голосом:

"Ну что ж, это придет в свое время; но позаботьтесь, ученики мои, чтобы был у нас хороший обед, и поскорей! Так думаю я искупить дурные сны!

Прорицатель же должен есть и пить рядом со мною: и поистине, я покажу ему еще море, в котором может он утонуть!"

Так говорил Заратустра. И он долго смотрел в лицо ученику, объяснившему сон, и качал при этом головою.

Об избавлении

Однажды, когда Заратустра проходил по большому мосту, окружили его калеки и нищие, и один горбатый так говорил ему:

"Посмотри, Заратустра! Даже народ учится у тебя и приобретает веру в твое учение; но чтобы совсем уверовал он в тебя, для этого нужно еще одно -- ты должен убедить еще нас, калек! Здесь у тебя прекрасный выбор и поистине случай с многими шансами на неупущение. Ты можешь исцелять слепых и заставлять бегать хромых, и ты мог бы поубавить кое-что и у того, у кого слишком много за спиной; -- это, думаю я, было бы прекрасным средством заставить калек уверовать в Заратустру!"

Но Заратустра так возразил говорившему: "Когда снимают у горбатого горб его, у него отнимают и дух его -- так учит народ. И когда возвращают слепому глаза его, он видит на земле слишком много дурного -- так что он проклинает исцелившего его. Тот же, кто дает возможность бегать хромому, наносит ему величайший вред: ибо едва ли он сможет бежать так быстро, чтобы пороки не опережали его, -- так учит народ о калеках. И почему бы Заратустре не учиться у народа, если народ учится у Заратустры?

Но с тех пор как живу я среди людей, для меня это еще наименьшее зло, что вижу я: "одному недостает глаза, другому -- уха, третьему -- ноги; но есть и такие, что утратили язык, или нос, или голову".

Я вижу и видел худшее и много столь отвратительного, что не обо всем хотелось бы говорить, а об ином хотелось бы даже умолчать: например, о людях, которым недостает всего, кроме избытка их, -- о людях, которые не что иное, как один большой глаз, или один большой рот, или одно большое брюхо, или вообще одно что-нибудь большое, -- калеками наизнанку называю я их.

И когда я шел из своего уединения и впервые проходил по этому мосту, я не верил своим глазам, непрестанно смотрел и наконец сказал: "Это -- ухо! Ухо величиною с человека!" Я посмотрел еще пристальнее: и действительно, за ухом двигалось еще нечто, до жалости маленькое, убогое и слабое. И поистине, чудовищное ухо сидело на маленьком, тонком стебле -- и этим стеблем был человек! Вооружась лупой, можно было даже разглядеть маленькое завистливое личико, а также отечную душонку, которая качалась на стебле этом. Народ же говорил мне, что большое ухо не только человек, но даже великий человек, гений. Но никогда не верил я народу, когда говорил он о великих людях, -- и я остался при убеждении, что это -- калека наизнанку, у которого всего слишком мало и только одного чего-нибудь слишком много".

Сказав так горбатому и тем, для кого он был рупором и ходатаем, Заратустра обратился с глубоким негодованием к своим ученикам и сказал:

Поистине, друзья мои, я хожу среди людей, как среди обломков и отдельных частей человека!

Самое ужасное для взора моего -- это видеть человека раскромсанным и разбросанным, как будто на поле кровопролитного боя и бойни.

И если переносится мой взор от настоящего к прошлому, всюду находит он то же самое: обломки, отдельные части человека и ужасные случайности -- и ни одного человека!

Настоящее и прошлое на земле -- ах! друзья мои, это и есть самое невыносимое для меня; и я не мог бы жить, если бы не был я провидцем того, что должно прийти.

Провидец, хотящий, созидающий, само будущее и мост к будущему -- и ах, как бы калеки на этом мосту: все это и есть Заратустра.

И вы также часто спрашивали себя: "Кто для нас Заратустра? Как должны мы называть его?" И, как у меня, ваши ответы были вопросами.

Есть ли он обещающий? Или исполняющий? Завоевывающий? Или наследующий? Осень? Или плуг? Врач? Или выздоравливающий?

Поэт ли он? Говорит ли он истину? Освободитель? Или укротитель? Добрый? Или злой?

Я хожу среди людей, как среди обломков будущего, -- того будущего, что вижу я.

И в том мое творчество и стремление, чтобы собрать и соединить воедино все, что является обломком, загадкой и ужасной случайностью.

И как мог бы я быть человеком, если бы человек не был также поэтом, отгадчиком и избавителем от случая!

Спасти тех, кто миновали, и преобразовать всякое "было" в "так хотел я" -- лишь это я назвал бы избавлением!

Воля -- так называется освободитель и вестник радости; так учил я вас, друзья мои! А теперь научитесь еще: сама воля еще пленница.

"Хотеть" освобождает -- но как называется то, что и освободителя заковывает еще в цепи?

"Было" -- так называется скрежет зубовный и сокровенное горе воли. Бессильная против того, что уже сделано, она -- злобная зрительница всего прошлого.

Обратно не может воля хотеть; что не может она победить время и остановить движение времени, -- в этом сокровенное горе воли.

"Хотеть" освобождает; чего только ни придумывает сама воля, чтобы освободиться от своего горя и посмеяться над своим тюремщиком?

Ах, безумцем становится каждый пленник! Безумством освобождает себя и плененная воля.

Что время не бежит назад, -- в этом гнев ее; "было" -- так называется камень, которого не может катить она.

И вот катит она камни от гнева и досады и мстит тому, кто не чувствует, подобно ей, гнева и досады.

Так стала воля, освободительница, причинять страдание: и на всем, что может страдать, вымещает она, что не может вернуться вспять.

Это, и только это, есть само мщение: отвращение воли ко времени и к его "было".

Поистине, великая глупость живет в нашей воле, и проклятием стало всему человеческому, что эта глупость научилась духу.

Дух мщения: друзья мои, он был до сих пор лучшей мыслью людей; и где было страдание, там всегда должно было быть наказание.

"Наказание" -- именно так называет само себя мщение: с помощью лживого слова оно притворяется чистой совестью.

И так как в самом хотящем есть страдание, что не может он обратно хотеть, -- то и сама воля, и вся жизнь должны бы быть -- наказанием!

И вот туча за тучей собралися над духом -- пока наконец безумие не стало проповедовать: "Все преходит, и потому все достойно того, чтобы прейти!"

И самой справедливостью является тот закон времени, чтобы оно пожирало своих детей, -- так проповедовало безумие.

Нравственно все распределено по праву и наказанию. Ах, где же избавление от потока вещей и от наказания "существованием"? Так проповедовало безумие.

Может ли существовать избавление, если существует вечное право? Ах, недвижим камень "было": вечными должны быть также все наказания. Так проповедовало безумие.

Никакое деяние не может быть уничтожено: как могло бы оно быть несделанным через наказание! В том именно вечное в наказании "существованием", что существование вечно должно быть опять деянием и виной!

Пока наконец воля не избавится от себя самой и не станет отрицанием воли, -- но ведь вы знаете, братья мои, эту басню безумия!

Прочь вел я вас от этих басен, когда учил вас: "Воля есть созидательница".

Всякое "было" есть обломок, загадка, ужасная случайность, пока созидающая воля не добавит: "Но так хотела я!"

-- Пока созидающая воля не добавит: "Но так хочу я! Так захочу я!"

Но говорила ли она уже так? И когда это случается? Распряжена ли уже воля от своего собственного безумия?

Стала ли уже воля избавительницей себя самой и вестницей радости? Забыла ли она дух мщения и всякий скрежет зубовный?

И кто научил ее примирению со временем и высшему, чем всякое примирение?

Высшего, чем всякое примирение, должна хотеть воля, которая есть воля к власти, -- но как это может случиться с ней? Кто научит ее хотеть обратно?

-- Но на этом месте речи Заратустра вдруг остановился и стал походить на страшно испугавшегося. Испуганными глазами смотрел он на своих учеников; взор его, как стрела, пронизывал их мысли и тайные помыслы. Но минуту спустя он уже опять смеялся и сказал добродушно:

"Трудно жить с людьми, ибо трудно хранить молчание. Особенно для болтливого".

Так говорил Заратустра. Но горбатый прислушивался к разговору и закрыл при этом свое лицо; когда же он услыхал, что Заратустра смеется, он с любопытством взглянул на него и проговорил медленно:

"Почему Заратустра говорит с нами иначе, чем со своими учениками?"

Заратустра отвечал: "Что ж тут удивительного! С горбатыми надо говорить по-горбатому!"

"Хорошо, -- сказал горбатый, -- а ученикам надо разбалтывать тайны.

Но почему говорит Заратустра иначе к своим ученикам, чем к самому себе?"

О человеческой мудрости

Не высота: склон есть нечто ужасное!

Склон, где взор стремительно падает вниз, а рука тянется вверх. Тогда трепещет сердце от двойного желания своего.

Ах, друзья, угадываете ли вы и двойную волю моего сердца?

В том склон для меня и опасность, что взор мой устремляется в высоту, а рука моя хотела бы держаться и опираться -- на глубину!

За человека цепляется воля моя, цепями связываю я себя с человеком, ибо влечет меня ввысь, к сверхчеловеку: ибо к нему стремится другая воля моя.

И потому живу я слепым среди людей; как будто не знаю я их, чтобы моя рука не утратила совсем своей веры в нечто твердое.

Я не знаю вас, люди: эта тьма и это утешение часто окружают меня.

Я сижу у проезжих ворот, доступный для каждого плута, и спрашиваю: кто хочет меня обмануть?

Моя первая человеческая мудрость в том, что я позволяю себя обманывать, чтобы не быть настороже от обманщиков.

Ах, если бы я был настороже от человека, -- как бы мог человек быть тогда якорем для воздушного шара моего! Слишком легко оторвался бы я, увлекаемый вверх и вдаль!

Таково уж провидение над моею судьбой, что без предвидения должен я быть.

И кто среди людей не хочет умереть от жажды, должен научиться пить из всех стаканов; и кто среди людей хочет остаться чистым, должен уметь мыться и грязной водой.

И часто так говорил я себе в утешение: "Ну, подымайся, старое сердце! Несчастье не удалось тебе: наслаждайся этим -- как своим счастьем!"

Моя вторая человеческая мудрость в том, что больше щажу я тщеславных, чем гордых.

Не есть ли оскорбленное тщеславие мать всех трагедий? Но где оскорблена гордость, там вырастает еще нечто лучшее, чем гордость.

Чтобы приятно было смотреть на жизнь, надо, чтобы ее игра хорошо была сыграна, -- но для этого нужны хорошие актеры.

Хорошими актерами находил я всех тщеславных: они играют и хотят, чтобы все смотрели на них с удовольствием, -- весь дух их в этом желании.

Они исполняют себя, они выдумывают себя; вблизи их люблю я смотреть на жизнь -- это исцеляет от тоски.

Потому и щажу я тщеславных, что они врачи моей тоски и привязывают меня к человеку, как к зрелищу.

И потом: кто измерит в тщеславном всю глубину его скромности! Я люблю его, и мне его жаль из-за его скромности.

У вас хочет он научиться своей вере в себя; он питается вашими взглядами, он ест хвалу из ваших рук.

Даже вашей лжи верит он, если вы лжете во хвалу ему, -- ибо в глубине вздыхает его сердце: "Что я такое!"

И если истинная добродетель та, что не знает о себе самой, -- то и тщеславный не знает о своей скромности!

Моя третья человеческая мудрость в том, что ваша боязливость не делает для меня противным вид злых людей.

Я счастлив при виде чудес, порождаемых знойным солнцем: при виде тигра, пальм и гремучих змей.

Так и среди людей есть прекрасный приплод знойного солнца, и у злых есть много чудесного.

И как мудрейшие среди вас не казались мне такими уж мудрыми, так нашел я и злобу людей в молве о ней.

И часто спрашивал я, качая головой: к чему еще гремите вы, гремучие змеи?

Поистине, даже для зла есть еще будущее! И самый знойный юг не открыт еще для человека.

Сколь многое называют теперь худшей злобою, что имеет всего двенадцать футов в ширину и три месяца в длину! Но некогда придут в мир гораздо большие драконы.

Чтобы сверхчеловек не был лишен своего дракона, сверх-дракона, достойного его, -- надо, чтобы знойное солнце долго еще пылало над влажным девственным лесом!

Из ваших диких кошек должны вырасти сперва тигры, из ваших ядовитых жаб -- крокодилы: ибо у доброго охотника должна быть и добрая охота!

И поистине, вы, добрые и праведные! В вас есть много смешного и особенно ваш страх перед тем, что до сих пор называли "дьяволом"!

Так чужда ваша душа всего великого, что вам сверхчеловек был бы страшен в своей доброте!

И вы, мудрые и знающие, вы бежали бы от солнечного зноя той мудрости, в которой сверхчеловек купает с радостью свою наготу.

Вы, высшие люди, каких встречал мой взор! в том сомнение мое в вас и тайный смех мой: я угадываю, вы бы назвали моего сверхчеловека -- дьяволом!

Ах, устал я от этих высших и лучших: с "высоты" их потянуло меня выше, дальше от них, к сверхчеловеку!

Ужас напал на меня, когда увидел я нагими этих лучших людей; тогда выросли у меня крылья, чтобы унестись в далекое будущее.

В далекое будущее, в более южные страны, о каких не мечтал еще ни один художник: туда, где боги стыдятся всяких одежд!

Но переодетыми хочу видеть я вас, о братья и ближние мои, и наряженными, тщеславными и гордыми, в качестве "добрых и праведных".

И переодетым хочу я сам сидеть среди вас -- чтобы не узнавать вас и себя: в этом моя последняя человеческая мудрость. --

Так говорил Заратустра.

Самый тихий час

Что случилось со мною, друзья мои? Вы видите меня расстроенным, изгнанным, повинующимся против воли, готовым уйти -- ах, уйти подальше от вас!

Да, еще один раз должен Заратустра вернуться в свое уединение: но неохотно возвращается на этот раз медведь в свою берлогу!

Что случилось со мною? Кто обязывает меня к этому? -- Ах, этого хочет мой гневный повелитель, он говорил ко мне; называл ли я вам когда-нибудь имя его?

Вчера вечером говорил ко мне мой самый тихий час -- вот имя ужасного повелителя моего.

И случилось это так -- ибо я должен сказать вам все, чтобы ваше сердце не ожесточилось против внезапно удаляющегося!

Знаете ли вы испуг засыпающего? --

До пальцев своих ног пугается он, ибо почва уходит из-под ног его и начинается сон.

Это говорю я вам для сравнения. Вчера, в самый тихий час, почва ушла из-под моих ног: сон начался.

Стрелка подвинулась, часы моей жизни перевели дух, -- никогда еще не было такой тишины вокруг меня: так что сердце мое испугалось.

Тогда заговорила беззвучно тишина ко мне: "Ты знаешь это, Заратустра?" --

И я вскрикнул от страха при этом шепоте, и кровь отхлынула от моего лица, -- но я молчал.

Тогда во второй раз сказала она мне беззвучно: "Ты знаешь это, Заратустра, но ты не говоришь об этом!" --

И я отвечал наконец, подобно упрямцу: "Да, я знаю это, но не хочу говорить об этом!"

Тогда опять сказала она мне беззвучно: "Ты не хочешь, Заратустра? Правда ли это? Не прячься в своем упорстве!"

И я плакал и дрожал, как ребенок, и наконец сказал: "Ах, я хотел бы, но разве могу я! Избавь меня! Это свыше моих сил!"

Тогда опять сказала она мне беззвучно: "Что тебе за дело, что случится с тобой, Заратустра? Скажи свое слово и разбейся!" --

И я отвечал: "Ах, разве это мое слово? Кто я такой? Я жду более достойного; я не достоин даже разбиться о него".

Тогда опять сказала она мне беззвучно: "Что тебе за дело, что случится с тобой? Ты еще недостаточно кроток для меня. У кротости самая толстая шкура". --

И я отвечал: "Чего только не вынесла шкура моей кротости! У подножия своей высоты я живу; как высоки мои вершины? Никто еще не сказал мне этого. Но хорошо знаю я свои долины".

Тогда опять сказала она мне беззвучно: "О Заратустра, кто должен двигать горами, тот передвигает также долины и низменности". --

И я отвечал: "Еще мое слово не двигало горами, и что я говорил, не достигало людей. И хотя я шел к людям, но еще не дошел до них".

Тогда опять сказала она мне беззвучно: "Что знаешь ты об этом! Роса падает на траву, когда ночь всего безмолвнее". --

И я отвечал: "Они смеялись надо мной, когда нашел я свой собственный путь и пошел по нему; и поистине, дрожали тогда мои ноги.

И так говорили они мне: ты потерял путь, а теперь ты отучиваешься даже ходить!"

Тогда опять сказала она мне беззвучно: "Что тебе до насмешек их! Ты тот, кто разучился повиноваться: теперь должен ты повелевать!

Разве ты не знаешь, кто наиболее нужен всем? Кто приказывает великое.

Совершить великое трудно; но еще труднее приказать великое.

Самое непростительное в тебе: у тебя есть власть, и ты не хочешь властвовать".

И я отвечал: "Мне недостает голоса льва, чтобы приказывать".

Тогда, словно шепотом, сказала она мне: "Самые тихие слова -- те, что приносят бурю. Мысли, ступающие голубиными шагами, управляют миром.

О Заратустра, ты должен идти, как тень того, что должно наступить: так будешь ты приказывать и, приказывая, идти впереди".

И я отвечал: "Мне мешает стыд".

Тогда опять сказала она мне беззвучно: "Ты должен еще стать ребенком, чтобы стыд не мешал тебе.

Гордыня юноши тяготеет еще на тебе, поздно помолодел ты, -- но кто хочет превратиться в дитя, должен преодолеть еще свою юность".

И я решался долго и дрожал. Наконец сказал я то же, что и в первый раз: "Я не хочу".

Тогда раздался смех вокруг меня. Ах, смех этот разрывал мне внутренности и надрывал мое сердце!

И в последний раз сказала она мне: "О Заратустра, плоды твои созрели, но ты не созрел для плодов своих!

И оттого надо тебе опять уединиться; ибо ты должен еще дозреть". --

И опять раздался смех, удалявшийся от меня, -- тогда наступила вокруг меня тишина, двойная тишина. Я же лежал на земле, и пот катился с моих членов.

-- Теперь слышали вы все, и почему я должен вернуться в свое уединение. Ничего не утаил я от вас, друзья мои.

И все это слышали вы от меня, всегда самого молчаливого из всех людей, -- и я хочу остаться таким!

Ах, друзья мои! Я мог бы еще многое сказать вам, я мог бы еще многое дать вам! Почему же не даю я? Разве я скуп?

Но когда Заратустра произнес эти слова, им овладела великая скорбь и близость разлуки со своими друзьями, так что он громко заплакал; и никто не мог утешить его! Ночью же ушел он один и оставил своих друзей.

* ЧАСТЬ ТРЕТЬЯ *

Вы смотрите вверх, когда вы стремитесь

подняться. А я смотрю вниз, ибо я поднялся. Кто из

вас может одновременно смеяться и быть высоко?

Кто поднимается на высочайшие горы, тот

смеется над всякой трагедией сцены и жизни.

Заратустра, о чтении и письме

Странник

Была полночь, когда Заратустра пустился в свой путь через горный хребет острова, чтобы ранним утром достичь противоположного берега: ибо там хотел он сесть на корабль. Там была прекрасная гавань, в которой даже чужие корабли охотно становились на якорь; они брали с собою тех, кто с блаженных островов хотел пуститься в море. Взбираясь на гору, Заратустра вспоминал дорогою о своих многочисленных одиноких странствованиях с самой юности и о том, как много гор, хребтов и вершин пришлось ему перейти.

Я, странник и скиталец по горам, говорил он в своем сердце, -- я не люблю долин, и, кажется, я не могу долго сидеть спокойно.

И какова бы ни была моя судьба, то, что придется мне пережить, -- всегда будет в ней странствование и восхождение на горы: в конце концов мы переживаем только самих себя.

Прошло то время, когда на моем пути могли еще становиться случайности; и что могло бы теперь еще случиться со мной, что не было бы моей собственностью.

Мое Само только возвращается ко мне, оно наконец приходит домой; возвращаются и все части его, бывшие долго на чужбине и рассеянные среди всех вещей и случайностей.

И еще одно знаю я: я стою теперь перед последней вершиной своей и перед тем, что давно предназначено мне. Ах, я должен вступить на самый трудный путь свой! Ах, я начал самое одинокое странствование свое!

Но тому, кто подобен мне, не избежать этого часа -- часа, который говорит ему: "Только теперь ты идешь своим путем величия! Вершина и пропасть -- слились теперь воедино!

Ты идешь своим путем величия: что доселе называлось твоей величайшей опасностью, теперь стало твоим последним убежищем!

Ты идешь своим путем величия: теперь лучшей поддержкой тебе должно быть сознание, что позади тебя нет больше пути!

Ты идешь своим путем величия: здесь никто не может красться по твоим следам! Твои собственные шаги стирали путь за тобою, и над ним написано: "Невозможность".

И если у тебя не будет больше ни одной лестницы, ты должен будешь научиться взбираться на свою собственную голову: как же иначе хотел бы ты подняться выше?

На свою собственную голову и выше через свое собственное сердце! Теперь все самое нежное в тебе должно стать самым суровым.

Кто всегда очень берег себя, под конец хворает от чрезмерной осторожности. Хвала всему, что закаляет! Я не хвалю землю, где течет -- масло и мед!

Чтобы видеть многое, надо научиться не смотреть на себя: эта суровость необходима каждому, кто восходит на горы.

И если кто ищет познания назойливым оком, как увидит он в вещах больше, чем фасад их!

Но ты, о Заратустра, ты хотел видеть основу и подоснову всех вещей; и потому должен ты подниматься над самим собою, все выше и выше, пока даже твои звезды не окажутся под тобой!

Да! Смотреть вниз на самого себя и даже на свои звезды -- лишь это назвал бы я своей вершиной, лишь это осталось для меня моей последней вершиной!"

Так говорил Заратустра с собою, поднимаясь на гору и утешая свое сердце суровыми изречениями: ибо сердце его сокрушалось, как никогда еще прежде. И когда он достиг вершины горного хребта, он увидел другое море, расстилавшееся перед ним, и он остановился и долго молчал. А ночь на этой высоте была холодная и ясная и усеяна звездами.

Я узнаю свою судьбу, сказал он наконец с грустью. Ну что ж! Я готов. Началось мое последнее уединение.

Ах, это черное, печальное море подо мною! Ах, это тяжелое, ночное недовольство! Ах, судьба и море! К вам должен я теперь спуститься!

Я стою перед самой высокой своею горой и перед самым долгим своим странствованием; поэтому я должен спуститься ниже, чем когда-либо поднимался я:

-- глубже погрузиться в страдание, чем когда-либо поднимался я, до самой черной волны его! Так хочет судьба моя. Ну что ж! Я готов.

Откуда берутся высочайшие горы? -- так спрашивал я однажды. Тогда узнал я, что выходят они из моря.

Об этом свидетельствуют породы их и склоны вершин их. Из самого низкого должно вознестись самое высокое к своей вершине. --

Так говорил Заратустра на вершине горы, где было холодно; но когда он достиг близости моря и наконец стоял один среди утесов, усталость от пути и тоска овладели им еще сильнее, чем прежде.

Теперь еще все спит, говорил он, спит также и море. Чуждое, сонное смотрит его око на меня.

Но ею теплое дыхание чувствую я. И я чувствую также, что оно грезит. В грезах мечется оно на жестких подушках.

Чу! Как оно стонет от тяжких воспоминаний! Или от недобрых предчувствий!

Ах, я разделяю твою печаль, темное чудовище, и из-за тебя досадую я на себя самого.

Ах, почему нет в моей руке достаточной силы! Поистине, охотно избавил бы я тебя от тяжелых грез! --

И пока Заратустра так говорил, смеялся он с тоскою и горечью над самим собой. Как! Заратустра! сказал он, ты еще думаешь утешать море?

Ах, ты, любвеобильный глупец Заратустра, безмерно блаженный в своем доверии! Но таким был ты всегда: всегда подходил ты доверчиво ко всему ужасному.

Ты хотел приласкать всех чудовищ. Теплое дыхание, немного мягкой шерсти на лапах -- и ты уже готов был полюбить и привлечь к себе.

Любовь есть опасность для самого одинокого; любовь ко всему, если только оно живое! Поистине, достойны смеха моя глупость и моя скромность в любви! --

Так говорил Заратустра и опять засмеялся: но тут он вспомнил о своих покинутых друзьях -- и, как бы провинившись перед ними своими мыслями, он рассердился на себя за свои мысли. И вскоре смеющийся заплакал -- от гнева и тоски горько заплакал Заратустра.

О призраке и загадке

1

Когда среди моряков распространился слух, что Заратустра находится на корабле, -- ибо одновременно с ним сел на корабль человек, прибывший с блаженных островов, -- всеми овладело великое любопытство и ожидание. Но Заратустра молчал два дня и был холоден и глух от печали, так что не отвечал ни на взгляды, ни на вопросы. К вечеру же второго дня отверз он уши свои, хотя и продолжал молчать: ибо много необыкновенного и опасного можно было услышать на этом корабле, пришедшем издалека и собиравшемся плыть еще далее. Заратустра же любил всех, кто предпринимает дальние странствования и не может жить без опасности. И вот, пока слушал он других, развязался его собственный язык, и лед сердца его разбился -- тогда начал он так говорить:

-- Вам, смелым искателям, испытателям и всем, кто когда-либо плавал под коварными парусами по страшным морям, --

вам, опьяненным загадками, любителям сумерек, чья душа привлекается звуками свирели ко всякой обманчивой пучине,

-- ибо вы не хотите нащупывать нить трусливой рукой и, где можете вы угадать, там ненавидите вы делать выводы, --

вам одним расскажу я загадку, которую видел я, -- призрак, представший пред самым одиноким.

Мрачный шел я недавно среди мертвенно-бледных сумерек, -- мрачный и суровый, со стиснутыми зубами. Уже не одно солнце закатилось для меня.

Тропинка, капризно извивавшаяся между камнями, злобная, одинокая, не желавшая ни травы, ни кустарника, -- эта горная тропинка хрустела под упрямством ноги моей.

Безмолвно ступая среди насмешливого грохота камней, стирая в прах камень, о который спотыкалась моя нога, -- так медленно взбирался я вверх.

Вверх: наперекор духу, увлекавшему меня вниз, в пропасть, -- духу тяжести, моему демону и смертельному врагу.

Вверх: хотя он сидел на мне, полукарлик, полукрот; хромой, делая хромым и меня; вливая свинец в мои уши, свинцовые мысли в мой мозг.

"О Заратустра, -- насмешливо отчеканил он, -- ты камень мудрости! Как высоко вознесся ты, но каждый брошенный камень должен -- упасть!

О Заратустра, ты камень мудрости, ты камень, пущенный пращою, ты сокрушитель звезд! Как высоко вознесся ты, -- но каждый брошенный камень должен -- упасть!

Приговоренный к самому себе и к побиению себя камнями: о Заратустра, как далеко бросил ты камень, -- но на тебя упадет он!"

Карлик умолк; и это длилось долго. Его молчание давило меня; и поистине, вдвоем человек бывает более одиноким, чем наедине с собою!

Я поднимался, я поднимался, я грезил, я думал, -- но все давило меня. Я походил на больного, которого усыпляет тяжесть страданий его, но которого снова будит от сна еще более тяжелый сон. --

Но есть во мне нечто, что называю я мужеством: оно до сих пор убивало во мне уныние. Это мужество заставило меня наконец остановиться и сказать: "Карлик! Ты! Или я!" --

Мужество -- лучшее смертоносное оружие, -- мужество нападающее: ибо в каждом нападении есть победная музыка.

Человек же самое мужественное животное: этим победил он всех животных. Победной музыкой преодолел он всякое страдание; а человеческое страдание -- самое глубокое страдание.

Мужество побеждает даже головокружение на краю пропасти; а где же человек не стоял бы на краю пропасти! Разве смотреть в себя самого -- не значит смотреть в пропасть!

Мужество -- лучшее смертоносное оружие: мужество убивает даже сострадание. Сострадание же есть наиболее глубокая пропасть: ибо, насколько глубоко человек заглядывает в жизнь, настолько глубоко заглядывает он и в страдание.

Мужество -- лучшее смертоносное оружие, -- мужество нападающее: оно забивает даже смерть до смерти, ибо оно говорит: "Так это была жизнь? Ну что ж! Еще раз!"

Но в этих словах громко звучит победная музыка. Имеющий уши да слышит.

2

"Стой, карлик! -- сказал я. -- Я! Или ты! Но я сильнейший из нас двоих: ты не знаешь самой бездонной мысли моей! Ее бремени -- ты не мог бы нести!"

Тут случилось то, что облегчило меня: назойливый карлик спрыгнул с моих плеч! Съежившись, он сел на камень против меня. Путь, где мы остановились, лежал через ворота.

"Взгляни на эти ворота, карлик! -- продолжал я. -- У них два лица. Две дороги сходятся тут: по ним никто еще не проходил до конца.

Этот длинный путь позади -- он тянется целую вечность. А этот длинный путь впереди -- другая вечность.

Эти пути противоречат один другому, они сталкиваются лбами, -- и именно здесь, у этих ворот, они сходятся вместе. Название ворот написано вверху: "Мгновенье".

Но если кто-нибудь по ним пошел бы дальше -- и дальше все и дальше, -- то думаешь ли, ты, карлик, что эти два пути себе противоречили бы вечно?"

"Все прямое лжет, -- презрительно пробормотал карлик. -- Всякая истина крива, само время есть круг".

"Дух тяжести, -- проговорил я с гневом, -- не притворяйся, что это так легко! Или я оставлю тебя здесь, где ты сидишь, хромой уродец, -- а я ведь нес тебя наверх!

Взгляни, -- продолжал я, -- на это Мгновенье! От этих врат Мгновенья уходит длинный, вечный путь назад: позади нас лежит вечность.

Не должно ли было все, что может идти, уже однажды пройти этот путь? Не должно ли было все, что может случиться, уже однажды случиться, сделаться, пройти?

И если все уже было -- что думаешь ты, карлик, об этом Мгновенье? Не должны ли были и эти ворота уже -- однажды быть?

И не связаны ли все вещи так прочно, что это Мгновенье влечет за собою все грядущее? Следовательно -- еще и само себя?

Ибо все, что может идти, -- не должно ли оно еще раз пройти -- этот длинный путь вперед!

И этот медлительный паук, ползущий при лунном свете, и этот самый лунный свет, и я, и ты, что шепчемся в воротах, шепчемся о вечных вещах, -- разве все мы уже не существовали?

-- и не должны ли мы вернуться и пройти этот другой путь впереди нас, этот длинный жуткий путь, -- не должны ли мы вечно возвращаться" --

Так говорил я, и говорил все тише: ибо я страшился своих собственных мыслей и задних мыслей. И вдруг вблизи услышал я вой собаки.

Не слышал ли я уже когда-то этот вой собаки? Моя мысль устремилась в прошлое. Да! Когда я был ребенком, в самом раннем детстве:

-- тогда слышал я собаку, которая так выла. И я видел ее, ощетинившуюся, с поднятой кверху мордой, дрожащую, в тот тихий полуночный час, когда и собаки верят в призраки;

-- и мне было жаль ее. Над домом только что взошел, в мертвом молчании, полный месяц; он остановился круглым огненным шаром над плоской крышею, как вор над чужой собственностью;

-- тогда собаку обуял страх: ибо собаки верят в воров и призраков. И когда я опять услышал этот вой, я вновь почувствовал жалость.

Куда же девался карлик? И ворота? И паук? И наши перешептывания? Было ли это во сне? Или наяву? Я увидел вдруг, что стою среди диких скал, один, облитый мертвым лунным светом.

Но здесь же лежал человек! И собака с ощетинившейся шерстью прыгала и визжала, -- и увидев, что я подошел, -- она снова завыла, она закричала; слышал ли я когда-нибудь, чтобы собака кричала так о помощи?

И поистине, ничего подобного тому, что увидел я, никогда я не видел. Я увидел молодого пастуха, задыхавшегося, корчившегося, с искаженным лицом; изо рта у него висела черная, тяжелая змея.

Видел ли я когда-нибудь столько отвращения и смертельного ужаса на одном лице? Должно быть, он спал? В это время змея заползла ему в глотку и впилась в нее.

Моя рука рванула змею, рванула: напрасно! она не вырвала змеи из глотки. Тогда из уст моих раздался крик: "Откуси! Откуси!

Откуси ей голову!" -- так кричал из меня мой ужас, моя ненависть, мое отвращение, моя жалость, все доброе и все злое во мне слилось в один общий крик. --

Вы, смельчаки, окружающие меня! Вы, искатели, испытатели и все, кто плавает под коварными парусами по неисследованным морям! Вы, охотники до загадок!

Разгадайте же мне загадку, которую я видел тогда, растолкуйте же мне призрак, представший пред самым одиноким!

Ибо это был призрак и предвидение: что видел я тогда в символе? И кто же он, кто некогда еще должен прийти?

Кто этот пастух, которому заползла в глотку змея? Кто этот человек, которому все самое тяжелое, самое черное заползет в глотку?

-- И пастух откусил, как советовал ему крик мой; откусил голову змеи! Далеко отплюнул он ее -- и вскочил на ноги. --

Ни пастуха, ни человека более -- предо мной стоял преображенный, просветленный, который смеялся! Никогда еще на земле не смеялся человек так, как он смеялся!

О братья мои, я слышал смех, который не был смехом человека, -- и теперь пожирает меня жажда, тоска, которая никогда не стихнет во мне.

Желание этого смеха пожирает меня: о, как вынесу я еще жизнь? И как вынес бы я теперь смерть! --

Так говорил Заратустра.

О блаженстве против воли

С такими загадками и с горечью в сердце плыл Заратустра по морю. Но на четвертый день странствования, когда он уже был далеко от блаженных островов и от своих друзей, он превозмог всю свою печаль: победоносно, твердой ногою стоял он снова на пути своей судьбы. И так говорил тогда Заратустра к своей ликующей совести:

-- Опять я один и хочу им быть, один с ясным небом и свободным морем; и снова послеполуденное время вокруг меня.

В послеполуденное время обрел я некогда впервые своих друзей, также в послеполуденное время вторично обрел я их: в тот час, когда становится более спокойным всякий свет.

Ибо частички счастья, блуждающие еще между небом и землей, ищут пристанища себе в светлой душе: теперь от счастья стал более спокойным всякий свет.

О послеполуденное время моей жизни! Однажды спустилось также и мое счастье в долину искать себе пристанища: тогда обрело оно эти открытия, гостеприимные души.

О послеполуденное время моей жизни! Чего не отдал бы я, чтобы иметь одно: живое насаждение моих мыслей и утренний рассвет моей высшей надежды!

Последователей искал некогда созидающий и детей своей надежды -- и вот оказалось, что он не может найти их иначе, как сам впервые создав их.

Так и я нахожусь среди своего дела, идя к своим детям и возвращаясь от них: ради своих детей должен Заратустра довершить самою себя.

Ибо от всего сердца любят только свое дитя и свое дело; и где есть великая любовь к самому себе, там служит она признаком беременности, -- так замечал я.

Еще цветут мои дети своей первой весною; стоя близко друг к другу, вместе колеблемые ветром деревья моего сада и лучшей земли.

И поистине! Где такие деревья стоят близко друг к другу, там находятся блаженные острова!

Но когда-нибудь я вырою их и рассажу каждое отдельно: чтобы научилось оно одиночеству, упорству и осторожности.

Суковатым и изогнутым, с гибкой твердостью должно стоять оно у моря, живым маяком непобедимой жизни.

Там, где бури низвергаются в море и хобот гор пьет воду, там должно стоять каждое из них, днем и ночью, на страже, чтобы испытать и познать себя.

Испытано и познано должно быть оно, чтобы знать, моего ли оно рода и происхождения, -- господин ли оно упорной воли, молчаливо ли, даже когда говорит, и делает ли вид, что берет, отдавая:

-- чтобы стать некогда моим последователем и созидающим и празднующим вместе с Заратустрой -- таким, что пишет мою волю на моих скрижалях: для более полного довершения всех вещей.

И ради него и подобных ему должен я довершить самого себя, поэтому бегу я теперь своего счастья и отдаю себя в жертву всем несчастьям -- чтобы испытать и познать себя в последний раз.

И поистине, настало время мне уходить; и тень странника, и поздняя пора, и самый тихий час -- все говорило мне: "Давно пора!"

Ветер проникал в замочную скважину и говорил: "Иди!" Дверь лукаво распахивалась и говорила: "Уходи!"

Но я лежал, прикованный любовью к своим детям: желание любви наложило на меня эти узы, так что я сделался жертвою своих детей и из-за них потерял себя.

Желать -- это уже значит для меня: потерять себя. У меня есть вы, мои дети! В этом обладании все должно быть уверенностью и ничто не должно быть желанием.

Но солнце моей любви пылало надо мной, в собственном соку варился Заратустра, -- тогда пронеслись тень и сомнение надо мной.

Я уже жаждал мороза и зимы. "О, если бы мороз и зима заставили меня снова дрожать от стужи и щелкать зубами!" -- вздыхал я, -- тогда поднялись от меня ледяные туманы.

Мое прошлое вскрыло свои могилы, проснулось много страдания, заживо погребенного: оно лишь дремало, сокрытое в саване.

Так все кричало мне знаками: "Пора!" Но я -- не слушал; пока наконец не зашевелилась моя бездна и моя мысль не укусила меня.

О бездонная мысль, ты -- моя мысль! Когда же найду я силу слышать, как ты роешь, и не дрожать более?

До самой гортани стучит мое сердце, когда я слышу, как ты роешь! Даже твое молчание душит меня, ты, бездонная молчальница!

Никогда еще не решался я вызвать тебя наружу: довольно того уже, что носил я тебя -- с собою! Еще не был я достаточно силен для последней смелости льва и дерзости его.

Твоя тяжесть всегда была для меня уже достаточно ужасной; но когда-нибудь я должен найти силу и голос льва, который вызовет тебя наружу!

И когда я преодолею это в себе, тогда преодолею я еще и нечто большее; и победа должна быть печатью моего довершения!

А до тех пор я блуждаю еще по неведомым морям; случай льстит мне и ласкает меня; я смотрю вперед и назад -- и не вижу конца.

Еще не наступил час моей последней борьбы -- или он только что настает? Поистине, с коварной прелестью смотрят на меня кругом море и жизнь!

О послеполуденное время моей жизни! О счастье, предвестник вечера! О пристань в открытом море! О мир в неизвестности! Как не доверяю я вам всем!

Поистине, я не доверяю вашей коварной прелести! Я похож на влюбленного, который не доверяет слишком бархатной улыбке.

Как он, ревнивец, отталкивает от себя возлюбленную, оставаясь нежным даже в своей суровости, -- так и я отталкиваю от себя этот блаженный час.

Прочь от меня, блаженный час! С тобой пришло ко мне блаженство против воли! Готовый к своему самому глубокому страданию, стою я здесь: не вовремя пришел ты!

Прочь от меня, блаженный час! Лучше ищи себе пристанища там -- у моих детей! Спеши и благослови их еще до вечера моим счастьем!

Уже наступает вечер: солнце садится. Удалилось мое счастье! --

Так говорил Заратустра. И он ждал своего несчастья всю ночь -- но ждал напрасно. Ночь оставалась ясной и тихой, и счастье само приближалось к нему все ближе и ближе. А к утру засмеялся Заратустра в сердце своем и сказал насмешливо: "Счастье бегает за мной. Это потому, что я не бегаю за женщинами. А счастье -- женщина".

Перед восходом солнца

О небо надо мной, чистое! Глубокое! Бездна света! Взирая на тебя, я трепещу от божественных порывов.

Броситься в твою высоту -- в этом моя глубина! Укрыться в твоей чистоте -- в этом моя невинность!

Бога скрывает красота его -- так и ты скрываешь свои звезды. Ты безмолвствуешь -- так вещаешь ты мне свою мудрость.

Безмолвно над бушующим морем поднялось ты сегодня, твоя любовь и твоя стыдливость открываются моей бушующей душе.

В том, что пришло ты ко мне, прекрасное, скрытое в своей красоте, что безмолвно говоришь ты мне, открываясь в своей мудрости:

О, неужели не угадал бы я всей стыдливости твоей души! Перед восходом солнца пришло ты ко мне, самому одинокому.

Мы друзья с тобою изначала: у нас едины скорбь, и страх, и дно; даже солнце у нас общее.

Мы не говорим друг с другом, ибо знаем слишком многое: мы безмолвствуем, мы улыбками сообщаем друг другу наше знание.

Не свет ли ты моего пламени? Не живет ли в тебе душа -- сестричка моего понимания?

Вместе учились мы всему; вместе учились мы подниматься над собою к себе самим и безоблачно улыбаться: безоблачно улыбаться вниз, светлыми очами и из огромной дали, в то время как под нами струятся, как дождь, насилие, и цель, и вина.

И если блуждал я один, -- чего алкала душа моя по ночам и на тропинках заблуждения? И если поднимался я на горы, кого, как не тебя, искал я на горах?

И все мои странствования и восхождения на горы -- разве не были они лишь необходимостью, чтобы помочь неумелому; лететь только хочет вся воля моя, лететь до тебя!

И кого ненавидел я более, как не ползущие облака и все, что пятнает тебя? И даже свою собственную ненависть ненавидел я, потому что она пятнала тебя!

Ползущие облака ненавижу я, этих крадущихся хищных кошек: они отнимают у тебя и у меня, что есть у нас общего, -- огромное, безграничное Да и Аминь!

Мы ненавидим ползущие облака, этих посредников и смесителей -- этих половинчатых, которые не научились ни благословлять, ни проклинать от всего сердца.

Лучше буду я сидеть в бочке под закрытым небом или в бездне без неба, чем видеть тебя, ясное небо, запятнанным ползущими облаками!

И часто хотелось мне их скрепить зубчатыми золотыми проволоками молний, чтобы мог я, подобно грому, барабанить по вздутому животу их:

гневно барабанить, ибо они крадут у меня твое Да и Аминь, ты, небо чистое надо мною! Светлое! Ты бездна света! -- ибо они крадут у тебя мое Да и Аминь!

Ибо легче мне переносить шум, и гром, и проклятие непогоды, чем это осторожное, нерешительное кошачье спокойствие; и даже среди людей ненавижу я всего больше всех тихонько ступающих, половинчатых и неопределенных, нерешительных, медлительных, как ползущие облака.

И "кто не может благословлять, должен научиться проклинать!" -- это ясное наставление упало мне с ясного неба, эта звезда блестит даже в темные ночи на моем небе.

Но я благословляю и утверждаю, если только ты окружаешь меня, ты, чистое! Ясное! Ты, бездна света! -- во все бездны несу я тогда свое благословляющее утверждение.

Я стал благословляющим и утверждающим: я долго боролся и был борцом, чтобы иметь наконец руки свободными для благословения.

И вот мое благословение: над каждою вещью быть ее собственным небом, ее круглым куполом, ее лазурным колоколом и вечным спокойствием -- и блажен, кто так благословляет!

Ибо все вещи крещены у родника вечности и по ту сторону добра и зла; а добро и зло суть только бегущие тени, влажная скорбь и ползущие облака.

Поистине, это благословение, а не хула, когда я учу: "над всеми вещами стоит небо-случай, небо-невинность, небо-неожиданность, небо-задор".

"Случай" -- это самая древняя аристократия мира, ее возвратил я всем вещам, я избавил их от подчинения цели.

Эту свободу и эту безоблачность неба поставил я, как лазурный колокол, над всеми вещами, когда я учил, что над ними и через них никакая "вечная воля" -- не хочет.

Это дерзновение и это безумие поставил я на место той воли, когда я учил: "Всюду одно невозможно -- разумный смысл!"

Хотя немного разума, семя мудрости рассеяно от звезды до звезды, эта закваска примешана ко всем вещам: из-за безумия примешана мудрость ко всем вещам!

Немного мудрости еще возможно; но эту блаженную уверенность находил я во всех вещах: они предпочитают танцевать -- на ногах случая.

О небо надо мною, ты, чистое! Высокое! Теперь для меня в том твоя чистота, что нет вечного паука-разума и паутины его:

-- что ты место танцев для божественных случаев, что ты божественный стол для божественных игральных костей и играющих в них! --

Но ты краснеешь? Не сказал ли я того, чего нельзя высказывать? Не произнес ли я хулы, желая благословить тебя?

Или покраснело ты от стыда, что находимся мы вдвоем? -- Не приказываешь ли ты мне удалиться и замолчать, ибо теперь -- день приближается?

Мир так глубок, как день помыслить бы не смог. Не все дерзает говорить перед лицом дня. Но день приближается -- и мы должны теперь расстаться!

О небо надо мною, ты, стыдливое! Пылающее! О ты, мое счастье перед восходом солнца! День приближается -- и мы должны теперь расстаться! --

Так говорил Заратустра.

Об умаляющей добродетели

1

Спустившись на сушу, Заратустра не направился прямо на свою гору и в свою пещеру, а прошелся по разным дорогам, всюду задавая вопросы и осведомляясь о многом, так что, шутя, он говорил о себе самом: "Вот река, многими извивами возвращающаяся к источнику своему!" Ибо он хотел узнать, что случилось с человеком в отсутствие его: стал ли он более великим или меньше прежнего? И однажды увидел он ряд новых домов; дивился он этому и сказал:

"Что означают дома эти? Поистине, не великая душа построила их по своему подобию!

Не глупый ли ребенок вынул их из своего ящика с игрушками? Пусть бы другой ребенок опять уложил их в свой ящик!

А эти комнаты и каморки: могут ли люди выходить из них и входить туда? Они кажутся мне сделанными для шелковичных червей или для кошек-лакомок, которые не прочь дать полакомиться и собою!"

И Заратустра остановился и задумался. Наконец он сказал с грустью: "Все измельчало!

Повсюду вижу я низкие ворота: кто подобен мне, может еще пройти в них, но -- он должен нагнуться!

О, когда же вернусь я на мою родину, где я не должен более нагибаться -- не должен более нагибаться перед маленькими!" -- И Заратустра вздохнул и устремил взор свой вдаль.

В тот же день сказал он речь свою об умаляющей добродетели.

2

Я хожу среди этих людей и дивлюсь: они не прощают мне, что я не завидую добродетелям их.

Они огрызаются на меня, ибо я говорю им: маленьким людям нужны маленькие добродетели, -- ибо трудно мне согласиться, чтобы маленькие люди были нужны!

Я похож здесь на петуха в чужом птичнике, которого клюют даже куры; но оттого не сержусь я на этих кур.

Я вежлив с ними, как со всякой маленькой неприятностью; быть колючим по отношению ко всему маленькому кажется мне мудростью, достойной ежа.

Все они говорят обо мне, сидя вечером у очага, -- они говорят обо мне, но никто не думает -- обо мне!

Вот новая тишина, которой я научился: их шум вокруг меня накидывает покрывало на мои мысли.

Они шумят между собой: "Что несет нам эта темная туча? берегитесь, чтобы не принесла она нам заразы!"

И недавно одна женщина отдернула своего ребенка, тянувшегося ко мне. "Унесите детей! -- кричала она. -- Такие глаза опаляют детские души".

Они кашляют, когда я говорю: они думают, что кашель -- возражение против могучих ветров, -- они нисколько не догадываются о шуме моего счастья!

"У нас еще нет времени для Заратустры" -- так возражают они; но что толку во времени, у которого "нет времени" для Заратустры?

И даже когда они восхваляют меня -- разве мог бы заснуть я на славе их? Терновый пояс -- хвала их для меня: я испытываю зуд, даже когда снимаю его.

И вот чему научился я у них: тот, кто хвалит, делает вид, будто воздает он должное, но на самом деле он хочет получить еще больше!

Спросите у моей ноги, нравится ли ей их манера хвалить и привлекать к себе! Поистине, при таком такте и при таком тик-таке не хочет она ни танцевать, ни оставаться в покое.

Они пробуют хвалить мне маленькую добродетель и привлечь меня к ней; в тик-так маленького счастья хотели бы они увлечь мою ногу.

Я хожу среди этих людей и дивлюсь: они измельчали и все еще мельчают -- и делает это их учение о счастье и добродетели.

Они ведь и в добродетели скромны, ибо они ищут довольства. А с довольством может мириться только скромная добродетель.

Правда, и они учатся шагать по-своему и шагать вперед; но я называю это ковылянием. -- И этим мешают они всякому, кто спешит.

И многие из них идут вперед и смотрят при этом назад, вытянув шею: я охотно толкаю их.

Ноги и глаза не должны ни лгать, ни изобличать друг друга во лжи. Но много лжи у маленьких людей.

Некоторые из них обнаруживают свою волю, но большинство лишь служит чужой воле. Некоторые из них искренни, ни большинство -- плохие актеры.

Есть между ними актеры бессознательные и актеры против воли, -- искренние всегда редки, особенно искренние актеры.

Качества мужа здесь редки; поэтому их женщины становятся мужчинами. Ибо только тот, кто достаточно мужчина, освободит в женщине -- женщину.

И вот худшее лицемерие, что встретил я у них: даже те, кто повелевают, подделываются под добродетели тех, кто служит им.

"Я служу, ты служишь, мы служим" -- так молится здесь лицемерие господствующих, -- но горе! если первый господин есть только первый слуга!

Ах, даже в их лицемерие залетело любопытство моего взора; и я хорошо угадал их счастье мухи и их жужжание на освещенном солнцем оконном стекле.

Сколько вижу я доброты, столько и слабости. Сколько справедливости и сострадания, столько и слабости.

Все они круглы, аккуратны и благосклонны друг к другу, как круглы, аккуратны и благосклонны песчинки одна к другой.

Скромно обнять маленькое счастье -- это называют они "смирением"! и при этом они уже скромно косятся на новое маленькое счастье.

В сущности в своей простоте они желают лишь одного: чтобы никто не причинял им страдания. Поэтому они предупредительны к каждому и делают ему добро.

Но это трусость -- хотя бы и называлась она "добродетелью". --

И когда этим маленьким людям случается говорить грубо -- я слышу в голосе их лишь хрипоту: ибо всякий сквозняк -- делает их хриплыми.

Хитры они, и у добродетелей их хитрые пальцы. Но им недостает кулаков, их пальцы не умеют сжиматься в кулак.

Добродетелью считают они все, что делает скромным и ручным; так превратили они волка в собаку и самого человека в лучшее домашнее животное человека.

"Мы поставили наш стул посередине, -- так говорит мне ухмылка их, -- одинаково далеко от умирающего гладиатора и довольных свиней".

Но это -- посредственность; хотя бы и называлась она умеренностью.

3

Я хожу среди этих людей и роняю много слов; но они не умеют ни брать, ни хранить.

Они удивляются, что я не пришел обличать их похоти и пороки; но поистине, я не пришел также предостерегать от карманных воров!

Они удивляются, что я не желаю оттачивать и накачивать их ум; как будто им мало еще умников, тонких, чей голос скрипит, как грифель по аспидной доске!

И когда я кричу: "Кляните всех трусливых демонов в вас, которые желали бы визжать, крестом складывать руки и поклоняться", они восклицают: "Заратустра -- безбожник".

И особенно кричат об этом их проповедники смирения -- да, именно им люблю я кричать в самое ухо: да! Я -- Заратустра, безбожник!

Проповедники смирения! Всюду, где есть слабость, болезнь и струпья, они ползают, как вши; и только мое отвращение мешает мне давить их.

Ну что ж! Вот моя проповедь для их ушей: я -- Заратустра, безбожник, который говорит "кто безбожнее меня, чтобы я мог радоваться его наставлению?"

Я -- Заратустра, безбожник: где найду я подобных себе? Подобны мне все, кто отдают себя самих своей воле и сбрасывают с себя всякое смирение.

Я -- Заратустра, безбожник: я варю каждый случай в моем котле. И только когда он там вполне сварится, я приветствую его как мою пищу.

И поистине, многие случаи повелительно приближались ко мне; но еще более повелительно говорила к ним моя воля, -- и тотчас стояли они на коленях, умоляя --

-- умоляя, чтобы дал я им пристанище и оказал им сердечный прием, и льстиво уговаривая: "Видишь, о Заратустра, так только друг приближается к другу!" --

Но что говорю я там, где нет ни у кого моих ушей! И так стану я взывать ко всем ветрам:

-- Вы все мельчаете, вы, маленькие люди! Вы распадаетесь на крошки, вы, любители довольства! Вы погибнете еще --

-- от множества ваших маленьких добродетелей, от множества ваших мелких упущений, от вашего постоянного маленького смирения!

Вы слишком щадите, слишком уступаете: такова почва, на которой произрастаете вы! Но чтобы дерево стало большим, для этого должно оно обвить крепкие скалы крепкими корнями!

Даже то, чего вы не исполняете, помогает ткать ткань всего человеческого будущего; даже ваше ничто есть паутина и паук, живущий кровью будущего.

И когда вы берете, вы как бы крадете, вы, маленькие добродетельные люди; но и среди мошенников говорит честь: "Надо красть только там, где нельзя грабить".

"Дается" -- таково учение смирения. Но я говорю вам, вы, любители довольства: берется и будет все больше браться от вас!

Ах, если бы вы сбросили с себя всякое полухотение и решительно отдались и лени и делу!

Ах, если бы вы поняли мои слова: "Делайте, пожалуй, все, что вы хотите, -- но прежде всего будьте такими, которые могут хотеть!

Любите, пожалуй, своего ближнего, как себя, -- но прежде всего будьте такими, которые любят самих себя --

-- любят великой любовью, любят великим презрением!" Так говорит Заратустра, безбожник. --

Но что говорю я там, где нет ни у кого моих ушей! Здесь еще целым часом рано для меня.

Свой собственный провозвестник я среди этих людей, свой собственный крик петуха среди темных улиц.

Но приближается их час! Приближается также и мой! Час от часу становятся они меньше, беднее, бесплоднее -- бедная трава! бедная земля!

И скоро будут они стоять, подобно сухой степной траве, и поистине, усталые от себя самих, -- и томимые скорее жаждой огня, чем воды!

О благословенный час молнии! О тайна перед полуднем! -- в блуждающие огни некогда превращу я их и в провозвестников огненными языками:

-- возвещать будут они некогда огненными языками: он приближается, он близок, великий полдень! --

Так говорил Заратустра.

На горе Елеонской

Зима, злая гостья, сидит у меня в доме; посинели мои руки от ее дружеских рукопожатий.

Я уважаю ее, эту злую гостью, но охотно оставляю ее сидеть одну. Охотно убегаю я от нее; и если бежишь хорошо, то и убегаешь от нее!

С теплыми ногами, с теплыми мыслями бегу я туда, где стихает ветер, -- в освещенный солнцем уголок моей горы Елеонской.

Так смеюсь я над моей суровою гостьей и благодарен ей еще за то, что она ловит у меня в доме мух и заставляет стихать разный мелкий шум.

Ибо она не любит, когда поет комар или даже целых два; она делает улицу пустынной, так что лунный свет боится проникать туда ночью.

Она суровая гостья, -- но я чту ее и не молюсь, подобно неженкам, пузатому идолу огня.

Лучше немного пощелкать зубами, чем молиться идолам! -- так хочет род мой. И особенно ненавижу я всех идолов огня, пылких, дымящихся и удушливых.

Кого я люблю, того люблю я больше зимою, чем летом; лучше и смелее смеюсь я над моими врагами, с тех пор как зима сидит у меня в доме.

Поистине, смело даже тогда, когда я заползаю в постель: тогда смеется и шалит мое укрывшееся счастье и мои обманчивые сны начинают смеяться.

Разве я -- ползаю? Никогда в жизни не ползал я перед сильными; и если лгал я когда-нибудь, то лгал из любви. Поэтому весел я и на зимней постели.

Скромная постель греет меня больше, чем роскошная, ибо я ревнив к своей бедности. А зимою она больше всего верна мне.

Злобою начинаю я каждый день, я смеюсь над зимою холодной ванною -- за это ворчит на меня моя строгая гостья.

Также люблю я ее щекотать маленькой восковой свечкой -- чтобы она наконец выпустила небо из пепельно-серых сумерек.

Особенно злым бываю я утром -- в ранний час, когда звенит ведро у колодца и раздается на серых улицах теплое ржание лошадей:

С нетерпением жду я, чтобы взошло наконец ясное небо, зимнее снежнобородое небо, старик, белый как лунь, --

-- молчаливое зимнее небо, часто умалчивающее даже о своем солнце!

Не у него ли научился я долгому, светлому молчанию? Или оно научилось ему у меня? Или каждый из нас сам изобрел его?

Тысячекратно происхождение всех хороших вещей: все хорошие веселые вещи прыгают от радости в бытие -- как могли бы они это сделать -- только один раз!

Хорошая, веселая вещь также долгое молчание, и хорошо также смотреть, подобно зимнему небу, с ясным круглоглазым лицом:

-- скрывать, подобно ему, свое солнце и свою непреклонную волю-солнце; поистине, хорошо изучил я это искусство и это зимнее веселье!

Моя самая любимая злоба и искусство в том, чтобы мое молчание научилось не выдавать себя молчанием.

Гремя словами и игральными костями, дурачу я тех, кто торжественно ждет, -- от всех этих строгих надсмотрщиков должна ускользнуть моя воля и цель.

Чтобы никто не мог видеть основы и последней воли моей, -- для этого изобрел я долгое светлое молчание.

Многих умных встречал я: они закрывали покрывалом свое лицо и мутили свою воду, чтобы никто не мог насквозь видеть их.

Но именно к ним обращались более умные из среды недоверчивых и грызущих орехи: именно у них вылавливали они наиболее припрятанную рыбу их!

Но умы светлые, смелые и прозрачные -- они, по-моему, наиболее умные из всех молчаливых: так глубока основа их, что даже самая прозрачная вода -- не выдает ее.

Ты, снежнобородое молчаливое зимнее небо, ты, круглоглазая лунь надо мною! О ты, небесный символ моей души и ее радости!

И разве не должен я прятаться, как проглотивший золото, -- чтобы не распластали мою душу?

Разве не должен я пользоваться ходулями, чтобы не заметили моих длинных ног, -- все эти завистники и ненавистники, окружающие меня?

Эти удушливые, тепличные, изношенные, отцветшие, истосковавшиеся души -- как могла бы их зависть вынести мое счастье!

Поэтому я показываю им только зиму и лед на моих вершинах -- и не показываю, что моя гора окружена также всеми солнечными поясами!

Они слышат только свист моих зимних бурь -- и не слышат, что ношусь я и по теплым морям, как тоскующие, тяжелые, горячие южные ветры.

Они сожалеют также о моих нечаянностях и случайностях -- но мое слово гласит: "Предоставьте случаю идти ко мне: невинен он, как малое дитя!"

Как могли бы они вынести мое счастье, если бы я не наложил несчастий, зимней стужи, шапок из белого медведя и покровов из снежного неба на мое счастье!

-- если бы сам я не питал жалости к их состраданию: к состраданию этих завистников и ненавистников!

Если бы сам я не вздыхал и не дрожал пред ними от холода и не одевался терпеливо, как в шубу, в сострадание их!

В том мудрая блажь и благостыня моей души, что не прячет она своей зимы и своих морозных бурь, она не прячет также и своего озноба.

Для одного одиночество есть бегство больного; для другого одиночество есть бегство от больных.

Пусть слышат они, как дрожу и вздыхаю я от зимней стужи, все эти бедные, завистливые негодники, окружающие меня! Несмотря на эти вздохи и дрожь, все-таки бежал я из их натопленных комнат.

Пусть они жалеют меня и вздыхают вместе со мною о моем ознобе: "от льда познания он замерзнет еще!" -- так жалуются они.

А я тем временем бегаю всюду с теплыми ногами на моей горе Елеонской; в освещенном солнцем уголку моей горы Елеонской пою и смеюсь я над всяким состраданием. --

Так пел Заратустра.

О прохождении мимо

Так, медленно проходя среди многих народов и через различные города, вернулся Заратустра окольным путем в свои горы и свою пещеру. И вот, подошел он неожиданно к воротам большого города; но здесь бросился к нему с распростертыми руками беснующийся шут и преградил ему дорогу. Это был тот самый шут, которого народ называл "обезьяной Заратустры": ибо он кое-что перенял из манеры его говорить и охотно черпал из сокровищницы его мудрости. И шут так говорил к Заратустре:

"О Заратустра, здесь большой город; тебе здесь нечего искать, а потерять ты можешь все.

К чему захотел ты вязнуть в этой грязи? Пожалей свои ноги! Плюнь лучше на городские ворота и -- вернись назад!

Здесь ад для мыслей отшельника: здесь великие мысли кипятятся заживо и развариваются на маленькие.

Здесь разлагаются все великие чувства: здесь может только громыхать погремушка костлявых убогих чувств!

Разве ты не слышишь запаха бойни и харчевни духа? Разве не стоит над этим городом смрад от зарезанного духа?

Разве не видишь ты, что души висят здесь, точно обвисшие, грязные лохмотья? -- И они делают еще газеты из этих лохмотьев!

Разве не слышишь ты, что дух превратился здесь в игру слов? Отвратительные слова-помои извергает он! -- И они делают еще газеты из этих слов-помоев!

Они гонят друг друга и не знают куда? Они распаляют друг друга и не знают зачем? Они бряцают своей жестью, они звенят своим золотом.

Они холодны и ищут себе тепла в спиртном; они разгорячены и ищут прохлады у замерзших умов; все они хилы и одержимы общественным мнением.

Все похоти и пороки здесь у себя дома; но существуют здесь также и добродетельные, существует здесь много услужливой, служащей добродетели:

Много услужливой добродетели с пальцами-писаками и с твердым седалищем и ожидалищем; она благословлена мелкими надгрудными звездами и набитыми трухой, плоскозадыми дочерьми.

Существует здесь также много благочестия, много лизоблюдов и льстивых ублюдков перед богом воинств.

Ибо "сверху" сыплются звезды и милостивые плевки; вверх тянется каждая беззвездная грудь.

У месяца есть свой двор и при дворе -- свои придурки; но на все, что исходит от двора, молится нищая братия и всякая услужливая нищенская добродетель.

"Я служу, ты служишь, мы служим" -- так молится властелину всякая услужливая добродетель: чтобы заслуженная звезда прицепилась наконец ко впалой груди!

Но месяц вращается еще вокруг всего земного: так вращается и властелин вокруг самого-что-ни-на-есть земного, -- а это есть золото торгашей.

Бог воинств не есть бог золотых слитков; властелин предполагает, а торгаш -- располагает!

Во имя всего, что есть в тебе светлого, сильного и доброго, о Заратустра! плюнь на этот город торгашей и вернись назад!

Здесь течет кровь гниловатая и тепловатая и пенится по всем венам; плюнь на большой город, на эту большую свалку, где пенится всякая накипь!

Плюнь на город подавленных душ и впалых грудей, язвительных глаз и липких пальцев --

-- на город нахалов, бесстыдников, писак, пискляк, растравленных тщеславцев --

-- где все скисшее, сгнившее, смачное, мрачное, слащавое, прыщавое, коварное нарывает вместе --

-- плюнь на большой город и вернись назад!"

-- Но здесь прервал Заратустра беснующегося шута и зажал ему рот.

"Перестань наконец! -- воскликнул Заратустра. -- Мне давно уже противны твоя речь и твоя манера говорить!

Зачем же так долго жил ты в болоте, что сам должен был сделаться лягушкой и жабою?

Не течет ли теперь у тебя самого в жилах гнилая, пенистая, болотная кровь, что научился ты так квакать и поносить?

Почему не ушел ты в лес? Или не пахал землю? Разве море не полно зелеными островами?

Я презираю твое презрение, и, если ты предостерегал меня, -- почему же не предостерег ты себя самого?

Из одной только любви воспарит полет презрения моего и предостерегающая птица моя: но не из болота! --

Тебя называют моей обезьяной, ты, беснующийся шут; но я называю тебя своей хрюкающей свиньей -- хрюканьем портишь ты мне мою похвалу глупости.

Что же заставило тебя впервые хрюкать? То, что никто достаточно не льстил тебе: поэтому и сел ты вблизи этой грязи, чтобы иметь основание вдоволь хрюкать, --

-- чтобы иметь основание вдоволь мстить! Ибо месть, ты, тщеславный шут, и есть вся твоя пена, я хороню разгадал тебя!

Но твое шутовское слово вредит мне даже там, где ты прав! И если бы слово Заратустры было даже сто раз право, -- ты все-таки вредил бы мне -- моим словом!"

Так говорил Заратустра; и он посмотрел на большой город, вздохнул и долго молчал. Наконец он так говорил:

Мне противен также этот большой город, а не только этот шут. И здесь и там нечего улучшать, нечего ухудшать!

Горе этому большому городу! -- И мне хотелось бы уже видеть огненный столб, в котором сгорит он!

Ибо такие огненные столбы должны предшествовать великому полдню. Но всему свое время и своя собственная судьба.

Но такое поучение даю я тебе, шут, на прощание: где нельзя уже любить, там нужно -- пройти мимо! --

Так говорил Заратустра и прошел мимо шута и большого города.

Об отступниках

1

Ах, все уже поблекло и отцвело, что еще недавно зеленело и пестрело на этом лугу! И сколько меду надежды уносил я отсюда в свои улья!

Все эти юные сердца уже состарились -- и даже не состарились! только устали, опошлились и успокоились: они называют это "мы опять стали набожны".

Еще недавно видел я их спозаранку выбегающими на смелых ногах; но их ноги познания устали, и теперь бранят они даже свою утреннюю смелость!

Поистине, многие из них когда-то поднимали свои ноги, как танцоры, их манил смех в моей мудрости, -- потом они одумались. Только что видел я их согбенными -- ползущими ко кресту.

Вокруг света и свободы когда-то порхали они, как мотыльки и юные поэты! Немного взрослее, немного мерзлее -- и вот они уже нетопыри и проныры и печные лежебоки.

Не потому ли поникло сердце их, что, как кит, поглотило меня одиночество? Быть может, долго, с тоскою, тщетно прислушивалось их ухо к призыву труб моих и моих герольдов?

-- Ах! Всегда было мало таких, чье сердце надолго сохраняет терпеливость и задор; у таких даже дух остается выносливым. Остальные малодушны.

Остальные -- это всегда большинство, вседневность, излишек, многое множество -- все они малодушны.

Кто подобен мне, тому встретятся на пути переживания, подобные моим, -- так что его первыми товарищами будут трупы и скоморохи.

Его вторыми товарищами -- те, кто назовут себя верующими в него: живая толпа, много любви, много безумия, много безбородого почитания.

Но к этим верующим не должен привязывать своего сердца тот, кто подобен мне среди людей; в эти весны и пестрые луга не должен верить тот, кто знает род человеческий, непостоянный и малодушный!

Если бы могли они быть иными, они и хотели бы иначе. Все половинчатое портит целое. Что листья блекнут, -- на что тут жаловаться!

Оставь их лететь и падать, о Заратустра, и не жалуйся! Лучше подуй на них шумящими ветрами, --

-- подуй на эти листья, о Заратустра, чтобы все увядшее скорей улетело от тебя!

2

"Мы опять стали набожны" -- так признаются эти отступники; и многие из них еще слишком малодушны, чтобы признаться в этом.

Им смотрю я в глаза, -- им говорю я в лицо и в румянец их щек: вы те, что снова молитесь!

Но это позор -- молиться! Не для всех, а для тебя, и для меня, и для тех, у кого в голове есть совесть. Для тебя это позор -- молиться!

Ты знаешь хорошо: твой малодушный демон, сидящий в тебе, охотно складывающий руки и опускающий их на колени и любящий удобства, -- этот малодушный демон говорит тебе: есть Бог!"

Но потому и принадлежишь ты к роду боящихся света, к тем, кому свет не дает покоя; теперь должен ты с каждым днем все глубже засовывать голову свою в ночь и чад!

И поистине, ты хорошо выбрал час: ибо теперь вновь начинают вылетать ночные птицы. Час настал для всех боящихся света, час отдыха, когда они -- не "отдыхают".

Я слышу и чую: настал их час для охоты и торжественных шествий, не для дикой охоты, а для домашней, пустячной и вынюхивающей охоты людей тихо ступающих и тихо молящихся,

-- для охоты на чувствительных ханжей: все мышеловки для сердец теперь опять расставлены! И где ни поднимаю я завесы, отовсюду вылетает ночная бабочка.

Не сидела ли она, спрятавшись вместе с другой ночной бабочкой? Ибо всюду чую я присутствие маленьких скрытых общин; а где есть приюты, там есть новые богомольцы и смрад от богомольцев.

Они сидят по целым вечерам друг у друга и говорят: "Будем опять как малые дети и станем взывать к милосердному Богу!" -- устами и желудком, которые испорчены набожными кондитерами.

Или они смотрят долгими вечерами на хитрого, подстерегающего паука-крестовика, который сам проповедует мудрость паукам и так учит их: "Под крестами хорошо ткать паутину!"

Или они сидят целыми днями с удочками у болота и оттого мнят себя глубокими, но кто удит там, где нет рыбы, того не назову я даже поверхностным!

Или они с благочестивой радостью учатся играть на гуслях у песнопевца, который не прочь вгусляриться в сердца молодых бабенок, -- ибо устал он от старых баб и их похвал.

Или они поучаются страху у полусумасшедшего ученого, ожидающего в темных комнатах появления духов, -- тогда как дух совсем убегает от него!

Или прислушиваются к старому бурчащему-урчащему бродяге-дудочнику, который научился у унылых ветров унылости звуков; теперь вторит он ветру и в унылых звуках проповедует уныние.

А иные из них сделались даже ночными сторожами: они научились теперь трубить в рог, делать ночной обход и будить старье, давно уже уснувшее.

Пять слов из старья слышал я вчера ночью у садовой стены: они исходили от этих старых ночных сторожей, унылых и сухих.

"Для отца он недостаточно заботится о своих детях: человеческие отцы делают это лучше!" --

"Он слишком стар! Он уже совсем перестал заботиться о своих детях" -- так отвечал другой ночной сторож.

"Разве у него есть дети? Никто не может этого доказать, если он сам не докажет! Мне давно хотелось, чтобы он однажды основательно доказал это".

"Доказал? Как будто он когда-нибудь что-нибудь доказывал! Доказательства ему трудно даются; он придает больше значения тому, чтобы ему верили".

"Да! да! Вера делает его блаженным, вера в него. Такова привычка старых людей! То же будет и с нами!" --

-- Так говорили между собой два старых ночных сторожа и пугала света и затем уныло трубили в свой рог: это происходило вчера ночью у садовой стены.

У меня же сердце надрывалось со смеху, оно хотело вырваться и не знало, куда? и надорвало себе живот.

Поистине, я умру оттого -- что задохнусь со смеху, глядя на пьяных ослов и слушая ночных сторожей, сомневающихся в Боге.

Разве не прошло давным-давно время для всех подобных сомнений? Кто стал бы еще будить давно уснувшее старье, страдающее светобоязнью!

Уже давным-давно пришел конец старым богам, -- и поистине, у них был хороший, веселый божественный конец!

Они не "засумерились" до смерти, -- об этом, конечно, лгут! Напротив: однажды они сами засмеяли себя -- до смерти!

Это случилось, когда самое безбожное слово было произнесено одним богом -- слово: -- "Бог един! У тебя не должно быть иного Бога, кроме меня!" -- старая борода, сердитый и ревнивый Бог до такой степени забылся:

И все боги смеялись тогда, качаясь на своих тронах, и восклицали: "Разве не в том божественность, что существуют боги, а не Бог!"

Имеющий уши да слышит. --

Так говорил Заратустра в городе, который любил он и который прозывался: "Пестрая корова". Отсюда оставалось ему всего два дня пути, чтобы быть опять в своей пещере и у своих зверей; и душа его непрестанно радовалась близости возвращения. --

Возвращение

О, одиночество! Ты, отчизна моя, одиночество! Слишком долго жил я диким на дикой чужбине, чтобы не возвратиться со слезами к тебе!

Теперь пригрози мне только пальцем, как грозит мать, теперь улыбнись мне, как улыбается мать, теперь скажи только: "А кто однажды, как вихрь, улетел от меня? --

-- кто, расставаясь, кричал: слишком долго сидел я в одиночестве я разучился молчанию! Этому, конечно, ты научился теперь?

О Заратустра, все знаю я: и то, что в толпе ты был более покинутым, чем когда-либо один у меня!

Одно дело -- покинутость, другое -- одиночество: этому -- научился ты теперь! И что среди людей будешь ты всегда диким и чужим --

-- диким и чужим, даже когда они любят тебя: ибо прежде всего хотят они, чтобы щадили их!

Здесь же ты на родине и у себя дома; здесь можешь ты все высказывать и вытряхивать все основания, здесь нечего стыдиться чувств затаенных и заплесневелых.

Сюда приходят все вещи, ластясь к твоей речи и льстя тебе: ибо они хотят скакать верхом на твоей спине. Верхом на всех символах скачешь ты здесь ко всем истинам.

Прямо и напрямик вправе ты говорить здесь ко всем вещам: и поистине, как похвала, звучит в их ушах, что один со всеми вещами -- говорит прямиком!

Но иное дело -- покинутость. Ибо помнишь ли ты, о Заратустра? Когда твоя птица кричала над тобой, когда ты стоял в лесу в нерешимости, не зная, куда идти, около трупа:

-- когда ты говорил: пусть ведут меня мои звери! Опаснее быть среди людей, чем среди зверей, -- это была покинутость!

И помнишь ли ты еще, о Заратустра? Когда ты сидел на своем острове, среди пустых ведер источник вина, давая и раздавая, разливая и проливая себя жаждущим:

-- пока, наконец, ты не сидел один, жаждущий, среди пьяных и не жаловался по ночам: "Брать не есть ли большее наслаждение, чем давать? И красть не есть ли еще большее наслаждение, чем брать?" -- Это была покинутость!

И помнишь ли ты еще, о Заратустра? Когда приблизился твой самый тихий час и гнал тебя прочь от тебя самого, когда говорил он злым шепотом: "Скажи свое слово и умри!" --

-- когда он отравил тебе все твое ожидание и молчание и привел в уныние твое кроткое мужество, -- это была покинутость!" --

О, одиночество! Ты, отчизна моя, одиночество! Как блаженно и нежно говорит мне твой голос!

Мы не спрашиваем друг друга, мы не жалуемся друг другу, мы открыто идем вместе в открытые двери.

Ибо открыто у тебя и светло: и даже часы бегут здесь более легкими шагами. В темноте время гнетет больше, чем при свете.

Здесь раскрываются мне слова и ларчики слов всякого бытия: здесь всякое бытие хочет стать словом, всякое становление хочет здесь научиться у меня говорить.

Но там внизу -- всякая речь напрасна! Там забыть и пройти мимо -- лучшая мудрость: этому -- научился я теперь!

Кто хотел бы все понять у людей, должен был бы ко всему прикоснуться. Но для этого у меня слишком чистые руки.

Я не хочу уже вдыхать дыхания их; ах, зачем я так долго жил среди шума и зловонного дыхания их!

О блаженная тишина вокруг меня! О чистый запах вокруг меня! О, как вдыхает эта тишина полною грудью чистое дыхание! О, как она прислушивается, эта блаженная тишина!

Но там внизу -- все говорит, там все пропускается мимо ушей. Там хоть в колокола звони про свою мудрость -- торгаши на базаре перезвонят ее звоном своих грошей!

Все у них говорит, никто не умеет уже понимать. Все падает в воду, ничто уже не падает в глубокие родники.

Все у них говорит, но ничто не удается и не приходит к концу. Все кудахчет, но кому же еще хочется сидеть в гнезде и высиживать яйца?

Все у них говорит, все заболтано. И что вчера еще было слишком твердым для самого времени и зубов его, нынче висит изо рта у сегодняшних людей изгрызанным и обглоданным.

Все у них говорит, все разглашается. И что некогда называлось тайной и сокровенностью душ глубоких, сегодня принадлежит уличным трубачам и другим бабочкам.

О ты, странное человеческое существо! Ты -- шум на темных улицах! Теперь лежишь ты опять позади меня: моя величайшая опасность лежит позади меня!

В пощаде и жалости лежала всегда моя величайшая опасность; а всякое человеческое существо хочет, чтобы пощадили и пожалели его.

С затаенными истинами, с рукою дурня и с одураченным сердцем, богатый маленькою ложью сострадания -- так жил я всегда среди людей.

Переодетым сидел я среди них, готовый не узнавать себя, чтобы только переносить их, и стараясь уверить себя: "Глупец, ты не знаешь людей!"

Перестают знать людей, когда живут среди них: слишком много напускного во всех людях, -- что делать там дальнозорким, дальногорьким глазам!

И когда они не узнавали меня -- я, глупец, щадил их за это больше, чем себя: привыкнув строго относиться к себе и часто еще мстя самому себе за эту пощаду.

Искусанный ядовитыми мухами, изрытый, подобно камню, бесчисленными каплями злобы, так сидел я среди них и еще старался уверить себя: "Невинно все ничтожное в своем ничтожестве!"

Особенно тех, кто называли себя "добрыми", находил я самыми ядовитыми мухами: они кусают в полной невинности, они лгут в полной невинности; как могли бы они быть ко мне -- справедливыми!

Кто живет среди добрых, того учит сострадание лгать. Сострадание делает удушливым воздух для всех свободных душ. Ибо глупость добрых неисповедима.

Скрывать себя самого и свое богатство -- этому научился я там внизу: ибо каждого считал я еще за нищего духом. В том была ложь моего сострадания, что в отношении каждого я знал,

-- что в отношении каждого я видел и чуял, сколько было ему достаточно духа и сколько было уже слишком много для него!

Их надутые мудрецы: я называл их мудрыми, а не надутыми, -- так научился я проглатывать слова. Их могильщики: я называл их исследователями и испытателями, -- так научился я подменять слова.

Могильщики выкапывают болезни себе. Под старым хламом покоятся дурные испарения. Не надо взбалтывать топь. Надо жить на горах.

Блаженными ноздрями вдыхаю я опять свободу гор! Наконец мой нос избавился от запаха всякого человеческого существа!

Защекоченная свежим воздухом, как от шипучих вин, чихает моя душа, -- чихает и весело приговаривает: на здоровье!

Так говорил Заратустра.

О трояком зле

1

Во сне, последнем утреннем сне, стоял я сегодня на высокой скале -- по ту сторону мира, держал весы и взвешивал мир.

О, слишком рано утренняя заря подошла ко мне: пылающая, она разбудила меня, ревнивая! Она всегда ревнует меня к моему утреннему, знойному сну.

Измеримым для того, у кого есть время, весомым для хорошего весовщика, достижимым для сильных крыльев, возможным для разгадки теми, кто щелкает божественные орехи, -- таким нашел мой сон мир:

Мой сон, смелый плаватель, полукорабль, полушквал, молчаливый, как мотылек, нетерпеливый, как сокол, -- как же нашлось у него сегодня терпение и время взвешивать мир!

Не внушила ли ему это тайно моя мудрость, смеющаяся, бодрствующая мудрость дня, которая насмехается над всеми "бесконечными мирами"? Ибо она говорит: "Где есть сила, там становится хозяином и число: ибо у него больше силы".

Как уверенно смотрел мой сон на этот конечный мир, без жажды нового, без жажды старого, без страха, без мольбы:

-- как будто наливное яблоко просилось в мою руку, спелое золотое яблоко с холодной, мягкой, бархатистой кожицей, -- таким представлялся мне мир --

-- как будто дерево кивало мне, с широкими ветвями, крепкое волею, согнутое для опоры и как алтарь для усталого путника, -- таким стоял мир на моей высокой скале --

-- как будто красивые руки несли навстречу мне ларец -- ларец, открытый для восторга стыдливых, почтительных глаз, -- таким несся сегодня навстречу мне мир --

-- не настолько загадкой, чтобы спугнуть человеческую любовь, не настолько разгадкой, чтобы усыпить человеческую мудрость: человечески добрым был для меня сегодня мир, на который так зло клевещут!

Как благодарю я свой утренний сон, что сегодня на заре взвесил я мир! Человечески добрым пришел ко мне этот сон и утешитель сердец!

И пусть днем поступлю я подобно ему, и пусть его лучшее послужит мне примером: хочу я теперь положить на весы три худшие вещи и по-человечески взвесить их. --

Кто учил благословлять, тот учил и проклинать: какие же в мире три наиболее проклятые вещи? Их хочу я положить на весы.

Сладострастие, властолюбие, себялюбие: они были до сих пор наиболее проклинаемы и больше всего опорочены и изолганы, -- их хочу я по-человечески взвесить.

Ну что ж! Здесь моя скала, а там море: оно подкатывается ко мне, косматое, льстивое, верный, старый, стоголовый чудовищный пес, любимый мною.

Ну что ж! Здесь хочу я держать весы над бушующим морем; и свидетеля выберу я, чтобы следил он, -- за тобой, ты, одинокое дерево, сильно благоухающее, с широко раскинутой листвою, любимое мною! --

По какому мосту идет к будущему настоящее? Какое принуждение принуждает высокое склоняться к низкому? И что велит высшему -- еще расти вверх? --

Теперь весы в равновесии и неподвижны: три тяжелых вопроса я бросил на них, три тяжелых ответа несет другая чаша весов.

2

Сладострастие: жало и кол для всех носящих власяницу и презрителей тела и "мир", проклятый всеми потусторонниками: ибо оно вышучивает и дурачит всех наставников плутней и блудней.

Сладострастие: для отребья медленный огонь, на котором сгорает оно; для всякого червивого дерева, для всех зловонных лохмотьев готовая пылающая и клокочущая печь.

Сладострастие: для свободных сердец нечто невинное и свободное, счастье сада земного, избыток благодарности всякого будущего настоящему.

Сладострастие: только для увядшего сладкий яд, но для тех, у кого воля льва, великое сердечное подкрепление и вино из вин, благоговейно сбереженное.

Сладострастие: великий символ счастья для более высокого счастья и наивысшей надежды. Ибо многому обещан был брак и больше, чем брак, --

-- многому, что более чуждо друг другу, чем мужчина и женщина, -- и кто же вполне понимал, как чужды друг другу мужчина и женщина!

Сладострастие: однако я хочу изгородить свои мысли и даже свои слова -- чтобы не вторглись в сады мои свиньи и гуляки! --

Властолюбие; пылающий бич для самых твердых сердец, жестокая пытка, которую самый жестокий приготовляет для себя самого; мрачное пламя живых костров.

Властолюбие: злая узда, наложенная на самые тщеславные народы; пересмешник всякой сомнительной добродетели; оно ездит верхом на всяком коне и на всякой гордости.

Властолюбие: землетрясение, сламывающее и взламывающее все гнилое и пустое внутри; рокочущий, грохочущий, карающий разрушитель повапленных гробов; сверкающий вопросительный знак возле преждевременных ответов.

Властолюбие: пред взором его человек пресмыкается, гнется, раболепствует и становится ниже змеи и свиньи: пока наконец великое презрение не возопит в нем. --

Властолюбие: грозный учитель великого презрения, которое городам и царствам проповедует прямо в лицо: "Убирайтесь прочь!" -- пока сами они не возопят: "Пора нам убираться прочь!"

Властолюбие: оно же заманчиво поднимается к чистым и одиноким и вверх к самодовлеющим вершинам, пылая, как любовь, заманчиво рисующая пурпурные блаженства на земных небесах.

Властолюбие: но кто назовет его любием, когда высокое стремится вниз к власти! Поистине, нет ничего больного и подневольного в такой прихоти и нисхождении!

Чтобы одинокая вершина уединялась не навеки и не довольствовалась сама собой; чтобы гора спустилась к долине и ветры вершины к низинам:

О, кто бы нашел настоящее имя, чтобы окрестить и возвести в добродетель такую тоску! "Дарящая добродетель" -- так назвал однажды Заратустра то, чему нет имени.

И тогда случилось -- и поистине, случилось в первый раз! -- что его слово возвеличило себялюбие, цельное, здоровое себялюбие, бьющее ключом из могучей души --

-- из могучей души, которой принадлежит высокое тело, красивое, победоносное и услаждающее, вокруг которого всякая вещь становится зеркалом, --

-- гибкое, убеждающее тело, танцор, символом и вытяжкой которого служит душа, радующаяся себе самой. Саморадость таких тел и душ называет сама себя -- "добродетелью".

Своими словами о добре и зле огораживает себя такая саморадость, как священной рощею; именами своего счастья гонит она от себя все презренное.

Прочь от себя гонит она все трусливое; она говорит: дурное -- значит, трусливое! Достойным презрения кажется ей всякий, кто постоянно заботится, вздыхает и жалуется, а также кто собирает малейшие выгоды.

Она презирает и всякую унылую мудрость: ибо, поистине, существует также мудрость, цветущая во мраке, мудрость ночных теней, постоянно вздыхающая: "Все -- суета!"

Она не любит боязливой недоверчивости и тех, кто требует клятв вместо взоров и протянутых рук; также всякой слишком недоверчивой мудрости, -- ибо таковы повадки душ трусливых.

Еще ниже ценит она слишком услужливого, кто тотчас, как собака, ложится на спину, смиренного; и существует также мудрость смиренная, по-собачьи униженная, смиренная и слишком услужливая.

Ненавистен и мерзок ей тот, кто никогда не хочет защищаться, кто проглатывает ядовитые плевки и злобные взгляды, кто слишком терпелив, кто все переносит и всем доволен: ибо таковы повадки раба.

Раболепствует ли кто пред богами и стопами их, пред людьми и глупыми мнениями их: на все рабское плюет оно, это блаженное себялюбие!

Дурно: так называет оно все приниженное и приниженно-рабское, глаза моргающие и покорные, сокрушенные сердца и ту лживую, податливую породу, которая целует большими, трусливыми губами.

И лже-мудрость: так называет оно все, над чем мудрствуют рабы, старики и усталые, -- и особенно всю дурную, суемудрую, перемудрившую глупость жрецов!

Лже-мудрецы, однако, -- это все жрецы, все уставшие от мира и те, чья душа похожа на душу женщины и раба, -- о, какую жестокую игру вели они всегда с себялюбием!

И это должно было быть добродетелью и называться добродетелью, чтобы преследовать себялюбие! Быть "без себялюбия" -- этого хотели бы с полным основанием сами себе все эти трусы и пауки-крестовики, уставшие от мира!

Но для всех для них приближается теперь день, перемена, меч судьи, великий полдень: тогда откроется многое!

И кто называет Я здоровым и священным, а себялюбие -- блаженным, тот, поистине, говорит, что знает он, как прорицатель: "Вот, он приближается, он близок, великий полдень!"

Так говорил Заратустра.

О духе тяжести

1

Уста мои -- уста народа: слишком грубо и сердечно говорю я для шелковистых зайцев. И еще более странным звучит мое слово для всех чернильных рыб и лисиц пера!

Моя рука -- рука дурня: горе всем столам и стенам и всему, что может дать место для старанья и для маранья дурня!

Моя нога -- чертово копыто; ею семеню я рысцой чрез камень и пенек, в поле вдоль и поперек и, как дьявол, радуюсь всякому быстрому бегу.

Мой желудок -- должно быть, желудок орла? Ибо он любит больше всего мясо ягненка. Но, во всяком случае, он -- желудок птицы.

Вскормленный скудной, невинною пищей, готовый и страстно желающий летать и улетать -- таков я: разве я немножко не птица!

И особенно потому, что враждебен я духу тяжести, в этом также природа птицы; и поистине, я враг смертельный, враг заклятый, враг врожденный! О, куда только не летала и куда только не залетала моя вражда!

Об этом я мог бы спеть песню -- и хочу ее спеть: хотя я один в пустом доме и должен петь ее для своих собственных ушей.

Есть, конечно, другие певцы, у которых только полный дом делает гортань их мягкой, руку красноречивой, взор выразительным, сердце бодрым, -- на них не похож я. --

2

Кто научит однажды людей летать, сдвинет с места все пограничные камни; все пограничные камни сами взлетят у него на воздух, землю вновь окрестит он -- именем "легкая".

Птица страус бежит быстрее, чем самая быстрая лошадь, но и она еще тяжело прячет голову в тяжелую землю; так и человек, не умеющий еще летать.

Тяжелой кажется ему земля и жизнь; так хочет дух тяжести! Но кто хочет быть легким и птицей, тот должен любить себя самого, -- так учу я.

Конечно, не любовью больных и лихорадочных: ибо у них и собственная любовь дурно пахнет!

Надо научиться любить себя самого -- так учу я -- любовью цельной и здоровой: чтобы сносить себя самого и не скитаться всюду.

Такое скитание называется "любовью к ближнему": с помощью этого слова до сих пор лгали и лицемерили больше всего, и особенно те, кого весь мир сносил с трудом.

И поистине, это вовсе не заповедь на сегодня и на завтра -- научиться любить себя. Скорее, из всех искусств это самое тонкое, самое хитрое, последнее и самое терпеливое.

Ибо для собственника все собственное бывает всегда глубоко зарытым; и из всех сокровищ собственный клад выкапывается последним -- так устраивает это дух тяжести.

Почти с колыбели дают уже нам в наследство тяжелые слова и тяжелые ценности: "добро" и "зло" -- так называется это приданое. И ради них прощают нам то, что живем мы.

И кроме того, позволяют малым детям приходить к себе, чтобы вовремя запретить им любить самих себя, -- так устраивает это дух тяжести.

А мы -- мы доверчиво тащим, что дают нам в приданое, на грубых плечах по суровым горам! И если мы обливаемся потом, нам говорят: "Да, жизнь тяжело нести!"

Но только человеку тяжело нести себя! Это потому, что тащит он слишком много чужого на своих плечах. Как верблюд, опускается он на колени и дает как следует навьючить себя.

Особенно человек сильный и выносливый, способный к глубокому почитанию: слишком много чужих тяжелых слов и ценностей навьючивает он на себя, -- и вот жизнь кажется ему пустыней!

И поистине! Даже многое собственное тяжело нести! Многое внутри человека похоже на устрицу, отвратительную и скользкую, которую трудно схватить, --

-- так что благородная скорлупа с благородными украшениями должна заступиться за нее. Но и этому искусству надо научиться: иметь скорлупою прекрасный призрак и мудрое ослепление!

И опять во многом можно ошибиться в человеке, ибо иная скорлупа бывает ничтожной и печальной и слишком уж скорлупой. Много скрытой доброты и силы никогда не угадывается: самые драгоценные лакомства не находят лакомок!

Женщины знают это, самые лакомые; немного тучнее, немного худее -- о, как часто судьба содержится в столь немногом!

Трудно открыть человека, а себя самого всего труднее; часто лжет дух о душе. Так устраивает это дух тяжести.

Но тот открыл себя самого, кто говорит: это мое добро и мое зло; этим заставил он замолчать крота и карлика, который говорит: "Добро для всех, зло для всех".

Поистине, не люблю я тех, у кого всякая вещь называется хорошей и этот мир даже наилучшим из миров. Их называю я вседовольными.

Вседовольство, умеющее находить все вкусным, -- это не лучший вкус! Я уважаю упрямые, разборчивые языки и желудки, которые научились говорить "я", "да" и "нет".

Но все жевать и переваривать -- это настоящая порода свиньи! Постоянно говорить И-А -- этому научился только осел и кто брат ему по духу!

Густая желтая и яркая алая краски: их требует мой вкус, -- примешивающий кровь во все цвета. Но кто окрашивает дом свой белой краской, обнаруживает выбеленную душу.

Одни влюблены в мумии, другие -- в призраки; и те и другие одинаково враждебны всякой плоти и крови -- о, как противны они моему вкусу! Ибо я люблю кровь.

И там не хочу я жить и обитать, где каждый плюет и плюется: таков мой вкус -- лучше стал бы я жить среди воров и клятвопреступников. Никто не носит золота во рту.

Но еще противнее мне все прихлебатели; и самое противное животное, какое встречал я среди людей, назвал я паразитом: оно не хотело любить и, однако, хотело жить от любви.

Несчастными называю я всех, у кого один только выбор: сделаться лютым зверем или лютым укротителем зверей, -- у них не построил бы я шатра своего.

Несчастными называю я также и тех, кто всегда должен быть на страже, -- противны они моему вкусу; все эти мытари и торгаши, короли и прочие охранители страны и лавок.

Поистине, я также основательно научился быть на страже, -- но только на страже самого себя. И прежде всего научился я стоять, и ходить, и бегать, и прыгать, и лазить, и танцевать.

Ибо в том мое учение: кто хочет научиться летать, должен сперва научиться стоять, и ходить, и бегать, и лазить, и танцевать, -- нельзя сразу научиться летать!

По веревочной лестнице научился я влезать во многие окна, проворно влезал я на высокие мачты: сидеть на высоких мачтах познания казалось мне немалым блаженством, --

-- гореть малым огнем на высоких мачтах: хотя малым огнем, но большим утешением для севших на мель корабельщиков и для потерпевших кораблекрушение! --

Многими путями и способами дошел я до моей истины: не по одной лестнице поднимался я на высоту, откуда взор мой устремлялся в мою даль.

И всегда неохотно спрашивал я о дорогах -- это всегда было противно моему вкусу! Я лучше сам вопрошал и испытывал дороги.

Испытывать и вопрошать было всем моим хождением -- и поистине, даже отвечать надо научиться на этот вопрос! Но таков -- мой вкус:

-- ни хороший, ни дурной, но мой вкус, которого я не стыжусь и не прячу.

"Это -- теперь мой путь, -- а где же ваш?" -- так отвечал я тем, кто спрашивал меня о "пути". Ибо пути вообще не существует!

Так говорил Заратустра.

О старых и новых скрижалях

1

-- Здесь сижу я и жду; все старые, разбитые скрижали вокруг меня, а также новые, наполовину исписанные. Когда же настанет мой час?

-- час моего нисхождения, захождения: ибо еще один раз хочу я пойти к людям.

Его жду я теперь: ибо сперва должны мне предшествовать знамения, что мой час настал, -- именно, смеющийся лев со стаей голубей.

А пока говорю я сам с собою, как тот, у кого есть время. Никто не рассказывает мне ничего нового, -- поэтому я рассказываю себе о самом себе. --

2

-- Когда я пришел к людям, я нашел их застывшими в старом самомнении: всем им мнилось, что они давно уже знают, что для человека добро и что для него зло.

Старой утомительной вещью мнилась им всякая речь о добродетели, и, кто хотел спокойно спать, тот перед отходом ко сну говорил еще о "добре" и "зле".

Эту сонливость встряхнул я, когда стал учить: никто не знает еще, что добро и что зло, -- если сам он не есть созидающий!

-- Но созидающий -- это тот, кто создает цель для человека и дает земле ее смысл и ее будущее: он впервые создает добро и зло для всех вещей.

И я велел им опрокинуть старые кафедры и все, на чем только восседало это старое самомнение; я велел им смеяться над их великими учителями добродетели, над их святыми и поэтами, над их избавителями мира.

Над их мрачными мудрецами велел я смеяться им и над теми, кто когда-либо, как черное пугало, предостерегая, сидел на дереве жизни.

На краю их большой улицы гробниц сидел я вместе с падалью и ястребами -- и я смеялся над всем прошлым их и гнилым, развалившимся блеском его.

Поистине, подобно проповедникам покаяния и безумцам, изрек я свой гнев на все их великое и малое -- что все лучшее их так ничтожно, что все худшее их так ничтожно! -- так смеялся я.

Мое стремление к мудрости так кричало и смеялось во мне, поистине, она рождена на горах, моя дикая мудрость! -- моя великая, шумящая крыльями тоска.

И часто уносило оно меня вдаль, в высоту, среди смеха; тогда летел я, содрогаясь, как стрела, чрез опьяненный солнцем восторг:

-- туда, в далекое будущее, которого не видала еще ни одна мечта, на юг более жаркий, чем когда-либо мечтали художники: туда, где боги, танцуя, стыдятся всяких одежд, --

-- так говорю я в символах и, подобно поэтам, запинаюсь и бормочу: и поистине, я стыжусь, что еще должен быть поэтом! --

Туда, где всякое становление мнилось мне божественной пляской и шалостью, а мир -- выпущенным на свободу, невзнузданным, убегающим обратно к самому себе, --

-- как вечное бегство многих богов от себя самих и опять новое искание себя, как блаженное противоречие себе, новое внимание к себе и возвращение к себе многих богов. --

Где всякое время мнилось мне блаженной насмешкой над мгновениями, где необходимостью была сама свобода, блаженно игравшая с жалом свободы. --

Где снова нашел я своего старого демона и заклятого врага, духа тяжести, и все, что создал он: насилие, устав, необходимость, следствие, цель, волю, добро и зло. --

Разве не должны существовать вещи, над которыми можно было бы танцевать? Разве из-за того, что есть легкое и самое легкое, -- не должны существовать кроты и тяжелые карлики?

3

-- Там же поднял я на дороге слово "сверхчеловек" и что человек есть нечто, что должно преодолеть,

-- что человек есть мост, а не цель; что он радуется своему полдню и вечеру как пути, ведущему к новым утренним зорям:

слово Заратустры о великом полдне, и что еще навесил я на человека как на вторую пурпурную вечернюю зарю.

Поистине, я дал им увидеть даже новые звезды и новые ночи; и над тучами и днем и ночью раскинул я смех, как пестрый шатер.

Я научил их всем моим думам и всем чаяниям моим: собрать воедино и вместе нести все, что есть в человеке отрывочного, загадочного и ужасно случайного, --

-- как поэт, отгадчик и избавитель от случая, я научил их быть созидателями будущего и все, что было, -- спасти, созидая.

Спасти прошлое в человеке и преобразовать все, что "было", пока воля не скажет: "Но так хотела я! Так захочу я". --

Это назвал я им избавлением, одно лишь это учил я их называть избавлением. --

Теперь я жду своего избавления, -- чтобы пойти к ним в последний раз.

Ибо еще один раз пойду я к людям: среди них хочу я умереть, и, умирая, хочу я дать им свой богатейший дар!

У солнца научился я этому, когда закатывается оно, богатейшее светило: золото сыплет оно в море из неистощимых сокровищниц своих, --

-- так что даже беднейший рыбак гребет золотым веслом! Ибо это видел я однажды, и, пока я смотрел, слезы, не переставая, текли из моих глаз. --

Подобно солнцу хочет закатиться и Заратустра: теперь сидит он здесь и ждет; вокруг него старые, разбитые скрижали, а также новые, -- наполовину исписанные.

4

-- Смотри, вот новая скрижаль; но где братья мои, которые вместе со мной понесут ее в долину и в плотяные сердца? --

Так гласит моя великая любовь к самым дальним: не щади своего ближнего. Человек есть нечто, что должно преодолеть.

Существует много путей и способов преодоления -- ищи их сам! Но только скоморох думает: "Через человека можно перепрыгнуть".

Преодолей самого себя даже в своем ближнем: и право, которое ты можешь завоевать себе, ты не должен позволять дать тебе!

Что делаешь ты, этого никто не может возместить тебе. Знай, не существует возмездия.

Кто не может повелевать себе, должен повиноваться. Иные же могут повелевать себе, но им недостает еще многого, чтобы уметь повиноваться себе!

5

-- Так хочет этого характер душ благородных: они ничего не желают иметь даром, всего менее жизнь.

Кто из толпы, тот хочет жить даром; мы же другие, кому дана жизнь, -- мы постоянно размышляем, что могли бы мы дать лучшего в обмен за нее!

И поистине, благородна та речь, которая гласит: "что обещает нам жизнь, мы хотим -- исполнить для жизни!"

Не надо искать наслаждений там, где нет места для наслажденья. И -- не надо желать наслаждаться!

Ибо наслаждение и невинность -- самые стыдливые вещи: они не хотят, чтобы искали их. Их надо иметь, -- но искать надо скорее вины и страдания! --

6

-- О братья мои, кто первенец, тот приносится всегда в жертву. А мы теперь первенцы.

Мы все истекаем кровью на тайных жертвенниках, мы все горим и жаримся в честь старых идолов.

Наше лучшее еще молодо; оно раздражает старое небо. Наше мясо нежно, наша шкура только шкура ягненка -- как не раздражать нам старых идольских жрецов!

В нас самих живет еще он, старый идольский жрец, он жарит наше лучшее себе на пир. Ах, братья мои, как первенцам не быть жертвою!

Но так хочет этого наш род; и я люблю тех, кто не ищет сберечь себя. Погибающих люблю я всею своей любовью: ибо переходят они на ту сторону. --

7

-- Быть правдивыми -- могут немногие! И кто может, не хочет еще! Но меньше всего могут быть ими добрые.

О, эти добрые! -- Добрые люди никогда не говорят правды; для духа быть таким добрым -- болезнь.

Они уступают, эти добрые, они покоряются, их сердце вторит, их разум повинуется: но кто слушается, тот не слушает самого себя!

Все, что у добрых зовется злым, должно соединиться, чтобы родилась единая истина, -- о братья мои, достаточно ли вы злы для этой истины?

Отчаянное дерзновение, долгое недоверие, жестокое отрицание, пресыщение, надрезывание жизни -- как редко бывает это вместе. Но из такого семени -- рождается истина!

Рядом с нечистой совестью росло до сих пор все знание! Разбейте, разбейте, вы, познающие, старые скрижали!

8

-- Когда бревна в воде, когда мосты и перила перекинуты над рекою, -- поистине, не поверят, если кто скажет тогда: "Все течет".

Даже увальни будут противоречить ему. "Как? -- скажут увальни, -- все течет? Ведь балки и перила перекинуты над рекой!"

"Над рекою все крепко, все ценности вещей, мосты, понятия, все "добро" и "зло" -- все это крепко!" --

А когда приходит суровая зима, укротительница рек, -- тогда и насмешники начинают сомневаться; и поистине, не одни только увальни говорят тогда: "Не все ли -- спокойно?"

"В основе все спокойно" -- это истинное учение зимы, удобное для бесплодного времени, хорошее утешение для спячих зимою и печных лежебок.

"В основе все спокойно" -- но против этого говорит ветер в оттепель!

Ветер в оттепель -- это бык, но не пашущий, а бешеный бык, разрушитель, гневными рогами ломающий лед! Лед же -- ломает мостки!

О братья мои, не все ли течет теперь? Не все ли перила и мосты попадали в воду? Кто же станет держаться еще за "добро" и "зло"?

"Горе нам! Благо нам! Теплый ветер подул!" -- так проповедуйте, братья мои, по всем улицам!

9

Есть старое безумие, оно называется добро и зло. Вокруг прорицателей и звездочетов вращалось до сих пор колесо этого безумия.

Некогда верили в прорицателей и звездочетов; и потому верили: "Все -- судьба: ты должен, ибо так надо!"

Затем опять стали не доверять всем прорицателям и звездочетам; и потому верили: "Все -- свобода: ты можешь, ибо ты хочешь!"

О братья мои, о звездах и о будущем до сих пор только мечтали, но не знали их; и потому о добре и зле до сих пор только мечтали, но не знали их!

10

"Ты не должен грабить! Ты не должен убивать!" -- такие слова назывались некогда священными; перед ними преклоняли колена и головы, и к ним подходили, разувшись.

Но я спрашиваю вас: когда на свете было больше разбойников и убийц, как не тогда, когда эти слова были особенно священны?

Разве в самой жизни нет -- грабежа и убийства? И считать эти слова священными, разве не значит -- убивать саму истину?

Или это не было проповедью смерти -- считать священным то, что противоречило и противоборствовало всякой жизни? -- О братья мои, разбейте, разбейте старые скрижали!

11

Мне жаль всего прошлого, ибо я вижу, что оно отдано на произвол, --

-- отдано на произвол милости, духа и безумия каждого из поколений, которое приходит и все, что было, толкует как мост для себя!

Может прийти великий тиран, лукавый изверг, который своей милостью и своей немилостью будет насиловать все прошлое -- пока оно не станет для него мостом, знамением, герольдом и криком петуха.

Но вот другая опасность и мое другое сожаление: память тех, кто из толпы, не идет дальше деда, -- и с дедом кончается время.

И так все прошлое отдано на произвол: ибо может когда-нибудь случиться, что толпа станет господином, и всякое время утонет в мелкой воде.

Поэтому, о братья мои, нужна новая знать, противница всего, что есть всякая толпа и всякий деспотизм, знать, которая на новых скрижалях снова напишет слово: "благородный".

Ибо нужно много благородных, и разнородных благородных, чтобы составилась знать! Или, как говорил я однажды в символе, "в том божественность, что существуют боги, а не Бог!".

12

О братья мои, я жалую вас в новую знать: вы должны стать созидателями и воспитателями -- сеятелями будущего, --

-- поистине, не в ту знать, что могли бы купить вы, как торгаши, золотом торгашей: ибо мало ценности во всем том, что имеет свою цену.

Не то, откуда вы идете, пусть составит отныне вашу честь, а то, куда вы идете! Ваша воля и ваши шаги, идущие дальше вас самих, -- пусть будут отныне вашей новой честью!

Поистине, не то, что служили вы князю -- что значат теперь князья! -- или что были вы оплотом тому, что стоит, чтобы крепче стояло оно!

Не то, что ваш род при дворах сделался придворным и вы научились, пестрые, как фламинго, часами стоять в мелководных прудах.

-- Ибо уменье стоять есть заслуга у придворных; и все придворные верят, что к блаженству после смерти принадлежит -- позволение сесть! --

Также и не то, что дух, которого они называют святым, вел ваших предков в земли обетованные, которых я не обещаю; ибо, где выросло худшее из всех дерев -- крест, -- в такой земле хвалить нечего!

-- И поистине, куда бы не вел этот "святой дух" своих рыцарей, всегда бежали впереди таких шествий -- козлы и гуси, безумцы и помешанные! --

О братья мои, не назад должна смотреть ваша знать, а вперед! Изгнанниками должны вы быть из страны ваших отцов и праотцев!

Страну детей ваших должны вы любить: эта любовь да будет вашей новой знатью, -- страну, еще не открытую, лежащую в самых далеких морях! И пусть ищут и ищут ее ваши паруса!

Своими детьми должны вы искупить то, что вы дети своих отцов: все прошлое должны вы спасти этим путем! Эту новую скрижаль ставлю я над вами!

13

"К чему жить? Все -- суета! Жить -- это молотить солому; жить -- это сжигать себя и все-таки не согреться". --

Эта старая болтовня все еще слывет за "мудрость"; за то, что стара она и пахнет затхлым, еще более уважают ее. Даже плесень облагораживает. --

Дети могли так говорить: они боятся огня, ибо он обжег их! Много ребяческого в старых книгах мудрости.

И кто всегда "молотит солому", какое право имеет он хулить молотьбу! Таким глупцам следовало бы завязывать рот!

Они садятся за стол и ничего не приносят с собой, даже здорового голода; и вот хулят они: "все -- суета!"

Но хорошо есть и хорошо пить, о братья мои, это, поистине, не суетное искусство! Разбейте, разбейте скрижали тех, кто никогда не радуется!

14

"Для чистого все чисто" -- так говорит народ. Но я говорю вам: для свиней все превращается в свинью!

Поэтому исступленные и святоши, у которых даже сердце поникло, проповедуют: "Сам мир есть грязное чудовище".

Ибо все они не чисты духом; особенно те, кто не находят ни покоя, ни отдыха, разве что видя мир сзади, -- и потусторонники!

Им говорю я в лицо, хотя это и звучит не любезно: мир тем похож на человека, что и у него есть задняя часть, -- и лишь настолько это верно!

Существует в мире много грязи -- и лишь настолько это верно! Но оттого сам мир не есть еще грязное чудовище!

Есть мудрость в том, что многое в мире дурно пахнет, -- но само отвращение создает крылья и силы, угадывающие источники!

Даже в лучшем есть и нечто отвратительное; и даже лучший человек есть нечто, что должно преодолеть!

О братья мои, много мудрости в том, что много грязи есть в мире!

15

Я слышал, как благочестивые потусторонники говорили к своей совести, и поистине, без злобы и лжи, -- хотя и нет в мире ничего более лживого и злобного.

"Предоставь миру быть миром! Не поднимай против него даже мизинца!"

"Пусть, кто хочет, душит и колет людей и сдирает с них кожу -- не поднимай против него даже мизинца! Так научатся они отрекаться от мира".

"А свой собственный разум -- ты должен сам задушить его: ибо это разум мира сего, -- так научишься ты сам отрекаться от мира".

-- Разбейте, разбейте, о братья мои, эти старые скрижали благочестивых! Развейте слова клеветников на мир!

16

"Кто много учится, разучивается всякому сильному желанию" -- так шепчут сегодня на всех темных улицах.

"Мудрость утомляет, ничто -- не вознаграждается; ты не должен желать!" -- эту новую скрижаль нашел я вывешенной даже на базарных площадях.

Разбейте, о братья мои, разбейте и эту новую скрижаль! Утомленные миром повесили ее и проповедники смерти и тюремщики: ибо, смотрите, это также есть проповедь, призывающая к рабству!

Ибо они дурно учились, и далеко не лучшему, и всему слишком рано и всему слишком скоро: ибо они плохо ели, и потому они получили этот испорченный желудок,

-- ибо испорченный желудок есть их дух: он советует смерть! Ибо, поистине, братья мои, дух есть желудок!

Жизнь есть родник радости; но в ком говорит испорченный желудок, отец скорби, для того все источники отравлены.

Познавать -- это радость для того, в ком воля льва! Но кто утомился, тот сам делается лишь "предметом воли", с ним играют все волны.

И так бывает всегда с людьми слабыми: они теряются на своих путях. И наконец усталость их еще спрашивает: "К чему ходили мы когда-то по дорогам? Везде все равно!"

Им приятно слышать, когда проповедуют: "Ничто не вознаграждается! Вы не должны желать!" Но ведь это проповедь, призывающая к рабству.

О братья мои, как дуновение свежего ветра приходит Заратустра ко всем уставшим от их пути; многие носы заставит он еще чихать!

Даже сквозь стены проникает мое свободное дыхание, входит в тюрьмы и плененные умы!

"Хотеть" освобождает: ибо хотеть значит созидать, -- так учу я. И только для созидания должны вы учиться!

И даже учиться должны вы сперва у меня научиться, хорошо научиться! -- Имеющий уши да слышит!

17

Челн готов -- на той стороне ты попадешь, быть может, в великое Ничто. -- Но кто хочет вступить в это "быть может"?

Никто из вас не хочет вступить в челн смерти! Как же хотите вы тогда быть утомленными миром!

Утомленные миром! Вы даже еще не отрешились от земли! Похотливыми находил я вас всегда к земле, еще влюбленными в собственное утомление землею!

Недаром отвисла у вас губа: маленькое земное желание еще сидит на ней! А в глазу -- разве не плавает облачко незабытой земной радости?

На земле есть много хороших изобретений, из них одни полезны, другие приятны; ради них стоит любить землю.

И многие изобретения настолько хороши, что являются, как грудь женщины, -- одновременно полезными и приятными.

А вы, уставшие от мира и ленивые! Вас надо высечь розгами! Ударами розги надо вернуть вам резвые ноги.

Ибо -- если вы не больные и не отжившие твари, от которых устала земля, то вы хитрые ленивцы или вороватые, притаившиеся, похотливые кошки. И если вы не хотите снова весело бежать, должны вы -- исчезнуть!

Не надо желать быть врачом неизлечимых -- так учит Заратустра, -- поэтому вы должны исчезнуть!

Но надо больше мужества для того, чтобы положить конец, чем чтобы высидеть новый стих, -- это знают все врачи и поэты. --

18

О братья мои, есть скрижали, созданные утомлением, и скрижали, созданные гнилой леностью, -- хотя говорят они одинаково, но хотят, чтобы слушали их неодинаково. --

Посмотрите на этого томящегося жаждой! Только одна пядь еще отделяет его от его цели, но от усталости лег он здесь упрямо в пыли -- этот храбрец!

От усталости зевает он на путь, на землю, на цель и на себя самого: ни одного шагу не хочет сделать он дальше -- этот храбрец!

И вот солнце палит его, и собаки лижут его пот; но он лежит здесь в своем упрямстве и предпочитает томиться жаждой --

-- на расстоянии пяди от своей цели томиться жаждой! И, поистине, вам придется еще тащить его за волосы на его небо -- этого героя!

Но еще лучше, оставьте его лежать там, где он лег, чтобы пришел к нему сон-утешитель с шумом освежающего дождя.

Оставьте его лежать, пока он сам не проснется, -- пока он сам не откажется от всякой усталости и от всего, чему учила усталость в нем!

Только, братья мои, отгоните от него собак, ленивых проныр и весь шумящий сброд --

-- весь шумящий сброд людей "культурных", который лакомится -- потом героев! --

19

Я замыкаю круги вокруг себя и священные границы; все меньше поднимающихся со мною на все более высокие горы; я строю хребет из все более священных гор. --

Но куда бы ни захотели вы подняться со мной, о братья мои, -- смотрите, чтобы не поднялся вместе с вами какой-нибудь паразит!

Паразит -- это червь, пресмыкающийся и гибкий, желающий разжиреть в больных, израненных уголках вашего сердца.

И в том его искусство, что в восходящих душах он угадывает, где они утомлены; в вашем горе и недовольстве, в вашей нежной стыдливости строит он свое отвратительное гнездо.

Где сильный бывает слаб, а благородный слишком кроток, -- там строит он свое отвратительное гнездо: паразит живет там, где у великого есть израненные уголки в сердце.

Какой род всего сущего самый высший и какой самый низший? Паразит -- самый низший род; но кто высшего рода, тот кормит наибольшее число паразитов.

Ибо душа, имеющая очень длинную лестницу и могущая опуститься очень низко, -- как не сидеть на ней наибольшему числу паразитов? --

-- душа самая обширная, которая далеко может бегать, блуждать и метаться в себе самой; самая необходимая, которая ради удовольствия бросается в случайность, --

-- душа сущая, которая погружается в становление; имущая, которая хочет войти в волю и в желание, --

-- убегающая от себя самой и широкими кругами себя догоняющая; душа самая мудрая, которую тихонько приглашает к себе безумие, --

-- наиболее себя любящая, в которой все вещи находят свое течение и свое противотечение, свой прилив и отлив, -- о, как не быть в самой высокой душе самым худшим из паразитов?

20

О братья мои, разве я жесток? Но я говорю: что падает, то нужно еще толкнуть!

Все, что от сегодня, -- падает и распадается; кто захотел бы удержать его! Но я -- я хочу еще толкнуть его!

Знакомо ли вам наслаждение скатывать камни в отвесную глубину? -- Эти нынешние люди: смотрите же на них, как они скатываются в мои глубины!

Я только прелюдия для лучших игроков, о братья мои! Пример! Делайте по моему примеру!

И кого вы не научите летать, того научите -- быстрее падать! --

21

Я люблю храбрых; но недостаточно быть рубакой -- надо также знать, кого рубить!

И часто бывает больше храбрости в том, чтобы удержаться и пройти мимо -- и этим сохранить себя для более достойного врага!

Враги у вас должны быть только такие, которых бы вы ненавидели, а не такие, чтобы их презирать. Надо, чтобы вы гордились своим врагом, -- так учил я уже однажды.

Для более достойного врага должны вы беречь себя, о друзья мои; поэтому должны вы проходить мимо многого, --

-- особенно мимо многочисленного отребья, кричащего вам в уши о народе и народах.

Сохраняйте свои глаза чистыми от их "за" и "против"! Там много справедливого, много несправедливого: кто заглянет туда, негодует.

Заглянуть и рубить -- это дело одной минуты: поэтому уходите в леса и вложите свой меч в ножны!

Идите своими дорогами! И предоставьте народу и народам идти своими! -- поистине, темными дорогами, не освещаемыми ни единой надеждой!

Пусть царствует торгаш там, где все, что еще блестит, -- есть золото торгаша! Время королей прошло: что сегодня называется народом, не заслуживает королей.

Смотрите же, как эти народы теперь сами подражают торгашам: они подбирают малейшие выгоды из всякого мусора!

Они подстерегают друг друга, они высматривают что-нибудь друг у друга, -- это называют они "добрым соседством". О блаженное далекое время, когда народ говорил себе: "Я хочу над народами -- быть господином!"

Ибо, братья мои, лучшее должно господствовать, лучшее и хочет господствовать! И где учение гласит иначе, там -- нет лучшего.

22

Если бы эти -- имели хлеб даром, увы! о чем кричали бы они! Их пропитание -- вот настоящая пища для их разговоров; и пусть оно трудно достается им!

Они хищные звери: в их слове "работать" -- слышится еще и грабить, в их слове "заработать" -- слышится еще и перехитрить! Поэтому пусть оно трудно достается им!

Так должны они стать лучшими хищными зверями, более хитрыми, более умными, более похожими на человека: ибо человек есть самый лучший хищный зверь.

У всех зверей человек уже ограбил добродетели их; поэтому из всех зверей человеку наиболее трудно достается пропитание его.

Только еще птицы выше его. И если бы человек научился еще и летать, увы! -- куда бы не залетала хищность его!

23

Я хочу видеть мужчину и женщину: одного способным к войне, другую способную к деторождению, но обоих способными к пляске головой и ногами.

И пусть будет потерян для нас тот день, когда ни разу не плясали мы! И пусть ложной назовется у нас всякая истина, у которой не было смеха!

24

Заключение ваших браков: смотрите, чтобы не вышло оно плохим заключением! Вы заключили слишком быстро: отсюда следует -- осквернение брака!

И лучше еще осквернить брак, чем изогнуть брак, изолгать брак! -- говорила мне одна женщина: "Да, я осквернила брак, но сперва брак осквернил -- меня!"

Плохих супругов находил я всегда самыми мстительными: они мстят целому миру за то, что уже не могут идти каждый отдельно.

Поэтому я хочу, чтобы честные говорили друг другу: "мы любим друг друга; посмотрим, можем ли мы продолжать любить друг друга! Или обещание наше будет недосмотром?"

-- "Дайте нам срок и недолгий союз, чтобы видели мы, годимся ли мы для долгого союза! Великое дело -- всегда быть вдвоем!"

Так советую я всем честным; и чем была бы любовь моя к сверхчеловеку и ко всему, что должно наступить, если бы я советовал и говорил иначе!

Расти не только вширь, но и ввысь -- о братья мои, да поможет вам сад супружества!

25

Кто умудрен в старых источниках, смотри, тот будет в конце концов искать родников будущего и новых источников. --

О братья мои, еще недолго, и возникнут новые народы, и новые родники зашумят, ниспадая в новые глубины.

Ибо землетрясение -- засыпает много колодцев и создает много томящихся жаждою; но оно же вызывает на свет внутренние силы и тайны.

Землетрясение открывает новые родники. При сотрясении старых народов вырываются новые родники.

И кто тогда восклицает: "Смотри, здесь единый родник для многих жаждущих, единое сердце для многих томящихся, единая воля для многих орудий", -- вокруг того собирается народ, т. е. много испытующих.

Кто умеет повелевать, кто должен повиноваться -- это испытуется там! Ах, каким долгим исканием, удачей и неудачею, изучением и новыми попытками!

Человеческое общество: это попытка, так учу я, -- долгое искание; но оно ищет повелевающего! --

-- попытка, о братья мои! Но не "договор"! Разбейте, разбейте это слово сердец мягких и нерешительных и людей половинчатых!

26

О братья мои! В ком же лежит наибольшая опасность для всего человеческого будущего? Не в добрых ли и праведных? --

-- не в тех ли, кто говорит и в сердце чувствует: "Мы знаем уже, что хорошо и что праведно, мы достигли этого; горе тем, кто здесь еще ищет!"

И какой бы вред ни нанесли злые, -- вред добрых -- самый вредный вред!

И какой был вред ни нанесли клеветники на мир, -- вред добрых -- самый вредный вред.

О братья мои, в сердце добрых и праведных воззрел некогда тот, кто тогда говорил: "Это -- фарисеи". Но его не поняли.

Самые добрые и праведные не должны были понять его; их дух в плену у их чистой совести. Глупость добрых неисповедимо умна.

Но вот истина: добрые должны быть фарисеями, -- им нет другого выбора!

Добрые должны распинать того, кто находит себе свою собственную добродетель! Это -- истина!

Вторым же, кто открыл страну их, страну, сердце и землю добрых и праведных, -- был тот, кто тогда вопрошал: "Кого ненавидят они больше всего?"

Созидающего ненавидят они больше всего: того, кто разбивает скрижали и старые ценности, разрушителя, -- кого называют они преступником.

Ибо добрые -- не могут созидать: они всегда начало конца --

-- они распинают того, кто пишет новые ценности на новых скрижалях, они приносят себе в жертву будущее, -- они распинают все человеческое будущее!

Добрые -- были всегда началом конца.

27

О братья мои, поняли ли вы также и это слово? И что сказал я однажды о "последнем человеке"? --

В ком же лежит наибольшая опасность для всего человеческого будущего? Не в добрых ли и праведных?

Разбейте, разбейте добрых и праведных! -- О братья мои, поняли ли вы также и это слово?

28

Вы бежите от меня? Вы испуганы? Вы дрожите при этом слове?

О братья мои, когда я велел вам разбить добрых и скрижали добрых, -- тогда впервые пустил я человека плыть по его открытому морю.

И теперь только наступает для него великий страх, великая осмотрительность, великая болезнь, великое отвращение, великая морская болезнь.

Обманчивые берега и ложную безопасность указали вам добрые; во лжи добрых были вы рождены и окутаны ею. Добрые все извратили и исказили до самого основания.

Но кто открыл землю "человек", открыл также и землю "человеческое будущее". Теперь должны вы быть мореплавателями, отважными и терпеливыми!

Ходите прямо вовремя, о братья мои, учитесь ходить прямо! Море бушует; многие нуждаются в вас, чтобы снова подняться.

Море бушует: все в море. Ну что ж! вперед! вы, старые сердца моряков!

Что вам до родины! Туда стремится корабль наш, где страна детей наших! Там, на просторе, более неистово, чем море, бушует наша великая тоска! --

29

"Зачем так тверд! -- сказал однажды древесный уголь алмазу. -- Разве мы не близкие родственники?" --

Зачем так мягки? О братья мои, так спрашиваю я вас: разве вы -- не мои братья?

Зачем так мягки, так покорны и уступчивы? Зачем так много отрицания, отречения в сердце вашем? Так мало рока во взоре вашем?

А если вы не хотите быть роковыми и непреклонными, -- как можете вы когда-нибудь вместе со мною -- победить?

А если ваша твердость не хочет сверкать и резать и рассекать, -- как можете вы когда-нибудь вместе со мною -- созидать?

Все созидающие именно тверды. И блаженством должно казаться вам налагать вашу руку на тысячелетия, как на воск, --

-- блаженством писать на воле тысячелетий, как на бронзе, -- тверже, чем бронза, благороднее, чем бронза. Совершенно твердо только благороднейшее.

Эту новую скрижаль, о братья мои, даю я вам: станьте тверды! --

30

О воля моя! Ты избеганье всех бед, ты неизбежность моя! Предохрани меня от всяких маленьких побед!

Ты жребий души моей, который называю я судьбою! Ты во мне! Надо мною! Предохрани и сохрани меня для единой великой судьбы!

И последнее величие свое, о воля моя, сохрани для конца, -- чтобы была ты неумолима в победе своей! Ах, кто не покорялся победе своей!

Ах, чей глаз не темнел в этих опьяняющих сумерках! Ах, чья нога не спотыкалась и не разучалась в победе -- стоять!

Да буду я готов и зрел в великий полдень: готов и зрел, как раскаленная добела медь, как туча, чреватая молниями, и как вымя, вздутое от молока, --

-- готов для себя самого и для самой сокровенной воли своей: как лук, пламенеющий к стреле своей, как стрела, пламенеющая к звезде своей;

-- как звезда, готовая и зрелая в полдне своем, пылающая, пронзенная, блаженная перед уничтожающими стрелами солнца;

-- как само солнце и неумолимая воля его, готовая к уничтожению в победе!

О воля, избеганье всех бед, ты неизбежность моя! Сохрани меня для единой великой победы!

Так говорил Заратустра.

Выздоравливающий

1

Однажды утром, вскоре после возвращения своего в пещеру, вскочил Заратустра с ложа своего, как сумасшедший, стал кричать ужасным голосом, махая руками, как будто кто-то лежал на ложе и не хотел вставать; и так гремел голос Заратустры, что звери его, испуганные, прибежали к нему и из всех нор и щелей, соседних с пещерой Заратустры, все животные разбежались, улетая, уползая и прыгая, -- какие кому даны были ноги и крылья. Заратустра же так говорил:

Вставай, бездонная мысль, выходи из глубины моей! Я петух твой и утренние сумерки твои, заспавшийся червь: вставай! вставай! голос мой разбудит тебя!

Расторгни узы слуха твоего: слушай! Ибо я хочу слышать тебя! Вставай! Вставай! Здесь достаточно грома, чтобы заставить и могилы прислушиваться!

Сотри сон, а также всякую близорукость, всякое ослепление с глаз своих! Слушай меня даже глазами своими: голос мой -- лекарство даже для слепорожденных.

И когда ты проснешься, ты навеки останешься бодрствующей. Не таков я, чтобы, разбудив прабабушек от сна, сказать им -- чтобы продолжали они спать!

Ты шевелишься, потягиваешься и хрипишь? Вставай! Вставай! Не хрипеть -- говорить должна ты! Заратустра зовет тебя, безбожник!

Я, Заратустра, заступник жизни, заступник страдания, заступник круга, -- тебя зову я, самую глубокую из мыслей моих!

Благо мне! Ты идешь -- я слышу тебя! Бездна моя говорит, свою последнюю глубину извлек я на свет!

Благо мне! Иди! Дай руку -- ха! пусти! Ха, ха -- отвращение! отвращение! отвращение! -- горе мне!

2

Но едва Заратустра сказал слова эти, как упал замертво и долго оставался как мертвый. Придя же в себя, он был бледен, дрожал, продолжал лежать и долго не хотел ни есть, ни пить. Такое состояние длилось у него семь дней; звери его не покидали его ни днем, ни ночью, и только орел улетал, чтобы принести пищи. И все, что он находил и что случалось ему отнять силою, складывал он на ложе Заратустры: так что Заратустра лежал наконец среди желтых и красных ягод, среди винограда, розовых яблок, благовонных трав и кедровых шишек. У ног же его были простерты два ягненка, которых орел с трудом отнял у пастухов их.

Наконец, после семи дней, поднялся Заратустра на своем ложе, взял в руку розовое яблоко, понюхал его и нашел запах его приятным. Тогда подумали звери его, что настало время заговорить с ним.

"О Заратустра, -- сказали они, -- вот уже семь дней, как лежишь ты с закрытыми глазами; не хочешь ли ты наконец снова стать на ноги?

Выйди из пещеры своей: мир ожидает тебя, как сад. Ветер играет тяжелым благоуханием, которое просится к тебе; и все ручьи хотели бы бежать вслед за тобой.

Все вещи тоскуют по тебе, почему ты семь дней оставался один, -- выйди из своей пещеры! Все вещи хотят быть твоими врачами!

Разве новое познание снизошло к тебе, горькое, тяжелое? Подобно закисшему тесту, лежал ты, твоя душа поднялась и раздулась за свои пределы".

-- О звери мои, -- отвечал Заратустра, -- продолжайте болтать и позвольте мне слушать вас! Меня освежает ваша болтовня: где болтают, там мир уже простирается предо мною, как сад.

Как приятно, что есть слова и звуки: не есть ли слова и звуки радуга и призрачные мосты, перекинутые через все, что разъединено навеки?

У каждой души особый мир; для каждой души всякая другая душа -- потусторонний мир.

Только между самым сходным призрак бывает всего обманчивее: ибо через наименьшую пропасть труднее всего перекинуть мост.

Для меня -- как существовало бы что-нибудь вне меня? Нет ничего вне нас! Но это забываем мы при всяком звуке; и как отрадно, что мы забываем!

Имена и звуки не затем ли даны вещам, чтобы человек освежался вещами? Говорить -- это прекрасное безумие: говоря, танцует человек над всеми вещами.

Как приятна всякая речь и всякая ложь звуков! Благодаря звукам танцует наша любовь на пестрых радугах.

"О Заратустра, -- сказали на это звери, -- для тех, кто думает, как мы, все вещи танцуют сами: все приходит, подает друг другу руку, смеется и убегает -- и опять возвращается.

Все идет, все возвращается; вечно вращается колесо бытия. Все умирает, все вновь расцветает, вечно бежит год бытия.

Все погибает, все вновь устрояется; вечно строится тот же дом бытия. Все разлучается, все снова друг друга приветствует; вечно остается верным себе кольцо бытия.

В каждый миг начинается бытие; вокруг каждого "здесь" катится "там". Центр всюду. Кривая -- путь вечности".

-- О вы, проказники и шарманки! -- отвечал Заратустра и снова улыбнулся. -- Как хорошо знаете вы, что должно было исполниться в семь дней --

-- и как то чудовище заползло мне в глотку и душило меня! Но я откусил ему голову и отплюнул ее далеко от себя.

А вы -- вы уже сделали из этого уличную песенку? А я лежу здесь, еще не оправившись от этого откусывания и отплевывания, еще больной от собственного избавления.

И вы смотрели на все это? О звери мои, разве и вы жестоки? Неужели вы хотели смотреть на мое великое страдание, как делают люди? Ибо человек -- самое жестокое из всех животных.

Во время трагедий, боя быков и распятий он до сих пор лучше всего чувствовал себя на земле; и когда он нашел себе ад, то ад сделался его небом на земле.

Когда большой человек кричит: мигом подбегает к нему маленький; и язык висит у него изо рта от удовольствия. Но он называет это своим "состраданием".

Маленький человек, особенно поэт, -- с каким жаром обвиняет он жизнь на словах! Слушайте его, но не прослушайте радости во всех жалобах его!

Это обвинители жизни: их побеждает жизнь в одно мгновение. "Ты любишь меня? -- говорит дерзновенная. -- Подожди же немного, у меня нет еще для тебя времени".

Человек для себя самого самое жестокое животное; и во всем, что зовется "грешник", "несущий крест" и "кающийся", не прослушайте радости, примешанной к этим жалобам и обвинениям!

А я сам -- не хочу ли я быть обвинителем человека? Ах, звери мои, только одному научился я до сих пор, что человеку нужно его самое злое для его же лучшего,

-- что все самое злое есть его наилучшая сила и самый твердый камень для наивысшего созидателя; и что человек должен становиться лучше и злее:

Не за то был я пригвожден к древу мучений, что я знаю, что человек зол, -- но за то, что я кричал, как никто еще не кричал:

"Ах, его самое злое так ничтожно! Ах, его самое лучшее так ничтожно!"

Великое отвращение к человеку -- оно душило меня и заползло мне в глотку; и то, что предсказывал прорицатель: "Все равно, ничто не вознаграждается, знание душит".

Долгие сумерки тянулись предо мною, смертельно усталая, пьяная до смерти печаль, которая говорила, зевая во весь рот:

"Вечно возвращается человек, от которого устал ты, маленький человек" -- так зевала печаль моя, потягивалась и не могла заснуть.

В пещеру превратилась для меня человеческая земля, ее грудь ввалилась, все живущее стало для меня человеческой гнилью, костями и развалинами прошлого.

Мои вздохи сидели на всех человеческих могилах и не могли встать; мои вздохи и вопросы каркали, давились, грызлись и жаловались день и ночь:

-- "Ах, человек вечно возвращается! Маленький человек вечно возвращается!"

Нагими видел я некогда обоих, самого большого и самого маленького человека: слишком похожи они друг на друга, -- слишком еще человек даже самый большой человек!

Слишком мал самый большой! -- Это было отвращение мое к человеку! А вечное возвращение даже самого маленького человека! -- Это было неприязнью моей ко всякому существованию!

Ах, отвращение! отвращение! отвращение! -- Так говорил Заратустра, вздыхая и дрожа, ибо он вспоминал о своей болезни. Но тут звери его не дали ему продолжать.

"Перестань говорить, о выздоравливающий! -- так отвечали ему звери его. -- Уходи отсюда и иди туда, где мир ожидает тебя, подобный саду.

Иди к розам, к пчелам и стаям голубей! В особенности же к певчим птицам, чтобы научиться у них петь!

Ибо пение свойственно выздоравливающим; здоровый же пусть говорит. И если даже здоровый хочет песен, он хочет других песен, чем выздоравливающий".

-- О вы, проказники и шарманки, замолчите же! -- отвечал Заратустра и смеялся над речью своих зверей. -- Как хорошо знаете вы, какое утешение нашел я себе в эти семь дней!

Надо, чтобы снова я пел, -- это утешение и это выздоровление нашел я себе; не хотите ли вы и из этого тотчас сделать уличную песенку?

-- "Перестань говорить, -- отвечали ему во второй раз звери его, -- лучше, о выздоравливающий, сделай лиру себе, новую лиру!

Ибо видишь, о Заратустра! Для твоих новых песен нужна новая лира.

Пой и шуми, о Заратустра, врачуй новыми песнями свою душу: чтобы ты мог нести свою великую судьбу, которая не была еще судьбою ни одного человека!

Ибо твои звери хорошо знают, о Заратустра, кто ты и кем должен ты стать; смотри, ты учитель вечного возвращения, -- в этом теперь твое назначение!

Ты должен первым возвестить это учение, -- и как же этой великой судьбе не быть также и твоей величайшей опасностью и болезнью!

Смотри, мы знаем, чему ты учишь: что все вещи вечно возвращаются и мы сами вместе с ними и что мы уже существовали бесконечное число раз и все вещи вместе с нами.

Ты учишь, что существует великий год становления, чудовищно великий год: он должен, подобно песочным часам, вечно сызнова поворачиваться, чтобы течь сызнова и опять становиться пустым, --

-- так что все эти годы похожи сами на себя, в большом и малом, -- так что и мы сами, в каждый великий год, похожи сами на себя, в большом и малом.

И если бы ты захотел умереть теперь, о Заратустра, -- смотри, мы знаем также, как стал бы ты тогда говорить к самому себе; но звери твои просят тебя не умирать еще.

Ты стал бы говорить бестрепетно, вздохнув несколько раз от блаженства: ибо великая тяжесть и уныние были бы сняты с тебя, о самый терпеливый!

"Теперь я умираю и исчезаю, -- сказал бы ты, -- и через мгновение я буду ничем. Души так же смертны, как и тела.

Но связь причинности, в которую вплетен я, опять возвратится, -- она опять создаст меня! Я сам принадлежу к причинам вечного возвращения.

Я снова возвращусь с этим солнцем, с этой землею, с этим орлом, с этой змеею -- не к новой жизни, не к лучшей жизни, не к жизни, похожей на прежнюю:

-- я буду вечно возвращаться к той же самой жизни, в большом и малом, чтобы снова учить о вечном возвращении всех вещей,

-- чтобы повторять слово о великом полдне земли и человека, чтобы опять возвещать людям о сверхчеловеке.

Я сказал свое слово, я разбиваюсь о свое слово: так хочет моя вечная судьба,-- как провозвестник, погибаю я!

Час настал, когда умирающий благословляет самого себя. Так -- кончается закат Заратустры". --

Сказав это, звери умолкли и ждали, чтобы Заратустра ответил что-нибудь им; но Заратустра не слышал, что они умолкли. Он лежал тихо, с закрытыми глазами, как спящий, хотя и не спал: ибо он разговаривал в это время с своею душой. Змея же и орел, видя его таким молчаливым, почтили великую тишину вокруг него и удалились осторожно.

О великом томлении

О душа моя, я научил тебя говорить "сегодня" так же, как "когда-нибудь" и "прежде", и водить свои хороводы над всеми "здесь", "там" и "туда".

О душа моя, я избавил тебя от всех закоулков, я отвратил от тебя пыль, пауков и сумерки.

О душа моя, я смыл с тебя маленький стыд и добродетель закоулков и убедил тебя стоять обнаженной пред очами солнца.

Бурею, называемой "духом", подул я на твое волнующееся море; все тучи прогнал я оттуда, я задушил даже душителя, называемого "грехом".

О душа моя, я дал тебе право говорить Нет, как буря, и говорить Да, как говорит Да отверстое небо; теперь ты тиха, как свет, и спокойно проходишь чрез бури отрицания.

О душа моя, я возвратил тебе свободу над созданным и несозданным -- и кому еще, как тебе, ведома радость будущего?

О душа моя, я учил тебя презрению, но не тому, что приходит, как червоточина, а великому, любящему презрению, которое больше всего любит там, где оно больше всего презирает.

О душа моя, я учил тебя так убеждать, чтобы ты самые основания притягивала к себе, -- подобно солнцу, убеждающему даже море подняться на его высоту.

О душа моя, я снял с тебя всякое послушание, коленопреклонение и раболепство; я сам дал тебе имя "избегание бед" и "судьба".

О душа моя, я дал тебе новые имена и разноцветные игрушки, я назвал тебя "судьбою", "пространством пространств", "пуповиной времени" и "лазоревым колоколом".

О душа моя, твоей почве дал я испить всю мудрость, все новые вина и даже все незапамятно старые, крепкие вина мудрости.

О душа моя, всякое солнце изливал я на тебя, и всякую ночь, и всякое молчание, и всякое томление -- ты вырастала предо мной, как виноградная лоза.

О душа моя, обильна и тяжела ты теперь, как виноградная лоза со вздутыми сосцами и плотными темно-золотистыми гроздьями, --

-- стесненная и придавленная своим счастьем, в ожидании избытка и стыдясь еще своего ожидания.

О душа моя, не существует теперь нигде другой души, более любящей, более объемлющей и более обширной! Где же будущее и прошедшее были бы ближе друг к другу, как не у тебя?

О душа моя, я дал тебе все, и руки мои опустели из-за тебя -- а теперь! Теперь говоришь ты мне, улыбаясь, полная тоски: "Кто же из нас должен благодарить? --

-- должен ли благодарить дающий, что берущий брал у него? Дарить -- не есть ли потребность? Брать -- не есть ли сострадание?"

О душа моя, я понимаю улыбку твоей тоски: твое чрезмерное богатство само простирает теперь тоскующие руки!

Твой избыток бросает взоры на шумящее море и ищет, и ждет; тоска от чрезмерного избытка смотрит из смеющегося неба твоих очей!

И поистине, о душа моя! Кто бы мог смотреть на твою улыбку и не обливаться слезами? Сами ангелы обливаются слезами от чрезмерной доброты твоей улыбки.

Твоя доброта, и чрезмерная доброта, не хочет жаловаться и плакать: и все-таки, о душа моя, твоя улыбка жаждет слез и твои дрожащие уста рыданий.

"Разве всякий плач не есть жалоба? И всякая жалоба не есть обвинение?" Так говоришь ты сама себе, и потому хочешь ты, о душа моя, лучше улыбаться, чем изливать в слезах свое страдание, --

-- в потоках слез изливать все свое страдание от избытка своего и от тоски виноградника по виноградарю и ножу его!

Но если не хочешь ты плакать и выплакать свою пурпурную тоску, то ты должна петь, о душа моя! -- Смотри, я сам улыбаюсь, предложивший тебе петь:

-- петь бурным голосом, пока не стихнут все моря, чтобы прислушаться к твоему томлению, --

-- пока по тихим, тоскующим морям не поплывет челнок, золотое чудо, вокруг золота которого кружатся все хорошие, дурные, удивительные вещи, --

-- и много животных, больших и малых, и все, что имеет легкие удивительные ноги, чтобы бежать по голубым тропам --

-- туда, к золотому чуду, к вольному челноку и хозяину его; но это -- виноградарь, ожидающий с алмазным ножом, --

-- твой великий избавитель, о душа моя, безымянный -- только будущие песни найдут ему имя! И поистине, уже благоухает твое дыхание будущими песнями, --

-- уже пылаешь ты и грезишь, уже пьешь ты жадно из всех глубоких, звонких колодцев-утешителей, уже отдыхает твоя тоска в блаженстве будущих песен! --

О душа моя, теперь я дал тебе все и даже последнее свое, и руки мои опустели для тебя: в том, что я велел тебе петь, был последний мой дар!

За то, что я велел тебе петь, скажи же, скажи: кто из нас должен теперь -- благодарить? -- Но лучше: пой мне, пой, о душа моя! И предоставь мне благодарить! --

Так говорил Заратустра.

Другая танцевальная песнь

1

"В твои глаза заглянул я недавно, о жизнь: золото мерцало в ночи глаз твоих -- сердце мое замерло от этой неги:

-- челн золотой, как в зерцале, мерцал там на водах ночных, точно качалка, ныряющий, и всплывающий, и все снова и снова кивающий челн золотой!

На стопу мою, падкую к танцу, ты метнула свой взор, свой качально улыбчивый, дымчатый, вспыльчивый взор:

Только дважды коснулась ручонками ты погремушки своей -- и уже закачалась нога моя в приступе танца. --

Пятки мои покидали уже землю, замер я на носках, тебе внемля: ведь уши танцора -- в цыпочках его!

К тебе прыгнул я -- ты отпрянула вмиг; и лизнули меня на лету зашипевшие змейки волос вдруг взлетевших твоих!

От тебя я отпрыгнул назад и от змей твоих прикасаний; ты стояла уже, обернувшись слегка, и глаза были полны желаний.

Глазами розня, учишь меня ты стезям криведным; на стезях криведных учится стопа моя -- козням!

Я люблю тебя дальней, ты вблизи мне пуще неволи; твое бегство манит меня, поиск твой полонит меня -- я страдаю, но ради тебя разве я не готов и к юдоли!

Ты, чей холод, как зуд, чье презренье -- искус, чей уход, точно жгут, чья насмешка -- укус:

-- ты ль не была ненавистна всегда, ты, вязальщица, повивальщица, зазывальщица, домогальщица и находчица! Ты ль не была и любима всегда, непорочная, нетерпячая, ветроногая, детоокая грехотворица!

Куда же ты тащишь меня, неугомонка и невиданка? И вновь избегаешь меня, сладкая-сладкая горлица и грубиянка!

Я в танце несусь за тобою, я с ритмом твоим неизбытно един. Где же ты? Протяни мне руку! Ну, хоть палец один!

Здесь пещеры и дебри -- мы же заблудимся вместе! Стой! Да потише! Не видишь ли ты, как мелькают вокруг стаи сов и летучие мыши?

Ты сова! Ты летучая мышь! Ты охоча меня дразнить? Где мы, где? У собак, видно, ты научилась так тявкать и выть.

Зубки белые скалишь прелестно на меня ты без слов, и сверлят меня злючие глазки из кудластых твоих завитков!

Что за пляс одурелый, точно буян; я охотник -- решай, кто мне ты: ловчий пес или лань?

Ну, злая прыгунья, ко мне! Да живее, мигом! Ну-ка вверх! И барьер! Горе мне! Я и сам вот плюхнулся, прыгнув!

О, взгляни, я лежу, ты, спесивица, и молю о милости! Мне бы с тобою бродить да бродить по тропинкам жимолостным!

-- по тропинке любви сквозь кусты пятнастые, немые! Или там вдоль озера: в нем резвятся и пляшут рыбки золотые!

Ты устала? Взгляни, вон овцы, и в воздухе завечерело: ну разве не сладко уснуть под звуки пастушьей свирели?

Ты валишься с ног? Я тебя понесу, опусти только руки! И если ты хочешь пить, скажи -- я нашел бы, чем тебя утолить, но тебе не до этой услуги!

-- О, что за чертовка, плутовка, так ловко исчезла змеею-скользянкой! Куда? Но от рук два пятна на лице горят, точно красные ранки!

Я, право, устал изрядно пастушить твоих ягнят! До сих пор, о ведьма, я пел для тебя, нынче ты завизжишь -- у меня!

Будешь плясать и ахать плетке моей вслед! Я не забыл-таки плетку? -- Нет!"

2

Так отвечала мне жизнь тогда и при этом зажала изящные ушки свои:

"О Заратустра! Не щелкай так страшно своей плеткой! Ты ведь знаешь: шум убивает мысли -- а ко мне как раз пришли такие нежные мысли.

Мы с тобою оба -- сущие недобродеи и незлодеи. По ту сторону добра и зла обрели мы свой остров и зеленый свой луг -- мы вдвоем, одни! Уже оттого и должны мы ладить друг с другом!

И если мы и не любим друг друга от чистого сердца, -- то гоже ли злиться на то, что не любишь от чистого сердца?

И что я лажу с тобою, и часто слишком лажу, ты знаешь это: и все оттого, что ревную тебя я к мудрости твоей. Ах, эта мудрость, полоумная старая дура!

Если бы мудрость твоя сбежала однажды от тебя, ах! тогда мигом сбежала бы от тебя и моя любовь".

Тут жизнь задумчиво оглянулась вокруг и тихо сказала: "О Заратустра, ты мне недостаточно верен!

Ты любишь меня вовсе не так сильно, как говоришь; я знаю, ты думаешь о том, что хочешь скоро покинуть меня.

Есть старый тяжелый-тяжелый колокол-ревун: он ревет по ночам до самой твоей пещеры:

-- когда ты слышишь, как колокол этот бьет полночь, тогда между первым и двенадцатым ударом думаешь ты о том --

-- ты думаешь о том, о Заратустра, я знаю это, что ты хочешь скоро покинуть меня!"

"Да, -- отвечал я робко, -- но ты знаешь также --" И я сказал ей нечто на ухо, прямо в ее спутанные, желтые, безумные пряди волос.

"Ты знаешь это, о Заратустра? Этого не знает никто..."

И мы стояли лицом к лицу и глядели на зеленый луг, на который как раз набегал прохладный вечер, и плакали вместе. -- И жизнь была тогда мне милее, чем вся моя мудрость когда-либо. --

Так говорил Заратустра.

3

Раз!

О, внемли, друг!

Два!

Что полночь тихо скажет вдруг?

Три! "Глубокий сон сморил меня, --

Четыре!

Из сна теперь очнулась я:

Пять!

Мир -- так глубок,

Шесть!

Как день помыслить бы не смог.

Семь!

Мир -- это скорбь до всех глубин, --

Восемь!

Но радость глубже бьет ключом!

Девять!

Скорбь шепчет: сгинь!

Десять!

А радость рвется в отчий дом, --

Одиннадцать!

В свой кровный, вековечный дом!"

Двенадцать!

Семь печатей(или: пение о Да и Аминь)

1

Если я прорицатель и полон того пророческого духа, что носится над высокой скалой между двух морей --

-- носится между прошедшим и будущим, как тяжелая туча, -- враждебный удушливым низменностям и всему, что устало и не может ни умереть, ни жить:

готовый к молнии в темной груди и к лучу искупительного света, чреватый молниями, которые говорят Да и смеются, готовый к пророческим молниеносным лучам, --

-- но блажен, кто так чреват! И поистине, кто должен некогда зажечь свет будущего, тому приходится долго висеть, как тяжелая туча, на вершине скалы! --

О, как не стремиться мне страстно к Вечности и к брачному кольцу колец -- к кольцу возвращения!

Никогда еще не встречал я женщины, от которой хотел бы иметь я детей, кроме той женщины, что люблю я: ибо я люблю тебя, о Вечность!

Ибо я люблю тебя, о Вечность!

2

Если гнев мой некогда разрушал могилы, сдвигал пограничные столбы и скатывал старые, разбитые скрижали в отвесную пропасть, --

Если насмешка моя некогда сметала, как сор, истлевшие слова и я приходил, как метла для пауков-крестовиков и как очистительный ветер -- для старых удушливых склепов, --

Если некогда сидел я, ликуя, на месте, где были погребены старые боги, благословляя мир, любя мир, возле памятников старых клеветников на мир:

ибо даже церкви и могилы Бога люблю я, когда небо смотрит ясным оком сквозь разрушенные своды их; я люблю сидеть, подобно траве и красному маку, на развалинах церквей, --

О, как не стремиться мне страстно к Вечности и к брачному кольцу колец -- к кольцу возвращения?

Никогда еще не встречал я женщины, от которой хотел бы иметь я детей, кроме той женщины, что люблю я: ибо я люблю тебя, о Вечность!

Ибо я люблю тебя, о Вечность!

3

Если некогда дыхание снисходило на меня от дыхания творческого и от той небесной необходимости, что принуждает даже случайности водить звездные хороводы, --

Если некогда смеялся я смехом созидающей молнии, за которой, гремя, но с покорностью следует долгий гром действия, --

Если некогда за столом богов на земле играл я в кости с богами, так что земля содрогалась и трескалась, изрыгая огненные реки, --

ибо земля есть стол богов, дрожащий от новых творческих слов и от шума игральных костей, --

О, как не стремиться мне страстно к Вечности и к брачному кольцу колец -- к кольцу возвращения?

Никогда еще не встречал я женщины, от которой хотел бы иметь я детей, кроме той женщины, что люблю я: ибо я люблю тебя, о Вечность!

Ибо я люблю тебя, о Вечность!

4

Если некогда одним глотком опорожнял я пенящийся кубок с пряною смесью, где хорошо смешаны все вещи, --

Если некогда рука моя подливала самое дальнее к самому близкому, и огонь к духу, радость к страданию и самое худшее к самому лучшему, --

Если и сам я крупица той искупительной соли, которая заставляет все вещи хорошо смешиваться в кубковой смеси, --

О, как не стремиться мне страстно к Вечности и к брачному кольцу колец -- к кольцу возвращения?

Никогда еще не встречал я женщины, от которой хотел бы иметь я детей, кроме той женщины, что люблю я: ибо я люблю тебя, о Вечность!

Ибо я люблю тебя, о Вечность!

5

Если я люблю море и все, что похоже на море, и больше всего, когда оно гневно противоречит мне, --

Если есть во мне та радость искателя, что гонит корабль к еще не открытому, если есть в моей радости радость мореплавателя, --

Если некогда восклицало ликование мое: "берег исчез -- теперь спали с меня последние цепи --

-- беспредельность шумит вокруг меня, где-то вдали блестит мне пространство и время, ну что ж! вперед! старое сердце!" --

О, как не стремиться мне страстно к Вечности и к брачному кольцу колец -- к кольцу возвращения?

Никогда еще не встречал я женщины, от которой хотел бы иметь я детей, кроме той женщины, что люблю я: ибо я люблю тебя, о Вечность!

Ибо я люблю тебя, о Вечность!

6

Если добродетель моя -- добродетель танцора, и часто прыгал я обеими ногами в золотисто-изумрудный восторг;

Если злоба моя -- смеющаяся злоба, живущая под кустами роз и под изгородью из лилий:

-- ибо в смехе все злое собрано вместе, но признано священным и оправдано своим собственным блаженством --

И если в том альфа и омега моя, чтобы все тяжелое стало легким, всякое тело -- танцором, всякий дух -- птицею; и поистине, в этом альфа и омега моя! --

О, как не стремиться мне страстно к Вечности и к брачному кольцу колец -- к кольцу возвращения?

Никогда еще не встречал я женщины, от которой хотел бы иметь я детей, кроме той женщины, что люблю я: ибо я люблю тебя, о Вечность!

Ибо я люблю тебя, о Вечность!

7

Если некогда простирал я тихие небеса над собою и летал на собственных крыльях в собственные небеса;

Если я плавал, играя, в глубокой светлой дали, и прилетала птица-мудрость свободы моей:

-- ибо так говорит птица-мудрость: "Знай, нет ни верха, ни низа! Бросайся повсюду, вверх и вниз, ты, легкий! Пой! перестань говорить!

-- разве все слова не созданы для тех, кто запечатлен тяжестью? Не лгут ли все слова тому, кто легок! Пой! перестань говорить!" --

О, как не стремиться мне страстно к Вечности и к брачному кольцу колец -- к кольцу возвращения?

Никогда еще не встречал я женщины, от которой хотел бы иметь я детей, кроме той женщины, что люблю я: ибо я люблю тебя, о Вечность!

Ибо я люблю тебя, о Вечность!

* ЧАСТЬ ЧЕТВЕРТАЯ, И ПОСЛЕДНЯЯ *

Ах, где в мире совершалось больше

безумия, как не среди сострадательных?

И что в мире причиняло больше страдания,

как не безумие сострадательных?

Горе всем любящим, у которых нет более

высокой вершины, чем сострадание их!

Так говорил однажды мне дьявол:

"Даже у Бога есть свой ад -- это любовь его к

людям".

И недавно я слышал, как говорил он такие

слова: "Бог мертв; из-за сострадания своего

к людям умер Бог".

Так говорил Заратустра

Жертва медовая

-- И снова бежали месяцы и годы над душой Заратустры, и он не замечал их; но волосы его побелели. Однажды, когда он сидел на камне перед пещерой своей и молча смотрел вдаль -- ибо отсюда далеко видно было море поверх вздымавшихся пучин, -- звери его задумчиво ходили вокруг него и наконец остановились перед ним.

"О Заратустра, -- сказали они, -- не высматриваешь ли ты счастья своего?" -- "Что мне до счастья! -- отвечал он. -- Я давно уже не стремлюсь к счастью, я стремлюсь к своему делу". -- "О Заратустра, -- снова заговорили звери, -- это говоришь ты, как тот, кто пресыщен добром. Разве не лежишь ты в лазоревом озере счастья?" -- "Плуты, -- отвечал Заратустра, улыбаясь, -- как удачно выбрали вы сравнение! Но вы знаете также, что счастье мое тяжело и не похоже на подвижную волну: оно гнетет меня и не отстает от меня, прилипнув, как расплавленная смола".

Тогда звери продолжали задумчиво ходить вокруг него и затем снова остановились перед ним. "О Заратустра, -- сказали они, -- так вот почему ты сам становишься все желтее и темнее, хотя волосы твои хотят казаться белыми, похожими на лен? Смотри же, ты сидишь в своей смоле!" -- "Что говорите вы, звери мои, -- сказал Заратустра, смеясь, -- поистине, я клеветал, говоря о смоле. Что происходит со мною, бывает со всеми плодами, которые созревают. Это мед в моих жилах делает мою кровь более густой и мою душу более молчаливой". -- "Должно быть, так, о Заратустра, -- отвечали звери, приближаясь к нему, -- но не хочешь ли ты сегодня подняться на высокую гору? Воздух чист, и сегодня мир виден больше, чем когда-либо". -- "Да, звери мои, -- отвечал он, -- вы даете прекрасный совет, и он мне по сердцу: я хочу сегодня подняться на высокую гору! Но позаботьтесь, чтобы там мед был у меня под руками, золотой сотовый мед, желтый и белый, хороший и свежий, как лед. Ибо знайте, я хочу там наверху принести жертву медовую".

Но когда Заратустра был на вершине, отослал он домой зверей, провожавших его, и нашел, что теперь он один, -- тогда засмеялся он от всего сердца, оглянулся кругом и так говорил:

Я говорил о жертвах и о медовых жертвах; но это было только уловкою речи моей и поистине полезным безумием! Здесь наверху я могу говорить уже свободнее, чем перед пещерами отшельников и домашними животными их.

Что говорил я о жертвах! Я расточаю, что дарится мне, я расточитель с тысячью рук; как бы мог я называть это -- жертвоприношением!

И когда я хотел меду, хотел я лишь приманки и сладкой патоки и отвара, которым лакомятся ворчуны медведи и странные, угрюмые, злые птицы:

-- лучшей приманки, в какой нуждаются охотники и рыболовы. Ибо если мир похож на темный лес, населенный зверями, на сад для услады всех диких охотников, то, по-моему, он еще больше и скорее похож на бездонное богатое море,

-- на море, полное разноцветных рыб и раков, из-за которого сами боги пожелали бы стать рыболовами и закинуть сети свои: так богат мир странностями, большими и малыми!

Особенно человеческий мир, человеческое море -- в него закидываю я теперь свою золотую удочку и говорю: разверзнись, человеческая бездна!

Разверзнись и выбрось мне твоих рыб и сверкающих раков! Своей лучшей приманкой приманиваю я сегодня самых удивительных человеческих рыб!

-- само счастье свое закидываю я во все страны, на восток, на юг и на запад, чтобы видеть, много ли человеческих рыб будут учиться дергаться и биться на кончике счастья моего.

Пока они, закусив острые скрытые крючки мои, не будут вынуждены подняться на высоту мою, самые пестрые пескари глубин к злейшему ловцу человеческих рыб.

Ибо таков я от начала и до глубины, притягивающий, привлекающий, поднимающий и возвышающий, воспитатель и надсмотрщик, который некогда не напрасно говорил себе: "Стань таким, каков ты есть!"

Пусть же люди поднимаются вверх ко мне: ибо жду я еще знамения, что час нисхождения моего настал, еще сам я не умираю, как я должен среди людей.

Поэтому жду я здесь, хитрый и насмешливый, на высоких горах, не будучи ни нетерпеливым, ни терпеливым, скорее как тот, кто разучился даже терпению, ибо он не "терпит" больше.

Ибо судьба моя дает мне время: не забыла ли она меня? Или сидит она за большим камнем в тени и ловит мух?

И поистине, я благодарен вечной судьбе моей, что она не гонит, не давит меня и дает мне время для шуток и злобы: так что сегодня для рыбной ловли поднялся я на эту высокую гору.

Ловил ли когда-нибудь человек рыб на высоких горах? И пусть даже будет безумием то, чего я хочу здесь наверху и что делаю: все-таки это лучше, чем если бы стал я там внизу торжественным, зеленым и желтым от ожидания --

-- гневно надутым от ожидания, как завывание священной бури, несущейся с гор, как нетерпеливец, который кричит в долины: "Слушайте, или я ударю вас бичом Божьим!"

Не потому, чтобы я сердился на этих негодующих: они хороши лишь для того, чтобы мне посмеяться над ними! Я понимаю, что нетерпеливы они, эти большие шумящие барабаны, которым принадлежит слово "сегодня", или "никогда"!

Но я и судьба моя -- мы не говорим к "сегодня", мы не говорим также к "никогда": у нас есть терпенье, чтобы говорить, и время, и даже слишком много времени. Ибо некогда он должен же прийти и не может не прийти.

Кто же должен некогда прийти и не может не прийти? Наш великий Хазар, наше великое, далекое Царство Человека, царство Заратустры, которое продолжится тысячу лет.

Далека ли еще эта "даль"? что мне до этого! Она оттого не пошатнется -- обеими ногами крепко стою я на этой почве.

-- на вечной основе, на твердом вековом камне, на этой самой высокой, самой твердой первобытной горе, где сходятся все ветры, как у грани бурь, вопрошая: где? откуда? куда?

Здесь смейся, смейся, моя светлая, здоровая злоба! С высоких гор бросай вниз свой сверкающий, презрительный смех! Примани мне своим сверканием самых прекрасных человеческих рыб!

И что во всех морях принадлежит мне, что мое и для меня во всех вещах, -- это выуди мне, это извлеки ко мне наверх: этого жду я, злейший из всех ловцов рыб.

Дальше, дальше, удочка моя! Опускайся глубже, приманка счастья моего! Источай по каплям сладчайшую росу свою, мед сердца моего! Впивайся, моя удочка, в живот всякой черной скорби!

Смотри вдаль, глаз мой! О, как много морей вокруг меня, сколько зажигающихся человеческих жизней! А надо мной -- какая розовая тишина! Какое безоблачное молчание!

Крик о помощи

На следующий день Заратустра опять сидел на камне своем перед пещерою, в то время как звери его блуждали по свету, чтобы принести домой новую пищу, -- а также и новый мед: ибо Заратустра истратил старый мед до последней капли. Но пока он так сидел, с посохом в руке, и рисовал свою тень на земле, погруженный в размышление, и поистине! не о себе и не о тени своей, -- он внезапно испугался и вздрогнул: ибо он увидел рядом со своею тенью еще другую тень. И едва он успел оглянуться и быстро встать, как увидел вблизи себя прорицателя, того самого, которого он однажды кормил и поил за столом своим, провозвестника великой усталости, учившего: "Все одинаково, не стоит ничего делать, в мире нет смысла, знание душит". Но тем временем изменилось лицо его; и когда Заратустра взглянул ему в глаза, вторично испугалось сердце его: так много дурных предсказаний и пепельносерых молний пробежало по этому лицу.

Прорицатель, почувствовавший, что произошло в душе Заратустры, провел рукою по лицу своему, как бы желая стереть его; то же сделал и Заратустра. И когда они оба, молча, так оправились и подкрепили себя, они подали друг другу руку, чтобы показать, что желают узнать один другого.

"Милости просим, предсказатель великой усталости, -- сказал Заратустра, -- ты не напрасно однажды был гостем за моим столом. Также и сегодня ешь и пей у меня и прости, если веселый старик сядет за стол вместе с тобою!" -- "Веселый старик? -- отвечал прорицатель, качая головою. -- Но кем бы ты ни был или кем бы ни хотел быть, о Заратустра, тебе не долго оставаться здесь наверху, -- твой челн скоро не будет лежать на суше!" -- "Разве я лежу на суше?" -- спросил Заратустра, смеясь. -- "Волны вокруг горы твоей, -- отвечал прорицатель, -- все поднимаются и поднимаются, волны великой нищеты и печали: скоро они поднимут челн твой и унесут тебя отсюда". -- Заратустра молчал и удивлялся. -- "Разве ты еще ничего не слышишь? -- продолжал прорицатель. -- Не доносятся ли шум и клокотанье из глубины?" -- Заратустра снова молчал и прислушивался: тогда он услыхал долгий, протяжный крик, который пучины перебрасывали одна другой, ибо ни одна из них не хотела оставить его у себя: так гибельно звучал он.

"Роковой провозвестник, -- сказал наконец Заратустра, -- это крик о помощи, крик человека, он, очевидно, исходит из черного моря. Но что мне за дело до человеческой беды! Последний грех, оставленный мне, -- знаешь ли ты, как называется он?"

-- "Состраданием! -- отвечал прорицатель от полноты сердца и поднял обе руки. -- О Заратустра, я иду, чтобы ввести тебя в твой последний грех!"

И едва произнесены были эти слова, как вторично раздался крик, более протяжный и тоскливый, чем прежде, и уже гораздо ближе. "Слышишь? слышишь, о Заратустра? -- кричал прорицатель. -- К тебе обращен этот крик, тебя зовет он: приходи, приходи, приходи, время настало, нельзя терять ни минуты!" --

Но Заратустра молчал, смущенный и потрясенный; наконец он спросил, как некто колеблющийся в себе самом: "А кто тот, который там зовет меня?"

"Но ты ведь знаешь его, -- с раздражением отвечал прорицатель, -- зачем же ты скрываешься? Это высший человек взывает к тебе!"

"Высший человек? -- воскликнул Заратустра, объятый ужасом. -- Чего хочет он? Чего хочет он? Высший человек! Чего хочет он здесь?" -- и тело его покрылось потом.

Но прорицатель не отвечал на испуг Заратустры, а продолжал прислушиваться к пучине. Когда же там надолго водворилась тишина, он оглянулся и увидел, что Заратустра стоит по-прежнему и дрожит.

"О Заратустра, -- начал он печальным голосом, -- ты стоишь не так, как тот, кого счастье заставляет кружиться: ты должен будешь плясать, чтобы не упасть навзничь.

И если бы даже ты и захотел плясать предо мною и проделывать прыжки свои во все стороны, -- все-таки никто не мог бы сказать мне: "Смотри, вот пляшет последний веселый человек!"

Напрасно поднимался бы на эту вершину тот, кто искал бы его здесь: он нашел бы пещеры и в пещерах тайники для скрывшихся, но не нашел бы шахт и сокровищниц счастья, ни новых золотых жил его.

Счастье -- разве можно найти счастье, у этих заживо погребенных и отшельников! Неужели должен я искать последнего счастья на блаженных островах и далеко среди забытых морей?

Но все одинаково, не стоит ничего делать, тщетны все поиски, не существует больше и блаженных островов!"

Так вздыхал прорицатель; но при последнем вздохе его сделался Заратустра опять светел и уверен, как некто из глубокой пропасти выходящий на свет. "Нет! Нет! Трижды нет! -- воскликнул он твердым голосом и погладил себе бороду. -- Это знаю я лучше! Существуют еще блаженные острова! Не говори об этом, ты, вздыхающий мешок печали!

Перестань журчать об этом, ты, дождевое облако перед полуднем! Разве я еще не промок от печали твоей, как облитая водою собака?

Теперь я встряхнусь и убегу от тебя, чтобы просохнуть: этому ты не должен удивляться! Не кажусь ли я тебе невежливым? Но здесь мои владения.

Что же касается твоего высшего человека -- ну, что ж! я мигом поищу его в этих лесах: оттуда раздавался крик его. Быть может, его преследует какой-нибудь лютый зверь.

Он в моих владениях -- здесь не должно случиться с ним несчастья! И поистине, есть много лютых зверей у меня".

С этими словами Заратустра хотел уйти. Тогда сказал прорицатель: "О Заратустра, ты -- плут!

Я знаю: ты хочешь отделаться от меня! С большим удовольствием побежишь ты в леса и будешь охотиться на диких зверей!

Но поможет ли это тебе? Вечером все-таки я буду у тебя; в твоей собственной пещере буду я сидеть, терпеливый и тяжелый, как колода, -- и поджидать тебя!"

"Пусть будет так! -- крикнул Заратустра, уходя. -- И что есть моего в пещере моей принадлежит и тебе, дорогому гостю моему!

Если же ты найдешь в ней еще и мед, ну что ж! полижи его, ты, ворчливый медведь, и услади душу свою! Ибо к вечеру оба мы будем веселы,

-- веселы и довольны, что день этот кончился! И ты сам должен будешь плясать под песни мои, как ученый медведь мой.

Ты не веришь этому? Ты качаешь головой? Ну что ж! Ступай! Старый медведь! Но и я прорицатель".

Так говорил Заратустра.

Беседа с королями

1

Заратустра не ходил еще и часу в горах и лесах своих, как вдруг увидел он странное шествие. Как раз по дороге, с которой он думал спуститься, шли два короля, украшенные коронами и красными поясами и пестрые, как птица фламинго; они гнали перед собой нагруженного осла. "Чего хотят эти короли в царстве моем?" -- с удивлением говорил Заратустра в сердце своем и быстро спрятался за куст. Но когда короли подошли близко к нему, он сказал вполголоса, как некто говорящий сам с собой: "Странно! Странно! Как увязать это? Я вижу двух королей и только одного осла!"

Тогда оба короля остановились, улыбнулись, посмотрели в ту сторону, откуда исходил голос, и затем взглянули друг другу в лицо. "Так думают многие и у нас, -- сказал король справа, -- но не высказывают этого".

Король слева пожал плечами и ответил: "Это, должно быть, козопас. Или отшельник, слишком долго живший среди скал и деревьев. Ибо отсутствие всякого общества тоже портит добрые правы".

"Добрые нравы? -- с негодованием и горечью возразил другой король. -- Кого же сторонимся мы? Не "добрых ли нравов"? Не нашего ли "хорошего общества"?

Поистине, уж лучше жить среди отшельников и козопасов, чем среди нашей раззолоченной, лживой, нарумяненной черни, -- хотя бы она и называла себя "хорошим обществом",

-- хотя бы она и называла себя "аристократией". Но в ней все лживо и гнило, начиная с крови, благодаря застарелым дурным болезням и еще более дурным исцелителям.

Я предпочитаю ей во всех смыслах здорового крестьянина -- грубого, хитрого, упрямого и выносливого: сегодня это самый благородный тип.

Крестьянин сегодня лучше всех других; и крестьянский тип должен бы быть господином! И однако теперь царство толпы, -- я не позволяю себе более обольщаться. Но толпа значит: всякая всячина.

Толпа -- это всякая всячина: в ней все перемешано, и святой, и негодяй, и барин, и еврей, и всякий скот из Ноева ковчега.

Добрые нравы! Все у нас лживо и гнило. Никто уже не умеет благоговеть: этого именно мы все избегаем. Это заискивающие, назойливые собаки, они золотят пальмовые листья.

Отвращение душит меня, что мы, короли, сами стали поддельными, что мы обвешаны и переодеты в старый, пожелтевший прадедовский блеск, что мы лишь показные медали для глупцов и пройдох и для всех тех, кто ведет сегодня торговлю с властью!

Мы не первые -- надо, чтобы мы казались первыми: мы устали и пресытились наконец этим обманом.

От отребья отстранились мы, от всех этих горлодеров и пишущих навозных мух, от смрада торгашей, от судороги честолюбий и от зловонного дыхания: тьфу, жить среди отребья,

-- тьфу, среди отребья казаться первыми! Ах, отвращение! отвращение! отвращение! Какое значение имеем еще мы, короли!"

"Твоя старая болезнь возвращается к тебе, -- сказал тут король слева, -- отвращение возвращается к тебе, мой бедный брат. Но ты ведь знаешь, кто-то подслушивает нас".

И тотчас же вышел Заратустра из убежища своего, откуда он с напряженным вниманием слушал эти речи, подошел к королям и начал так:

"Кто Вас слушает, и слушает охотно, Вы, короли, тот называется Заратустра.

Я -- Заратустра, который однажды сказал: "Что толку еще в королях!" Простите, я обрадовался, когда Вы сказали друг другу: "Что нам до королей!"

Но здесь мое царство и мое господство -- чего могли бы Вы искать в моем царстве? Но, быть может, дорогою нашли Вы то, чего я ищу: высшего человека".

Когда короли услыхали это, они ударили себя в грудь и сказали в один голос: "Мы узнаны!

Мечом этого слова рассекаешь ты густейший мрак нашего сердца. Ты открыл нашу скорбь, ибо -- видишь ли! -- мы пустились в путь, чтобы найти высшего человека, --

-- человека, который выше нас, -- хотя мы и короли. Ему ведем мы этого осла. Ибо высший человек должен быть на земле и высшим повелителем.

Нет более тяжкого несчастья во всех человеческих судьбах, как если сильные мира не суть также и первые люди. Тогда все становится лживым, кривым и чудовищным.

И когда они бывают даже последними и более скотами, чем людьми, -- тогда поднимается и поднимается толпа в цене, и наконец говорит даже добродетель толпы: "смотри, лишь я добродетель!"" --

"Что слышал я только что? -- отвечал Заратустра. -- Какая мудрость у королей! Я восхищен, и поистине, мне очень хочется облечь это в рифмы:

-- то будут, быть может, рифмы, которые едва ли придутся по ушам каждого. Я разучился давно уже обращать внимание на длинные уши. Ну что ж! Вперед!

(Но тут случилось, что и осел также заговорил: но он сказал отчетливо и со злым умыслом И-А.)

Однажды -- в первый год по Рождестве Христа --

Сивилла пьяная (не от вина) сказала:

"О, горе, горе, как все низко пало!

Какая всюду нищета!

Стал Рим большим публичным домом,

Пал Цезарь до скота, еврей стал -- Богом!"

2

Короли наслаждались этими рифмами Заратустры; но король справа сказал: "О Заратустра, как хорошо сделали мы, что пришли повидать тебя!

Ибо враги твои показывали нам образ твой в своем зеркале: там являлся ты в гримасе демона с язвительной улыбкой его; так что мы боялись тебя.

Но разве это помогло! Ты продолжал проникать в уши и сердца наши своими изречениями. Тогда сказали мы наконец: что нам до того, как он выглядит!

Мы должны его слышать, его, который учит: "любите мир как средство к новым войнам, и короткий мир больше, чем долгий!"

Никто не произносил еще таких воинственных слов: "Что хорошо? Хорошо быть храбрым. Благо войны освящает всякую цель".

О Заратустра, кровь наших отцов заволновалась при этих словах в нашем теле: это была как бы речь весны к старым бочкам вина.

Когда мечи скрещивались с мечами, подобно змеям с красными пятнами, тогда жили отцы наши полною жизнью: всякое солнце мира казалось им бледным и холодным, а долгий мир приносит позор.

Как они вздыхали, отцы наши, когда они видели на стене совсем светлые, притупленные мечи! Подобно им, жаждали они войны. Ибо меч хочет упиваться кровью и сверкает от желания". --

Пока короли говорили с жаром, мечтая о счастье отцов своих, напало на Заратустру сильное желание посмеяться над пылом их: ибо было очевидно, что короли, которых он видел перед собой, были очень миролюбивые короли, со старыми, тонкими лицами. Но он превозмог себя. "Ну что ж! -- сказал он. -- Вот дорога, ведущая к пещере Заратустры; и пусть у сегодняшнего дня будет долгий вечер! А теперь мне пора, меня зовет от Вас крик о помощи.

Пещере моей будет оказана честь, если короли будут сидеть в ней и ждать: но, конечно, долго придется Вам ждать!

Так что ж! Где же учатся сегодня лучше ждать, как не при дворах? И вся добродетель королей, какая у них еще осталась, -- не называется ли она сегодня умением ждать?"

Так говорил Заратустра.

Пиявка

И Заратустра в раздумье продолжал свой путь, спускаясь все ниже, проходя по лесам и мимо болот; и как случается с каждым, кто обдумывает трудные вещи, наступил он нечаянно на человека. И вот посыпались ему разом в лицо крик боли, два проклятья и двадцать скверных ругательств -- так что он в испуге замахнулся палкой и еще ударил того, на кого наступил. Но тотчас же он опомнился; и сердце его смеялось над глупостью, только что совершенной им.

"Прости, -- сказал он человеку, на которого наступил и который с яростью приподнялся и сел, -- прости и выслушай прежде сравнение.

Как путник, мечтающий о далеких вещах, нечаянно на пустынной улице наталкивается на спящую собаку, лежащую на солнце;

-- как оба они вскакивают и бросаются друг на друга, подобно смертельным врагам, оба смертельно испуганные, -- так случилось и с нами.

И однако! И однако -- немногого недоставало, чтобы они приласкали друг друга, эта собака и этот одинокий! Ведь оба они -- одинокие!"

"Кто бы ты ни был, -- ответил, все еще в гневе, человек, на которого наступил Заратустра, -- ты слишком больно наступаешь на меня и своим сравнением, а не только своей ногою!

Смотри, разве я собака?" -- и при этих словах тот, кто сидел, поднялся и вытащил свою голую руку из болота. Ибо сперва он лежал, вытянувшись на земле, скрытый и неузнаваемый, как те, кто выслеживают болотную дичь.

"Но что с тобой! -- воскликнул испуганный Заратустра, ибо он увидел кровь, обильно струившуюся по обнаженной руке. -- Что случилось с тобой? Не укусило ли тебя, несчастный, какое-нибудь вредное животное?"

Обливавшийся кровью улыбнулся, все еще продолжая сердиться. "Что тебе за дело! -- сказал он и хотел идти дальше. -- Здесь я дома и в своем царстве. Пусть спрашивает меня кто хочет: но всякому болвану вряд ли стану я отвечать".

"Ты заблуждаешься, -- сказал Заратустра с состраданием и удержал его, -- ты ошибаешься: здесь ты не в своем, а в моем царстве, и здесь ни с кем не должно быть несчастья.

Называй меня, впрочем, как хочешь, -- я тот, кем я должен быть. Сам же себя называю я Заратустрой.

Ну что ж! Там вверху идет дорога к пещере Заратустры, она не далека, -- не хочешь ли ты у меня полечить свои раны?

Пришлось тебе плохо, несчастный, в этой жизни: сперва укусило тебя животное, и потом -- наступил на тебя человек!" --

Но, услыхав имя Заратустры, задетый преобразился. "Что со мной! -- воскликнул он. -- Кто же интересует меня еще в этой жизни, как не этот единственный человек -- Заратустра и не это единственное животное, живущее кровью, -- пиявка?

Ради пиявки лежал я здесь, на краю этого болота, как рыболов, и уже была моя вытянутая рука укушена десять раз, как вдруг начинает питаться моей кровью еще более прекрасное животное, сам Заратустра!

О счастье! О чудо! Да будет благословен самый день, привлекший меня в это болото! Да будет благословенна лучшая, самая действительная из кровососных банок, ныне живущих, да будет благословенна великая пиявка совести, Заратустра!"

Так говорил тот, на кого наступил Заратустра; и Заратустра радовался словам его и их тонкой почтительности. "Кто ты? -- спросил он и протянул ему руку. -- Между нами остается еще многое, что надо выяснить и осветить; но уже, кажется мне, настает чистый, ясный день".

"Я совестливый духом, -- отвечал вопрошаемый, -- и в вопросах духа трудно найти кого-либо более меткого, более едкого и более твердого, чем я, исключая того, у кого я учился, самого Заратустру.

Лучше ничего не знать, чем знать многое наполовину! Лучше быть глупцом на свой риск, чем мудрецом на основании чужих мнений! Я -- доискиваюсь основы:

-- что до того, велика ли она или мала? Называется ли она болотом или небом? Пяди основания достаточно для меня: если только она действительно есть основание и почва!

-- пяди основания: на нем можно стоять. В истинной совестливости знания нет ничего, ни большого, ни малого".

"Так ты, быть может, познающий пиявку? -- спросил Заратустра. -- И ты исследуешь пиявку до последнего основания, ты, совестливый духом?"

"О Заратустра, -- отвечал тот, на кого наступил Заратустра, -- было бы чудовищно, если бы дерзнул я на это!

Но если что знаю я прекрасно и досконально, так это мозг пиявки -- это мой мир!

И это также мир! -- Но прости, если здесь говорит моя гордость, ибо здесь нет мне равного. Поэтому и сказал я "здесь я дома".

Сколько уже времени исследую я эту единственную вещь, мозг пиявки, чтобы скользкая истина не ускользнула от меня! Здесь мое царство!

-- ради этого отбросил я все остальное, ради этого стал я равнодушен ко всему остальному; и рядом со знанием моим простирается черное невежество мое.

Совестливость духа моего требует от меня, чтобы знал я что-нибудь одно и остальное не знал: мне противны все половинчатые духом, все туманные, порхающие и мечтательные.

Где кончается честность моя, я слеп и хочу быть слепым. Но где я хочу знать, хочу я также быть честным, а именно суровым, метким, едким, жестким и неумолимым.

Как сказал ты однажды, о Заратустра: "Дух есть жизнь, которая сама врезается в жизнь", это соблазнило и привело меня к учению твоему. И, поистине, собственною кровью умножил я себе собственное знание!"

-- "Как доказывает очевидность", -- перебил Заратустра; ибо кровь все еще текла по обнаженной руке совестливого духом. Ибо десять пиявок впились в нее.

"О странный малый, сколь многому учит меня эта очевидность, именно сам ты! И, быть может, не все следовало бы мне влить в твои меткие уши!

Ну что ж! Расстанемся здесь! Но мне очень хотелось бы опять встретиться с тобой. Там вверху идет дорога к пещере моей -- сегодня ночью будешь ты там желанным гостем моим!

Мне хотелось бы также полечить тело твое, на которое наступил ногой 3аратустра, -- об этом я подумаю. А теперь мне пора, меня зовет от тебя крик о помощи".

Так говорил Заратустра.

Чародей

1

Но когда Заратустра обогнул скалу, он увидел внизу, недалеко от себя на ровной дороге человека, который трясся как беснующийся и наконец бросился животом на землю. "Стой! -- сказал тогда Заратустра в сердце своем. -- Должно быть, это высший человек, от него исходил тот мучительный крик о помощи, -- я посмотрю, нельзя ли помочь ему". Подбежав к месту, где лежал на земле человек, нашел он дрожащего старика с неподвижными глазами; и как ни старался Заратустра поднять его и поставить на ноги, все усилия его были тщетны. Даже казалось, что несчастный не замечает, что возле него есть кто-то; напротив, он трогательно осматривался, как человек, покинутый целым миром и одинокий. Наконец, после продолжительного дрожанья, судорог и подергиваний так начал он горько жаловаться:

Кто в силах отогреть меня, кто еще

любит?

Горячие мне руки протяните

И пламя рдеющих углей для сердца

дайте.

Лежу бессильно я, от страха цепенея,

Как перед смертию, когда уж ноги

стынут,

Дрожа в припадках злой, неведомой

болезни

И трепеща под острыми концами

Твоих холодных, леденящих стрел.

За мной охотишься ты, мысли дух,

Окутанный, ужасный, безымянный --

Охотник из-за туч! --

Как молниею, поражен я глазом,

Насмешливо из темноты смотрящим!

И так лежу я, извиваясь,

Согбенный, скрюченный, замученный

свирепо

Мученьями, что на меня наслал ты,

Безжалостный охотник,

Неведомый мне бог! --

Рази же глубже,

Еще раз попади в меня и сердце

Разбей и проколи!

Но для чего ж теперь

Тупыми стрелами меня терзать?

Зачем опять ты смотришь на меня,

Ненасытимый муками людскими,

Молниеносным и злорадным бога взглядом?

Да, убивать не хочешь ты,

А только мучить, мучить хочешь!

Зачем тебе, зачем мое мученье,

Злорадный незнакомый бог?

Я вижу, да!

В полночный час подкрался ты ко

мне.

Скажи ж, чего ты хочешь?

Меня теснишь и давишь ты,

И, право, чересчур уж близко!

Ты слушаешь дыхание мое,

Подслушиваешь сердца ты биенье,

--

Да ты ревнуешь! Но к кому ж ревнуешь?

Прочь, прочь! Куда --

Пробраться затеваешь ты?

Ты в сердце самое проникнуть хочешь,

В заветнейшие помыслы проникнуть!

Бесстыдный ты, чужой мне, вор!

Что хочешь выкрасть ты себе на долю

И что подслушать хочется тебе?

Что хочешь выпытать ты от меня,

мучитель?

Божественный палач!

Или я должен, как собака,

Валяться пред тобой, хвостом виляя

И отдаваясь вне себя от страсти,

Тебе в любви виляньем признаваться?

Напрасно трудишься,

Рази сильней!

Какой укол ужасный!

Нет, не ищейка я тебе -- твоя добыча.

Безжалостный охотник,

Я пленник гордый твой,

За облаками скрывшийся разбойник!

Скажи мне наконец, чего,

Чего, грабитель, от меня

ты хочешь?

Как? Выкупа?

Какого же и сколько?

Потребуй много -- так твердит мне

гордость, --

И кратко говори -- другой ее совет.

Так вот как? Да? Меня?

Меня ты хочешь?

Меня всецело, и всего?

А! -- так зачем же

Ты мучаешь меня, глупец, при этом?

Зачем терзаешь душу униженьем?..

-- Дай мне любви, кому меня

согреть?

Горячую мне руку протяни

И пламя рдеющих углей для сердца

дай мне,

Мне одинокому в своем уединенье,

--

Что ко врагам и седмиричный лед,

К врагам стремиться научает.

Ты сам отдайся мне.

Необоримый враг, --

Сам

-- мне!

Прочь! улетел! --

Умчался прочь --

Единственный товарищ мой и враг,

Великий враг

И чуждый мне опять

Божественный палач.

Нет!

Возвратись ко мне

И с пытками твоими,

Мои все слезы льются за тобой,

И для тебя вдруг загорелся

снова

Огонь последний на сердце моем.

Вернись, вернись ко мне, мой бог,

-- мое

страданье,

И счастие последнее мое!..

2

-- Но тут Заратустра не мог долее сдерживать себя, схватил свою палку и ударил изо всех сил того, кто так горько жаловался. "Перестань, -- кричал он ему со злобным смехом, -- перестань, комедиант! фальшивомонетчик! закоренелый лжец! Я узнаю тебя!

Я отогрею тебе ноги, злой чародей, я хорошо умею поджаривать таких, как ты!"

-- "Оставь, -- сказал старик и вскочил с земли, -- не бей больше, о Заратустра! Все это была только комедия!

В этом искусство мое; тебя самого хотел я испытать, подвергая тебя этому искусу! И поистине, ты разгадал меня!

Но и ты также -- дал мне о себе немалое свидетельство: ты суров, ты, мудрый Заратустра! Суровые удары наносишь ты своими "истинами", палка твоя вынуждает у меня -- эту истину!"

"Не льсти, -- отвечал Заратустра, все еще возбужденный и мрачно смотря на него, -- ты закоренелый фигляр! Ты лжив: что толкуешь ты -- об истине!

Ты павлин из павлинов, ты море тщеславия, что разыгрывал ты предо мною, ты, злой чародей, в кого должен был я верить, когда ты так горько жаловался?"

"В кающегося духом, -- сказал старик, -- его представлял я; ты сам изобрел некогда это слово --

-- поэта и чародея, обратившего наконец дух свой против себя самого, преображенного, который замерзает от своего плохого знания и от своей дурной совести.

И сознайся: нужно было много времени, о Заратустра, прежде чем ты заметил искусство мое и ложь мою! Ты поверил в мое горе, когда ты держал мне голову обеими руками, --

-- я слышал, как ты горько жаловался: "его слишком мало любили, слишком мало любили!" Что я так далеко тебя обманул, этому радовалась внутри меня злоба моя".

"Ты, пожалуй, обманывал и более хитрых, чем я, -- сказал Заратустра сурово. -- Я не стерегусь обманщиков, ибо неосторожным должен я быть: так хочет судьба моя.

Но ты -- должен обманывать: настолько я знаю тебя! Слова твои всегда должны иметь два-три-четыре смысла! Даже в чем сознавался ты сейчас, не было для меня ни достаточной правдой, ни достаточной ложью!

Злой фальшивомонетчик, разве мог бы ты поступать иначе! Даже болезнь свою нарумянил бы ты, если бы нагим показался врачу своему.

Точно так же румянил ты предо мною ложь свою, когда говорил: "Все это была только комедия!" Было в этом и нечто серьезное, ибо и сам ты отчасти такой же кающийся духом!

Я хорошо угадываю тебя: ты стал чародеем для всех, но для себя не осталось у тебя больше ни лжи, ни лукавства, -- ты сам перестал быть для себя чародеем!

Ты пожинал отвращение как единственную истину свою. Нет ни одного правдивого слова в тебе, но еще правдивы уста твои: правдиво отвращение, прилипшее к устам твоим".

"Но кто же ты! -- воскликнул тут старый чародей надменным голосом, -- кто смеет так говорить со мною, самым великим среди живущих ныне?" -- и зеленая молния сверкнула из его глаз на Заратустру. Но тотчас же он изменился и сказал с грустью:

"О Заратустра, я устал, противны мне искусства мои, я не велик, для чего притворяюсь я! Но, ты знаешь это хорошо, -- я искал величия!

Великого человека хотел я представлять и убедил в этом многих; но эта ложь была свыше сил моих. Об нее разбиваюсь я.

О Заратустра, все ложь во мне; но что я разбиваюсь -- это правда во мне!" --

"Это делает тебе честь, -- сказал Заратустра мрачно и смотря в сторону, -- делает тебе честь, что искал ты величия, но это же и выдает тебя. Ты не велик.

Злой, старый чародей, это твое лучшее и самое честное, и я чту в тебе то, что устал ты от себя и сказал: "Я не велик".

За это чту я тебя, как кающегося духом: даже если только на один миг, но в этот момент был ты -- правдив.

Но скажи, чего ищешь ты здесь в лесах и на скалах моих? И если для меня лежал ты на дороге, чего хотел ты от меня? --

-- в чем искушал ты меня?"

Так говорил Заратустра, и глаза его сверкали. Старый чародей помолчал немного, потом сказал он: "Разве я искушал тебя? Я -- только ищу.

О Заратустра, я ищу кого-нибудь правдивого, простого, справедливого, недвусмысленного, человека честного во всех отношениях, сосуда мудрости, праведника знания, великого человека! Разве ты не знаешь этого, о Заратустра! Я ищу Заратустру".

-- Тут воцарилось долгое молчание между ними; Заратустра погрузился в глубокое раздумье, так что даже закрыл глаза. Но затем, возвратясь к своему собеседнику, он схватил чародея за руку и сказал ему вежливо и с хитростью:

"Ну что ж! Туда вверх идет дорога, там находится пещера Заратустры. В ней можешь ты искать, кого хотел бы ты найти.

И спроси совета у зверей моих, у орла моего и у змеи моей: пусть помогут они тебе искать. Но пещера моя велика.

Правда, я сам -- я не видел еще великого человека. Для великого груб еще сегодня глаз даже самых тонких людей. Теперь царство толпы.

Многих встречал я уже, которые тянулись и надувались, а народ кричал: "Вот великий человек!" Но что толку во всех воздуходувках! В конце концов воздух выйдет из них.

В конце концов лопается лягушка, которая слишком долго надувалась: и воздух выйдет из нее. Ткнуть в живот надувшемуся -- это называю я славной шуткою. Слушайте, дети!

Это сегодня принадлежит толпе: кто там знает еще, что велико и что мало! Кто искал там успешно величия! Только глупец: и глупцы имеют успех.

Ты ищешь великих людей, ты, странный глупец? Кто научил тебя искать их? Разве теперь время для этого? О злой искатель, в чем -- искушаешь ты меня?" --

Так говорил Заратустра, утешенный в сердце своем, и пошел, смеясь, своей дорогою.

В отставке

Немного спустя после того, как Заратустра освободился от чародея, увидел он опять, что кто-то сидит на дороге, по которой он шел; это был черный высокий человек с исхудавшим, бледным лицом, сильно раздосадовавший его. "Горе, -- сказал он в сердце своем, -- вот сидит закутанная печаль, мне кажется, она из рода священников; чего хотят они в моем царстве?

Как! Едва избег я одного чародея, -- и вот другой чернокнижник опять становится мне поперек дороги, --

-- какой-нибудь колдун со сложенными руками, какой-нибудь мрачный чудотворец Божьей милостью, какой-нибудь помазанный клеветник на мир, чтоб черт его побрал!

Но черт никогда не бывает там, где он был бы на месте: всегда приходит он слишком поздно, этот проклятый карлик и колченожка!"

Так бранился Заратустра с нетерпением в сердце своем и думал, как бы, не глядя на черного человека, проскользнуть мимо него, -- но случилось иначе. Ибо в этот самый момент его уже увидел сидевший; и подобно тому, кто наталкивается на неожиданное счастье, вскочил он и пошел навстречу Заратустре.

"Кто бы ты ни был, ты, странник, -- сказал он, -- помоги заблудившемуся, ищущему, старому человеку, с которым здесь легко может случиться несчастье!

Этот мир здесь мне чужд и далек, даже слыхал я рычание диких зверей; а того, кто мог бы служить мне защитой, уже нет.

Я искал последнего благочестивого человека, святого и отшельника, который один в лесу своем еще ничего не слыхал о том, о чем весь мир знает сегодня".

"О чем же знает сегодня весь мир? -- спросил Заратустра. -- Не о том ли, что старый Бог не жив более, в которого весь мир некогда верил?"

"Ты говоришь, -- отвечал опечаленный старик. -- А я служил этому старому Богу до последнего часа его.

Теперь же я в отставке, без господина, и все-таки я не свободен, нет у меня ни одного веселого часа, разве только в воспоминаниях.

Для того и поднялся я на эти горы, чтобы наконец опять устроить себе праздник, как подобает старому папе и отцу церкви -- ибо знай, я последний папа! -- праздник благочестивых воспоминаний и богослужений.

Но теперь умер и он, самый благочестивый человек, тот святой в лесу, который постоянно славил своего Бога пением и бормотанием.

Его самого не нашел я уже, когда я нашел его хижину -- и двух волков в ней, которые выли об его смерти, -- ибо все звери любили его. И я убежал оттуда.

Неужели я пришел напрасно в эти леса и горы? Тогда решилось сердце мое искать другого, самого благочестивого из всех тех, кто не верят в Бога, -- искать Заратустру!"

Так говорил старик и окинул острым взглядом того, кто стоял пред ним; Заратустра же взял руку старого папы и рассматривал ее долго с удивлением.

"Посмотри, досточтимый, -- сказал он потом, -- какая прекрасная и длинная рука! Это рука того, кто постоянно раздавал благословение. Но теперь держит она того, кого ты ищешь, меня, Заратустру.

Это -- я, безбожный Заратустра, который говорит: кто безбожнее меня, чтобы мог я радоваться наставлению его?"

Так говорил Заратустра и пронизывал своим взором мысли и задние мысли старого папы. Наконец тот начал:

"Кто его любил и им владел больше всего, тот теперь и утратил его больше всего:

-- посмотри, не сам ли я из нас двоих теперь более безбожник? Но кто бы мог этому радоваться!" --

"Ты служил ему до конца, -- спросил Заратустра задумчиво, после глубокого молчания, -- ты знаешь, как он умер? Правда ли, как говорят, что его задушила жалость,

-- что он видел, как человек висел на кресте, и не вынес этого, так что любовь к человеку сделалась его адом и наконец его смертью?" --

Но старый папа ничего не ответил, а посмотрел робко в сторону страдальческим, мрачным взглядом.

"Оставь его, -- сказал Заратустра после долгого размышления, продолжая смотреть старику прямо в глаза. --

Оставь его, он умер. И хотя тебе делает честь, что ты о мертвом говоришь только хорошее, но ты так же хорошо знаешь, как и я, кто он был; и что он ходил странными путями".

"Говоря с глазу на полуглаз, -- сказал, повеселев, старый папа (ибо он был слеп на один глаз), -- в вопросах Бога я просвещеннее самого Заратустры -- и имею право на это.

Моя любовь служила ему долгие годы, моя воля следовала во всем его воле. Но хороший слуга знает все и даже многое, что его господин скрывает от себя самого.

Это был скрытный Бог, полный таинственности. Поистине, даже к сыну своему шел он не иначе как потаенным путем. У дверей его веры стоит прелюбодеяние.

Кто его прославляет как Бога любви, тот недостаточно высокого мнения о самой любви. Разве этот Бог не хотел быть также судьею? Но любящий любит по ту сторону награды и возмездия.

Когда он был молод, этот Бог с востока, тогда был он жесток и мстителен и выстроил себе ад, чтобы забавлять своих любимцев.

Но наконец он состарился, стал мягким и сострадательным, более похожим на деда, чем на отца, и всего больше похожим на трясущуюся старую бабушку.

Так сидел он, поблекший, в своем углу на печке, и сокрушался о своих слабых ногах, усталый от мира, усталый от воли, пока наконец не задохнулся от своего слишком большого сострадания". --

"Ты старый папа, -- прервал тут Заратустра, -- видел ли ты это своими глазами? Могло быть и так, могло быть и иначе. Когда боги умирают, умирают они всегда разными смертями.

Ну что ж! Так или иначе -- он умер! Он был не по вкусу моим ушам и глазам, худшего не хотел бы я о нем говорить.

Я люблю все, что ясно смотрит и правдиво говорит. Но он -- ты ведь знаешь это, ты, старый папа, он был немного из твоего рода, из рода священнического -- его можно было разно понимать.

Его часто и совсем нельзя было понять. Как же сердился он на нас, этот дышащий гневом, что мы его плохо понимали! Но почему же не говорил он яснее!

И если вина была в наших ушах, почему дал он нам уши, которые его плохо слышали. Если была грязь в наших ушах, кто же вложил ее туда?

Слишком многое не удавалось ему, этому горшечнику, не доучившемуся до конца! Но если он еще мстил своим горшкам и творениям за то, что они ему плохо удавались, -- это было уже грехом против хорошего вкуса.

Существует и в благочестии хороший вкус; он говорит наконец: "Прочь с таким Богом! Лучше совсем без Бога, лучше на собственный страх устраивать судьбу, лучше быть безумцем, лучше самому быть Богом!"

"Что слышу я! -- сказал тут старый папа, навострив уши. -- О Заратустра! ты благочестивее, чем ты думаешь, при таком безверии! Какой-нибудь Бог в тебе обратил тебя к твоему безбожию.

Разве не само твое благочестие не дозволяет тебе более верить в Бога? И твоя чрезмерная правдивость поведет тебя еще дальше, по ту сторону добра и зла!

Посмотри, что осталось тебе? У тебя есть глаза, руки и уста, которые от вечности предназначены для благословения. Благословляют не только рукой.

Вблизи тебя, хотя ты и хочешь быть самым безбожным, я предчувствую тайное благоухание долгих благословений; мне становится при этом хорошо и мучительно.

Позволь мне быть твоим гостем, о Заратустра, на одну только ночь! Нигде на земле мне не будет теперь лучше, чем у тебя!"

"Аминь! Да будет так! -- сказал Заратустра с великим удивлением. -- Туда вверх ведет дорога, там находится пещера Заратустры.

Поистине, я сам охотно проводил бы тебя туда, досточтимый, ибо я люблю всех благочестивых людей. Но теперь меня поспешно отзывает от тебя крик о помощи.

В моем царстве ни с кем не должно быть несчастья; пещера моя -- хорошая пристань. И больше всего хотел бы я всякого, кто печалится, опять поставить на твердую землю и на твердые ноги.

Но кто снимет с плеч твою печаль? Для этого я слишком слаб. Поистине, долго придется нам ждать, пока кто-нибудь опять воскресит тебе твоего Бога.

Ибо этот старый Бог не жив более: он основательно умер".

Так говорил Заратустра.

Самый безобразный человек

-- И опять бежали ноги Заратустры по горам и лесам, и глаза его непрестанно искали, но нигде не было видно, кого искали они, кто кричал о помощи и страдал великою скорбью. Всю дорогу, однако, радовался он в сердце своем и был полон признательности. "Какие хорошие вещи, -- говорил он, -- подарил мне, однако, этот день в награду за то, что так скверно начался он! Каких редких собеседников нашел я!

Долго придется пережевывать мне слова их, как хорошие хлебные зерна; и зубам моим придется измолоть и истолочь их, пока не потекут они в душу мою, как молоко!"

Но когда дорога опять обогнула скалу, сразу изменился ландшафт, и Заратустра вступил в царство смерти. Здесь торчали черные и красные выступы скал; не было ни травы, ни деревьев, ни пения птиц. Ибо это была долина, которой избегали все животные, даже хищные звери; и только змеи одной породы -- безобразные, толстые, зеленые, состарившись, приползали сюда умирать. Поэтому называли пастухи эту долину: Смерть змей.

Но Заратустра погрузился в мрачные воспоминания, ибо ему казалось, что однажды он уже стоял в этой долине. И много тяжелого вспоминалось ему: так что шел он все тише и тише и наконец остановился совсем. Здесь, открыв глаза, увидел он перед собою что-то сидевшее на краю дороги, по виду напоминавшее человека или почти что человека, нечто невыразимое. И мгновенно охватил Заратустру великий стыд, что пришлось ему своими глазами увидеть нечто подобное: покраснев до корней седых волос своих, отвернулся он и хотел уже бежать из этого скверного места. Вдруг мертвая пустыня огласилась шипевшими и хрипевшими звуками, поднимавшимися из самой земли, подобно тому как ночью шипит и хрипит вода в засорившейся водопроводной трубе; наконец эти звуки сложились в человеческий голос и человеческую речь -- и она так гласила:

"Заратустра! Заратустра! Разгадай загадку мою! Говори, говори! Что такое месть свидетелю?

Я предостерегаю тебя, здесь скользкий лед! Смотри, смотри, как бы гордость твоя не сломала здесь ногу себе!

Ты считаешь себя мудрым, ты, гордый Заратустра! Так разгадай же загадку, ты, щелкун твердых орешков, -- загадку, которую представляю я! Скажи: кто я!"

-- Но когда Заратустра услыхал слова эти, как думаете вы, что случилось с душою его? Сострадание овладело им, и вдруг он упал ниц, как дуб, долго сопротивлявшийся многим дровосекам, тяжело, внезапно, пугая даже тех, кто хотел срубить его. Но вот он снова поднялся с земли, и лицо его сделалось суровым.

"Я отлично узнаю тебя, -- сказал он голосом, звучавшим, как медь, -- ты убийца Бога! Пусти меня.

Ты не вынес того, кто видел тебя, -- кто всегда и насквозь видел тебя, -- самого безобразного человека! Ты отомстил этому свидетелю!"

Так говорил Заратустра и хотел идти, но невыразимый схватил его за край одежды и снова стал клокотать и подыскивать слова. "Останься! -- сказал он наконец --

-- останься! Не проходи мимо! Я угадал, какой топор сразил тебя: хвала тебе, о Заратустра, что ты снова встал!

Ты угадал, я знаю это, каково тому, кто его убил, -- убийце Бога. Останься! Присядь ко мне, это будет не напрасно.

К кому же стремился я, как не к тебе? Останься, сядь! Но не смотри на меня! Почти этим -- безобразие мое!

Они преследуют меня -- теперь ты последнее убежище мое. Не ненавистью своей, не своими ищейками -- о, над таким преследованием смеялся бы я, гордился бы им и радовался ему!

Разве успех не был доселе на стороне хорошо преследуемых? И кто хорошо преследует, легко научится следовать -- раз уж он очутился -- позади! Но от их сострадания --

-- от их сострадания бегу я и прибегаю к тебе. О Заратустра, защити меня, ты последнее убежище мое, ты единственный, разгадавший меня:

-- ты угадал, каково тому, кто убил его. Останься! И если ты хочешь идти, ты, нетерпеливый, -- не ходи дорогою, какою я шел. Эта дорога плохая.

Ты сердишься, что я так долго уже заикаюсь и спотыкаюсь? Что я даю уже советы тебе? Но знай, что это я, самый безобразный человек,

-- у которого самые большие и тяжелые ноги. Где я шел, там дорога плохая. Я обращаю все дороги в смерть и позор.

Но по тому, как ты прошел молча мимо меня, как ты покраснел, я это видел, -- я узнал в тебе Заратустру.

Всякий другой бросил бы мне милостыню свою, сострадание свое, взором и речью. Но для этого -- я недостаточно нищий, это угадал ты --

-- для этого я слишком богат, богат великим, ужасным, самым безобразным и невыразимым! Твой стыд, о Заратустра, почтил меня!

С трудом ушел я из толпы сострадательных, -- чтобы найти единственного, который учит нынче: "Сострадание навязчиво", -- тебя, о Заратустра!

-- будь оно божеским, будь оно человеческим состраданием -- оно перечит стыду. И нежелание помочь может быть благороднее, чем эта путающаяся под ногами добродетель.

Но сострадание называется сегодня у всех маленьких людей самой добродетелью -- они не умеют чтить великое несчастье, великое безобразие, великую неудачу.

Поверх всех их смотрю я, как смотрит собака поверх спин овец, копошащихся в стадах своих. Это маленькие, мягкошерстные, доброхотные, серые люди.

Как цапля, закинув голову, с презрением смотрит поверх мелководных прудов, -- так смотрю я поверх копошения серых маленьких волн, воль и душ.

Давно уже дано им право, этим маленьким людям, -- так что дана им наконец и власть -- теперь учат они: "Хорошо только то, что маленькие люди называют хорошим".

И "истиной" называется сегодня то, о чем говорил проповедник, сам вышедший из них, этот странный святой и защитник маленьких людей, который свидетельствовал о себе: "Я -- истина".

Этот нескромный давно уже сделал маленьких людей горделивыми -- он, учивший огромному заблуждению, когда он учил: "Я -- истина".

Отвечал ли кто нескромному учтивее? -- Но ты, о Заратустра, прошел мимо него и говорил: "Нет! Нет! Трижды нет!"

Ты предостерегал от его заблуждения, ты первый предостерегал от сострадания -- не всех и не каждого, но себя и подобных тебе.

Ты стыдишься стыда великих страданий; и поистине, когда ты говоришь: "От сострадания приближается тяжелая туча, берегитесь, люди!"

-- когда ты учишь: "Все созидающие тверды, всякая великая любовь выше их сострадания", -- о Заратустра, как хорошо кажешься ты мне изучившим приметы грома!

Но и ты сам -- остерегайся ты сам своего сострадания! Ибо многие находятся на пути к тебе, многие страждущие, сомневающиеся, отчаивающиеся, утопающие, замерзающие. --

Я предостерегаю тебя и против меня. Ты разгадал мою лучшую, мою худшую загадку, меня самого и что свершил я. Я знаю топор, сразивший тебя.

Но он -- должен был умереть: он видел глазами, которые все видели, -- он видел глубины и бездны человека, весь его скрытый позор и безобразие.

Его сострадание не знало стыда: он проникал в мои самые грязные закоулки. Этот любопытный, сверх-назойливый, сверх-сострадательный должен был умереть.

Он видел всегда меня: такому свидетелю хотел я отомстить -- или самому не жить.

Бог, который все видел, не исключая и человека, -- этот Бог должен был умереть! Человек не выносит, чтобы такой свидетель жил".

Так говорил самый безобразный человек. Заратустра же встал и собирался уходить: ибо его знобило до костей.

"Ты, невыразимый, -- сказал он, -- ты предостерег меня от своего пути. В благодарность за это хвалю я тебе мой путь. Смотри, там вверху пещера Заратустры.

Моя пещера велика и глубока, и много закоулков в ней; там находит самый скрытный сокровенное место свое.

И поблизости есть сотни расщелин и сотни убежищ для животных пресмыкающихся, порхающих и прыгающих.

Ты, изгнанный, сам себя изгнавший, ты не хочешь жить среди людей и человеческого сострадания? Ну что ж, делай, как я! Так научишься ты у меня; только тот, кто действует, учится.

И прежде всего разговаривай с моими животными! Самое гордое животное и самое умное животное -- пусть будут для нас обоих верными советчиками!"

Так говорил Заратустра и пошел своей дорогою, еще задумчивее и еще медленнее, чем прежде: ибо он вопрошал себя о многом и нелегко находил ответы.

"Как беден, однако, человек! -- думал он в сердце своем. -- Как безобразен, как он хрипит, как полон скрытого позора!

Мне говорят, что человек любит себя самого, -- ах, как велико должно быть это себялюбие! Как много презрения противостоит ему!

И этот столько же любил себя, сколько презирал себя, -- по-моему, он великий любящий и великий презирающий.

Никого еще не встречал я, кто бы глубже презирал себя, -- а это и есть высота. Горе, быть может, это был высший человек, чей крик я слышал?

Я люблю великих презирающих. Но человек есть нечто, что должно превзойти". --

Добровольный нищий

Когда Заратустра покинул самого безобразного человека, ему стало холодно и он почувствовал себя одиноким; ибо много холодного и одинокого пронеслось по чувствам его, так что даже тело его похолодело. Но едва он поднялся дальше, по горам и долинам, миновав зеленые пастбища и пустое, каменистое русло, где прежде нетерпеливый ручей пролагал себе ложе, -- ему сразу стало теплее, и сердце его укрепилось.

"Что со мной? -- спросил он себя. -- Что-то теплое и живое подкрепляет меня, оно должно быть вблизи от меня.

Уже я не так одинок, неведомые спутники и братья бродят вокруг меня, их теплое дыхание волнует мне душу".

Осматриваясь кругом и ища утешителей в одиночестве своем, он увидел коров, столпившихся на возвышении; их близость и запах согрели сердце его. По-видимому, эти коровы старательно слушали кого-то, говорившего к ним, и не обращали внимания на вновь прибывшего.

Когда же Заратустра подошел совсем близко к ним, услыхал он отчетливо человеческий голос из стада коров; и видно было, что все они повернули свои головы к говорившему.

Тогда Заратустра стремительно бросился на возвышение и разогнал коров, ибо он боялся, чтобы здесь не случилось с кем-нибудь несчастья, которому едва ли помогло бы сострадание коров. Но в этом он ошибся; ибо перед ним сидел человек на земле и, казалось, убеждал животных, чтобы они не боялись его, -- миролюбивый человек и нагорный проповедник, из глаз которого проповедовала сама доброта. "Чего ищешь ты здесь?" -- воскликнул Заратустра с удивлением.

"Чего я здесь ищу? -- отвечал он. -- Того же самого, чего ищешь и ты, нарушитель мира! ищу счастья на земле.

Ему хотел я научиться у этих коров. Ибо, знаешь ли, половину утра говорю я к ним, и они только что собрались отвечать мне. Зачем помешал ты им?

Если мы не вернемся назад и не будем как коровы, мы не войдем в Царство Небесное. Ибо одному должны мы научиться у них -- пережевыванию.

И поистине, если бы человек приобрел целый мир и не научился одному -- пережевыванию: какая польза была бы ему! Он не избавился бы от скорби своей,

-- от великой скорби своей; но она называется сегодня отвращением. А у кого же сегодня сердце, уста и глаза не полны отвращения? И у тебя! И у тебя! Но взгляни на этих коров!" --

Так говорил нагорный проповедник и поднял взор свой на Заратустру: ибо до сей поры глядел он с любовью на коров -- и вдруг преобразился он. "Кто это, с кем говорю я? -- воскликнул он в испуге и вскочил с земли. --

Это человек, свободный от отвращения, это сам Заратустра, победитель великого отвращения, это глаза, это уста, это сердце самого Заратустры".

И, говоря так, он с глазами, полными слез, поцеловал руку тому, кому он говорил, и вел себя совсем как тот, кому неожиданно падает с неба драгоценный дар или сокровище. А коровы смотрели на все это и удивлялись.

"Не говори обо мне, ты, странный, милый человек! -- сказал Заратустра, защищаясь от его нежности. -- Говори сперва о себе! Не тот ли ты добровольный нищий, который некогда отказался от большого богатства, --

-- который устыдился богатства своего и богатых и бежал к самым бедным, чтобы отдать им избыток свой и сердце свое? Но они не приняли его".

"Но они не приняли меня, -- сказал добровольный нищий, -- ты хороню знаешь это. Так что пошел я наконец к зверям и коровам этим".

"Там научился ты, -- прервал Заратустра говорившего, -- насколько труднее уметь дарить, чем уметь брать, и что хорошо дарить есть искусство, и притом высшее, самое мудреное искусство доброты".

"Особенно в наши дни, -- отвечал добровольный нищий, -- особенно теперь, когда все низкое возмутилось, стало недоверчивым и по-своему чванливым: на манер черни.

Ибо, ты знаешь, настал час великого восстания черни и рабов, восстания гибельного, долгого и медлительного: оно все растет и растет!

Теперь возмущает низших всякое благодеяние и подачка; и те, кто слишком богат, пусть будут настороже!

Кто сегодня, подобно пузатой бутылке, сочится сквозь слишком узкое горлышко, -- у таких бутылей любят теперь отбивать горлышко.

Похотливая алчность, желчная зависть, подавленная мстительность, надмевание черни -- все это бросилось мне в глаза. Уже не верно, что нищие блаженны. Но Царство Небесное у коров".

"А почему же оно не у богатых?" -- спросил испытующе Заратустра, отгоняя коров, которые дружески обдавали дыханием миролюбивого проповедника.

"К чему испытуешь ты меня? -- отвечал он. -- Ты сам знаешь это лучше меня. Что же гнало меня к самым бедным, о Заратустра? разве не отвращение к нашим богачам?

-- к каторжникам богатства, извлекающим выгоды свои из всякого мусора, с холодными глазами и похотливыми мыслями, к этому отребью, от которого подымается к небу зловоние,

-- к этой раззолоченной, лживой черни, предки которой были воришками, или стервятниками, или тряпичниками, падкими до женщин, похотливыми и забывчивыми: ибо все они недалеко ушли от блудницы --

Чернь сверху, чернь снизу! Что значит сегодня "бедный" и "богатый"! Эту разницу забыл я, -- и бежал я все дальше и дальше, пока я не пришел к этим коровам".

Так говорил миролюбивый проповедник, а сам тяжело пыхтел и потел при своих словах -- так что коровы снова удивлялись. Но Заратустра, пока он так сурово говорил, смотрел ему с улыбкою в лицо и молча качал при этом головою.

"Ты совершаешь над собою насилие, ты, нагорный проповедник, употребляя такие суровые слова. Для такой суровости не годятся ни твои уста, ни твои глаза.

И, как мне кажется, даже желудок твой: ему противны всякий гнев и всякая ненависть с пеною. Твой желудок требует более мягкой пищи: ты не любитель мяса.

Скорее кажешься ты мне любителем растительной пищи и собирателем трав и корней. Быть может, жуешь ты зерна. Во всяком случае ты не находишь удовольствия в мясе и любишь мед".

"Ты угадал, -- отвечал добровольный нищий с облегченным сердцем. -- Я люблю мед и жую зерна, ибо я ищу того, что приятно на вкус и делает дыхание чистым;

-- а также что требует много времени и над чем трудятся целые дни рты кротких лентяев и тунеядцев.

Но дальше всех ушли в этом эти коровы: они изобрели пережевывание и лежание на солнце. И они воздерживаются от всяких тяжелых мыслей, от которых пучит сердце".

"Ну что ж! -- сказал Заратустра. -- Тебе бы следовало увидеть и моих зверей, орла моего и змею мою, -- равных им не существует теперь на земле.

Смотри, там дорога ведет к пещере моей: будь гостем ее этой ночью. И поговори со зверями моими о счастье зверей, --

-- пока я сам не вернусь. А теперь меня поспешно отзывает от тебя крик о помощи. Также найдешь ты новый мед у меня, в свежих янтарных сотах: ешь его!

А теперь простись поскорее со своими коровами, странный милый человек! как бы тебе тяжело это ни было. Ибо это лучшие учителя твои и друзья!" --

-- "За исключением одного, которого я люблю еще больше, -- отвечал добровольный нищий. -- Ты сам добрый и лучше еще, чем всякая корова, о Заратустра!"

"Прочь уходи от меня! ты низкий льстец! -- закричал Заратустра со злобою. -- Зачем портишь ты меня такой похвалой и медом лести?"

"Прочь, прочь от меня!" -- закричал он еще раз и замахнулся своей палкой на нежного нищего; но тот поспешно бежал от него.

Тень

Но едва убежал добровольный нищий и Заратустра остался опять один с собою, как услыхал он позади себя новый голос, взывавший: "Стой, Заратустра! Подожди же меня! Ведь это я, о Заратустра, я, тень твоя!" Но Заратустра не остановился, ибо внезапная досада овладела им, что так тесно стало в горах у него. "Куда же девалось уединение мое? -- говорил он. --

Поистине, это становится слишком много для меня; эти горы кишат людьми, царство мое уже не от мира сего, мне нужны новые горы.

Моя тень зовет меня? Что мне до тени моей! Пусть бежит себе за мною! я -- убегу от нее".

Так говорил Заратустра в сердце своем и бежал дальше. Но тот, кто был позади его, следовал за ним: так что образовалось трое бегущих один за другим -- впереди бежал добровольный нищий, потом Заратустра, и позади всех тень его. Но недолго бежали они так, ибо Заратустра скоро опомнился от своего неразумия и сразу стряхнул с себя всякую досаду и всякое отвращение.

"Как! -- говорил он. -- Разве самые смешные вещи с давних пор не случались с нами, старыми отшельниками и святыми?

Поистине, безумие мое сильно выросло в горах! И вот теперь слышу я, как шесть старых дурацких ног топочут одна за другой!

Но разве Заратустра имеет право бояться какой-нибудь тени? И наконец, мне кажется, что ноги ее длиннее моих".

Так говорил Заратустра, смеясь глазами и всем нутром своим; он остановился и быстро обернулся назад, так что чуть было не опрокинул на землю тень, которая преследовала его: так близко следовала она по пятам его и так слаба была она. Ибо, когда он измерил ее глазами, испугался он, как перед внезапным призраком: так худ, черен, изможден и призрачен был этот преследователь.

"Кто ты? -- спросил Заратустра грубо. -- Что делаешь ты здесь? И почему называешь ты себя моей тенью? Ты не нравишься мне".

"Прости меня, -- отвечала тень, -- что это я; и если я тебе не нравлюсь, ну что ж! о Заратустра, я хвалю тебя и твой хороший вкус.

Я -- странник, который уже много ходил по пятам твоим; вечно в дороге, но без цели и даже без родины; так что мне, поистине, немногого недостает до вечного жида, разве только что не вечен я и не жид.

Как? Неужели должна я всегда быть в пути? Увлекаемой и гонимой каждым ветром? О земля, ты стала для меня слишком круглой!

На всякой поверхности побывала я уже; как усталая пыль, спала я на зеркалах и оконных стеклах: все берет от меня, но ничто не дает, я становлюсь тощей -- почти похожу я на тень.

Но за тобой, о Заратустра, я следовала и преследовала тебя дольше всего, и, если я и пряталась от тебя, все-таки я была твоей верной тенью: где бы ни сел ты, садилась и я.

С тобой обошла я самые далекие, самые холодные миры, как призрак, который охоч бегать зимою по крышам и по снегу.

Вместе с тобою стремилась я ко всему запретному, самому дурному и дальнему: и если что-нибудь во мне может быть названо добродетелью, так это то, что не боялась я никакого запрета.

Вместе с тобою разбила я все, что когда-либо чтило сердце мое, все пограничные столбы и всех идолов опрокинула я, за самыми опасными желаниями гонялась я, -- поистине, по всем преступлениям однажды прошлась я.

Вместе с тобою разучилась я вере в слова, ценности и великие имена. Когда черт меняет кожу, не отпадает ли тогда также и имя его? Ибо имя есть только кожа. И сам черт, быть может, -- только кожа.

"Нет истины, все позволено" -- так убеждала я себя. В самые холодные воды погружалась я сердцем и головою. Ах, как часто стояла я поэтому нагая и красная, как рак!

Ах, куда девалось все доброе, и весь стыд, и вся вера в добрых! Ах, куда девалась та изолгавшаяся невинность, которой некогда обладала я, невинность добрых и их благородной лжи!

Слишком часто, поистине, следовала я по пятам за истиной: и она давала мне пинка. Много раз думала я, что лгу, и только тогда прикасалась я -- к истине.

Слишком многое прояснилось для меня: теперь оно уже не касается меня. Уже ничто не живо, что я люблю, -- как могла бы я еще любить самое себя?

"Жить, как мне нравится, или вовсе не жить" -- так хочу я, так хочет даже святой. Но, увы! есть ли еще для меня -- радость?

Есть ли еще у меня -- цель? Пристань, куда бежит парус мой?

Попутный ветер? Ах, только тот, кто знает, куда он едет, знает также, какой ветер ему по пути.

Что еще осталось мне? Усталое, дерзкое сердце; беспокойная воля; крылья негодные, чтобы летать; разбитый хребет.

А это искание своего дома: о Заратустра, ты ведь знаешь, это искание было взысканием моим, оно пожирает меня.

"Где -- дом мой?" Я спрашиваю о нем, ищу и искала его и нигде не нашла. О вечное везде, о вечное нигде, о вечное -- напрасно!"

Так говорила тень, и лицо Заратустры вытягивалось при словах ее. "Да, ты -- моя тень, -- сказал он наконец с грустью. --

И не малая опасность грозит тебе, ты, вольнодумец и странник! Плохой день был у меня: смотри, как бы не наступил еще худший вечер!

Таким беспокойным, как ты, может наконец даже тюрьма показаться блаженством. Видела ли ты когда-нибудь, как спят заключенные преступники? Они спят спокойно, они наслаждаются впервые своей безопасностью.

Берегись, чтобы тебя наконец не уловила в сети какая-нибудь узкая вера, какое-нибудь жестокое, суровое заблуждение! Ибо теперь соблазняет и искушает тебя все узкое и твердое.

Ты утратила цель; увы, как прошутишь и как утешишь ты эту утрату? Вместе с ней ты -- потеряла и дорогу!

Бедный, блуждающий мечтатель, уставший мотылек! не хочешь ли ты на этот вечер иметь пристанище и отдых? Так иди вверх в пещеру мою!

Эта дорога ведет к пещере моей. А теперь я скорее убегу от тебя. Уже ложится как бы тень на меня.

Я побегу один, чтобы опять стало светло вокруг меня. К тому же я еще долго должен быть весел и на ногах. Вечером же будут у меня -- танцы!" --

Так говорил Заратустра.

В полдень

-- И Заратустра все бежал, и не находил никого больше. Он был один и продолжал встречать только себя, он наслаждался и упивался своим одиночеством и думал о хороших вещах -- целыми часами. В полуденный час, когда солнце стояло прямо над головой Заратустры, проходил он мимо старого дерева, кривого и суковатого, которое было увито обильной любовью виноградной лозы и скрыто от себя самого; с него свешивались путнику пышные желтые гроздья. Тогда захотелось ему утолить маленькую жажду и сорвать одну кисть; но едва протянул он к ней руку, как овладело им другое желание, более сильное, -- лечь под деревом в самый полдень и уснуть.

Так и сделал Заратустра; и лишь только он лег на землю, среди таинственной тиши пестрой травы, как забыл он тотчас о своей маленькой жажде и заснул. Ибо, как гласит поговорка Заратустры: одно бывает необходимее другого. Только глаза его оставались открытыми: ибо они не могли досыта насмотреться и насладиться деревом и любовью к нему виноградной лозы. Но, засыпая, так говорил Заратустра в сердце своем:

"Тише! Тише! Не стал ли мир совершенен? Что же, однако, происходит со мной?

Как легкий ветерок невидимо танцует по гладкому морю, легкий, как перышко, так -- сон танцует на мне.

Глаз не смыкает он мне, душу оставляет он бодрствовать. Легок он, поистине! легок, как перышко.

Он убеждает меня, я не знаю, как? он дотрагивается внутри меня ласкающей рукою, он принуждает меня. Да, он принуждает мою душу потягиваться --

-- какой она становится длинной и усталой, моя странная душа! Неужели вечер седьмого дня пришелся для нее как раз в полдень! Уж не блуждала ли она слишком долго, блаженная, среди добрых и зрелых вещей?

Долго потягивается она, -- все больше и больше! она лежит тихо, странная душа моя. Слишком уж много доброго вкусила она; эта золотая печаль гнетет ее, она сковывает уста.

-- Как корабль, зашедший в самую тихую пристань свою, -- теперь опирается он на землю, усталый от долгих странствий и неведомых морей. Разве земля не надежнее?

Когда такой корабль пристает к берегу, жмется к нему -- тогда достаточно, чтобы паук протянул от земли к нему паутину свою. В более крепкой веревке нет надобности.

Как такой усталый корабль в тихой пристани, так отдыхаю и я теперь близко к земле, преданный, доверчивый, ожидающий, привязанный к ней тончайшими нитями.

О счастье! О счастье! Не хочешь ли ты запеть, о душа моя? Ты лежишь в траве. Но теперь таинственный, торжественный час, когда ни один пастух не играет на свирели своей.

Берегись! Жаркий полдень спит на нивах. Не пой! Тише! Мир совершенен.

Не пой, ты, полевая птичка, о душа моя! Не шепчи даже! Смотри -- кругом тишина! старый полдень спит, он шевелит губами: не пьет ли он сейчас каплю счастья --

-- старую, потемневшую каплю золотого счастья, золотого вина? Счастье пробегает по нему, его счастье смеется. Так -- смеется Бог. Тише! --

-- "Для счастья, как мало надо для счастья!" -- так говорил я когда-то и считал себя мудрым. Но это была хула, этому научился я теперь. Мудрые дурни говорят лучше.

Ибо все самое малое, самое тихое, самое легкое, шорох ящерицы, дуновение, мгновение, миг -- малое, вот что составляет качество лучшего счастья. Тише!

-- Что случилось со мною: слушай! Не улетело ли время? Не падаю ли я? Не упал ли я -- слушай! -- в колодец вечности?

-- Что происходит со мною? Тише! Меня кольнуло -- о, горе! -- в сердце? В самое сердце! О, разбейся, разбейся, сердце, после такого счастья, после такого укола!

-- Как? Не стал ли мир сейчас совершенен? Круглым и зрелым? О золотой круглый зрак -- куда летит он? Разве я бегу за ним! Тише! Тише" ( -- тут Заратустра потянулся и почувствовал, что спит). "Вставай, ты, сонливец! -- говорил он самому себе. -- Ты, спящий в полдень! Ну, вставайте, вы, старые ноги! Уже пора, давно пора, еще добрый конец пути остался вам. --

Теперь вы выспались, долго ли спали вы? Половину вечности? Ну, вставай теперь, мое старое сердце! Много ли нужно тебе времени после такого сна -- чтобы проснуться?"

(Но тут он снова заснул, а душа его противилась, защищалась и опять легла) -- "Оставь же меня! Тише! Не стал ли мир сейчас совершенен? О золотой круглый шар!" --

"Вставай, -- говорил Заратустра, -- ты, маленькая воровка, тунеядка! Как? Все еще потягиваться, зевать, вздыхать и падать в глубокие колодцы?

Кто же ты, о душа моя!" (и тут испугался он, ибо солнечный луч упал с неба на лицо ему).

"О небо надо мной, -- сказал он, вздыхая, и сел, -- ты глядишь на меня? Ты слушаешь странную душу мою?

Когда выпьешь ты эту каплю росы, упавшую на все земное, -- когда выпьешь ты эту странную душу, --

-- когда, о родник вечности! ты, радостная, ужасающая полуденная бездна! когда обратно втянешь ты в себя мою душу?"

Так говорил Заратустра и поднялся с ложа своего у дерева, как бы после странного опьянения; а солнце все еще стояло прямо над головою его. Из этого вполне можно было заключить, что Заратустра в тот раз спал недолго.

Приветствие

Лишь поздно вечером, после долгих напрасных исканий и блужданий, Заратустра опять вернулся к пещере своей. Но когда он остановился перед нею не более как в двадцати шагах, случилось то, чего он теперь ожидал всего менее: снова услыхал он великий крик о помощи. И, поразительно! на этот раз крик исходил из его собственной пещеры. Но это был долгий, сложный, странный крик, и Заратустра ясно различал, что он состоит из многих голосов: только издали можно было принять его за крик из одних только уст.

Тогда Заратустра бросился к пещере своей, и вот какое зрелище ожидало его тотчас после этого слушалища! Там сидели в сборе все, с кем провел он день: король справа и король слева, старый чародей, папа, добровольный нищий, тень, совестливый духом, мрачный прорицатель и осел; а самый безобразный человек надел на себя корону и опоясался двумя красными поясами -- ибо он любил, как все безобразные, красиво одеваться. Посреди же этого печального общества стоял орел Заратустры, взъерошенный и тревожный, ибо он должен был на многое отвечать, на что у гордости его не было ответа; а мудрая змея висела вокруг шеи его.

На все это смотрел Заратустра с великим удивлением; затем разглядел он отдельно каждого из гостей своих со снисходительным любопытством, читал в душе их и удивлялся снова. Тем временем собравшиеся поднялись с мест своих и почтительно ожидали, чтобы Заратустра заговорил. Заратустра же говорил так:

"Вы, отчаявшиеся! Вы, странные люди! Это ваш крик о помощи слышал я? И теперь знаю я, где надо искать того, кого тщетно искал я сегодня: высшего человека --

-- в моей собственной пещере сидит он, высший человек! Но чему удивляюсь я! Не сам ли я привлек его к себе медовыми жертвами и хитрыми приманками счастья своего?

Однако мне кажется, что вы не годитесь для совместного общества, вы, взывающие о помощи, вы смущаете сердце друг другу, сидя здесь вместе. Сперва должен прийти некто,

-- некто, который опять заставит вас смеяться, добрый, веселый шутник, танцор, ветер, сорвиголова, какой-нибудь старый дурень -- как кажется вам?

Но простите мне, вы, отчаявшиеся, что я обращаюсь к вам с такой ничтожной речью, недостойной, поистине, таких гостей! Но вы не догадываетесь, что делает бодрым сердце мое, --

-- вы сами и вид ваш, простите меня! Ибо всякий, кто смотрит на отчаявшегося, становится бодрым. Чтобы утешить отчаявшегося -- для этого считает себя каждый достаточно сильным.

Мне самому придали вы эту силу -- драгоценный дар, мои высокие гости! Настоящий подарок гостей! Ну что ж, не сердитесь, что я предлагаю вам свой.

Здесь царство мое и владения мои: но все мое на этот вечер и эту ночь должно быть и вашим. Пусть звери мои служат вам; пусть будет пещера моя местом отдохновения вашего!

В моем доме, у очага моего никто не должен отчаиваться, в моих владениях защищаю я каждого от диких зверей их. И первое, что предлагаю я вам, -- безопасность!

Второе же -- мой мизинец. И если он у вас, возьмите и всю руку, ну что ж! и сердце в придачу! Милости просим, поклон вам, желанные гости мои!"

Так говорил Заратустра и смеялся, полный любви и злобы. После этого приветствия гости его вторично поклонились ему в почтительном молчании; король же справа отвечал ему от их имени.

"По тому, о Заратустра, как ты предложил нам руку и привет свой, узнаем мы в тебе Заратустру. Ты унизился перед нами, почти оскорбил наше уважение к тебе --

-- но кто сумел бы, как ты, унизиться с такой гордостью? Это -- ободряет нас самих, это услада для глаз и сердец наших.

Чтобы видеть только это, мы охотно поднялись бы на более высокие горы, чем эта гора. Ибо, как любители зрелищ, пришли мы, мы хотели видеть, что делает ясным печальный взор.

И вот, уже прекратился всякий крик наш о помощи. Уже открыты мысли и сердца наши и восхищены. Еще немного -- и наше мужество станет бодрым.

Ничего, о Заратустра, не растет на земле более радостного, как высокая, сильная воля: она прекраснейшее из произведений ее. Целый ландшафт оживляется от одного такого дерева.

С пинией сравниваю я, о Заратустра, всякого, кто вырастает подобно тебе: высокий, молчаливый, твердый, одинокий, сделанный из лучшего гибкого дерева, господственный, --

-- простирающий крепкие зеленые ветви за пределы господства своего, мощно вопрошающий ветры и бурю и все, что от века близко к высотам,

-- еще мощнее отвечающий, повелевающий, победоносный; о, кто бы ни поднялся на высокие горы, чтобы только посмотреть на такие деревья?

Под деревом твоим, о Заратустра, оживляется и печальный и неудачник, при виде тебя успокаивается беспокойный и исцеляется сердце его.

И, поистине, на гору твою и к дереву твоему обращены сегодня многие взоры; возникла великая тоска, и многие научились спрашивать: кто такой Заратустра?

И все, кому ты некогда по каплям вливал в уши песню свою и мед свой; все, кто прятался, кто жил одиноко или одиночествовал вдвоем, заговорили сразу к сердцу своему:

"Жив ли еще Заратустра? Не стоит больше жить, все равно, все тщетно, -- или мы должны жить с Заратустрой!"

"Почему не приходит тот, кто так давно возвестил о себе? -- так вопрошают многие. -- Не поглотило ли его одиночество? Или мы должны сами пойти к нему?"

Теперь случается, что само одиночество истлело и распадается, подобно могиле, которая распадается и не может больше держать мертвецов своих. Всюду видны воскресшие.

Теперь волны поднимаются все выше и выше вокруг горы твоей, о Заратустра. И как ни высока высота твоя, многие должны подняться к тебе; твой челн уже недолго останется на суше.

И то, что мы, отчаявшиеся, теперь пришли в пещеру твою и уже свободны от отчаяния, -- служит лишь предзнаменованием, что лучшие находятся на пути к тебе, --

-- ибо он сам находится на пути к тебе, последний остаток Бога среди людей, а таковы именно: все люди великой тоски, великого отвращения, великого пресыщения,

-- все, что не хотят жить, если только не научатся снова надеяться -- если только не научатся у тебя, о Заратустра, великой надежде!"

Так говорил король справа и схватил руку Заратустры, чтобы поцеловать ее; но Заратустра уклонился от его почитания и отступил с испугом, молча и как бы внезапно отлетая в широкую даль. Но немного спустя был он уже опять у гостей своих, смотрел на них ясным, испытующим взором и говорил:

"Гости мои, вы, высшие люди, я хочу говорить с вами по-немецки и ясно. Не вас ожидал я здесь, в этих горах".

("По-немецки и ясно? Боже упаси! -- сказал тут король слева в сторону; заметно, он не знает милых немцев, этот мудрец с востока!

Но он хочет сказать "по-немецки и грубо" -- ну что ж! По нынешним временам это еще не худший вкус!")

Пусть, поистине, вы будете, вместе взятые, высшими людьми; но для меня -- вы недостаточно высоки и недостаточно сильны.

Для меня это значит: для неумолимого, что молчит во мне, но не всегда будет молчать. Если вы и принадлежите мне, то все же не так, как правая рука моя.

Ибо кто сам ходит на больных и слабых ногах, подобно вам, тот хочет прежде всего, знает ли он это или скрывает от себя: чтобы щадили его.

Но ни рук моих, ни ног моих не щажу я, я не щажу своих воинов: как же могли бы вы годиться для моей войны?

С вами погубил бы я всякую победу. И многие из вас упали бы, услыхав громкий бой барабанов моих.

Также вы для меня недостаточно прекрасны и недостаточно благородны. Я употребляю чистые и гладкие зеркала для учения своего; а на вашей поверхности искажается даже собственный образ мой.

Ваши плечи давит много тяжестей, много воспоминаний; много злых карликов сидят, скорчившись, в закоулках ваших. Даже в вас есть скрытая чернь.

И пусть вы высоки и более высокого рода: многое в вас криво и безобразно. Нет в мире кузнеца, который мог бы исправить и выпрямить вас.

Вы только мост: пусть высшие перейдут через вас! Вы означаете ступени; не сердитесь же на того, кто по вас поднимается на высоту свою!

Быть может, из семени вашего некогда вырастет настоящий сын и совершенный наследник мой -- но это еще далеко. Сами вы не те, кому принадлежит наследство мое и имя мое.

Не вас жду я здесь, в этих горах, не с вами спущусь я вниз в последний раз. Только как предзнаменование пришли вы ко мне, что высшие люди находятся уже на пути ко мне, --

-- не люди великой тоски, великого отвращения, великого пресыщения и не те, кого назвали вы последним остатком Бога.

-- Нет! нет! трижды нет! Других жду я здесь, в этих горах, и без них не шевельну я ногой, чтобы уйти отсюда.

-- высших, более сильных, победоносных, более веселых, таких, у которых прямоугольно построены тело и душа: смеющиеся львы должны прийти!

О желанные гости мои, вы, странные люди, -- неужели вы еще ничего не слыхали о детях моих? И что они находятся на пути ко мне?

Говорите же мне о садах моих, о блаженных островах моих, о новом прекрасном потомстве моем, -- почему не говорите вы мне о них?

Об этом даре прошу я у любви вашей, чтобы говорили вы мне о детях моих. Ими богат я, через них обеднел я: чего не отдал я, --

-- чего ни отдал бы я, чтобы иметь лишь одно: этих детей, эти живые насаждения, эти деревья жизни воли моей и моей высшей надежды!"

Так говорил Заратустра и внезапно прервал речь свою: ибо им овладела тоска его, и он сомкнул глаза и уста, так велико было движение сердца его. И все гости его также молчали, неподвижные и смущенные: один только старый прорицатель делал знаки рукою и выражением лица своего.

Тайная вечеря

На этом месте прорицатель прервал приветствие Заратустры и гостей его: он протеснился вперед, как тот, кому нельзя терять времени, схватил руку Заратустры и воскликнул: "Но, Заратустра!

Одно бывает необходимее другого, так говоришь ты сам: ну что ж, одно для меня теперь необходимее всего остального.

Кстати: разве не пригласил ты меня на трапезу? И здесь находятся многие совершившие длинный путь. Не речами же хочешь ты накормить нас?

Кроме того, все мы уже слишком много говорили о замерзании, утоплении, удушении и других телесных бедствиях: но никто не вспомнил о моей беде, о страхе умереть с голоду". --

(Так говорил прорицатель; но, когда звери Заратустры услыхали слова эти, они со страху убежали. Ибо они видели, что всего принесенного ими в течение дня будет недостаточно, чтобы накормить досыта одного только прорицателя.)

"Включая сюда и страх умереть от жажды, -- продолжал прорицатель. -- И хотя я слышу, что вода здесь журчит, подобно речам мудрости, в изобилии и неустанно: но я -- хочу вина!

Не всякий, как Заратустра, пьет от рожденья одну только воду. Вода не годится для усталых и поблекших: нам подобает вино -- только оно дает внезапное выздоровление и импровизированное здоровье!"

При этом удобном случае, пока прорицатель просил вина, удалось и королю слева, молчаливому, также промолвить слово. "О вине, -- сказал он, -- мы позаботились, я с моим братом, королем справа: у нас вина достаточно -- осел целиком нагружен им. Так что недостает только хлеба".

"Хлеба? -- возразил Заратустра, смеясь. -- Как раз хлеба и не бывает у отшельников. Но не хлебом единым жив человек, но и мясом хороших ягнят, а у меня их два:

-- пусть скорее заколют их и приправят шалфеем: так люблю я. Также нет недостатка в кореньях и плодах, годных даже для лакомок и гурманов; есть также орехи и другие загадки, чтобы пощелкать.

Мы скоро устроим знатный пир. Но кто хочет в нем участвовать, должен также приложить руку, даже короли. Ибо у Заратустры даже королю не зазорно быть поваром".

Это предложение пришлось всем по сердцу; только добровольный нищий был против мяса, вина и пряностей.

"Слушайте-ка этого чревоугодника Заратустру! -- сказал он шутливо. -- Для того ль идут в пещеры и на высокие горы, чтобы устраивать такие пиры?

Теперь понимаю я, чему он некогда нас учил, говоря: "Хвала малой бедности!", почему и он хочет уничтожить нищих".

"Будь весел, как я, -- отвечал Заратустра. -- Оставайся при своих привычках, превосходный человек! жуй свои зерна, пей свою воду, хвали свою кухню -- если только она веселит тебя!

Я -- закон только для моих, а не закон для всех. Но кто принадлежит мне, должен иметь крепкие кости и легкую поступь, --

-- находить удовольствие в войнах и пиршествах, а не быть букой и Гансом-мечтателем, быть готовым ко всему самому трудному, как к празднику своему, быть здоровым и невредимым.

Лучшее принадлежит моим и мне; и если не дают нам его, мы сами его берем: лучшую пишу, самое чистое небо, самые мощные мысли, самых прекрасных женщин!" --

Так говорил Заратустра; но король справа заметил: "Странно! Слыханы ли когда-нибудь такие умные речи из уст мудреца?

И, поистине, весьма редко встречается мудрец, который был бы умен и вдобавок не был бы ослом".

Так говорил король справа и удивлялся; осел же злорадно прибавил к его речи И-А. Это и было началом той продолжительной беседы, которая названа "тайной вечерей" в исторических книгах. Но за нею не говорилось ни о чем другом, как только о высшем человеке.

О высшем человеке

1

Когда в первый раз пошел я к людям, совершил я глупость отшельника, великую глупость: я явился на базарную площадь.

И когда я говорил ко всем, я ни к кому не говорил. Но к вечеру канатные плясуны были моими товарищами и трупы; и я сам стал почти что трупом.

Но с новым утром пришла ко мне и новая истина -- тогда научился я говорить: "Что мне до базара и толпы, до шума толпы и длинных ушей ее!"

Вы, высшие люди, этому научитесь у меня: на базаре не верит никто в высших людей. И если хотите вы там говорить, ну что ж! Но толпа моргает: "Мы все равны".

"Вы, высшие люди, -- так моргает толпа, -- не существует высших людей, мы все равны, человек есть человек, перед Богом -- мы все равны!"

Перед Богом! -- Но теперь умер этот Бог. Но перед толпою мы не хотим быть равны. Вы, высшие люди, уходите с базара!

2

Перед Богом! -- Но теперь умер этот Бог! Вы, высшие люди, этот Бог был вашей величайшей опасностью.

С тех пор как лежит он в могиле, вы впервые воскресли. Только теперь наступает великий полдень, только теперь высший человек становится -- господином!

Поняли ли вы это слово, о братья мои? Вы испугались: встревожилось сердце ваше? Не зияет ли здесь бездна для вас? Не лает ли здесь адский пес на вас?

Ну что ж! вперед! высшие люди! Только теперь гора человеческого будущего мечется в родовых муках. Бог умер: теперь хотим мы, чтобы жил сверхчеловек.

3

Самые заботливые вопрошают: "Как сохраниться человеку?" Заратустра же спрашивает, единственный и первый: "Как превзойти человека?"

К сверхчеловеку лежит сердце мое, он для меня первое и единственное, -- а не человек: не ближний, не самый бедный, не самый страждущий, не самый лучший.

О братья мои, если что я могу любить в человеке, так это только то, что он есть переход и гибель. И даже в вас есть многое, что пробуждает во мне любовь и надежду.

Ваша ненависть, о высшие люди, пробуждает во мне надежду. Ибо великие ненавистники суть великие почитатели.

Ваше отчаяние достойно великого уважения. Ибо вы не научились подчиняться, вы не научились маленькому благоразумию.

Ибо теперь маленькие люди стали господами: они все проповедуют покорность, скромность, благоразумие, старание, осторожность и нескончаемое "и так далее" маленьких добродетелей.

Все женское, все рабское, и особенно вся чернь: это хочет теперь стать господином всей человеческой судьбы -- о отвращение! отвращение! отвращение!

Они неустанно спрашивают: "как лучше, дольше и приятнее сохраниться человеку?" И потому -- они господа сегодняшнего дня.

Этих господ сегодняшнего дня превзойдите мне, о братья мои, -- этих маленьких людей: они величайшая опасность для сверхчеловека!

Превзойдите мне, о высшие люди, маленькие добродетели, маленькое благоразумие, боязливую осторожность, кишенье муравьев, жалкое довольство, "счастье большинства"! --

И лучше уж отчаивайтесь, но не сдавайтесь. И поистине, я люблю вас за то, что вы сегодня не умеете жить, о высшие люди! Ибо так вы живете -- лучше всего!

4

Есть ли в вас мужество, о братья мои? Есть ли сердце в вас? Не мужество перед свидетелями, а мужество отшельника и орла, на которое уже не смотрит даже Бог?

У холодных душ, у мулов, у слепых и у пьяных нет того, что называю я мужеством. Лишь у того есть мужество, кто знает страх, но побеждает его, кто видит бездну, но с гордостью смотрит в нее.

Кто смотрит в бездну, но глазами орла, кто хватает бездну когтями орла -- лишь в том есть мужество.

5

"Человек зол" -- так говорили мне в утешение все мудрецы. Ах, если бы это и сегодня было еще правдой! Ибо зло есть лучшая сила человека.

"Человек должен становиться все лучше и злее" -- так учу я. Самое злое нужно для блага сверхчеловека.

Могло быть благом для проповедника маленьких людей, что страдал и нес он грехи людей. Но я радуюсь великому греху как великому утешению своему.

Но все это сказано не для длинных ушей. Не всякое слово годится ко всякому рылу. Это тонкие, дальние вещи: копыта овец не должны топтать их!

6

О высшие люди, не думаете ли вы, что я здесь для того, чтобы исправить то, что сделали вы дурного?

Или что хочу я отныне удобнее уложить вас спать, страдающих? Или указать вам, беспокойным, сбившимся с пути и потерявшимся в горах, новые, более удобные тропинки?

Нет! Нет! Трижды нет! Все больше все лучшие из рода вашего должны гибнуть, -- ибо вам должно становиться все хуже и жестче. Ибо только этим путем --

-- только этим путем вырастает человек до той высоты, где молния порождает и убивает его: достаточно высоко для молнии!

На немногое, на долгое, на дальнее направлена мысль моя и тоска моя -- что мне до вашей маленькой, обыкновенной и короткой нищеты!

По-моему, вы еще недостаточно страдаете! Ибо вы страдаете собой, вы еще не страдали человеком. Вы солгали бы, если бы сказали иначе! Никто из вас не страдает тем, чем страдал я. --

7

Мне недостаточно, чтобы молния не вредила больше. Не отвращать хочу я ее: она должна научиться работать -- для меня.

Моя мудрость собирается уже давно, подобно туче, она становится все спокойнее и темнее. Так бывает со всякою мудростью, которая должна некогда родить молнии. --

Для этих людей сегодняшнего дня не хочу я быть светом, ни называться им. Их -- хочу я ослепить: молния мудрости моей! выжги им глаза!

8

Вы не должны ничего хотеть свыше сил своих: дурная лживость присуща тем, кто хочет свыше сил своих.

Особенно когда они хотят великих вещей! Ибо они возбуждают недоверие к великим вещам, эти ловкие фальшивомонетчики, эти комедианты --

-- пока наконец они не изолгутся, косые, снаружи окрашенные, но внутри разъедаемые червями, прикрытые великими словами, показными добродетелями, блестящими поддельными делами.

Будьте тут особенно осторожны, о высшие люди! Ибо нет для меня сегодня ничего более драгоценного и более редкого, чем правдивость.

Не принадлежит ли это "сегодня" толпе? Но толпа не знает, что велико, что мало, что прямо и правдиво: она криводушна по невинности, она лжет всегда.

9

Будьте сегодня недоверчивы, о высшие люди, люди мужественные и чистосердечные! И держите в тайне основания ваши! Ибо это "сегодня" принадлежит толпе.

Чему толпа научилась верить без оснований, кто мог бы у нее это опровергнуть -- основаниями?

На базаре убеждают жестами. Но основания делают толпу недоверчивой.

И если когда-нибудь истина достигала там торжества, то спрашивайте себя с недоверием: "Какое же могучее заблуждение боролось за нее?"

Остерегайтесь также ученых! Они ненавидят вас: ибо они бесплодны! У них холодные, иссохшие глаза, перед ними лежит всякая птица ощипанной.

Они кичатся тем, что они не лгут: но неспособность ко лжи далеко еще не есть любовь к истине. Остерегайтесь!

Отсутствие лихорадки далеко еще не есть познание. Застывшим умам не верю я. Кто не может лгать, не знает, что есть истина.

10

Если вы хотите высоко подняться, пользуйтесь собственными ногами! Не позволяйте нести себя, не садитесь на чужие плечи и головы!

Но ты сел на коня? Ты быстро мчишься теперь вверх к своей цели? Ну что ж, мой друг! Но твоя хромая нога также сидит на лошади вместе с тобою!

Когда ты будешь у цели своей, когда ты спрыгнешь с коня своего, -- именно на высоте своей, о высший человек, -- ты и споткнешься!

11

Вы, созидающие, вы, высшие люди! Бывает беременность только своим ребенком.

Не позволяйте вводить себя в заблуждение! Кто же ближний ваш? И если действуете вы "для ближнего", -- вы созидаете все-таки не для него!

Разучитесь же этому "для" вы, созидающие: ибо ваша добродетель требует, чтобы вы не имели никакого дела с этим "для", "ради" и "потому что". Заткните уши свои от этих поддельных, маленьких слов.

"Для ближнего" -- это добродетель только маленьких людей: у них говорят: "один стоит другого" и "рука руку моет"; у них нет ни права, ни силы для вашего эгоизма!

В эгоизме вашем, вы, созидающие, есть осторожность и предусмотрительность беременной женщины! Чего никто еще не видел глазами, плод, -- он охраняет, бережет и питает всю вашу любовь.

В ребенке вашем вся ваша любовь, в нем же и вся ваша добродетель! Ваше дело, ваша воля -- "ближний" ваш; не позволяйте навязывать себе ложных ценностей!

12

Вы, созидающие, вы, высшие люди! Кто должен родить, тот болен; но кто родил, тот не чист.

Спросите у женщин: родят не потому, что это доставляет удовольствие. Боль заставляет кудахтать кур и поэтов.

Вы, созидающие, и в вас есть много нечистого. Это потому, что вы должны быть матерями.

Новорожденный: о, как много новой грязи появилось с ним на свет! Посторонитесь! И кто родил, должен омыть душу свою!

13

Не будьте добродетельны свыше сил своих! И не требуйте от себя ничего невероятного!

Ходите по стонам, по которым уже ходила добродетель отцов ваших! Как могли бы вы подняться высоко, если бы воля отцов ваших не поднималась с вами?

Но кто хочет быть первенцем, пусть смотрит, как бы не сделаться ему последышем! И где есть пороки отцов ваших, там не должны вы желать разыгрывать святых!

Что было бы, если бы потребовал от себя целомудрия тот, чьи отцы посещали женщин и любили крепкие вина и кабанов?

Это было бы безумием! Для него, поистине, будет уже много, если будет он мужем одной, двух или трех женщин.

И если бы основывал он монастыри и писал над дверью: "дорога к святому", -- я все-таки сказал бы: к чему! ведь это новое безумие!

Он основал для себя самого смирительный дом и убежище, -- на здоровье! Но я не верю этому.

В уединении растет то, что каждый вносит в него, даже внутренняя скотина. Поэтому отговариваю я многих от одиночества.

Существовало ли до сих пор на земле что-нибудь более грязное, чем пустынножители? Около них срывался с цепи не только дьявол, -- но и свинья.

14

Оробевшими, пристыженными, неловкими, похожими на тигра, которому не удался прыжок его: такими, о высшие люди, видел я часто вас, когда крались вы стороною. Игра в кости не удалась вам.

Но что ж из этого, вы, играющие в кости! Вы не научились играть и смеяться, как нужно играть и смеяться! Не сидим ли мы всегда за большим столом насмешек и игр?

И если вам не удалось великое, значит ли это, что вы сами -- не удались? И если не удались вы сами, не удался и -- человек? Если же не удался человек -- ну что ж!

15

Чем совершеннее вещь, тем реже она удается. О высшие люди, разве не все вы -- не удались?

Будьте бодры, что из этого! Сколь многое еще возможно! Учитесь смеяться над собой, как надо смеяться!

Что ж удивительного, что вы не удались или что удались наполовину, вы, полуразбитые! Не бьется ли и не мечется ли в вас -- будущее человека?

Все, что есть в человеке самого далекого, самого глубокого, звездоподобная высота его и огромная сила его, -- все это не бродит ли в котле вашем?

Что ж удивительного, если иной котел разбивается! Учитесь смеяться над собой, как надо смеяться! О высшие люди, сколь многое еще возможно!

И, поистине, сколь многое удалось уже! Как богата эта земля маленькими, хорошими, совершенными вещами, вещами, вполне удавшимися!

Окружайте себя маленькими, хорошими, совершенными вещами, о высшие люди! Их золотая зрелость исцеляет сердце. Все совершенное учит надеяться.

16

Что было здесь на земле доселе самым тяжким грехом? Не были ли этим грехом слова того, кто говорил: "Горе здесь смеющимся!"

Разве не нашел он на земле никаких оснований для смеха?

Значит, искал он плохо. Дитя находит здесь основания для смеха.

Он -- недостаточно любил: иначе он полюбил бы и нас, смеющихся? Но он ненавидел и позорил нас, плач и скрежет зубовный предрекал он нам.

Надо ли тотчас проклинать, где не любишь? Это -- кажется мне дурным вкусом. Но так делал он, этот безусловный. Он происходил из толпы.

И он сам недостаточно любил; иначе он меньше сердился бы, что не любят его. Всякая великая любовь хочет не любви: она хочет большего.

Сторонитесь всех этих безусловных! Это бедный, больной род, род толпы -- они дурно смотрят на эту жизнь, у них дурной глаз на эту землю.

Сторонитесь всех этих безусловных! У них тяжелая поступь и тяжелые сердца -- они не умеют плясать. Как могла бы для них земля быть легкой!

17

Кривым путем приближаются все хорошие вещи к цели своей. Они выгибаются, как кошки, они мурлычут от близкого счастья своею, -- все хорошие вещи смеются.

Походка обнаруживает, идет ли кто уже по пути своему, -- смотрите, как я иду! Но кто приближается к цели своей, тот танцует.

И, поистине, статуей не сделался я, еще не стою я неподвижным, тупым и окаменелым, как столб; я люблю быстрый бег.

И хотя есть на земле трясина и густая печаль, -- но у кого легкие ноги, тот бежит поверх тины и танцует, как на расчищенном льду.

Возносите сердца ваши, братья мои, выше, все выше! И не забывайте также и ног! Возносите также и ноги ваши, вы, хорошие танцоры, а еще лучше -- стойте на голове!

18

Этот венец смеющегося, этот венец из роз, -- я сам возложил на себя этот венец, я сам признал священным свой смех. Никого другого не нашел я теперь достаточно сильным для этого.

Заратустра танцор, Заратустра легкий, машущий крыльями, готовый лететь, манящий всех птиц, готовый и проворный, блаженно-легко-готовый --

Заратустра вещий словом, Заратустра вещий смехом, не нетерпеливый, не безусловный, любящий прыжки и вперед, и в сторону; я сам возложил на себя этот венец!

19

Возносите сердца ваши, братья мои, выше! все выше! И не забывайте также и ног! Поднимайте также и ноги ваши, вы, хорошие танцоры, а еще лучше -- стойте на голове!

Существуют и в счастье тяжеловесные звери, есть неуклюжие от рожденья. Они делают смешные усилия, как слон, старающийся стоять на голове.

Но лучше быть дурашливым от счастья, чем дурашливым от несчастья, лучше неуклюже танцевать, чем ходить, хромая. Учитесь же у мудрости моей: даже у худшей вещи есть две хорошие изнанки, --

-- даже у худшей вещи есть хорошие ноги для танцев: так учитесь же вы сами, о высшие люди, становиться на настоящие ноги свои!

Разучитесь же скорби и всякой печали толпы! О, какими печальными кажутся мне сегодня народные шуты. Но это "сегодня" принадлежит толпе.

20

Подражайте ветру, когда вырывается он из своих горных ущелий: под звуки собственной свирели хочет он танцевать, моря дрожат и прыгают под стопами его.

Хвала доброму неукротимому духу, который дает крылья ослам, который доит львиц, который приходит, как ураган, для всякого "сегодня" и для всякой толпы:

-- который есть враг всем чертополошным и взбалмошным головам, всем увядшим листьям и сорным травам; хвала этому духу бурь, дикому, доброму и свободному, который танцует по болотам и по печали, как по лугам!

Который ненавидит чахлых псов из толпы и всякое неудачное мрачное отродье; хвала этому духу всех свободных умов, смеющейся буре, которая засыпает глаза пылью всем, кто видит лишь черное и сам покрыт язвами!

О высшие люди, ваше худшее в том, что все вы не научились танцевать, как нужно танцевать, -- танцевать поверх самих себя! Что из того, что вы не удались!

Сколь многое еще возможно! Так научитесь же смеяться поверх самих себя! Возносите сердца ваши, вы, хорошие танцоры, выше, все выше! И не забывайте также и доброго смеха!

Этот венец смеющегося, этот венец из роз, -- вам, братья мои, кидаю я этот венец! Смех признал я священным; о высшие люди, научитесь же у меня -- смеяться!

Песнь тоски

1

Когда Заратустра говорил эти речи, стоял он близко ко входу в пещеру свою; но с последними словами незаметно ускользнул он от гостей и выбежал на короткое время на чистый воздух.

"О чистый запах, -- воскликнул он, -- о блаженная тишина, меня окружающие! Но где звери мои? Сюда, сюда, орел мой и змея моя!

Скажите мне, звери мои: эти высшие люди все вместе -- быть может, они пахнут не хорошо? О чистый запах, окружающий меня! Теперь только знаю и чувствую я, как я люблю вас, звери мои".

-- И Заратустра повторил еще раз: "Я люблю вас, звери мои!" Орел же и змея приблизились к нему, когда он произнес эти слова, и подняли на него взоры свои. Так стояли они тихо втроем и вдыхали и втягивали в себя чистый воздух. Ибо воздух здесь, снаружи, был лучше, чем у высших людей.

2

Но едва покинул Заратустра пещеру свою, как поднялся старый чародей, лукаво оглянулся и сказал: "Он вышел!

И вот уже, о высшие люди, -- позвольте и мне, подобно ему, пощекотать вас этим льстивым именем -- и вот уже овладевает мною мой злой дух, обманщик и чародей, мой демон тоски,

-- который до глубины души противник этого Заратустры, -- простите это ему! Теперь хочет он показать вам свои чары, ибо настал час его: тщетно борюсь я с этим злым духом.

Всем вам, какое бы почитание ни воздавали вы себе на словах, будете ли вы называть себя "свободомыслящими", или "правдивыми", или "кающимися духом", или "освобожденными от оков", или "алчущими и жаждущими",

-- всем вам, страдающим подобно мне великим отвращением, для которых умер старый Бог, а новый Бог даже не лежит еще спеленутым в колыбели, -- всем вам мил мой дух и демон-чародей.

Я знаю вас, о высшие люди, я знаю его, -- я знаю также этого демона, которого люблю против воли, этого Заратустру: он сам часто кажется мне похожим на прекрасную маску святого,

-- похожим на новый удивительный маскарад, в котором находит удовольствие мой злой дух, мой демон тоски, -- я люблю Заратустру, часто кажется мне, ради моего злого духа. --

Но он уже овладевает мною и угнетает меня, этот дух тоски, этот демон вечерних сумерек; и, поистине, о высшие люди, ему хочется --

-- шире раскройте глаза! -- ему хочется прийти нагим, мужчиной или женщиной, еще не знаю я; но он идет, он гнетет меня, горе! шире раскройте чувства ваши!

День отзвучал, для всех вещей наступает теперь вечер, даже для лучших вещей; слушайте теперь и смотрите, о высшие люди, каков этот демон, мужчина ли, женщина ли, этот дух вечерней тоски!"

Так говорил старый чародей, лукаво оглянулся и схватил свою арфу.

3

Когда яснеет воздух и на землю,

Как утешение, роса нисходит

Стопой невидимой, неслышанной и

нежной,

Как все несущее успокоенья сладость,

--

Ты вспоминаешь ли, горячая душа,

--

Какою жаждою томилась ты когда-то

По ниспадающим с небес слезам-росинкам,

Усталая в изнеможенье жалком,

Под злыми взглядами спускавшегося

солнца,

Спешившего тропинкой пожелтевшей

Злорадно ослеплявшими лучами

Между дерев, черневших вкруг меня.

Ты истины жених? так тешились

они.

Нет, ты поэт, и только.

Ты хищный, лживый, ползающий зверь,

Который должен лгать,

Под маской хитрой жертву карауля,

Сам маска для себя

И сам себе добыча.

И это истины жених? О нет!

Лишь скоморох, поэт, и только!

Хитро болтающий под маскою затейной,

Ты, рыскающий вкруг, карабкаясь,

всползаешь --

По ложным из нагроможденных слов

мостам,

По лживым радугам среди небес обманных.

Лишь

скоморох, поэт, и только!

И это -- истины жених? О нет!

Ты не стоишь холодный, неподвижный,

Как образ божества, спокойный,

Как изваяние его пред храмом,

Как врат Господних страж...

Ты добродетельной устойчивости враг,

Не в храмах дома ты, а в дикой чаще,

Ты полн упрямого, кошачьего стремленья,

Рад выпрыгнуть в окно под всякий

случай

И лесу девственному рад кричать

приветно,

Что в чаще непролазной ты носился.

Средь пестрых хищников в косматых

шкурах,

Греховной красоты здоровья полный,

--

Что, сладострастно ноздри раздувая,

Насмешливый в блаженстве кровожадном,

Ты хищничал и крался полный лжи.

Порой орлу подобно с высоты,

Уставив в глубину недвижный взгляд,

В свое владенье, в пропасть

смотришь долго,

Как, вглубь стремясь, она все ниже,

вниз

Змеится кольцами, спускаясь внутрь

--

И вдруг

Затем

В падении отвесном

Полет, как меч, направив,

В ягнят ударил ты,

Стремительно бросаясь с хищным жаром

Терзать ягнят

Со злобой против всех овечьих душ

И яростно кипя на все, что смотрит

Овцеподобно, ягнеоко и курчаво,

С приветной тупостью ягнят молочных.

Вот так

Пантеры свойств, орлиных качеств

Исполнены поэта ощущенья,

Они твои под тысячью личин.

Твои,

поэт и скоморох!

Ведь это ты, признавший в человеке

Так безразлично Бога и овцу,

И божество терзая в человеке,

В нем также и овцу терзаешь ты,

Терзаешь, радуясь.

Твое блаженство в этом,

Блаженство злой пантеры и орла,

Блаженство скомороха и поэта.

Когда яснеет воздух и луна

Серпом зеленоватым между тучек,

Среди полос пурпурных вдруг мелькнувши,

Прокрадется, завистливо, как враг,

Дневного света враг, --

Она все ближе, ближе подступает,

Подрезывая тайно, постепенно

Ковры из роз, гирляндами висящих,

Пока цветы с головкой побледневшей

Не опрокинутся в ночную тьму.

Так я упал когда-то с высоты,

Где в сновиденьях правды я носился

--

Весь полный ощущений дня и света,

Упал я навзничь в тьму вечерней

тени,

Испепеленный правдою одною

И жаждущий единой этой правды. --

Ты помнишь ли еще, горячая душа,

Как мы тогда томились этой жаждой,

Томились тем, что ты в изгнанье

вечном

От всякой правды далеко,

Лишь скоморох, поэт, и только.

О науке

Так пел чародей; и все собравшиеся попали, как птицы, незаметно в сети его хитрого, тоскливого сладострастия. Только совестливый духом не был пойман им: он быстро выхватил арфу из рук чародея и воскликнул: "Воздуху! Впустите чистого воздуху! Впустите Заратустру! Ты делаешь воздух этой пещеры удушливым и ядовитым, ты, старый, злой чародей!

Лживый и утонченный, ты соблазняешь к неведомым страстям и к неведомым пустыням. И горе, если такие, как ты, говорят об истине и придают значение ей!

Горе всем свободным умам, которые не остерегаются таких чародеев! Они должны проститься со свободой своей: ты учишь возвращению в тюрьмы и манишь назад, в темницы, --

-- ты старый, мрачный демон, в жалобе твоей слышится манящая свирель, ты похож на тех, кто своей похвалой целомудрию призывает тайно к разврату!"

Так говорил совестливый; старый же чародей оглядывался вокруг, наслаждаясь победой своей, и оттого проглотил досаду, причиненную ему совестливым. "Помолчи! -- сказал он скромным голосом. -- Хорошие песни должны хорошо отзываться в сердцах: после хороших песен надо долго хранить молчание.

Так поступают все эти высшие люди. Но ты, должно быть, мало понял из песни моей? В тебе очень мало от духа чародея".

"Ты хвалишь меня, -- возразил совестливый, -- отделяя меня от себя; ну что ж! Но вы, остальные, что вижу я? Вы все сидите еще с похотливыми глазами --

о свободные души, куда девалась свобода ваша! Вы кажетесь мне похожими на тех, кто долго смотрел на развратных женщин, нагих и танцующих: ваши души сами начали танцевать!

В вас, о высшие люди, еще много есть из того, что чародей называет своим злым духом обмана и чар, -- мы, конечно, должны быть различны.

И, поистине, мы достаточно говорили и думали вместе, прежде чем Заратустра вернулся в пещеру свою, достаточно, чтобы знать, что мы различны.

И мы ищем различного даже здесь, наверху, вы и я. Ибо я ищу побольше устойчивости, потому и пришел я к Заратустре. Ибо он самая крепкая башня и воля --

-- теперь, когда все колеблется, когда вся земля дрожит. Но когда я вижу глаза ваши, какие вот сейчас у вас, я скорее поверил бы, что вы ищете побольше неустойчивости,

-- побольше трепета, побольше опасности, побольше землетрясения. Вы хотите, так кажется мне, простите предположение мое, о высшие люди, --

-- вы хотите самой трудной, самой опасной жизни, внушающей мне наибольший страх, жизни диких зверей, хотите лесов, пещер, горных стремнин и непроходимых ущелий.

И не те, что выводят вас из опасности, нравятся вам больше всего, а те, что отвращают вас в сторону от всех дорог, совратители. Но если такое желание истинно в вас, все-таки оно кажется мне невозможным.

Ибо страх -- наследственное, основное чувство человека; страхом объясняется все, наследственный грех и наследственная добродетель. Из страха выросла и моя добродетель, она называется: наука.

Ибо страх перед дикими животными -- этот страх дольше всего воспитывается в человеке, включая и страх перед тем животным, которого человек прячет и страшится в себе самом. -- Заратустра называет его "внутренней скотиной".

Этот долгий, старый страх, ставший наконец тонким и одухотворенным, -- нынче, сдается мне, называется: наука".

Так говорил совестливый; но Заратустра, который только что вернулся в пещеру свою и слышал последние слова и угадал смысл их, кинул совестливому горсть роз и смеялся над "истинами" его. "Как! -- воскликнул он. -- Что слышал я только что? Поистине, кажется мне, что или ты глупец, или я сам, -- и твою "истину" мигом поставлю я вверх ногами.

Ибо страх -- исключение для нас. Но мужество, дух приключений, любовь к неизвестному, к тому, на что никто еще не отважился, -- мужеством кажется мне вся предшествующая история человека.

Самым диким, самым мужественным животным позавидовал он и отнял у них все добродетели их: только этим путем стал он -- человеком.

Это мужество, ставшее наконец духовничьим, духовным, это мужество человеческое, с орлиными крыльями и змеиною мудростью: это мужество, сдается мне, называется теперь..."

"Заратустрой!" -- крикнули в один голос все собравшиеся и громко рассмеялись; но от них поднялось как бы тяжелое облако. Чародей также засмеялся и сказал с лукавым видом: "Ну что ж! Он ушел, мой злой дух!

И разве я сам не предостерегал вас от него, когда говорил, что он обманщик, дух лжи и обмана?

Особенно когда он показывается нагим. Но разве я ответствен за козни его! Разве я создал его и мир?

Ну что ж! Будем опять добрыми и веселыми! И хотя Заратустра смотрит уже сердито -- взгляните же на него! он сердится на меня, --

-- но прежде чем наступит ночь, научится он снова меня любить и хвалить, он не может долго жить, не делая этих глупостей.

Он -- любит врагов своих; это искусство понимает он лучше всех, кого только я видел. Но за это он мстит -- друзьям своим!"

Так говорил старый чародей, и высшие люди согласились с ним; так что Заратустра стал обходить друзей своих, пожимая им руки со злобой и любовью, -- как тот, кому у каждого нужно испросить прощенья в чем-то и что-нибудь загладить. Но когда подошел он к вратам пещеры своей, ему опять захотелось на чистый воздух и к зверям своим -- и он уже собрался ускользнуть к ним.

Среди дочерей пустыни

1

"Не уходи! -- сказал тут странник, называвший себя тенью Заратустры. -- Останься с нами, -- иначе прежняя, удушливая тоска опять овладеет нами.

Уже лучшим образом угостил нас этот старый чародей всем худшим, что было у него, и смотри, добрый благочестивый папа сидит уже со слезами на глазах и готов плыть по морю тоски.

Эти короли, кажется мне, еще делают перед нами хорошую мину: ибо этому научились они у всех нас сегодня лучше всего! Но не будь свидетелей, держу пари, и у них опять началась бы скверная игра, --

-- скверная игра ползущих облаков, влажной тоски, заволоченного неба, украденных солнц, завывающих осенних ветров, --

-- скверная игра нашего плача и крика о помощи -- останься у нас, Заратустра! Здесь много скрытой нищеты, которая хочет говорить, много сумрака, много туч, много удушливого воздуха!

Ты напитал нас крепкой пищею мужей и подкрепляющими изречениями -- не допускай же, чтобы нами, на десерт, опять овладели изнеженные женские духи!

Ты один делаешь окружающий тебя воздух крепким и чистым! Находил ли я когда-нибудь на земле такой чистый воздух, как у тебя в пещере твоей?

И однако, много стран видел я, нос мой научился различать и оценивать разный воздух, -- но только у тебя испытывают ноздри мои величайшую радость!

Кроме, -- кроме, -- о, прости мне одно старое воспоминание! Прости мне одну старую застольную песнь, которую я некогда сложил среди дочерей пустыни.

Ибо и у них был такой же хороший, чистый воздух Востока; там был я всего дальше от старой Европы, покрытой тучами, сырой и тоскливой!

Тогда любил я этих девушек Востока и другие царства с лазоревыми небесами, над которыми не висели ни облака, ни мысли.

Вы не поверите, как чинно сидели они, когда не танцевали, глубокие, но без мыслей, как маленькие тайны, как украшенные лентами загадки, как десертные орехи, --

пестрые и чуждые, поистине! но без туч: загадки, которые легко разгадывались, -- в честь этих девушек сочинил я тогда свой застольный псалом".

Так говорил странник, называвший себя тенью Заратустры, и, прежде чем кто-либо успел ответить ему, он уже схватил арфу старого чародея и, скрестив ноги, оглянулся вокруг, спокойный и мудрый; затем он медленно, испытующе потянул воздух ноздрями, как тот, кто в новых странах пробует новый чужой воздух. Потом он запел с каким-то завываньем.

2

Пустыня ширится сама собою: горе тому, кто сам в себе свою пустыню носит.

-- Ха! Торжественно!

Достойное начало!

Торжественно, по-африкански, да!

Достойно даже льва

Иль обезьяны -- ревуна морали;

Но ведь совсем ничто для вас,

Прелестные мои подруги.

А между тем сидеть у ваших ног

Мне, европейцу, у подножья пальм

На долю счастье выпало. Села.

Да, это удивительно: сижу я

Почти в самой пустыне, и, однако,

По-прежнему далекий от нее

И опустыненный в Ничто.

Сказать яснее: проглотил меня

Оазис маленький,

Который, вдруг зевнув,

Мне ротик свой открыл навстречу,

И в эти тонко пахнущие губки

Попал я вдруг и там пропал,

Ворвался, проскочил, и вот я среди

вас,

Подруги мои милые. Села.

Да слава, слава оному киту,

Коль так же хорошо в нем было гостю!

Ведь ясен вам, не правда ли, вполне

Намек ученый мой?

Да здравствует вовек китово чрево,

Когда оно таким же милым было

Оазисом-брюшком, как мой приют;

Но это мне сомнительно, конечно,

Ведь прибыл к вам я из Европы,

Что недоверчивей всех старых женок

в мире.

Пусть сам Господь исправит то!

Аминь.

Переслащенный, словно финик смуглый,

И вожделений золотистых полн, как

он,

Я с вами здесь в оазисе-малютке,

--

Как он, томлюсь по девичьей мордашке,

По зубкам-грызунам, по белоснежным,

Как девушки, и острым и холодным;

По ним-то именно сердца тоскуют

Всех распаленных фиников. Села.

Как этот южный плод, и сам

Похожий на него сверх меры,

Лежу я здесь, летучим роем

Жучков крылатых окруженный,

И вкруг меня в игривой пляске рея,

Мелькают также крохотные ваши,

Язвительно затейливые ваши

Причуды и желаньица...

Вы, окружившие меня облавой молчаливой,

Чего-то чающие и немые,

Вы кошки-девушки,

Зулейка и Дуду.

Осфинксовали

вы меня кругом

(Чтоб много чувств вместить в едино

слово --

Грех против языка прости мне, Боже),

--

И я сижу, вдыхая здесь --

Чистейший воздух, райский воздух,

право,

Прозрачно легкий в золотых полосках.

Нет, никогда еще с луны на землю

Не ниспадал такой хороший воздух,

Ни по случайности, ни по капризу,

О чем нам пели древние поэты.

Но это мне сомнительно, конечно,

Ведь прибыл к вам я из Европы,

Что недоверчивей всех старых женок

в мире,

Пусть сам Господь исправит то!

Аминь.

Чистейший этот воздух поглощая

Ноздрями-кубками, раскрытыми широко,

Без будущего, без воспоминаний,

Сижу я здесь, прелестные подруги,

И все смотрю, смотрю на эту пальму,

Которая, подобно танцовщице,

Так изгибается и ластится, качаясь...

Что, заглядевшись, станешь делать

то же

Подобно танцовщице, долго-долго,

Опасно долго, на одной лишь

ножке

Она стояла до того, что, право,

будто

О той другой и вовсе позабыла.

По крайней мере, тщетно я старался

Сокрывшуюся прелесть разглядеть,

Обоих близнецов единства прелесть,

--

Конечно, именно вторую ножку,

В священной близости изящных и воздушных

Блестящей юбочки порхающих зубцов.

И если мне, прекрасные подруги,

Готовы верить вы охотно -- прелесть

эту

Она утратила.

Уж нет ее! Утраченная ножка

Навек потеряна, как жалко милой

ножки!

Где, одинокая, она грустит в разлуке,

Покинутая, где она тоскует?

Быть может, в ужасе пред белокурым

Чудовищем со львиной гривой или,

Быть может, уж обглодана до кости

Она, увы, изъедена! Села.

О, да не плачьте же, не смейте плакать

Вы, нежные сердца!

В беломолочной груди, словно финик,

Сердечко ваше, кошелек-мешочек

Со сладким корешком.

Зулейка, будь мужчиною, довольно!

Бодрей, бодрее, бледная Дуду,

Не плачь же больше! --

-- Иль, может быть,

Уместней здесь иное средство, сердце,

Способное легко унять -- скрепить?

Как назидательное изреченье, к слову

--

Или воззвания торжественный призыв?

Да, да, зову тебя,

Достоинство, на сцену,

Честь европейца!

Ты добродетелью надутый мех,

Шипи, свисти и дуй еще,

Ха!

Еще раз прореви Морали ревом,

Рыкая львом пред дочерьми пустыни,

Морали львом!

Ведь, милые мои!..

Вой добродетели в Европе заглушает

Весь жар души, всю страстность европейца

И европейца волчий аппетит.

И вот я перед вами, европеец,

И не могу, о Господи, иначе.

Да будет так!

Аминь.

Пустыня ширится сама собою: горе тому, кто сам в себе свою пустыню носит!

Пробуждение

1

После песни странника и тени пещера наполнилась вдруг шумом и смехом; и так как собравшиеся гости говорили все сразу и даже осел, при подобном поощрении, не остался безмолвен, то Заратустрой овладело некоторое отвращение и насмешливое чувство к посетителям своим, -- хотя его и тешила радость их. Ибо она казалась ему признаком выздоровления. Он незаметно вышел из пещеры на чистый воздух и стал говорить со зверями своими.

"Куда же девалось теперь несчастье их? -- спросил он и уже сам вздохнул с облегчением от своей маленькой досады. -- У меня разучились они, как мне кажется, кричать о помощи!

-- хотя, к сожалению, не разучились еще вообще кричать". И Заратустра заткнул уши себе, ибо в тот момент ослиное И-А удивительно смешивалось с шумом веселья этих высших людей.

"Они веселы, -- продолжал он, -- и кто знает? быть может, на счет хозяина их; и если научились они у меня смеяться, то не моему смеху научились они.

Ну что ж! Они старые люди: они выздоравливают по-своему, они смеются по-своему; мои уши выносили еще худшее и не увядали.

Этот день -- победа: он удаляется уже, он бежит, дух тяжести, мой старый заклятый враг! Как хорошо хочет кончиться этот день, так дурно и тяжело начавшийся.

И кончиться хочет он! Уже настает вечер: по морю скачет он, добрый всадник! Как он качается на своих пурпурных седлах, он, блаженный, возвращающийся домой!

Небо ясное смотрит, мир покоится глубоко: о все вы, странные люди, пришедшие ко мне, право, стоит жить у меня!"

Так говорил Заратустра. И снова крик и смех высших людей послышался из пещеры. И Заратустра продолжал:

"Они идут на улочку, приманка моя действует, и от них отступает враг их, дух тяжести. Уже учатся они смеяться сами над собой -- так ли слышу я?

Моя пища мужей действует, мои изречения сочные и сильные -- и, поистине, я не кормил их овощами, от которых пучит живот! Но пищею воинов, пищею завоевателей новые вожделения пробудил я в них.

Новые надежды забились в руках и ногах их, сердце их потягивается. Они находят новые слова, скоро дух их будет дышать дерзновением.

Такая пища, конечно, не для детей и не для томных женщин, молодых и старых. Нужны иные средства, чтобы убедить их нутро; я не врач и не учитель их.

Отвращение отступает от этих высших людей: ну что ж! Это -- моя победа. В царстве моем они чувствуют себя в безопасности, всякий глупый стыд бежит их, они открываются.

Они открывают сердца свои, хорошее время возвращается к ним, они празднуют и пережевывают, -- они становятся благодарными.

Это считаю я за лучший признак: они становятся благодарными. Еще немного, и они начнут придумывать себе праздники и поставят памятники своим старым радостям.

Они -- выздоравливающие!" Так говорил Заратустра радостно в сердце своем и глядел вдаль; звери же его теснились к нему и чтили счастье его и молчание его.

2

Но внезапно испуган был слух Заратустры: ибо в пещере, дотоле полной шума и смеха, сразу водворилась мертвая тишина; нос же его ощутил благоухающий дым ладана, как будто горели кедровые шишки.

"Что тут происходит? Что делают они?" -- спрашивал он себя и подкрался ко входу, чтобы незаметно смотреть на гостей своих. О чудо из чудес! что пришлось ему там увидеть своими собственными глазами!

"Все они опять стали набожны, они молятся, они безумцы!" -- говорил он и дивился чрезмерно. И действительно! все эти высшие люди, два короля, папа в отставке, злой чародей, добровольный нищий, странник и тень, старый прорицатель, совестливый духом и самый безобразный человек, -- все они, как дети или старые бабы, стояли на коленях и молились ослу. И вот начал самый безобразный человек пыхтеть и клокотать, как будто что-то неизрекаемое собиралось выйти из него; но когда он в самом деле добрался до слов, неожиданно оказались они благоговейным, странным молебном в прославление осла, которому молились и кадили. И этот молебен так звучал:

Аминь! Слава, честь, премудрость, благодарение, хвала и сила Богу нашему, во веки веков!

-- Осел же кричал на это И-А.

Он несет тяготу нашу, он принял образ раба, он кроток сердцем и никогда не говорит нет; и кто любит своего Бога, тот бичует его.

-- Осел же кричал на это И-А.

Он не говорит; только миру, им созданному, он вечно говорит Да: так прославляет он мир свой. Его хитрость не позволяет ему говорить; поэтому бывает он редко не прав.

-- Осел же кричал на это И-А.

Незаметным проходит он через мир. В серый цвет тела своего закутывает он добродетель свою. Если есть в нем дух, то он скрывает его; но всякий верит в длинные уши его.

-- Осел же кричал на это И-А.

Какая скрытая мудрость в том, что он носит длинные уши и говорит всегда Да и никогда Нет! Разве не создал он мир по образу своему, т. е. глупым насколько возможно?

-- Осел же кричал на это И-А.

Ты идешь прямыми и кривыми путями, и беспокоит тебя мало, что нам, людям, кажется прямым или кривым. По ту сторону добра и зла царство твое. Невинность твоя в том, чтобы не знать, что такое невинность.

-- Осел же кричал на это И-А.

И вот ты не отталкиваешь от себя никого, ни нищих, ни королей. Детей допускаешь ты к себе, и, если злые мальчишки соблазняют тебя, ты говоришь просто И-А.

-- Осел же кричал на это И-А.

Ты любишь ослиц и свежие смоквы, ты неразборчив на пищу. Чертополох радует сердце твое, когда ты голоден. В этом премудрость Бога.

-- Осел же кричал на это И-А.

Праздник осла

1

Но на этом месте молебна не мог Заратустра больше сдерживать себя, сам закричал И-А еще громче, чем осел, и бросился в середину своих обезумевших гостей. "Что делаете вы здесь, вы, человеческие дети? -- воскликнул он, поднимая молящихся с земли. -- Горе, если бы вас увидел кто-нибудь другой, а не Заратустра:

всякий подумал бы, что вы с вашей новой верою стали худшими из богохульников или самыми неразумными из всех старых баб!

И ты сам, ты, старый папа, как миришься ты с самим собою, что в таком образе молишься ослу здесь, как Богу?" --

"О Заратустра, -- отвечал папа, -- прости мне, но в вопросах Бога я просвещеннее тебя! Так лучше.

Лучше молиться Богу в этом образе, чем без всякого образа. Поразмысли об этом изречении, мой высокий друг -- и ты скоро убедишься, что в этом изречении скрывается мудрость.

Тот, кто говорил "Бог есть дух", -- тот делал до сих пор на земле величайший шаг к безверию: такие слова на земле не легко исправлять!

Мое старое сердце бьется и трепещет от того, что еще есть на земле чему молиться. Прости это, о Заратустра, старому благочестивому сердцу папы!" --

-- "И ты, -- сказал Заратустра страннику и тени, -- ты называешь и мнишь себя свободным духом? И совершаешь здесь подобные идолослужения и обманы?

Худшим, поистине, занимаешься ты здесь делом, чем у своих скверных, смуглых девушек, ты, новый верующий и хитрец!"

"Довольно скверно, -- отвечал странник и тень, -- ты прав; но что же делать! Старый Бог еще жив, о Заратустра, что бы ты ни говорил.

Самый безобразный человек виноват во всем: он опять воскресил его. И хотя он говорит, что он его некогда убил, -- смерть у богов всегда есть только предрассудок".

-- "И ты, -- сказал Заратустра, -- ты, злой старый чародей, что наделал ты! Кто же в этот свободный век будет впредь тебе верить, если ты веришь в подобных богов-ослов?

То, что ты делал, было глупостью; как мог ты, хитрый, делать такую глупость!"

"О Заратустра, -- отвечал хитрый чародей, -- ты прав, это была глупость, -- она достаточно дорого обошлась мне".

-- "И даже ты, -- сказал Заратустра совестливому духом, -- подумай же и приложи палец к своему носу! Разве здесь нет ничего противного твоей совести? Не слишком ли чист дух твой для этих молений и для фимиама этих святош?"

"Есть нечто, -- отвечал совестливый духом и приложил палец к носу, -- есть нечто в этом зрелище, что даже приятно моей совести.

Быть может, я не имею права верить в Бога; но несомненно, что Бог в этом образе кажется мне еще наиболее достойным веры.

Бог должен быть вечным, по свидетельству самых благочестивых: у кого так много времени, тот не спешит. Так долго и так глупо, как только возможно; с этим можно, однако, идти очень далеко.

И у кого слишком много духа, тот может сам заразиться глупостью и безумством. Подумай о себе самом, о Заратустра!

Ты сам -- поистине -- даже ты мог бы от избытка мудрости сделаться ослом.

Не идет ли и совершенный мудрец охотно по самым кривым путям? Как доказывает очевидность, о Заратустра, -- твоя очевидность!"

-- "И ты сам наконец, -- сказал Заратустра и обратился к самому безобразному человеку, все еще лежавшему на земле и протягивавшему руку к ослу (ибо он поил его вином). -- Скажи, ты, неизреченный, что ты сделал!

Ты кажешься мне преображенным, твой взор горит, плащ возвышенного облекает безобразие твое, -- что делал ты?

Правду ли говорят они, что ты опять воскресил его? И к чему? Разве он не был с полным основанием убит?

Ты сам кажешься мне воскрешенным -- что делал ты? что ниспровергал ты? В чем убеждал ты себя? Говори, ты, неизреченный!"

"О Заратустра, -- отвечал самый безобразный человек, -- ты -- плут!

Жив ли он еще, или воскрес, или окончательно умер, -- кто из нас двоих знает это лучше? Я спрашиваю тебя.

Одно только знаю я -- от тебя самого однажды научился я этому, о Заратустра: кто хочет окончательно убить, тот смеется.

"Убивают не гневом, а смехом" -- так говорил ты однажды. О Заратустра, ты, скрывающийся, ты, разрушитель без гнева, ты, опасный святой, ты -- плут!"

2

Но тут случилось, что Заратустра, удивленный этими плутовскими ответами, бросился ко входу в пещеру свою и, обращаясь ко всем своим гостям, крикнул громким голосом:

"О, все вы хитрые проныры и скоморохи! Что притворяетесь и скрываетесь вы предо мной!

Как трепетало сердце каждого из нас от радости и злобы, что вы наконец опять стали, как дети, благочестивы, --

-- что вы наконец опять поступали, как поступают дети, именно молились, складывали крестом руки и говорили "Боже милостивый!"

Но теперь предоставьте мне эту детскую комнату, мою собственную пещеру, где сегодня было столько ребячества. Остудите на воздухе ваш горячий детский задор и биение ваших сердец!

Конечно: если не будете вы как дети, то не войдете вы в это Небесное Царство". (И Заратустра показал рукою наверх.)

"Но мы и не хотим вовсе войти в Небесное Царство: мужами стали мы -- и потому хотим мы царства земного".

И еще раз начал говорить Заратустра: "О мои новые друзья, -- говорил он, -- вы, странные, вы, высшие люди, как нравитесь вы мне теперь, --

-- с тех пор как стали вы опять веселыми! Поистине, вы все расцвели: мне кажется, что таким цветам, как вы, нужны новые праздники,

-- какая-нибудь маленькая смелая чепуха, какое-нибудь богослужение и праздник осла, какой-нибудь старый веселый дурень -- Заратустра, вихрь, который дыханием своим надувает вам души.

Не забывайте этой ночи и этого праздника осла, вы, высшие люди! Это изобрели вы у меня, это принимаю я, как доброе знамение, -- нечто подобное изобретают только выздоравливающие!

И если будете вы вновь праздновать этот праздник осла, делайте это из любви к себе, делайте также из любви ко мне: и в мое воспоминанье!"

Так говорил Заратустра.

Песнь опьянения

1

Но тем временем они вышли один за другим на чистый воздух, в прохладную задумчивую ночь; Заратустра же вел за руку самого безобразного человека, чтобы показать ему свой ночной мир, большую круглую луну и серебряные водопады у пещеры своей. И вот наконец они стояли безмолвно все вместе; это были старые люди, но сердца их утешились, исполнились решимости, и дивились они про себя, что им так хорошо было на земле; а тайна ночи все глубже проникала в сердца их. И снова думал Заратустра про себя: "О, как нравятся мне теперь эти высшие люди!", но он не сказал этого, ибо чтил счастье их и молчание их. --

И тогда случилось то, что было самого изумительного в тот долгий изумительный день: самый безобразный человек во второй, и последний, раз принялся пыхтеть и клокотать, но когда он добрался до слов, то из уст его вдруг отчетливо и чисто вылетел вопрос -- хороший, глубокий, ясно поставленный вопрос, от которого у всех слышавших его шевельнулось сердце в груди.

"Вы все, друзья мои, что теперь у вас на сердце? -- спросил самый безобразный человек. -- Ради этого дня -- я впервые доволен, что жил всю свою жизнь.

И засвидетельствовать столь многое -- это для меня еще недостаточно. Стоит жить на земле: один день, один праздник, проведенный с Заратустрой, научил меня любить землю.

"Так это была жизнь? -- скажу я смерти. -- Ну что ж! Еще раз!"

Друзья мои, что теперь у вас на сердце? Не скажете ли вы смерти, подобно мне: так это была -- жизнь? Ну что ж, ради Заратустры -- еще раз!" --

Так говорил самый безобразный человек; но было уже близко к полуночи. И как вы думаете, что случилось тогда? Как только высшие люди услыхали его вопрос, они вдруг сознали превращение свое и выздоровление свое и кому обязаны они всем этим, -- тогда они бросились к Заратустре, исполненные признательности, уважения и любви, целуя ему руки, и, смотря по настроению каждого, одни смеялись, другие плакали. Старый же прорицатель плясал от удовольствия; и если, как думают многие повествователи, он был тогда пьян от сладкого вина, то, несомненно, он был еще более пьян от сладости жизни; и он отрекся от всякой усталости. Некоторые даже рассказывают, что тогда плясал и осел: ибо не напрасно самый безобразный человек напоил его вином. Это было так, может быть, и иначе; и если действительно осел не плясал в тот вечер, все-таки случились тогда еще более великие и диковинные вещи, чем танец осла. Одним словом, как гласит поговорка Заратустры: "ну так что же!"

2

Заратустра же, пока это происходило с самым безобразным человеком, стоял как опьяненный: его взор потух, его язык заплетался, его ноги дрожали. И кто сумел бы отгадать, какие мысли бежали тогда по душе Заратустры? Но видно было, что дух его отступил от него, бежал впереди и находился где-то в широкой дали, блуждая, как сказано в писании, "над высокой скалой, между двух морей,

между прошедшим и будущим, как тяжелая туча". Но мало-помалу, пока высшие люди поддерживали его, немного пришел он в себя и отстранил рукою толпу озабоченных почитателей; однако он не говорил. Но вдруг повернул он быстро голову, ибо казалось, что он услышал что-то; тогда приложил он палец к губам и сказал: "Идем!"

И тотчас водворилась тишина и тайна вокруг него; а из глубины медленно доносился звук колокола. Заратустра прислушивался к нему, также как и высшие люди; потом он вторично приложил палец к губам и опять сказал: "Идем! Идем! Полночь приближается!" -- и голос его изменился. Но он все еще не трогался с места -- тогда водворилась еще большая тишина и еще большая тайна, и весь мир прислушивался, даже осел и почетные звери Заратустры, орел и змея, а также пещера Заратустры, большая холодная луна и даже сама ночь. Заратустра же в третий раз приложил палец к губам и сказал:

-- Идем! Идем! Идем! Начнем теперь странствовать! Час настал! Начнем странствовать ночью!

3

Полночь приближается, о высшие люди, -- и вот скажу я вам нечто на ухо, как этот старый колокол говорит мне на ухо, --

-- с такой же таинственностью, с таким же ужасом, с такой же сердечностью, с какой говорит ко мне этот полночный колокол, переживший больше, чем человек:

-- уже отсчитавший болезненные удары сердца ваших отцов, -- ах! ах! как она вздыхает! как она смеется во сне! старая, глубокая, глубокая полночь!

Тише! Тише! Слышится многое, что не смеет днем говорить о себе; но теперь, когда воздух чист, когда стихает шум сердец ваших, --

-- теперь говорится оно, теперь слышится, теперь крадется оно в ночные бодрствующие души: ах! ах! как она вздыхает! как она смеется во сне!

-- разве не слышишь ты, с какой таинственностью, с каким ужасом, с какой сердечностью говорит к тебе старая, глубокая, глубокая полночь?

О, внемли, друг!

4

Горе мне! Куда девалось время? Не опустился ли я в глубокие родники? Мир спит --

Ах! Ах! Пес воет, луна сияет. Я предпочитаю умереть, умереть, чем сказать вам, о чем сейчас думает мое полночное сердце.

Вот я уже умер. Свершилось. Паук, зачем ткешь ты паутину вокруг меня? Ты хочешь крови? Ах! Ах! Роса падает, час приближается --

-- час, когда знобит меня и я мерзну, час, который спрашивает, неустанно спрашивает: "у кого достаточно мужества для этого?

-- кому быть господином земли? Кто скажет: так должны вы течь, вы, большие и малые реки!"

-- час приближается: о человек, о высший человек, внемли! эта речь для тонких ушей, для твоих ушей -- что полночь тихо скажет вдруг?

5

Меня уносит, душа моя танцует. Ежедневный труд! Ежедневный труд! Кому быть господином земли?

Месяц холоден, ветер молчит. Ах! Ах! Летали ли вы уже достаточно высоко? Вы плясали: но ноги еще не крылья.

О добрые плясуны, теперь всякая радость миновала: вино прокисло, все кубки разбились, могилы заговорили.

Вы летали недостаточно высоко -- теперь заговорили могилы: "Спасите же мертвых! Почему длится так долго ночь? Не опьяняет ли нас луна?"

О высшие люди, спасите же могилы, воскресите трупы! Ах, почему гложет еще червь? Приближается, приближается час, --

-- колокол глухо звучит, сердце еще хрипит, червь еще гложет, червь сердца. Ах! Ах! Мир -- так глубок!

6

Сладкозвучная лира! Сладкозвучная лира! Я люблю звук твоих струн, этот опьяненный квакающий звук! -- как медленно, как издалека доносится до меня твой звук, издалека, с прудов любви!

Ты, старый колокол, ты, сладкозвучная лира! Все скорби разрывали сердце тебе, скорбь отца, скорбь дедов, скорбь прадедов; речь твоя стала зрелой, --

-- зрелой, подобно золотой осени и полдню, подобно моему сердцу отшельника, -- теперь говоришь ты: мир сам созрел, лоза зарумянилась,

-- теперь хочет он умереть, умереть от счастья. О высшие люди, чувствуете ли вы запах? Тайно поднимается запах,

-- благоухание, запах вечности, запах золотистого вина, потемневшего и блаженно-красного от старого счастья,

-- от опьянелого счастья смерти, от счастья полуночи, которое поет: мир -- так глубок, как день помыслить бы не смог!

7

Оставь меня! Оставь меня! Я слишком чист для тебя. Не дотрагивайся до меня! Разве мой мир сейчас не стал совершенным?

Моя кожа слишком чиста для твоих рук. Оставь меня, ты, глупый, бестолковый, душный день! Разве полночь не светлее?

Самые чистые должны быть господами земли, самые непознанные, самые сильные, души полночные, которые светлее и глубже всякого дня.

О день, ты ощупью идешь за мной? Ты протягиваешь руки за моим счастьем? Для тебя я богат, одинокий, для тебя я клад и сокровищница?

О мир, ты хочешь меня? Разве для тебя я от мира? Разве я набожен? Разве я божествен? Но день и мир, вы слишком грубы,

-- имейте более ловкие руки, прострите их к более глубокому счастью, к более глубокому несчастью, прострите их к какому-нибудь Богу, но не простирайте их ко мне, --

-- мое несчастье, мое счастье глубоки, ты, дивный день, но все же я не Бог и не ад Божий: мир -- это скорбь до всех глубин.

8

Скорбь Бога глубже, о дивный мир! Простри руки к скорби Бога, а не ко мне! Что я! Опьяненная сладкозвучная лира,

-- полночная лира, звук колокола, которого никто не понимает, но который должен говорить перед глухими, о высшие люди! Ибо вы не понимаете меня!

Свершилось! Свершилось! О юность! О полдень! О послеполудень! Теперь наступил вечер, и ночь, и полночь, -- пес воет, ветер, --

-- разве ветер не пес? Он визжит, он тявкает, он воет. Ах! Ах! Как она вздыхает, как она смеется, как она хрипит и охает, эта полночь!

Как она сейчас трезво говорит, эта пьяная мечтательница! Она, должно быть, перепила свое опьянение? она стала чересчур бодрой? она снова пережевывает?

-- свою скорбь пережевывает она во сне, старая, глубокая полночь, и еще больше свою радость. Ибо это радость, когда уже скорбь глубока: но радость глубже бьет ключом.

9

Ты, виноградная лоза! За что хвалишь ты меня! Ведь я срезал тебя! Я жесток, ты истекаешь кровью: для чего воздаешь ты хвалу моей опьяненной жестокости?

"Что стало совершенным, все зрелое хочет умереть!" -- так говоришь ты. Благословен, да будет благословен нож виноградаря! Но все незрелое хочет жить: о горе!

Скорбь шепчет: "Сгинь! Исчезни, ты, скорбь!" Но все, что страдает, хочет жить, чтобы стать зрелым, радостным и полным желаний,

-- полным желаний далекого, более высокого, более светлого. "Я хочу наследников, -- так говорит все, что страдает, -- я хочу детей, я не хочу себя". --

Радость же не хочет ни наследников, ни детей, -- радость хочет себя самое, хочет вечности, хочет возвращения, хочет, чтобы все было вечным.

Скорбь говорит: "Разбейся, истекай кровью, сердце! Двигайтесь, ноги! Крылья, летите! Вдаль! Вверх! Скорбь!" Ну что ж! Да будет! О мое старое сердце! Скорбь шепчет: сгинь!

10

О высшие люди? Что теперь у вас на сердце? Прорицатель ли я? Сновидец? Опьяненный? Толкователь снов? Полночный колокол?

Капля росы? Испарение и благоухание вечности? Разве вы не слышите? Разве вы не чувствуете? Мой мир сейчас стал совершенным, полночь -- тот же полдень. --

Скорбь также радость, проклятие тоже благословение, ночь тоже солнце, -- уходите! или вы научитесь: мудрец тот же безумец.

Утверждали ли вы когда-либо радость? О друзья мои, тогда утверждали вы также и всякую скорбь. Все сцеплено, все спутано, все влюблено одно в другое, --

-- хотели ли вы когда-либо дважды пережить мгновение, говорили ли вы когда-нибудь: "Ты нравишься мне, счастье! миг! мгновенье!" Так хотели вы, чтобы все вернулось!

-- все сызнова, все вечно, все сцеплено, все спутано, все влюблено одно в другое, о, так любили вы мир, --

-- вы, вечные, любите его вечно и во все времена; и говорите также к скорби: сгинь, но вернись назад! А радость рвется -- в отчий дом!

11

Всякая радость хочет вечности всех вещей, хочет меду, хочет дрожжей, хочет опьяненной полуночи, хочет могил, хочет слез утешения на могилах, хочет золотой вечерней зари --

-- чего только не хочет радость! она более жаждущая, более сердечная, более алчущая, более ужасная, более таинственная, чем всякая скорбь, она хочет себя; она впивается в себя, воля кольца борется в ней, --

-- она хочет любви, она хочет ненависти, она чрезмерно богата, она дарит, отвергает, просит, как милостыни, чтобы кто-нибудь взял ее, благодарит берущего, она хотела бы, чтобы ее ненавидели, --

-- так богата радость, что она жаждет скорби, зла, ненависти, позора, уродства, мира, ибо этот мир, о, вы, конечно, знаете его!

О высшие люди, по вас томится радость, необузданная, блаженная, -- по скорби вашей, вы, неудачники! По всему неудавшемуся томится всякая вечная радость.

Ибо всякая радость хочет себя самое, вот почему хочет она также сердечной муки! О счастье, о скорбь! О сердце, разбейся! Высшие люди, научитесь же, радость хочет вечности,

-- радость хочет вечности всех вещей, она рвется в свой кровный, вековечный дом!

12

Научились ли вы теперь песне моей? Угадали ли вы, чего хочет она? Ну что ж! Да будет! О высшие люди, так спойте же мне теперь все вместе песню мою!

Спойте мне теперь сами ту песню, имя которой -- "Еще раз", а смысл -- "во веки веков, -- спойте же все вместе, о высшие люди, песнь Заратустры!

О, внемли, друг!

Что полночь тихо скажет вдруг?

"Глубокий сон сморил меня, --

Из сна теперь очнулась я:

Мир -- так глубок,

Как день помыслить бы не смог.

Мир -- это скорбь до всех глубин,

--

Но радость глубже бьет ключом:

Скорбь шепчет: сгинь!

А радость рвется в отчий дом, --

В свой кровный, вековечный дом!"

Знамение

Но поутру, после этой ночи, вскочил Заратустра с ложа своего, опоясал чресла свои и вышел из пещеры своей, сияющий и сильный, как утреннее солнце, подымающееся из-за темных гор.

"Великое светило, -- сказал он, как некогда уже говорил он, -- ты, глубокое око счастья, к чему свелось бы счастье твое, если бы не было у тебя тех, кому ты светишь!

И если бы они оставались в домах своих, в то время как ты уже проснулось и идешь, чтобы одарять и наделять, -- как негодовала бы на это гордая стыдливость твоя!

Ну что ж! Они спят еще, эти высшие люди, в то время как я уже бодрствую: это не настоящие спутники мои! Не их жду я здесь в горах моих.

За свое дело хочу я приняться и начать свой день -- но они не понимают, каковы знамения утра моего, мои шаги -- для них не призыв к пробужденью.

Они спят еще в пещере моей, их сон упивается еще моими песнями опьянения. Ушей, слушающих меня, -- ушей послушных недостает им".

Заратустра говорил это в сердце своем, в то время как солнце поднималось; тогда он вопросительно взглянул на небо, ибо услышал над собою резкий крик орла своего: "Ну что ж! -- крикнул он в вышину. -- Это нравится мне, это подобает мне. Звери мои проснулись, ибо я проснулся.

Орел мой проснулся и чтит, подобно мне, солнце. Орлиными когтями хватает он новый свет. Вы настоящие звери мои; я люблю вас.

Но еще недостает мне моих настоящих людей!" --

Так говорил Заратустра; но тут случилось, что он вдруг почувствовал себя как бы окруженным множеством птиц, летавших вокруг него, -- шум от такого множества крыльев и давка над головою его были так велики, что он закрыл глаза. И, поистине, на него спустилась как бы туча из стрел, которые сыплются на нового врага. Но здесь это была туча любви, спускавшаяся на нового друга.

"Что происходит со мной?" -- думал Заратустра в удивленном сердце своем, и медленно опустился на большой камень, лежавший у входа в пещеру его. Но пока он махал руками вокруг себя и над собою, защищаясь от нежности птиц, случилось с ним нечто еще более изумительное: ибо он незаметно ухватился за густую, теплую, косматую гриву; и в то же мгновение раздался перед ним рев -- кроткий, протяжный рев льва.

"Знамение приближается", -- сказал Заратустра, и сердце его преобразилось. И, поистине, когда перед ним просветлело, он увидел, что у ног его лежал огромный желтый зверь, прижимаясь головою к коленям его; из любви он не хотел покидать его и походил на собаку, нашедшую старого хозяина своего. Но и голуби были не менее усердны в любви своей, чем лев; и всякий раз, когда голубь порхал перед носом льва, лев с удивлением качал головою и начинал смеяться.

Видя это, Заратустра произнес одно только слово: "Дети мои близко, мои дети" -- затем стал он совершенно нем. Но сердце его было утешено, и из глаз его текли слезы и падали на руки ему. А он ни на что не обращал больше внимания и сидел неподвижно, не защищаясь уже от зверей. Голуби же улетали и прилетали, садились на плечи ему, ласкали седые волосы его и не уставали в нежности и блаженстве своем. А могучий лев беспрестанно лизал слезы, падавшие на руки Заратустры, и робко рычал при этом. Так вели себя эти звери.

Все это продолжалось или долгое время, или очень короткое время: ибо, в действительности, не существует для таких вещей на земле времени. -- Между тем высшие люди проснулись в пещере Заратустры и готовились устроить шествие, чтобы идти навстречу Заратустре и принести ему утреннее приветствие: ибо, проснувшись, они заметили, что его уже нет между ними. Но когда они подошли к выходу из пещеры, предшествуемые шумом шагов своих, лев грозно навострил уши и, отвернувшись сразу от Заратустры, с диким ревом прыгнул к пещере; а высшие люди, услыхав рев его, вскрикнули в один голос и, побежав обратно, исчезли в одно мгновение.

Но сам Заратустра, оглушенный и пораженный, поднялся с места своего, оглянулся с удивлением, вопрошая сердце свое, подумал и остался один. "Что слышал я? -- сказал он наконец медленно. -- Что сейчас произошло со мною?"

И вот воспоминание вернулось к нему, и он сразу понял все, что произошло между вчера и сегодня. "Вот камень, -- сказал он, гладя себе бороду, -- на нем вчера утром сидел я; а здесь приходил прорицатель ко мне, здесь впервые услыхал я крик, только что слышанный мною, великий крик о помощи.

О высшие люди, это о помощи вам говорил мне вчера утром старый прорицатель, --

-- помощью вам хотел он соблазнить и искусить меня: о Заратустра, -- говорил он мне, -- я иду, чтобы ввести тебя в твой последний грех.

В мой последний грех? -- воскликнул Заратустра, гневно смеясь над своим собственным словом. -- Что же было оставлено мне как мой последний грех?"

-- И еще раз погрузился Заратустра в себя, опять сел на большой камень и предался мыслям. Вдруг он вскочил. --

"Сострадание! Сострадание к высшему человеку! -- воскликнул он, и лицо его стало, как медь. -- Ну что ж! Этому -- было свое время!

Мое страдание и мое сострадание -- ну что ж! Разве к счастью стремлюсь я? Я ищу своего дела!

И вот! Лев пришел, дети мои близко, Заратустра созрел, час мой пришел. --

Это мое утро, брезжит мой день: вставай же, вставай, великий полдень!" --

Так говорил Заратустра и покинул пещеру свою, сияющий и сильный, как утреннее солнце, подымающееся из-за темных гор.