Записки об ужении рыбы. Аксаков Сергей Тимофеевич

Оглавление раздела >>>

Записки об ужении рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об ужении рыбы

Введение

Я написал записки об уженье рыбы для освежения моих воспоминаний, для собственного удовольствия. Печатаю их для рыбаков по склонности, для охотников, для которых слова: удочка и уженье -- слова магические, сильно действующие на душу. Я считаю, что мои записки могут быть для них приятны и даже несколько полезны: в первом случае потому, что всякое сочувствие к нашим склонностям, всякий особый взгляд, особая сторона наслаждений, иногда уяснение какого-то темного чувства, не вполне прежде сознанного, -- могут и должны быть приятны; во втором случае потому, что всякая опытность и наблюдение человека, страстно к чему-нибудь привязанного, могут быть полезны для людей, разделяющих его любовь к тому же предмету.

Уженье, как и другие охоты, бывает и простою склонностью и даже сильною страстью: здесь не место и бесполезно рассуждать об этом. Русская пословица говорит глубоко и верно, что охота пуще неволи. Но едва ли на какую-нибудь человеческую охоту так много и с таким презреньем нападают, как на тихое, невинное уженье. Один называет его охотою празднолюбцев и лентяев; другой -- забавою стариков и детей; третий -- занятием слабоумных. Самый снисходительный из судей пожимает плечами и с сожалением говорит: "Я понимаю охоту с ружьем, с борзыми собаками -- там много движения, ловкости, там есть какая-то жизнь, что-то деятельное, даже воинственное. О страсти к картам я уже не говорю; но удить рыбу -- признаюсь, этой страсти я не понимаю..." Улыбка договаривает, что это просто глупо. Так говорят не только люди, которые, по несчастию, родились и выросли безвыездно в городе, под влиянием искусственных понятий и направлений, никогда не живали в деревне, никогда не слыхивали о простых склонностях сельских жителей и почти не имеют никакого понятия об охотах; нет, так говорят сами охотники -- только до других родов охоты. Последних я решительно не понимаю. Все охоты: с ружьем, с собаками, ястребами, соколами, с тенетами за зверьми, с неводами, сетьми и удочкой за рыбою -- все имеют одно основание. Все разнородные охотники должны понимать друг друга: ибо охота, сближая их с природою, должна сближать между собою.

Чувство природы врожденно нам, от грубого дикаря до самого образованного человека. Противоестественное воспитание, насильственные понятия, ложное направление, ложная жизнь -- все это вместе стремится заглушить мощный голос природы и часто заглушает или дает искаженное развитие этому чувству. Конечно, не найдется почти ни одного человека, который был бы совершенно равнодушен к так называемым красотам природы, то есть: к прекрасному местоположению, живописному далекому виду, великолепному восходу или закату солнца, к светлой месячной ночи; но это еще не любовь к природе; это любовь к ландшафту, декорациям, к призматическим преломлениям света; это могут любить люди самые черствые, сухие, в которых никогда не зарождалось или совсем заглохло всякое поэтическое чувство: зато их любовь этим и оканчивается. Приведите их в таинственную сень и прохладу дремучего леса, на равнину необозримой степи, покрытой тучною, высокою травою; поставьте их в тихую, жаркую летнюю ночь на берег реки, сверкающей в тишине ночного мрака, или на берег сонного озера, обросшего камышами; окружите их благовонием цветов и трав, прохладным дыханием вод и лесов, неумолкающими голосами ночных птиц и насекомых, всею жизнию творения: для них тут нет красот природы, они не поймут ничего! Их любовь к природе внешняя, наглядная, они любят картинки, и то ненадолго; смотря на них, они уже думают о своих пошлых делишках и спешат домой, в свой грязный омут, в пыльную, душную атмосферу города, на свои балконы и террасы, подышать благовонием загнивших прудов в их жалких садах или вечерними испарениями мостовой, раскаленной дневным солнцем... Но, бог с ними! Деревня, не подмосковная, далекая деревня, -- в ней только можно чувствовать полную, не оскорбленную людьми жизнь природы. Деревня, мир, тишина, спокойствие! Безыскусственность жизни, простота отношений! Туда бежать от праздности, пустоты и недостатка интересов; туда же бежать от неугомонной, внешней деятельности, мелочных, своекорыстных хлопот, бесплодных, бесполезных, хотя и добросовестных мыслей, забот и попечений! На зеленом, цветущем берегу, над темной глубью реки или озера, в тени кустов, под шатром исполинского осокоря или кудрявой ольхи, тихо трепещущей своими листьями в светлом зеркале воды, на котором колеблются или неподвижно лежат наплавки ваши, -- улягутся мнимые страсти, утихнут мнимые бури, рассыплются самолюбивые мечты, разлетятся несбыточные надежды! Природа вступит в вечные права свои, вы услышите ее голос, заглушенный на время суетней, хлопотней, смехом, криком и всею пошлостью человеческой речи! Вместе с благовонным, свободным, освежительным воздухом вдохнете вы в себя безмятежность мысли, кротость чувства, снисхождение к другим и даже к самому себе. Неприметно, мало-помалу, рассеется это недовольство собою, эта презрительная недоверчивость к собственным силам, твердости воли и чистоте помышлений -- эта эпидемия нашего века, эта черная немочь души, чуждая здоровой натуре русского человека, но заглядывающая и к нам за грехи наши...

Но я увлекся в сторону от своего предмета. Я хотел сказать несколько слов в защиту уженья и несколько слов в объяснение моих записок. Начнем сначала: обвинение в праздности и лени совершенно несправедливо. Настоящий охотник необходимо должен быть очень бодр и очень деятелен; раннее вставанье, часто до утренней зари, перенесенье полдневного зноя или сырой и холодной погоды, неутомимое внимание во время самого уженья, приискиванье удобных мест, для чего иногда надо много их перепробовать, много исходить, много изъездить на лодке: все это вместе не по вкусу ленивому человеку. Если найдутся лентяи, которые, не имея настоящей охоты к уженью, а просто не зная, куда деваться, чем занять себя, предпочтут сиденье на берегу с удочкой беганью с ружьем по болотам, то неужели их можно назвать охотниками? Чем виновато уженье, что такие люди к нему прибегают? Другое обвинение, будто уженье забава детская и стариковская -- также не основательно: никто в старости не делался настоящим охотником-рыболовом, если не был им смолоду. Конечно, дети почти всегда начинают с уженья, потому что другие охоты менее доступны их возрасту; но разве дети в одном уженье подражают забавам взрослых? Что же касается до того, что слабый старик или больной, иногда не владеющий ногами, может удить, находя в том некоторую отраду бедному своему существованию, то в этом состоит одно из важных, драгоценных преимуществ уженья пред другими охотами. Остается защитить охотников до уженья в том, что будто оно составляет занятие слабоумных, или, попросту сказать, дураков. Но, боже мой, где же их нет? За какие дела они не берутся? В каких умных и полезных предприятиях не участвуют? Из этого не следует, чтобы все остальные люди, занимающиеся одними и теми же делами с ними, были так же глупы. Против нелепости такого обвинения можно назвать несколько славных исторических людей, которых мудрено заподозрить в глупости и которые были страстными охотниками удить рыбку. Известно, что наш знаменитый полководец Румянцев предан был этой охоте до страсти; известен также и его ответ, с притворным смирением сказанный, на один важный дипломатический вопрос: это дело не нашего ума; наше дело рыбку удить да городки пленить. Славный Моро, поспешая с берегов Миссисипи на помощь Европе, восставшей против своего победителя, не мог проехать мимо уженья трески, не посвятив ему нескольких часов, драгоценных для ожидавшего его вооруженного мира, -- так страстно любил он эту охоту! Людовик-Филипп, человек, кажется, тоже умный, все время, свободное от дел государственных, посвящал удочке в своем прелестном Нельи.

Теперь объяснимся о моих записках: на русском языке, сколько мне известно, до сих пор не напечатано ни одной строчки об рыболовстве вообще или об уженье в особенности, написанной грамотным охотником, знающим коротко свое дело. На французском и английском языках есть много полных сочинений по этой части и еще более маленьких книжек собственно об уженье. В Лондоне даже существует общество охотников до ловли рыбы удочкой, которое систематически преследует эту охоту, совершенствуя ее во всех отношениях. Некоторые сочинения об этом предмете у французов написаны очень живо и увлекательно. Но у нас они не переведены, а если б и были переведены, то могли бы доставить более удовольствия при чтении, чем пользы в применении к делу. Причиною тому разность в климатах, в породах рыб и их свойствах. В этом случае добросовестные наблюдения рыболова-туземца, как бы ни были недостаточны, будут иметь важное преимущество.

Все это вместе решило меня сделать первый опыт на русском языке. Охотников до уженья много на Руси, особенно в деревнях, и я уверен, что найду в них сочувствие. Прошу только помнить, читая мою книжку, что она не трактат об уженье, не натуральная история рыб. Моя книжка ни больше ни меньше как простые записки страстного охотника: иногда поверхностные, иногда односторонние и всегда неполные относительно к обширности обоих предметов, сейчас мною названных.

1847 год.

[Я печатаю книжку мою третьим изданием. В течение шести лет, постоянно продолжая удить, с меньшим увлечением и большим вниманием, я имел возможность для второго издания сделать много новых наблюдений и сказать пространнее и полнее о том, о чем было сказано слишком коротко, в чем справедливо обвиняли меня некоторые охотники; в течение же последних трех лет я почти ничего нового прибавить не мог.

1856 год.]


Происхождение удочки. Записки об ужении рыбы. Аксаков Сергей Тимофеевич

Происхождение удочки

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об ужении рыбы

Происхождение удочки

Вероятно, из всех родов рыболовных снастей одна из первых была изобретена удочка. Какой-нибудь дикарь, бродя по берегам реки или моря для добывания себе скудной пищи или беспечно отдыхая под тенью крутого берега и растущих на нем деревьев, приметил стаи рыб, плавающих около берегов; видел, как голодные рыбы жадно хватают падающих на поверхность вод разных насекомых и древесные листья, и, может быть, сам бросал их в воду, сначала забавляясь только быстрыми движениями рыб. Весьма естественно должна была родиться у него мысль, что если бы в насекомые спрятать что-нибудь, похожее на крючок (из кости или крепкого дерева) и привязать его на нитку, выделанную из звериных жил или волокон растений, и что если рыба схватит и проглотит такую насадку, то крючок зацепит, и рыбу можно будет вытащить на берег. Так, вероятно, родилась удочка; почти такова она и теперь в деревнях у крестьянских мальчишек: загнутый крючком гвоздь без шляпки, крючок из проволоки или булавки, привязанный на нитку, с камешком вместо грузила и палочкою сухого дерева или камыша вместо наплавка... ведь это почти удочка дикаря. Впрочем, даже и у нас, в настоящем своем развитии, у самых взыскательных охотников удочка строго сохранила все первоначальные основные свои качества.

Слово удочка -- названье общее. Она состоит из следующих частей: удилища, лесы, поплавка, или наплавка, грузила, поводка и крючка. Все это рассмотрим мы внимательно, порознь и по порядку.


Удилище. Записки об ужении рыбы. Аксаков Сергей Тимофеевич

Удилище

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об ужении рыбы

Удилище

Едва ли нужно говорить, что этим именем называется длинный прут или палочка, к которой привязывается леса. Удилища бывают искусственные и натуральные: я решительно предпочитаю последние. Искусственное, складное удилище делается из морского тростника (камыша) разной толщины, даже просто вытачивается из дерева, так что одно коленце, будучи тонее, может вкладываться в другое, более толстое; целое удилище состоит из трех или четырех таких коленцев; все они привинчиваются одно к другому или просто втыкаются одно в другое; верхнее коленце делается из китового уса или тонкой камышинки с маленьким проволочным колечком на верхнем конце для привязки лесы. Такие складные удилища, хорошо отделанные, с набалдашником и наконечником, имеют наружность толстой красивой палки; кто увидит их в первый раз, тот и не узнает, что это целая удочка; но, во-первых, оно стоит очень недешево; во-вторых, для большой рыбы оно не удобно и не благонадежно: ибо у него гнется только верхушка, то есть первое коленце, состоящее из китового уса или камышинки, а для вытаскивания крупной рыбы необходимо, чтобы гибь постепенно проходила сквозь удилище по крайней мере до половины его; в-третьих, его надобно держать всегда в руках или класть на что-нибудь сухое, а если станешь класть на воду, что иногда неизбежно, то оно намокнет, разбухнет и даже со временем треснет; к тому же размокшие коленца, покуда не высохнут, не будут свободно вкладываться одно в другое; в-четвертых, все это надо делать неторопливо и аккуратно -- качества, противоположные натуре русского человека: всякий раз вынимать, вытирать, вкладывать, свинчивать, развинчивать, привязывать и отвязывать лесу с наплавком, грузилом и крючком, которую опять надобно на что-нибудь намотать, положить в футляр или ящичек и куда-нибудь спрятать... Не правда ли, что это утомительно и скучно? Точно такие складные удилища подделываются у нас из простого дерева; нет сомнения, что последние никуда не годятся. Во многих местах употребляют удилища составные: к обыкновенному березовому или ореховому удилищу прикрепляют верхушку из китового уса или тонкого можжевелового прута; но и здесь почти те же неудобства: гибь будет также неровна и верхушка станет сгибаться только до того места, где она привязана. Всего простее и лучше цельные, натуральные ореховые или березовые удилища: последние прочнее, и везде скорее можно их сыскать; говорят, что и вязовые также хороши, но мне не случалось их употреблять. Весною, покуда лист еще не распустился, а сок дерева уже бросился из корня вверх и надулись почки на ветвях, всего благонадежнее срезывать удилища; впрочем, можно срезывать их и во всякое время года. Надобно выбирать стволы тонкие, длинные и прямые; тщательно обрезать все сучочки, оставя главный ствол неприкосновенным во всю его длину, до самой последней почки, причем должно наблюдать, чтобы удилище не было тонко в комле; нижнюю половину, идущую к руке, надобно оскоблить, даже сострогать, если она слишком толста, а верхнюю непременно оставить в коже; несколько таким образом приготовленных удилищ должно плотно привязать к прямому шесту или доске и в таком принужденном положении завялить, то есть высушить в комнате или на воздухе под крышей, где бы не брали их ни дождь, ни солнце. Такое удилище, если не сломается от неосторожности, может служить два и три года.

Выбор и приготовление хорошего удилища весьма важны. Прямизна и гибкость верхнего его конца необходимы для успешной подсечки; следовательно, от хорошего удилища зависит иногда количество выуженной рыбы, но верх его достоинства узнается только тогда, когда на тонкую лесу возьмет крупная рыба. Тут-то можно полюбоваться, как на хорошем удилище, согнувшемся до половины в дугу, будет ходить на кругах огромная рыба до тех пор, пока искусная рука рыбака утомит ее и подведет к берегу, где можно взять добычу другою, свободною рукой или, что всего благонадежнее, подхватить сачком.

Всякому известно, что такое сачок. Но вот какие качества должен иметь он: 1) сачок должен быть легок; 2) ободок, к которому прикрепляется сетка, лучше употреблять железный, а чтобы ржавчина ее не переедала, можно обшивать ободок холстиной и к ней уже пришивать сетку; 3) мешок из сетки -- тонкой и не частой; 4) мешок этот должен быть не мелок, четверти в три глубиною, для того чтобы рыба не могла выпрыгнуть и чтобы даже можно было ее завернуть в нем.


Леса леска. Записки об ужении рыбы. Аксаков Сергей Тимофеевич

леска

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об ужении рыбы

Леса (леска)

Лесою называется нитка, одним концом привязанная к удилищу, а другим к крючку. По большей части она свивается из волос конского хвоста; но есть лесы шелковые, нитяные и приготовленные из какого-то индийского растения,

[Так думал я прежде по слухам; но теперь думаю, что это шелк-сырец, приготовляемый каким-нибудь особенным способом.]

прозрачностью совершенно похожего на белый конский волос. Все эти роды лес имеют свои выгоды и невыгоды. Я предпочитаю первые и по прочности и по удобству доставания свежих конских волос; нетрудно найти искусника свить, или ссучить из них лесу какой угодно толщины, а всего лучше сплесть: плетеная леса прочнее, никогда не скручивается и не спутывается. Всего лучше уметь это делать самому. Лесы шелковые и нитяные в России не приготовляются на продажу; они получаются из Англии и Австрии; с крючком, наплавком и грузилом они продаются в магазинах не менее двух рублей пятидесяти копеек ассигнациями -- цена слишком высокая. Можно приготовлять их дома; всякая женщина умеет ссучить на руках или на маленьких колесах, на которых спускают тонкие бечевки, несколько шелковинок или ниток (всего лучше конопляных) какой угодно толщины и длины. Выгода таких лес состоит в том, что они, будучи без узлов и не имея упругости, извиваются по движению воды, разнообразят и представляют натуральным, как будто шевелящимся, вид насаженного червяка или чего-нибудь другого; когда же насадка и конец шелковой зеленой лесы лежат на дне, то она совершенно походит на волокны длинного водяного моха, называемого водяным шелком. Должно признаться, что рыба берет на них охотно; но зато они довольно скоро перегнивают и нестерпимо путаются, что отнимает много времени и ужасно надоедает; обоим этим порокам можно несколько помочь, проварив лесы в растопленном воске,

[Здесь опять должно сказать, что это не прочно: воск скоро сойдет, и леса начнет путаться по-прежнему; впрочем, воск можно подновлять.]

но от того они отчасти потеряют свою, так сказать, зыблемость, составляющую приманку для рыбы. Что же касается до лесы из индийского растения, тонкой, как конский волос, то вся ее выгода состоит в прозрачности и легкости; если насадка также легка (например, мухи, кузнечики и проч.), то она стоит на всех глубинах воды и долго плавает на поверхности, не погружаясь; но зыблемости шелковых и нитяных лес она не имеет и более пригодна для уженья некрупной рыбы без наплавка, особенно в водах прозрачных, около полудня, когда рыба гуляет на поверхности воды. Такая леса (из индийского ли она растения, или из сырца) сначала очень крепка, и с помощью хорошего удилища и осторожности можно на нее выудить рыбу в четыре и даже в пять фунтов; но она скоро мшарится, то есть делается шероховатою, местами тонеет; высыхая на солнце, в сгибах трескается в длину и для уженья хорошей рыбы делается неблагонадежною, даже опасною. Говорят, что все это можно отвратить, вытирая ее досуха всякий раз после уженья и вымазывая маслом; но я, верный моей русской беспечной природе, никогда этого не пробовал и много раз терял рыбу и удочку; я скажу об этом подробнее в статье о поводках.

[В 1853 году привезли мне в подарок из Гавра много чудесных лес, очень тонких и полупрозрачных, имеющих в то же время (покуда они сухи) какую-то упругость и звонкость струны. Я употреблял их целый год и должен сказать, что сначала они удивительно крепки и могут выдержать самую крупную рыбу, но месяца в четыре, при ежедневном уженье, перегнивают и требуют перемены. Намокнув, они делаются мягки, как шелк, но высохнув, опять получают упругость; они свиты из нескольких удивительно тонких волокон, кажется сырцовых. В Гавре называют их американскими. Рыба берет на них очень охотно. Может быть, это волокны какого-нибудь американского растения.]

Итак, обратимся к лесам из конских волос. Получаемые из-за границы очень хороши, но зато и очень дороги и не довольно разнообразны в своей толщине. Покупаемые в русских лавках обыкновенно ссучены неровно и часто из старых, уже не так прочных волос, что, впрочем, можно узнать по желтоватому цвету. Итак, всего лучше приготовлять их дома.

Надобно выдернуть волосы из хвоста белой

[Приготовляются лесы и из черных волос, но очевидно, что прозрачность белых волос, сливаясь с водою, делает лесу неприметною для рыбы, следовательно лучшею.]

лошади; выбрать самые длинные, ровные, белые и прозрачные и сучить или вить из них лесы какой угодно толщины: от двух, четырех, шести и до двадцати волос. Можно вить и сучить лесы цельные или с коленцами. Цельные, без сомнения, лучше, но для приготовления их надобно гораздо более уменья. Лесы с коленцами делаются очень просто. Берутся, например, шесть конских волос одинаковой длины, выравниваются в толщине,

[То есть одна половина волос кладется комлем вверх, а другая вниз.]

завязываются на конце обыкновенным узлом, разделяются поровну и сучатся или вьются (как кто лучше умеет) до самого конца волос; потом опять завязывается обыкновенный узел: это называется коленцем. Коленцы связываются между собой уже двойным рыбачьим узлом, затягиваются как можно крепче, коротенькие кончики подстригаются довольно плотно, и вот вам готова леса какой угодно длины. Объяснить на словах свиванье цельной лесы довольно трудно; но раз увидевши, как это делается, перенять легко. Тут волосы употребляются разной длины и всучиваются или ввиваются один за другим: как скоро приходит к концу один волос, то другой впускается на его место, а кончики обоих обстригаются так плотно, что после даже неприметно, где волосы оканчивались и где вставлялись. Сделанные таким образом лесы, по окончании каждого уженья и в продолжение зимы сохраняемые в сухом месте, если не будут изорваны насильственно, могут служить года три и более, хотя бы весною, летом и осенью удили на них каждый день. Не нужно распространяться, как важна для охотника крепость лесы, которая преимущественно зависит от ее ровности. Лесы, плетенные из волос, как обыкновенно заплетаются девичьи косы, особенно хороши. Они гораздо прочнее сученых и витых лес и никогда не путаются.


Наплавок поплавок. Записки об ужении рыбы. Аксаков Сергей Тимофеевич

поплавок

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об ужении рыбы

Наплавок (поплавок)

Наплавком называется небольшая, обыкновенно круглая или овальная, палочка, длиною и толщиною в палец, из легкого дерева, или древесной коры осокоря, или из пробки, привязываемая к лесе в каком угодно расстоянии от крючка. Величина наплавка должна зависеть от толщины лесы, тяжести грузила, величины крючка и удилища. Если наплавок мал -- он тонет, если велик -- не встает на глубине, а это иногда бывает нужно. Наплавок имеет два назначения: первое, чтобы крючок с насадкой плавал в таком расстоянии от дна, какое нужно рыбаку, или лежал на дне, смотря по надобности, и второе, еще важнейшее, чтобы он показывал своим движением всякое прикосновение рыбы к насаженному крючку и, наконец, время, когда надобно подсечь (то есть дернуть удилищем лесу) и вытащить на берег свою добычу. Следовательно, всякое легкое, плавающее на воде вещество может служить наплавком. Наплавки приготовляются различным образом: 1) Они вырезываются или вытачиваются из коры осокоря, которая имеет прекрасный темно-красный цвет, очень легка и не намокает в воде. По-моему, это самые лучшие наплавки. 2) Можно их делать из всякого сухого дерева: на один обвостренный конец маленькой палочки, в палец толщиною посредине, плотно надевается нижняя половина гусиного пера, а в другой, обвостренный же, втыкается маленькая, из проволоки сделанная петелька для продеванья лесы, другой конец которой (то есть лесы) продевается сквозь колечко, вырезанное из пера и надеваемое на перяной конец наплавка (колечко должно быть несколько шире пера). 3) Вместо дерева можно употреблять пробку: пропускают сквозь нее тоненькую деревянную палочку и потом обделывают точно так же, как наплавки второго разряда. Есть еще наплавки, получаемые из-за границы, сделанные из одного гусиного толстого пера и устроенные точно так же, как сейчас описанные мною наплавки; но они пригодны только для удочки наплавной, без грузила, ибо слишком легки; притом толстый конец пера, в котором утверждается петелька, обыкновенно заклеивается сургучом или особенною смолою; если вода как-нибудь туда проникнет, то наполнит пустоту пера, и наплавок будет тонуть; притом они не видки на воде. Хотя осокоревые наплавки менее удобны для передвиганья, ибо каждый раз надобно распустить двойную петлю лесы, которою затянут наплавок, зато они менее сложны и реже портятся; а у наплавков второго и третьего разрядов проволочные петельки часто выдергиваются и перяные колечки еще чаще трескаются. Колечки надобно иметь запасные, но надевать их хлопотно: должно отвязывать лесу, если крючок и грузило по величине своей сквозь перяное колечко пройти не могут. Можно также употреблять наплавки из зеленого и сухого камыша особой породы, мягкого, толстого и ноздреватого внутри; но он непрочен и не везде родится. Величина наплавка должна быть соразмерна с целым устройством удочки, как я уже и сказал, а потому наплавок должен иметь такую тяжесть, относительно к этому общему устройству удочки, чтобы рыба, трогая и забирая в рот насадку крючка, не почувствовала никакого препятствия.


Грузило. Записки об ужении рыбы. Аксаков Сергей Тимофеевич

Грузило

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об ужении рыбы

Грузило

Грузилом называется кусочек металла, почти всегда свинца (ибо он тяжел и мягок), прикрепляемого к лесе, в недальнем расстоянии от крючка для его погружения в воду. Грузила бывают разной тяжести смотря по величине всей удочки и текучей или стоячей воде. Для самой маленькой удочки довольно одной небольшой дробинки; для средней -- одной, двух или трех крупных дробин, а для самой огромной употребляют небольшую пулю. Прикрепление грузила из свинца делается следующим образом: берется кусочек свинца такой величины, какой надобно, разбивается в длинную узенькую пластинку и навертывается на лесу или поводок; а чтобы грузило не передвигалось, то легким ударом молотка бока его сжимаются. Дробины прикрепляются еще простее: возьмут дробину или пулю, разрежут ее до половины ножом, вложат в это отверстие лесу и потом краешки сколотят. Всегда надобно прикреплять грузило к волосяной лесе, повыше шелкового поводка, ибо свинец скорее переедает шелк, чем конские волосы. За неимением дроби и пуль можно сделать грузило из всякого кусочка свинца, о чем сейчас мною сказано, наблюдая только, чтобы фигура его была овальна: угловатое грузило скорее заденет за траву или шероховатое дно. После свинца всего лучше олово, а за неименьем того и другого можно употребить и медь и железо: последние привязываются иногда к лесе особой ниткой.


Крючки. Записки об ужении рыбы. Аксаков Сергей Тимофеевич

Крючки

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об ужении рыбы

Крючки

Без сомнения, это важнейшая часть удочки: весь успех уженья зависит от доброты крючка. Лучшие крючки -- английские. Величина их различна и разделяется на двенадцать нумеров.

[Это разделение прежнее. Теперь насчитывается множество нумеров, но я хорошенько их не знаю.]

При выборе их надобно наблюдать следующее: 1) Крючок должен быть хорошо закален: недокаленный будет разгибаться, а перекаленный -- ломаться; синий цвет, признак доброй закалки, легко подделать, и потому всего лучше каждый крючок попробовать погнуть рукою. В случае крайности лучше брать крючки недокаленные: они будут разгибаться немного, а перекаленные будут ломаться; последние никуда не годятся. 2) Сгиб крючка должен быть кругловат, не слишком глубок и не мелок, широк, к острому концу немного погнут набок. Жало должно быть остро, длинно, смотреть в сторону. Выгода первых двух качеств не требует пояснения, но выгоду последнего -- для чего конец крючка должен быть погнут немного вбок -- можно узнать только из опыта. Если вы будете удить на две одинаковые по величине и устройству удочки, из которых у одной жало крючка смотрит на сторону, а у другой прямо по спинке крючка, то увидите, что на вторую удочку будет втрое более промахов, чем на первую. Без сомнения, причина состоит в том, что при подсечке крючок с жалом прямым удобнее выдергивается изо рта рыбы, не задев за которую-нибудь его сторону. 3) Зазубрина должна хорошо, но не круто отделяться и крепко держаться в рассечке, ибо она не допускает крючок выскользнуть назад изо рта подсеченной рыбы. Крючки нередко ломаются в рассечке, если она слишком глубока. 4) Крючок не должен быть толст. Толстый крючок неудобен, потому что мелкая насадка (небольшой червь, кобылка, маленькая рыба и проч.) теряет на нем свой натуральный вид и сейчас умирает, и особенно потому, что крючок тонкий скорее пронзит губу. Еще труднее толстому крючку проколоть верхнюю часть рыбьего рта, которая бывает очень жестка. 5) Спинка крючка не должна быть длинна: это также мешает живости насадки, которая обыкновенно сбивается книзу и верхняя часть спинки остается ничем не закрытою. Это рыбу пугает, но сверх того, если она и возьмет насадку в рот, что почти всегда делается на ходу (кроме уженья со дна), то сейчас почувствует твердую, не закрытую спинку крючка и проворно выплюнет (выкинет назад) насадку. В этом всякий наблюдательный охотник может убедиться собственными глазами, когда будет удить в светлых водах. 6) Спинка крючка оканчивается лопаточкой, плечики которой должны быть широки и не остры, для того чтобы завязка поводка или волосяной лесы не обрезывалась и держалась крепко: это последнее условие очень важно. Завязка часто подрезывается внутри неприметно для глаза, хотя бы заботливый рыбак всякий день осматривал свои удочки; дело идет хорошо, покуда берет небольшая рыба, но чуть взяла крупная -- прощай и крючок и добыча... Леса взвивается вверх, как будто просто сорвалась рыба, огорченный охотник поспешно достает свежего червя, хочет насадить и вместо крючка видит перерезанный конец поводка или лесы, которым была она привязана... Тут последуют заключения: "Рыба была так велика, что поводок не выдержал, откусила щука" и проч., а это вздор! При внимательном рассмотрении окажется, что длина поводка или лесы не убавилась, а что она порвалась у самого крючка, в самой завязке.

Обращаю особенное внимание охотников-рыбаков на привязку крючка к поводку или прямо к лесе: от прикосновения к железу и мокроты привязка, то есть самый узелок, часто переедается ржавчиной; для предохранения от нее можно под привязку наматывать тонкую шелковинку в один ряд, но не более, иначе привязка будет толста. Всего лучше осматривать крючки ежедневно и внимательно: чуть появится желтизна около привязки -- сейчас переменить поводок. Хотя и волосяная леса подвергается действию ржавчины, но она долее ей противится.


Поводок. Записки об ужении рыбы. Аксаков Сергей Тимофеевич

Поводок

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об ужении рыбы

Поводок

Поводком называется особый небольшой привязок к лесе, к которому уже прикрепляется крючок. Поводки бывают: 1) из тонкой проволоки, медной или железной; 2) из басовых и простых толстых струн; 3) из спинки гусиного пера во всю его длину, очищенную от мякоти, и 4) из шелка. Первые три рода поводков употребляются для уженья щук, ибо по множеству и остроте зубов она перегрызает, иногда в одну секунду, всякие лесы: волосяные, нитяные и шелковые, а последний род поводков шелковых почти никто не употребляет. Это собственно придумано у нас в доме одним старым рыбаком. Тридцатилетняя опытность моя и нескольких охотников, перенявших эту выдумку, удостоверили меня в ее несомненной пользе. На удочку с шелковым поводком всякая рыба берет (по-охотничьи: клюет) гораздо жаднее. Почти все, что было мною говорено о выгодах шелковой лесы, состоящих в ее зыблемости, шелковый поводок имеет в себе, для чего он должен быть не короче шести вершков; а волосяная леса, к которой он привязан, не путается и не гниет так, как цельная шелковая: разумеется, всякий год надобно раза четыре переменять поводки; но это нетрудно. Еще выгода: шелковым поводком гораздо крепче привязывается крючок, чем волосяною лесою; причина очевидная: упругость волос. Толщина поводка зависит от толщины лесы. На самую толстую лесу я обыкновенно навязываю поводок, ссученный из шести, на среднюю из четырех, а на маленькую из двух обыкновенных шелковинок английского шелка. Здесь разумеется маленькая удочка, или плотичная, волоса в четыре: для удочки наплавной поводок из двух шелковинок будет тяжел. Шелк для поводков лучше употреблять зеленый, ибо он сходен цветом с травой, но в случае нужды годится всякого цвета. Хороший шелк бывает так крепок, что на свежий поводок из одной шелковинки можно вытащить с осторожностию рыбу в пять фунтов; только такие поводки, если удить постоянно, надобно переменять раз или два в неделю.

Есть еще поводки, получаемые из-за границы, из индийского растения или сырца-шелка с прикрепленными уже крючками; они имеют все достоинства и пороки целых таковых лес. Рыба берет на них очень хорошо, но предупреждаю охотников, чтоб они не привязывали своих лес к выписным, волосяным поводкам за петельку, которая всегда у них делается, а связывали бы поводок с лесою обыкновенным рыбачьим узлом. Индийский волос на петельке легко рвется, и потому я до них небольшой охотник. Я испытал это, к несчастию, много раз. -- Леса в один конский волос употребляется без поводка, впрочем, можно и вовсе не употреблять поводков, а привязывают крючок прямо к лесе, что и делают почти все охотники.


Устройство удочки. Записки об ужении рыбы. Аксаков Сергей Тимофеевич

Устройство удочки

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об ужении рыбы

Устройство удочки

Как скоро все части удочки у вас будут изготовлены, то вам остается только устроить целую удочку. Удочки бывают различной величины смотря по своему назначению: маленькие для мелкой рыбы: гольцов, пескарей, ершей, уклеек (в Оренбургской губернии их называют сентявками и белоглазками), ельцов, мелких окуней и плотвы; средние, более других употребительные, для крупных окуней, язей, головлей, лещей, линей и карасей; большие удочки назначаются для самой крупной рыбы: для пород, сейчас мною поименованных, достигающих иногда огромной величины, и особенно для пород хищных: для щук, жерихов, сазанов, судаков, карпий и лохов, или красуль. Разумеется, это разделение произвольно, и если удить в водах, где водятся все породы рыб, то легко может взять огромная рыба на среднюю и даже на маленькую удочку; она любит иногда попроказить и, не трогая большие, самые лакомые насадки, хватает за пшеничное зернышко, кусочек хлеба с булавочную головку или муху... И страшно и весело бывает тогда рыбаку!.. Горько, когда рыба сорвется или порвет лесу; зато какое счастие, если на маленькую удочку вытащит он большого язя или головля. Верно одно, что на большую удочку не возьмет уже мелкая рыбка -- по величине насадки.

Итак, вы берете крючок, привязываете к нему поводок, поводок привязываете к лесе и сейчас прикрепляете к ней грузило; если у вас наплавок с петелькой и пером, то надеваете его с другого конца лесы и, отмеривши ее столько, чтоб она была четверти две или полторы длиннее удилища, привязываете ее двойною петлею к тонкому его концу, к самой верхушке, а как вся леса должна быть всегда гораздо длиннее удилища, то остальную ее часть надобно плотно обвить около него, спускаясь сверху вниз, и где леса кончится, там привязывать ее гладенько к удилищу вощеной ниткой.

Теперь устроена у вас удочка обыкновенная, всего более употребляемая; но есть еще два рода удочек: подонная и наплавная, или накидная. Первая удочка, то есть ее леса, бывает длиною до восьми аршин и более; грузило ее состоит из пули и прикрепляется: от трех четвертей до одного аршина расстоянием от крючка, который обыкновенно берется из самых крупных нумеров, то есть: первого, второго, третьего. -- Такая удочка с самой толстой лесой, волос в тридцать, употребляется на больших и быстрых реках без наплавка; леса привязывается к маленькому и самому гибкому удилищу; а как ее нельзя закинуть обыкновенным образом, то леса забирается кругами в руку до самого грузила, и таким способом крючок с насадкой закидывается на большое расстояние. Тут уже удилище всегда держится в руке и служит для указания, что рыба взяла, для подсечки и для того только, чтоб уводить и утомить рыбу, по большей части самую крупную; но она подтаскивается уже просто за лесу и вынимается рукою или сачком. По большей части такое уженье производится по ночам и с лодки. Я сам видел, как рыбак удил таким образом на Москве-реке (в 1827 году) огромнейших головлей, фунтов по девять; он уверял меня, что головли иногда попадаются в четырнадцать фунтов.

Наплавная, или накидная, удочка устроивается из лесы в два и даже в один конский волос, без грузила, наплавка и поводка. На длинную лесу навязывается самый маленький крючок (No 10, 11, 12), а она привязывается к тонкому, легкому и гибкому удилищу. Насадка состоит из мух и самых маленьких красненьких червячков, называемых мотылями, которых я нигде, кроме окрестностей Москвы, не видывал. Крючок почти не тонет, и рыба хватает насадку на поверхности воды. Удить надобно на местах быстрых. Предпочтительно берут: ельцы, язики, головлики и уклейка. Разумеется, удилище надобно держать в руке. Я не охотник ни до подонной, ни до накидной удочки. Особенно трудно закидывать последнюю. Обыкновенно удят на нее с моста или войдя в воду по колени и глубже; в таком только положении удобно ее закидывать по ветру: уженье беспокойное и требующее большого навыка. Чувство осязания в руке должно быть так развито, чтобы верно указывало время подсечки: со всем тем на каждую рыбу придется по нескольку промахов. Подонная и наплавная -- начало и конец всех удочек. Кстати здесь сказать, что вообще уженье без наплавка мне не нравится не только потому, что оно беспокойно, ибо надобно постоянно держать удилище в руке, но главное потому, что уженье без наплавка много лишается своей прелести. Внимательное наблюдение за движениями наплавка, за различием и значением этих движений, ожидание, что сейчас потянет или утащит наплавок, -- все это вместе составляет наслаждение для охотника. Притом есть такого рода клев, где только глазами можно различить, когда надобно подсечь; а если судить по силе дерганья (без наплавка же иначе судить нельзя), то будешь беспрестанно ошибаться: станешь подсекать не вовремя и пропускать настоящее мгновение для подсечки, ту небольшую потяжку, которую никогда нельзя различить рукой. Итак, удочки у нас готовы всех сортов: надобно уметь их насадить, или, как многие охотники говорят, наживить.


Насадка для рыбалки. Записки об ужении рыбы. Аксаков Сергей Тимофеевич

Насадка

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об ужении рыбы

Насадка

Насадкою называется все то, что для приманки рыбы насаживается на острый конец крючка, который, если насадка велика, прячется в ней весь. Исчисляя многоразличные виды и роды насадок, я скажу об уменье насаживать, ибо оно также разнообразно. Можно сделать одно общее правило: жало крючка должно быть так скрыто в насадке, чтоб его не было видно глазами и слышно осязанием; чтоб оно не укололо рта рыбы при самом первом ее прикосновении, но чтоб в то же время выход жала был свободен и чтоб при подсечке или собственном движении рыбы (которая, взявши в рот насадку, иногда вдруг бросается в сторону), жало мгновенно высовывалось и впивалось во внутренние части рта рыбы.

1) Самая обыкновенная, везде находимая в навозе весной, летом, осенью, употребляемая всеми насадка -- есть красный навозный червь, называемый в низовых губерниях глистою. Только в середине лета рыба берет на него не так охотно. На него клюют все породы рыб, кроме жериха и щуки, но и те иногда изволят им лакомиться, особенно щука. Разумеется, на навозного червячка, по его мелкости, обыкновенно берет мелкая и средняя рыба, но иногда хватает и крупная. Красного червяка надобно насаживать, впуская жало в его голову,

[Иногда можно насаживать и с хвоста, если мелкая рыба беспрестанно отрывает только один хвостик. Особенно выгоден этот способ насадки при уженье ершей. Жало крючка скрывается тогда в голове червяка.]

весь крючок должен быть в нем скрыт; всего лучше, чтобы головка держалась на привязке лесы или на плечиках крючка, середина скрывала в себе крючок и жало, а хвост изгибался на свободе. Таким образом, червяк, нигде по бокам не прорванный, будет довольно долго жив и сохранит свой натуральный вид: и то и другое очень важно для приманки рыбы. Она весьма охотно хватает за длинный хвостик, но для мелкой рыбы, особенно для плотвы, такая насадка не удобна: рыба схватит за длинный конец и наплавок утащит; рыбак дернет -- и полчервяка безвредно останется во рту рыбы. Разумеется, чем меньше удочка, тем меньше насаживается червяк. Для большой рыбы на один и тот же крючок насаживают по нескольку навозных червей, даже по десятку и более, прокалывая их поперек и спрятав жало в одном из червей: это называется удить на кучу глист.

2) Земляной червь, фигурой совершенно сходный с червяком навозным; он длиною бывает вершка в три и даже четыре, а толщиною почти в мизинец; цвета бледно-коричневого, самые же крупные -- коричневого. Земляные черви насаживаются не совсем так, как навозные. Насадка делается двумя способами: или проколоть червяка пониже головы пальца на полтора, весь крючок поместить в остальной его части, а плечики крючка спрятать в скважине, или насаживать с хвоста, отступя пальца на два и более, острый конец крючка скрыть в голове червяка, которая будет несколько висеть, а тупой -- в его середине. Многие предпочитают второй способ, утверждая, что рыба охотнее берет червяка с головы; но я не могу вполне с этим согласиться. По моему замечанию, мелкая рыба жаднее берет червяка с хвостика, а крупная, особенно окунь, -- как случится и всего чаще поперек. Этой породы червей я не видывал в Оренбургской губернии, а здесь, около Москвы, их очень много. Удочки надобно употреблять самого большого размера. Язи, головли, лини и особенно окуни берут на этого червя очень хорошо; он имеет и ту выгоду, что мелкая рыба его не трогает.

Есть еще глиста, или червяк, тоже земляной. Он отличается от обеих пород червей, сейчас описанных: он белесоват, очень длинен, но не толст; тело его прахово и легко рвется; он пригоден для насадки средних удочек. Обе породы земляных червей не живут в навозе, а в земле. Вторых можно везде найти, а первых -- иногда очень трудно: в сухое время они уходят глубоко в землю и только после дождя вылезают наружу, особенно ночью. Любимое их местопребывание -- рыхлые гряды в огороде: там, после дождя, можно запастись ими надолго, но для сбережения надобно держать их в большом глиняном горшке, засыпав сверху, вершка на два, обыкновенной землей; горшок должно ставить в подвал и на уженье брать червей понемногу. Таким образом можно сохранять их несколько дней, даже неделю, в сильные жары.

3) В Москве-реке, в речках, в нее впадающих, и в заливаемых ею озерах водится маленький червячок, называемый мотыль, вероятно, оттого, что, состоя весь из крошечных суставов, он мотается во все стороны. Насаживать его очень хлопотно, ибо как скоро вы его проколете, то из него вытечет красная влага и останется одна прозрачная кожица. Несмотря на то, туземные рыбаки умудряются насаживать мотылей на маленькие удочки: прокалывая двух или трех поперек, в четвертом искусно прячут жало. Всякая мелкая рыба клюет на них очень охотно именно летом, когда плохо берет на червяка навозного; но возня с ними очень скучна.

4) Есть еще довольно большой, толщиною в палец, длиною в вершок, с красною, жесткою головою, белый червь, в Симбирской губернии называемый сальником, а около Москвы, бог знает почему, угрем. Это гусеница навозного жука. Он насаживается точно так же, только всегда с головы, как и обыкновенный червь, с тою разницею, что находящуюся в нижней его части черную дрянь надобно слегка выдавить и червяка сполоснуть, а не то он в воде скоро весь посинеет и даже почернеет. На него охотно берут крупные язи, окуни, особенно головли. Мелких же сальников, называемых у нас молошниками, насаживают не выдавливая.

Все породы червей надобно сберегать в ящичках, деревянных или металлических, которые бы плотно задвигались и были наполнены землею, всегда влажною: излишняя мокрота и сухость равно им вредны; всего лучше такие ящички после уженья ставить на погребицу или в другое сырое и прохладное место.

5) Раки составляют во всякое время отличную насадку и приманку для рыбы в тех водах, где они водятся; в водах же, где их нет, рыба на них не берет, но, вероятно, можно приучить. Обыкновенно употребляют облупленные, сырые раковые шейки, но можно употреблять и внутренние стороны рака и его клещенки; жаль только, что эту превосходную насадку немилосердно треплет плотва, и где ее очень много, там она выведет из терпенья всякого терпеливого рыбака. Можно удить и на вареных раков: рыба берет на них хуже, но плотва не станет так сильно трепать и раздергивать эту насадку. Самый же лакомый кусок, на который с жадностью бросается всякая крупная рыба, есть рак линючий. Всем известно, что раки линяют, то есть переменяют свою скорлупу, летом, в июне и в июле месяце.

[Не утверждаю, но мне сказывали, что в иных местах раки линяют два раза в год.]

Это время их болезни, и потому они сидят в норах, откуда надобно вытаскивать их руками. Линючий рак тогда готов для насадки, когда можно с него и со всех его частей, даже с ножек, слупить осторожно старую жесткую скорлупу; под нею останется тонкая, молодая кожица, и он сделается так нежен и мягок, что самого огромного рака может заглотать и язь, и головль, и линь, у которого рот очень мал относительно его величины. Все роды больших рыб, не исключая и хищных, до невероятности жадны до линючего рака. Он насаживается целый, исключая клешни, которые составляют особую лакомую насадку. Сначала крючок продевается сквозь середину шейки, начиная с ее конца, вдоль по кишечному каналу, и вынимается вон внизу, возле первых двух ножек, так что шейка остается продета поводком; отступя на полпальца, крючок снова впускается весь во внутренность рака, и жало его выходит несколько наружу возле рачьих глаз. Поводок легонько выправляется, и рак получает свою естественную длину и фигуру. Эту насадку надобно делать очень искусно: если вы прорвете где-нибудь молодую кожу и жидкая внутренность рака выйдет наружу, то жадная и дерзкая плотва сейчас начнет щипать за прорванное место и совершенно испортит вашу насадку.

Клещенки, или клешни, у крупных раков отрывают у самого туловища, во всю их длину, не повредив нигде ни маленького кончика, очищают от старой кожи и так же осторожно насаживают с верхнего узкого конца на крючок, который прячется в самой клешне при ее раздвоении: она расправляется на поводке и имеет вид вытянутой длинной женской перчатки. На нее очень жадно берет рыба средней величины и даже крупная.

Если линючий рак уже прорван, то можно насаживать его по частям, то есть: шейку особо, туловище разрезать вдоль пополам и каждую половинку употреблять также особо, наблюдая при насадке общее правило. Эти половинки рачьего туловища покрыты с внутренней стороны каким-то мохом; большие окуни жадно берут на них. Уженье на такую насадку называется "уженьем на рачий мошок". Все раковые насадки надобно часто вынимать и осматривать, если наплавок не совершенно спокоен: они легко портятся от прикосновения мелкой рыбы, то есть жало крючка высовывается наружу.

Раков всего лучше иметь живых; но как это не всегда возможно (впрочем, раки живут без воды дни два и три), то надобно очистить шейки и сохранять их в жаркое время на льду.

6) Печеный хлеб и хлебные зерна. Ржаной хлеб, мягкий, умятый руками до степени липкого теста, скатанный несколько кругловатыми шариками, составляет также весьма употребительную насадку, особенно у крестьян, живущих по рекам, изобильным рыбой. Величина шариков бывает различная, смотря по величине крючка и рыбы, какую желаешь поймать: от мелкой горошинки до небольшого грецкого ореха. Всего охотнее берет на хлеб плотва, но берет также и всякая другая рыба, исключая пород хищных, также ершей и гольцов. Хлебная насадка, кроме удобства ее приготовления, имеет две выгоды: а) клев на нее вернее, ибо круглый кусочек хлеба нельзя таскать с места на место безнаказанно, как это часто делает рыба с хвостом насаженного червяка; и б) от вас зависит, насадив большой кусок хлеба, величиною с грецкий небольшой орех, защитить тем себя от дерганья мелкой рыбы и ждать спокойно крупной, чего нельзя сделать ни с шейкой нелинючего рака, ни с червяком. Можно удить на ситный и белый хлеб, но ржаной более имеет запаха, и рыба охотнее берет на него.

Хлебные зерна овса, ячменя, гороха, а всего лучше пшеницы употребляются предварительно распаренные в горячей воде, отчего они делаются крупными, мягкими и удобными для протыкания жалом крючка. Насаживают по одному зерну, по два и по три, смотря по их мягкости, величине и по рыбе. Тут особенно надобно наблюдать, чтобы острие крючка выходило свободно. На зерна преимущественно ловится рыба, заранее прикормленная. Рыба берет всякая, кроме пород хищных, и даже весьма крупная.

7) Живец, животка, или мелкая, живая рыбка. На мелкую рыбку берет окунь, щука, шереспер, или жерих, судак и головль. На рыбку берет охотно и налим, но только по ночам; на маленькие кусочки изрезанной рыбки поздно осенью клюет плотва красноперка. Рыбку обыкновенно насаживают, впуская в ее спинку острый конец крючка, от головки к хвостику. Многие охотники задевают крючком за губу живца и утверждают, что этот способ гораздо лучше, что насаженная таким образом рыбка ходит бойчее, долее живет и лучше приманивает хищную рыбу. Все это отчасти и правда, но не менее правда и то, что рыбка, задетая за губу, часто срывается сама и еще чаще отрывается, если схватит ее не самая крупная хищная рыба и не вдруг всю заглотает. Для насадки употребляются все породы рыб, кроме хищных; в случае крайности можно и их употреблять, разумеется покуда они очень малы; пескари же, гольцы и лошки во всех своих возрастах служат превосходными живцами. Мелкую рыбку для насадки надобно сохранять живою, что довольно трудно. Самый простой способ -- держать ее в ведре с водою, которую переменять как можно чаще, а всего лучше -- в маленькой плетеной сажалке, которая может подле вас стоять или плавать в воде; но переносить эту сажалку с места на место неудобно.

8) Кобылки, жуки, мухи. Все роды кобылок употребляются для уженья: от саранчи до кузнечика. Всего охотнее, как мне случалось заметить, берет крупная рыба на большую зеленую кобылку, а средняя и мелкая -- на серенькую, очень маленькую. Удить надобно с легким грузилом и не рано, а около полдён, когда рыба гуляет поверху. Можно даже совсем снять грузило и пустить наплавок как можно мельче, иногда вершка в три глубиною, обращая таким образом обыкновенную удочку в наплавную. Все породы насекомых насаживаются одним способом: крючок впускается в спинку от головки к хвостику. Этот род уженья бывает успешнее в водах чистых и довольно быстро текущих, особенно в реках степных, потому что в степях более водится кобылки, чем в других местах, и рыба привыкла к ней, часто попадающей в воду.

Жуки употребляются для уженья так называемые майские, но в средней полосе России они появляются в июне и держатся до половины июля и потому напрасно называются майскими. На них берут язи и головли. При насадке их надобно наблюдать, чтобы верхние, жесткие крылышки были приподняты и из-под них торчали их вторые крылья, длинные, мягкие и прозрачные. Некоторые охотники даже отрывают верхние, жесткие крылья.

Обыкновенные мухи составляют лакомую приманку для мелкой рыбы; она жадно берет на них с весны до осени, на удочку наплавную, или накидную; изредка берет рыба и порядочной величины, особенно головли.

Надобно, чтобы мухи и всякие насекомые, употребляемые для насадки, были свежие, живые, для чего следует их наловить перед самым уженьем и посадить в чистый, сухой, стеклянный пузырек, потому что в мокром или имеющем какой-нибудь запах они тотчас перемрут.

Можно удить на коромыслов, бабочек, летучих тараканов, одним словом на всех насекомых и даже на улиток (слизней). Удят также всякую крупную и хищную рыбу на кусочки сырого мяса.

Я не употреблял сам, но слыхал, что насаживают крючки "зеленью", то есть водяным цветом, когда он сделается довольно густ.

За неименьем другой насадки случилось мне один раз (на рыбной реке, Деме, в Оренбургской губернии) попробовать насадить крючок кишочкой кулика, и рыба брала всякая!.. Я пробовал то же раза два в других местах и всегда с успехом. Я ловил мелкую рыбу, потому что удил на тонкие кишочки, а на толстые, может быть, брала бы и крупная рыба.

Итак, у нас готовы не только удочки, но и всякая насадка: надобно выбирать места для уженья.


О выборе места рыбалки. Записки об ужении рыбы. Аксаков Сергей Тимофеевич

О выборе места рыбалки

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об ужении рыбы

О выборе места рыбалки

Если вы случайно заедете или постоянно живете на такой местности, где на реке есть мельница и пруд -- спешите туда: там найдете вы самое разнообразное уженье и приволье в выборе места, о чем я буду говорить ниже. Я должен признаться, что пристрастен к запруженной реке. Вид пруда и мельницы, стук ее снастей, шум падающей воды -- приводят в тихое и сладкое волнение душу старого рыбака. Чем-то дорогим прошедшим глядят воды и водяные травы, шумят вертящиеся колеса, дрожит мельничный амбар и пенятся кипящие под ним волны! Кустами обросшая плотина, дорожки, протоптанные прохожими, помольцами и хозяевами, переходы через воду из жердочек -- все говорит о чем-то давно знакомом, близком сердцу. Где мельница -- там и рыба. Пруд -- ее притон и гульбище! Там много всякой пищи, там привольно метать икру и выводиться маленькой рыбешке. Около мельницы во все времена года, во всякую пору дня охотник найдет и достанет рыбу. В раннюю весну, в позднюю осень, в дурную погоду -- она держится больше в материке, в верховьях пруда; в теплое время, в летние жары -- она гуляет по полоям, в травах и камышах; в холодное ненастье -- жмется по течению материка к теплой навозной плотине; но особенно любит она держаться в ямах, под спусками вешняка или под водяными колесами. Напрасно низвергающийся поток относит назад стаи мелких рыбок, они сторонкой беспрестанно возвращаются на самую быстрину, и хищные породы рыб хватают мелюзгу, обессиленную борьбою с стремлением воды. Рыбак вскарабкается на мокрый лежень, на котором тяжело ходит мельничный вал, и под навесом водяных труб, обросших зеленым мохом, под каплями и нитями просачивающейся воды, вздрагивая на своем месте при каждом обороте колеса, бросает удочку, насаженную червяком или всего лучше рыбкой, в самую быстрину, в волны и пену -- и таскает жадных окуней и небольших щук... Но сказав о мельнице как о выгодном месте в частности, обращаюсь к выбору мест для уженья вообще.

Выбор мест бывает различен не только по времени года, но и по времени дня. Весною, пока вода еще несколько мутна, рыба бродит зря, как говорят охотники, и клюет везде на всех глубинах, ибо берега рек еще не определились, не заросли по местам густою осокой, аиром или камышом; еще не поднялись со дна водяные травы, не всплыли лопухи; береговые деревья и кусты не оделись листьями, не покрыли прозрачные воды тенью зеленого навеса, маня рыбу пищею во всякое время и прохладою в полдень.

При раннем весеннем уженье, которое может иногда начинаться в исходе апреля, когда в реках еще много воды и они бегут быстрее обыкновенного, надобно грузило прибавить, чтобы крючок опускался как можно глубже, потому что удить приходится в натяжку, то есть леса стремлением воды будет натягиваться и крючок не будет касаться дна, а это весной необходимо. Рыба жмется обыкновенно ко дну, к берегам, особенно крутым, где течение потише. Места надобно выбирать не мелкие и не слишком глубокие; крючок с насадкой червя навозного или земляного (на хлеб удить на быстряках неудобно) от сильного течения будет прибивать к берегу, и потому должно так класть или втыкать удилище, чтобы насадка только касалась берега и чтоб леса и наплавок не ложились на него; в противном случае они станут при подсечке задевать за берег, а это никуда не годится: рыба, хватая играющую насадку с набега, сейчас встретит упор от задевшей лесы или наплавка и сейчас бросит крючок, да и подсечка никогда не может быть верна, ибо рука охотника встретит такое же препятствие, и подсечка не может сообщиться мгновенно крючку. Когда вода еще не совсем слила и не просветлела, трудно достать раков, насекомых еще никаких нет, и потому единственная насадка -- черви; но как скоро река войдет в межень и образуются тихие места, то на них всякая нехищная рыба очень охотно станет брать на хлеб.

В реках не запруженных, текущих вольно, собственною массою воды, обыкновенно выбирают для уженья омуты, то есть глубокие места, где вода вдруг теряет свою быстроту, падая в яму; потом, завертывая назад около берега, она встречается с верхнею, текучею струею, борется с нею и, наконец, теряет свое стремление: из этой борьбы образуется тишина; в таких тихих омутах постоянно держится рыба.

Летом надо выбирать глубину умеренную, дно песчаное или хрящеватое (то есть состоящее из мелких камешков), идущее от берега покато и отлого в глубину; на таких местах хорошо удить рано утром и поздно вечером. Еще лучше, если вода аршина на два от берега проросла травою и накрылась ее листьями, как бы зеленым ковром. Тут много выгод для охотника. Тут есть для рыбы и пища и защита от яркого солнца, а главное, тут не видно рыбака, сидящего на берегу, и ловко ему положить свои длинные удилища на травянистую ткань. Глубокие места, обросшие круглыми, как тарелки, зелеными лопухами, представляют те же выгоды. Места, где деревья зелеными ветвями своими наклонились над водою, где гибкие кусты омывают длинные листья свои в прозрачных струях, тихо ропщущих от их прикосновения, благонадежны для уженья не очень раннего и не очень позднего: ибо в это время рыба, уже поднявшись со дна, ходит на умеренной глубине и очень любит держаться около зелени листьев. Охотники хорошо это знают и на реках и озерах, берега которых совершенно голы, прибегают к хитрости, устроивают искусственную зелень: срубают вершину какого-нибудь молодого дерева (если оно мало, то два и три) или целый куст тальнику, вербы, выбирают удобное для уженья место и кладут их на воду, погрузив до половины и воткнув нижние, заостренные концы в берег. Мелкая рыба не замедлит броситься к зеленым листьям, а за ней придет и крупная. Дни в два рыба привыкнет держаться около кустов, которые впоследствии, когда листья поблекнут, можно переменять по ночам. Так же поступают и на больших реках, где удят с лодки, привязав к ней связку вершин древесных или куст. Если место не так глубоко, то лодка стоит на приколе, то есть привязанная к длинному колу, воткнутому во дно; если же глубоко, то лодка держится на веревке с камнем, опущенным на дно.

Осенью для уженья крупной рыбы по утрам и вечерам надобно выбирать самые глубокие места; но около полудня рыба уже не прячется от солнечного зноя, как летом, под траву, кусты, тень нависших берегов и даже тень мостов; напротив, обрадовавшись теплоте солнечных лучей, она стаями выплывает на поверхность воды, хватает падающие на нее увядающие листья и всяких насекомых. Тут надобно удить как можно мельче и предпочтительно на всяких насекомых.

Есть осеннее уженье "нахлыстом", как выражаются рыбаки, которого мне не довелось испытать, но которое, говорят, бывает очень удачно. Оно особенно выгодно и приятно потому, что в это время другими способами уженья трудно добывать хорошую рыбу; оно производится следующим образом: в маленькую рыбачью лодку садятся двое; плывя по течению реки, один тихо правит веслом, держа лодку в расстоянии двух-трех сажен от берега, другой беспрестанно закидывает и вынимает наплавную удочку с длинной лесой, насаженную червяком, кобылкой (если они еще не пропали) или мелкой рыбкой; крючок бросается к берегу, к траве, под кусты и наклонившиеся деревья, где вода тиха и засорена падающими сухими листьями: к ним обыкновенно поднимается всякая рыба, иногда довольно крупная, и хватает насадку на ходу. Вероятно, вместе с сухими листьями падают в воду какие-нибудь насекомые, и потому падение листьев привлекает рыб. Я много раз сам наблюдал, как хватает рыба упавшие листья и уносит вглубь: некоторые листочки всплывают, а другие пропадают; может быть, рыба глотает те из них, которые еще зелены. В тихое время и на тихой воде, в верховьях прудов, где материк стоит наравне с берегами, обросшими лесом, листья застилают воду иногда так густо, что трудно закинуть удочку, и если грузило легко, то крючок с насадкой будет лежать на листьях; разумеется, надобно добиться, чтобы крючок опустился и наплавок встал; удить надобно всячески, то есть и очень мелко и глубоко, потому что рыба иногда берет очень высоко, под самыми листьями, а иногда со дна. Это уженье имеет одну невыгодную сторону: в листьях трудно разглядеть наплавок; но зато рыба охотно и смело берет под лиственным покрывалом, и прозрачность осенней воды в этом случае помогает успешному уженью, ибо рыба издалека видит упавшую в воду насадку, а человека не видит. Берут по большей части окуни, средние головли, язи и крупные ельцы. Впрочем, может взять и всякая рыба. Приятность этого уженья состоит в том, что оно спокойно и что в позднее осеннее время нельзя в других местах выудить никакой порядочной рыбы, кроме хищной; а из-под листьев мне случалось выуживать хороших язей, головлей и очень крупную плотву: последняя брала на хлеб, а первые -- на крупных земляных червей.

Во всякое время года выгодны для уженья перекаты (мелкие места реки), устья впадающих речек и ручьев, ямы, выбитые падением воды под мельничными колесами и вешняками. Перекаты -- проходное место рыбы, переплывающей из одного омута в другой, скатывающейся вниз, когда вода идет на убыль, и стремящейся вверх, когда вода прибывает; перекаты всегда быстры, следовательно удить надобно со дна и с тяжелыми грузилами. Течение воды будет тащить и шевелить насадку на крючке, и проходящая рыба станет хватать ее.

При устьях впадающих речек и ручьев всегда держится мелкая рыбешка, а около нее держатся все породы хищных рыб: щуки, жерихи, судаки, окуни и даже головли, которые, несмотря на свою нехищную, по-видимому, породу очень охотно глотают маленьких рыбок. В глубоких ямах, выбиваемых паденьем полой воды под вешняками или скрынями, всегда водится много крупной рыбы. Под шумом воды, падающей с мельничных колес, также всегда стоит рыба, хотя и не так крупная.

Из всего этого не следует заключать, что только в местах, мною исчисленных, должна клевать рыба. Где есть вода, там она может плавать, следственно, и брать на удочку. Рыба пользуется этой свободой, и нередко клев ее бывает так прихотлив, что приводит в недоумение опытного рыбака.

До сих пор мы говорили о реках. О выборе мест в небольших речках и ручьях, где ловится на удочку форель (пеструшка), кутема и лох, нечего сказать особенного: такие места, то есть небольшие омуточки или ямки, переменяются беспрестанно, и об этом будет сказано в статье об уженье форели. Выбор мест для уженья в проточных прудах, заросших травою и камышами, имеет свои особенности. Уженье в их материке (материком называется русло настоящей реки) есть уженье речное. Тут нет выбора мест, зависящего от положения берегов, ибо вода затопила их и стоит выше земной поверхности на аршин, иногда и более; тут надобно знать положение дна, заметив его при спуске полой воды или, если этот пруд вам незнаком, ощупав дно рыбачьим лотом. (Лотом называется маленькая гиря или большая свинцовая пуля, привязанная на длинный шнурок.) Отлогое дно, идущее от берега в глубину, твердое, не заросшее травою, не имеющее задевов, без сомнения есть самое лучшее место; но здесь уженье производится уже с лодки или с нарочно устроенных для того мостков или плота. Для уженья в полоях, то есть в разливе пруда, проросшего травой и камышами, как это особенно бывает в губерниях черноземных, надобно выбирать местечки поглубже, не заросшие травой или камышом. Летом вся рыба бросается туда и полои делаются единственным и обильнейшим местом для уженья, о чем мы поговорим подробнее в своем месте. В озерах, если берега их обросли травою и кустами, выбор мест для ловли удочкой во многом сходен с выбором мест в реке. В копаном пруде берега и дно везде одинаковы, и потому можно удить где угодно. Впрочем, всегда надобно соображаться с привычками самой рыбы: где она больше держится, там и удить. Опыт -- лучший указатель в этом деле.

Места для уженья получают особенные достоинства от прикормки.


Прикормка для рыбалки. Записки об ужении рыбы. Аксаков Сергей Тимофеевич

Прикормка

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об ужении рыбы

Прикормка

Прикормкою называются бросаемые в воду хлеб, хлебные зерна, квасная гуща, червячки и вообще все то, что ест рыба. Много есть рыбаков-охотников, которые целый век удят без прикормки и даже не находят в ней большой пользы, но последнее несправедливо: прикормка дело великое, и не только доставляет обильнейший лов, но дает возможность выуживать рыбу в таком месте, где без прикормки вы бы никак ее не выудили, и в такое время года, когда эта порода рыбы перестала уже брать. Разумеется, мы говорим о прикормке постоянной, которую хорошо приготовлять следующим образом: берутся хлебные зерна ржи, овса, пшеницы или какие есть; прибавляются отруби, корки ржаного хлеба, особенно пригорелые (рыба далеко слышит их запах), все это кладется в чугун, наливается водой и ставится в жаркую печь, сутки на двое так, чтобы совершенно разопрело.

Прикормки бывают временные и постоянные. Временною прикормкою мы называем бросанье оной во время уженья, или с вечера накануне, или перед самым уженьем. Можно бросать и червей и раков, расщипанных в куски. Постоянною называется опущение в воду, на самое дно, мешка с прикормкою, сейчас мною описанною; величина мешка произвольная, но весьма достаточно, если он будет четверти две с половиной в длину и полторы в ширину. Мешок должен быть сшит из рединки, так, чтобы не только просачивалась жидкость, но и зерна местами высовывались. Мешок с такою прикормкою, с камнем для тягости, привязанный на веревочке, опускается на самое дно в избранном для уженья месте. Мешок надобно класть недалеко от берега, так, чтобы удочки ходили около него впереди, для того чтобы подходящая к прикормке рыба прежде встречала насаженные крючки. Мешок должен быть привязан шнурком к маленькому колышку, который втыкается в берег или под берег так, чтобы его нельзя было и приметить никому и чтобы только хозяин мог его отыскать. Шнурок нужен, во-первых, для того, чтобы, в случае надобности, можно было перенести мешок с прикормкою на другое место, и, во-вторых для того, что если вы заденете за него удочкой, то можете вытащить мешок и крючок отцепить, а без шнурка вы оторвали бы его. Задеть можно при всей осторожности: сама рыба натащит. Мне случилось один раз зацепить крючком за мешок; я вытащил его посредством шнурка и нашел пришпиленную к нему крючком моей удочки плотицу.

Постоянная прикормка должна лежать с неделю, прежде чем начнется уженье; очень полезно, сверх того, побрасывать всякий день прикормки особо, горсти по две, по утрам или вечерам. Если сделать такую прикормку с весны, сейчас как сольет вода, покуда не выросла трава около берегов и на дне реки, пруда или озера и не развелись водяные насекомые, следственно в самое голодное для рыбы время, то можно так привадить рыбу, что хотя она и высосет прикормку из мешка, но все станет приходить к нему, особенно если поддерживать эту привычку ежедневным бросаньем прикормки в одно и то же время; разумеется, уже в это время предпочтительно надобно и удить.

Прикормка постоянная имеет еще ту выгоду, что менее приманивает мелкой рыбы, чем временная.

Нет никакого сомнения, что не только можно, но и должно на то удить, чем прикормлена рыба, то есть: на хлеб и на распаренные хлебные зерна; но охотники редко выдерживают такую последовательность и спешат предложить дорогим гостям вкуснейшие и любимейшие ими кушанья, как-то: червей, раков и др. В оправданье охотников можно сказать то, что на хлеб и зерна некоторые породы рыб, особенно хищных, совсем не берут; за что же рыбак добровольно лишит себя возможности их выудить, лишится разнообразия добычи, столь приятного всякому охотнику.

Делаются хлебные прикормки с конопляным маслом, с сыром; пришивают к мешку, завернувши в тряпочку, маленькие кусочки бобровой струи (даже привязывают их к крючкам): все это я пробовал, но никакой особенной пользы не видел; хлебом же или квасною гущею с конопляным маслом, по моему замечанию, скорее можно отвадить рыбу; я два раз испытал это очевидно на карасях. Я уверен, впрочем, что должна существовать такая лакомая пища для рыбы, которая имеет силу непременно собрать ее в одно место: но покуда еще не сделано этого важного открытия.

Хотя после всего мною сказанного нельзя оспоривать, что постоянная прикормка очень выгодна для уженья, но, повторяю, есть охотники, которые предпочитают уженье без прикормки. "Что за удовольствие, -- говорят они, -- поймать рыбу, которая посредством долговременной привычки сделалась почти ручною, приваженною есть корм без всякого опасения, в известное время, как дворовая птица? Тут пропадает искусство удить, тут почти равняется умеющий с неумеющим рыбаком; тут не нужны ни труд, ни забота, ни бессонные ночи. Нет, изучить, отгадать местопребывание, свойство и вкус осторожной, пугливой, вольной рыбы, привлечь и обмануть ее искусною насадкой, подстеречь ее прикосновение к крючку -- вот в чем наслаждение рыбака! Одна такая рыба стоит десяти прикормленных!" Несмотря на то, что я много уживал с прикормкой, продолжаю и теперь удить и защищаю ее выгоды, я должен признаться, что в возражении против нее -- много правды, если смотреть на уженье только с его поэтической стороны.


Об умении удить рыбу. Записки об ужении рыбы. Аксаков Сергей Тимофеевич

Об умении удить

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об ужении рыбы

Об умении удить

Нет, кажется, ничего проще, как взять удочку, насадить червячка или кусок хлеба, закинуть в воду и, когда погрузится наплавок, вытащить рыбу на берег. Все это правда, а не менее того и то правда, что существует большое уменье удить рыбу. Для приобретения вполне этого уменья надобно много опытности и даже некоторых особенных способностей. Например, нужны: ловкость в руках и искусство сохранять натуральный вид червяка, рака и насекомых, насаживаемых на крючок; острое зрение для наблюдения за движениями наплавка, иногда едва приметными и вовсе непонятными для непосвященного в таинство уженья; нужно неразвлекаемое внимание, ибо клев рыбы, смотря по временам года и по насадке, бесконечно разнообразен; нужны сметливость и догадка... Вы уже смеетесь, вы подумали, любезные читатели, что я хочу исчислять все качества, необходимые ружейному охотнику, о которых напечатано в "Совершенном егере", и дойду наконец до "острых, прямых зубов?" Хотя их не худо иметь каждому человеку, но я скажу вам нечто другое. Настоящему рыбаку, охотнику-артисту, необходимо изучение нравов рыб, а это самое трудное и темное дело, хотя рыбы живут и в прозрачных чертогах. Нравы их должно отгадывать; данных очень немного, и потому надобно иметь и проницательность и соображение, а сколько труда, беспокойства!.. Вечерняя и утренняя заря -- наилучшее время для наблюдения нравов рыб, относительно их пищи, а летом, как говорится, заря с зарей сходится... итак, наблюдателю немного часов останется спать.

Если бы кто-нибудь вздумал спросить меня хотя ради шутки: что я разумею под словами "нравы рыб?", то я отвечал бы, что под этими словами я разумею вообще природные свойства рыб, то есть в каких водах преимущественно любят жить такие-то породы рыб, что составляет их любимую пищу, в какое время года и в какое время дня держится рыба в таких-то местах, и проч. и проч.

Надобно признаться, что мы очень мало знаем эту любопытную сторону натуральной истории в жизни обитателей вод. Все, что мне случалось читать, весьма неудовлетворительно, а иногда и очевидно не верно. Рассказы рыбаков по ремеслу, которые, впрочем, редко и мало занимаются ловлею на удочку, конечно, могут быть очень полезны, но эти люди часто смотрят с отвращением на свое ежедневное, трудовое занятие, работу, доставляющую им скудный кусок насущного хлеба. У них нет любви к своему делу, следовательно не может быть внимания и наблюдательности образованного человека, но повторяю, что рассказами их очень можно воспользоваться. Говоря о каждой породе рыб отдельно, я скажу все то немногое, что знаю о их нравах, также о клеве и способах удить. Предупреждаю моих читателей, что хотя все, мною сказанное, будет совершенная правда, но легко может оказаться неудачным и даже безуспешным в исполнении. Не только в разных водах у одних и тех же пород рыб бывают разные вкусы и свойства, но в одной и той же реке нравы их изменяются с течением времени. Вероятно, это зависит от изменения свойств воды, берегов дна и обыкновенного рыбьего корма. Например, от усиленного народонаселения, скотоводства, постройки мельниц вода делается мутнее и теплее; берега теряют обраставшие их прежде травы, в разливах прудов вырастают новые, свойственные только воде мелкой и запруженной; породы рыб отчасти замещаются другими; рыба от сытного корма делается не так жадна, а с тем вместе изменяется ее клев. Итак, мне остается сказать только об одних общих правилах относительно уменья удить.

Первое. Важнейшее дело в уменье удить -- уменье хорошо устроить удочки; об этом уже было говорено, но я повторяю вкратце: удилище должно быть прямо, гладко, легко, ловко для подсечки, конец его гибок; леса должна быть ровна и ссучена не круто. Крутая леса будет свиваться, наплавок станет вертеться, крючок с насадкою приподниматься кверху, и если в этом положении возьмет рыба, то по большей части случится промах. Это несносно на уженье и даже пугает рыбу; такую лесу или надобно рассучить, что довольно хлопотно, или бросить. Узелки, которыми поводок привязан к лесе и крючку, должны быть невелики, без махров; поводок должен идти от внутренней стороны крючка; крючок -- хорошо загнутый, всегда острый: как скоро жало притупляется, сейчас переменить крючок;

[Чтобы жало крючка не тупилось, надобно не втыкать его никогда в удилище, что делается весьма часто.]

насадка свежая, живая, насажена искусно. Вся удочка должна быть соразмерна в своих частях, красива, даже изящна. Такая удочка -- большая порука за успех.

Второе. Не менее важно уметь пользоваться благоприятною погодою и временем дня. Самые драгоценные часы для уженья -- раннее утро. Нет никакого сомнения, что в это время рыба голоднее, берет охотнее и смелее, потому что вода еще не так прозрачна, и что оттого рыба заклевывает вернее. Вечером также рыба берет охотнее, чем в продолжение дня, особенно поздно вечером: тогда и крупная рыба начнет смело ходить около берегов даже на местах очень чистых и мелких, и хотя рыба ест во всякое время дня, но вечером она жаднее ищет корма. Чем жарче погода, тем надобно удить ранее: среди лета, в ясные знойные дни, едва блеснет белая полоса на востоке, охотник должен быть на месте уженья: мы разумеем уженье крупной рыбы и особенно на прикормленном месте; покуда рыбак бросит прикормку, разовьет и насадит старательно удочки, уже займется заря, начнут выскакивать пузыри со дна на поверхность воды от идущей со всех сторон рыбы, и клев наступает немедленно. Он не продолжается долго, часов до шести. Как только солнце хорошенько обогреет и лучи его поглотят утреннюю прохладу, ступайте на другое место удить среднюю или мелкую рыбу, или ступайте с своею добычею домой и ложитесь спать. В дождливую и прохладную погоду не нужно начинать удить так рано, особенно весной и осенью, даже можно удить почти целый день.

Третье. Весьма также важно знать, в каких местах, в какое время года и в какую погоду держится рыба. Можно получить об этом некоторое понятие, прочтя все написанное мною; но узнать настоящим образом этого нельзя по одному описанию; тут необходимо знание опытное, собственное наблюдение. Иногда место и время кажется очень хорошо, со всеми выгодами, а рыбы нет или она не берет; иногда совсем наоборот: рыба клюет и в дурное время и на плохих местах. Никак нельзя оспоривать, что у рыбы есть любимые места, по-видимому, без всякой причины. Самые благоприятные дни для уженья -- дни теплые, серые, с перепадающими дождями и особенно тихие: при одном только уженье окуней и плотвы даже сильный ветер бывает иногда полезен. В знойные, безоблачные дни можно удить только рано поутру и поздно вечером (о полдневном уженье поговорю особо); но в серые, с перепадающими дождями дни можно удить целый день. Хотя иногда набежит туча с грозой и сильным вихрем, с частым и крупным дождем, который забьет ваши наплавки под траву, в шумные брызги и пузыри изрубит гладкую поверхность воды, взмутит ее, если она неглубока, отнесет длинные плетеницы трав туда, где их не бывало, так изменит положение места уженья, что вы сами его не узнаете... но туча пронеслась, влажная, парная теплота разливается в воздухе, мгновенно наступает глубокая тишина, все приходит в порядок: круглые, зеленые лопухи медленно отплывают на свое прежнее место, длинные листья прибрежной травы снова расстилаются широко над водою, и рыба, испуганная на время внезапным возмущением стихий, с новою жадностью бросается на ваши, между тем оправленные, крючки. Теперь поговорим собственно о процессе уженья.

Четвертое. Охотник должен наблюдать возможную тишину и стараться, чтобы рыба его не видала, особенно, если вода светла, место неглубоко и удочки закидываются недалеко от берега. На воде мутной, на значительной глубине, также под шумом мельничных колес или падающей воды и при далеком закидывании удочек можно наблюдать менее осторожности.

Пятое. Удочку должно закидывать, не шлепая по воде удилищем, всегда подальше и потом привесть на то место, на котором вы назначаете держаться наплавку (не дав крючку лечь на дно); закинутую же удочку никак не должно подтаскивать к берегу, а если это нужно, то вынуть ее совсем и закинуть ближе: подтаскивая, сейчас заденешь за какую-нибудь неровность дна.

Шестое. Без надобности не должно часто вынимать удочки, особенно при уженье крупной рыбы: этим можно испугать ее; но если беспрестанно дергает мелкая рыба, то неминуемо должно часто вынимать и оправлять или переменять испорченную насадку; но делать это следует осторожно и тихо.

Седьмое. Никогда не должно употреблять много удочек. Если вы удите со дна, можете закинуть три удочки, никак не более, насадив их разною насадкою, если она у вас есть и если место уженья просторно. При малейшем движении наплавка надобно сейчас положить руку на удилище, не пошевеля его с места, чтобы в ту же минуту, как скоро рыба погрузит наплавок или значительно потащит в сторону, можно было ее подсечь. Если наплавки ходят на весу, то более двух удочек употреблять не должно: ибо тут иногда вслед за первым движением мгновенно следует погружение наплавка и лишнее число удочек будет мешать; если же вы удите мелкую рыбу, которая берет часто посреди беспрестанного дерганья, то надобно удить на одну удочку и держать удилище в руке, иначе вы будете кидаться от одной удочки к другой и на обеих пропускать время, благоприятное для подсечки.

Восьмое. Знание времени, поры для подсечки, без сомнения, всего важнее в уменье удить; но сделать общее правило, когда надобно подсекать, невозможно, ибо у всякой рыбы особый клев и особая подсечка, и та изменяется по изменению характера клева и времени года; хотя о ней будет сказано при описании каждой рыбы отдельно, но это дело так важно в уменье удить, что о нем стоит поговорить особенно. Я слыхал всегда от старых, опытных рыбаков, что всего нужнее дать рыбе заклевать хорошенько, то есть: проглотить насадку вместе с крючком и утащить наплавок на дно. Я долго и слепо этому верил; но впоследствии, при собственном внимательном наблюдении, убедился, что это правило никак нельзя принимать безусловно. В отношении к рыбам хищным оно верно всегда, наплавок, точно, погружается; но в отношении к другим породам рыб, особенно некрупным, это правило вредно: они не проглатывают, а берут насадку в рот и плывут в сторону, очень часто не утаскивая наплавка; если встретится какое-нибудь препятствие (и оно встретится непременно от упора натягиваемой лесы), особенно если рыба услышит жесткую спинку крючка, а всего более, если уколется его жалом, то она сейчас выбросит насадку вместе с крючком. Итак, потяжка наплавка, то есть время, когда он поедет в сторону, особенно при некотором наклонении нижнего конца -- есть настоящая пора для подсечки. Подсекать должно всегда живо, но не слишком сильно, всегда несколько вверх и в противоположную сторону той, куда рыба тащит наплавок. Это последнее правило еще нужнее соблюдать, когда удишь со дна.

Девятое. Как можно надобно стараться, чтобы не класть удилища на воду и не погружать их концов в воду. Если позволяет место, то можно легонько втыкать концы удилищ в берег, или класть их на береговую высокую траву, или подставлять под них рогульки, которые заблаговременно можно воткнуть у берега в воду на местах, где вы постоянно удите. Это чрезвычайно нужно для скорости и верности подсечки. В таком случае необходимо класть удилища на воду, если она, по отмели, далеко проросла травою, так что удилище едва достает ее края, а иногда и не достает. При таком неудобном уженье надобно тащить заклевавшую рыбу, если можно, прочь от себя или прямо до самой поверхности воды и потом выкинуть на берег. Это делается для того, чтобы рыба не запуталась в траве, куда она (особенно крупная) сейчас бросается.

Десятое. Леса, от удилища до наплавка, особенно, если она длинна, не должна слишком много погружаться в воду; она может задеть за что-нибудь на мелком дне у берега, и вы сделаете промах.

Одиннадцатое. Не должно вытаскивать рыбу с одного приема, из всей силы: у мелкой рыбы вы станете рвать губы и забрасывать так далеко на берег, что иногда не скоро в траве и найдете, даже потеряете; а с крупной рыбой можете порвать лесу или сломать удилище. Надобно быстро подсечь, и если рыба невелика, то легонько ее вытащить; если же вы послышите большую рыбу, то после подсечки, которая должна быть довольно сильна, чтобы жало крючка могло вонзиться глубже, надобно дать ей свободу ходить на кругах, не ослабляя лесы, и не вдруг выводить на поверхность воды, а терпеливо дожидаться, когда рыба утомится и сделается смирна; тогда, смотря по удобству берега или подведя поближе, взять ее рукою под жабры, если берег крут -- или вытащить ее таском, если берег полог, для чего надобно отбежать назад или в сторону. Впрочем, это непростительная вина удить, не имея с собою сачка в таких местах, где может взять крупная рыба. При вытаскивании крупной рыбы без сачка, увидев и услышав ее, надобно подводить к берегу, особенно крутому, в таком положении, чтобы голова рыбы и верхняя часть туловища были наружи и приподняты кверху: само собою разумеется, что это можно сделать с толстой крепкой лесою, в противном случае надобно долго водить рыбу сначала в воде, потом на поверхности и подтаскивать ее к берегу очень бережно, не приподымая уже головы рыбьей кверху, и потом взять ее рукою, но непременно в воде.

Двенадцатое. Если возьмет очень большая рыба и вы не умеете или не можете заставить ее ходить на кругах в глубине, если она бросится на поверхность воды и пойдет прямо от вас, то надобно попробовать заворотить ее вбок, погрузив удилище до половины в воду; если же это не поможет и, напротив, рыба, идя вверх, прочь от вас, начнет вытягивать лесу и удилище в одну прямую линию, то бросьте сейчас удилище в воду. Это одно спасение: если вы станете упорствовать, то потеряете и рыбу и удочку, ибо без гиби, происходившей от конца удилища, леса непременно и в одну минуту порвется. Рыба утомится, плавая на брошенном вами удилище, и прибьется или к берегу, или запутается в траву на мелком месте: там можете вы удобнее взять ее руками.

Тринадцатое. При вытаскивании большой рыбы никогда не должно брать рукой за лесу, хотя бы и казалось это очень удобным: тут может случиться та же потеря, о которой я сейчас говорил. В одном только случае надобно прибегнуть к этому средству: если у вас переломится удилище очень высоко тогда, нечего делать, надобно поймать обломанный конец удилища и полегоньку подвесть рыбу к мелкому месту или пологому берегу и, взяв рукой за лесу на аршин или менее от рыбы, выволочь ее таском на берег. Если же место глубоко и берег крут, то, подведя к нему рыбу и придерживая наслаби левою рукою за лесу -- правою взять рыбу под жабры и выкинуть на берег, как уже и было мною сказано. Должно всегда помнить, что леса, особенно не толстая, только потому выдерживает тяжесть большой рыбы, что она плавает в воде, что вода гораздо гуще воздуха, следовательно лучше поддерживает рыбу, и что гибкий конец удилища служит, так сказать, продолжением лесы.

Четырнадцатое. Если рыба на удочке запутается в траве, то никак ее не тащить; напротив, ослабить лесу и дать рыбе свободу выпутаться самой из травы, что она почти всегда сделает: нужно только терпение. Наплавок или леса сейчас вам покажет, что рыба пошла в ход; тогда надобно проворно вывести ее на чистое место и далее поступать так, как я сейчас говорил. Если же по прошествии долгого времени рыба не отпутывается и слышно по руке, что она крепко затянулась и задела на дне за корни травы или корягу, то надобно лезть в воду и отцепить руками: тут сохранится иногда и удочка и рыба, или надобно достать длинный шест, вырезать на тонком конце его углубление (род рогульки) и, дойдя им по лесе до крючка и до корня травы, за которую он зацепил, легонько вырвать траву из дна или отцепить от коряги; в этом случае рыбу уже трудно сохранить.

Пятнадцатое. Никогда не должно уходить с места, не попробовав поудить на удочки разной величины и разной глубины и на все роды насадок, какие у вас есть. Рыба бывает непостижимо своенравна и прихотлива, по крайней мере так кажется нам по нашему неведению: сколько раз со мной случалось, что на удочку, хуже других устроенную, не на месте лежащую, на один и тот же обрывок червяка или рака беспрестанно брала хорошая рыба, тогда как наплавки других удочек, во всем ее превосходящих, с живою, лакомою насадкой, лежали неподвижно; таким указанием пренебрегать не должно, и, не мудрствуя лукаво, советую, оставя другие удочки, продолжать удить на ту, на которую берет, то есть на счастливую, насаживая на нее не целых червей и раков, а небольшие обрывки их и закидывая удочку на то же самое место. Кто знает, может быть положение дна так выгодно для лежания насадки, что она видна со всех сторон?

Шестнадцатое. Хотя справедливо мнение, признанное всеми рыбаками, что рыба ходит высоко в августе и сентябре, а в прочие месяцы ходит низко, но к этому надобно прибавить, что состояние погоды совершенно изменяет ход рыбы. Если погода стоит жаркая и солнечная то еще в исходе июля рыба поднимается высоко и держится под навесом трав, преимущественно широколистных, что продолжается в августе и даже в сентябре -- до наступления холодного времени; впрочем, рыба опускается не столько от холодной погоды, как от дождей и сильных ветров: вообще, крупная рыба держится глубже мелкой. Итак, главнейшее правило состоит в том, чтобы соображаться с временами года и состоянием погоды: на дворе тепло, ясно и тихо -- рыба гуляет везде, даже по самым мелким местам (особенно вечером), следовательно там и надобно ее удить; наступает ненастье, особенно ветер -- рыба бросается в траву, прячется под берегами и кустами: должно искать ее там; наступает сильный холод -- рыба становится на станы, то есть разделяется по породам, собирается стаями и ложится на дно в местах глубоких: надобно преследовать ее и там и удить очень глубоко. Такие станы, известные рыбакам, и зимою дают возможность, прорубя над ними проруби, удить рыбу, несмотря на стужу.

Кажется, я все сказал, что более или менее составляет уменье удить или к нему относится. Говоря сколько можно вообще, я не мог избегнуть и частностей, которые неминуемо должны повториться в своем месте.

Теперь следует сказать несколько также общих замечаний о "клеве" и причинах неудачи в уженье, зависящих от характера самого рыбака.

Рыба не всегда клюет одинаково. Никак нельзя ручаться, чтоб превосходный клев вдруг не изменился. У рыбаков существуют на этот счет разные мнения. Одни говорят, что рыба перестает брать перед ненастьем, что она слышит ненастье, и я считаю это мнение справедливым. Много раз случалось мне замечать, что в прекрасную погоду вдруг рыба переставала брать, и почти всегда, через сутки или ближе, наступало упорное ненастье, то есть сильные, продолжительные дожди с холодным ветром. Я замечал также, что рыба потом привыкала к дурному времени и начинала опять брать, хотя не так хорошо, как прежде; за сутки же до наступления ведра клев восстановлялся прежний. Другие рыбаки убеждены, что рыба отлично берет "на молодую" и очень плохо -- на "ущерб месяца". С этим согласиться я не могу, потому что мои наблюдения этого не подтверждают. Вот положения, выведенные мною из многочисленных опытов и не подлежащие сомнению: 1) Рыба клюет жаднее, когда нет травы, и предпочтительно весной, сейчас по слитии полой воды. 2) Чем жарче становится летом, тем хуже клюет рыба, и в сильные летние жары только самое раннее утро и поздний вечер могут дать рыбаку что-нибудь порядочное. 3) В середине лета рыба очень неохотно клюет на навозного червяка, а на хлеб лучше, чем в другое время года; всего же лучше -- на рака, особенно линючего. 4) Прохладная, не ярко солнечная погода выгоднее для уженья летом, потому что рыба менее гуляет и держится глубже на местах, известных охотнику.

Никак нельзя спорить, что в уженье, как и везде, многое зависит от счастья и что есть счастливые рыбаки, так же как есть счастливые игроки. Иначе мудрено будет объяснить ни на чем не основанную удачу одного и ничем не заслуженную неудачу другого. Но, как счастливый игрок, без уменья, нередко, остается в проигрыше, так и счастливый рыбак, без уменья, выуживает мало. Везде надобны твердость, терпенье и уменье воспользоваться счастием. Нетерпеливый рыбак, раздосадованный тем, что у его соседа-рыбака на дурном месте, на грубо устроенную удочку, на глупую, несвоевременную насадку частехонько поклевывает рыба, а его удочки, мастерски устроенные, по-охотничьи насаженные, лежат неподвижно, нередко бросает выгодное прикормленное место, переходит на другое, на третье, пропускает удобное время и возвращается домой с пустыми руками, тогда как сосед, перейдя на оставленное им место, несмотря на плохие удочки и неуменье удить (отчего, разумеется, он потеряет половину рыбы), возвращается домой с полным кошелем. Впрочем, это более касается до характера, а не до уменья удить. Вообще не должно никогда гневаться на неудачу. Я много знавал рыбаков, у которых если сначала что-нибудь не удавалось, например: запутывалась или зацеплялась удочка, а всего хуже, если срывалась первая хорошая рыба, то они, рассердясь, и насаживать начнут дурно, и подсекать станут рано и слишком резко, да и удить бросят. Таким образом, будучи сами кругом виноваты, эти нетерпеливые охотники обыкновенно обвиняют свое несчастие.

Об уженье на крючки с готовыми, искусственными насекомыми я ничего не могу сказать, потому что сколько раз его ни пробовал, пробы были неудачны.

Уженье форели (пеструшки), кутемы и лоха, или красули, имеет совсем особенный характер, если производится на быстрых, мелких речках; в верховьях же прудов тех же самых речек, в которых иногда водятся эти породы рыб, оно ничем не отличается от обыкновенного уженья, ибо вода уже в них глубока и не совсем прозрачна. Удить форель в речках незапруженных и мелких, следовательно совершенно прозрачных, надобно с величайшею осторожностью: малейший шум, человеческая тень, мелькнувшая на поверхности воды, мгновенно заставят спрятаться под берег или корни дерев пугливую рыбу, из-под которых она не выходит иногда по нескольку часов. Высмотрев издали удобное место,

[Удобными местами считаются омуточки, ямки, где вода завертывается и бежит тише и где форель выпрыгивает иногда на поверхность, ловя червячков, падающих с дерев, мошек и других насекомых.]

надобно подкрадываться из-за кустов и, пропустив сквозь них длинное прямое удилище, на конце которого навита коротенькая леса без наплавка с небольшим грузилом, крючком и насадкою красного навозного червяка, тихонько развить лесу и опустить в воду; если рыба вас не увидит, то она схватит в ту же секунду, иногда едва допустит червяка погрузиться в воду. Если же вы опустите крючок и рыба не берет немедленно, то значит: или ее нет, или вы ее испугали. Сейчас надобно идти на другое место. Для уженья выбираются по речке, как я уже сказал, небольшие омуточки. На одном месте никогда более пяти, много шести рыб не выудишь. Иногда можно закидывать удочку, спрятавшись за крутыми берегами, густыми деревьями или кустами, не пропуская сквозь них удилища: в таком случае леса должна быть подлиннее. Надобно признаться, что уженье довольно беспокойно и утомительно. Пеструшка и особенно лох, по словам некоторых охотников, охотно берут на маленькую рыбку.

Пеструшка, хотя очень редко, попадается иногда довольно большая; я не выуживал более двух с половиною фунтов, но достоверно знаю, что другие рыбаки выуживали в пять фунтов и более. Лох бывает огромной величины: я видел лоха в двадцать семь фунтов; он зашел, в весеннее водополье, в маленький ручей и был пойман недоткой. В небольшой речке и на малой глубине возиться с рыбой очень трудно. Водить неловко, из берегов торчат корни, на берегах кусты и деревья, а лесы по большей части бывают нетолстые, крючок небольшой, удилище негнуткое, а рыба самая бойкая... Беда да и только! При таких обстоятельствах мудрено избежать несчастной потери. Впрочем, очень крупная рыба редко берет в маленьких омуточках, а более в верховьях прудов, в местах глубоких: там хорошему охотнику с средними удочками обыкновенного устройства нечего бояться отчаянных прыжков этой бешеной на удочке рыбы, и драгоценная добыча не уйдет от его сачка.

Уженье около полдён, о котором я обещал сказать особо, в жаркие летние дни производится в таких местах, где густая тень покрывает воду, как-то: под мостами, плотами, нависшим берегом, толстыми пнями и корягами, нередко торчащими в воде, под густым навесом трав, расстилающихся иногда над значительною глубиною. Особенно окуни любят стоять в тени и берут в полдни довольно хорошо; иногда хватит язь и головль даже на мелкопущенную удочку. Но только в проточных прудах, заросших камышами и травами, полдневное уженье имеет настоящее значение. Летом в жаркий день, часов с девяти утра, вся порядочная рыба уйдет из материка и чистых мест разлива в полои, проросшие разными травами и зеленым густым лесом камыша, над которым возвышается уже палочник своими пуховыми темно-коричневыми султанами. В травах и камышах всегда бывают местечки поглубже других, которые никогда не зарастают и которые называются "протоками". Вот тут-то надобно удить, разумеется на лодке. В траве около таких мест, в надлежащем расстоянии, заблаговременно втыкаются колья, к которым привязывается лодка для того, чтобы она не качалась. Тут непременно нужны длинные удилища, ибо лодка должна стоять неблизко от места уженья и удилища кладутся на траву. В камышах же ненадобно кольев. Подогнав осторожно лодку к незаросшему месту, надобно стать к нему боком, так, чтобы лодка и рыбак совершенно были спрятаны в камыше, которого горсти по две с обеих сторон захватываются и подгибаются под себя: рыбак плотно сядет на них, и лодка будет стоять неподвижно. Удилища должны лежать поперек лодки. По большей части вода бывает неглубока, тем более надобно тишины и осторожности в движениях, особенно при вытаскивании рыбы, которая очень хорошо берет в таких местах и очень крупная. Это уженье в полоях имеет особенную важность потому, что в знойное летнее время, кроме раннего утра и позднего вечера, и то на местах прикормленных, трудно выудить что-нибудь порядочное и в материке пруда, и в его верховье, и в реке, тогда как здесь добыча бывает иногда чрезвычайно изобильна и разнообразна. Весело смотреть на кружок,

[Кружком называется мешок из крепкой частой сети; в середину его вставляется обруч, нижний конец завязывается наглухо, а верхний собирается на крепкий шнурок, которым он и привязывается к чему случится.]

привязанный к лодке с противоположной стороны, в котором ходят крупные окуни, язи, головли, лини, лещи и даже щуки!

Но, кроме сказанных выше причин, полдневное уженье на лодке имеет, по крайней мере для меня, своего рода совершенно особенную прелесть. Для многих она покажется непонятною; для многих даже невыносимы палящие лучи летнего полдневного солнца, которое, отражаясь в воде, действует с удвоенною силою; но я всегда любил и люблю жары нашего кратковременного лета. Пышет знойный полдень. Совершенная тишина. Не колыхнет зеленый, как весенний луг, широкий пруд, затканный травами, точно спит в отлогих берегах своих; камыши стоят неподвижно. Материк и чистые от трав протоки блестят, как зеркала, все остальное пространство воды сквозь проросло разновидными водяными растениями. То ярко-зеленые, то темноцветные листья стелятся по воде, но глубоко ушли корни их в тинистое дно; белые и желтые водяные лилии, цвет лопухов, попросту называемые кувшинчиками, и красные цветочки темной травы, торчащие над длинными вырезными листьями, -- разнообразят зеленый ковер, покрывающий поверхность пруда. Какая роскошь тепла! Какая нега и льгота телу! Как приятна близость воды и возможность освежить ею лицо и голову! Рыбе также жарко: она как будто сонная стоит под тенью трав. Завидя лакомую пищу, только на мгновенье лениво выплывает она на чистые места, пронзаемые солнечными лучами, хватает добычу и спешит под зеленые свои навесы.

Всякому рыбаку известно, что нередко случается задевать крючками удочек за неровное дно, берег, камни, травяные и древесные корни, торчащие в воде неприметно для зрения, или ветви целых дерев, нередко в ней лежащих. Много пропадает от того крючков и даже лес. Избежать таких невзгодий нельзя, особенно если удишь в водах неизвестных; притом рыба, преимущественно окуни, именно в таких крепких местах любит держаться и, попавшись на удочку, сама натаскивает ее на задев. Итак, для отдевания удочек всегда надобно иметь гладкое железное кольцо, вершка в полтора в поперечнике, в один фунт или менее веса, привязанное на длинном, тонком и крепком шнурке; продев в него задний конец удилища задетой удочки, надобно дать кольцу свободу бежать вниз сначала по удилищу, а потом по лесе, которую в это время держать несколько наслаби: кольцо, дойдя до крючка, отденет его своею тяжестью.

[Я читал в одной французской книжке, что такое кольцо делается с двумя крючками, крепко припаянными к внешней стороне кольца один против другого, для того чтобы, задев крючьями за корягу, за которую зацепилась удочка, можно было ее вырвать и тем спасти крючок]

За неимением кольца можно довольно успешно отдевать удочки шестом, точно так, как я говорил об отдеванье запутавшейся в траве рыбы. Но может случиться, что нет ни кольца, ни шеста и некому лезть в воду, чтобы отцепить крючок -- потеря его неизбежна; остается оторвать и сколько можно сохранить лесу; для этого нет другого средства, как навивать ее на удилище до тех пор, пока она лопнет.

Никогда не должно спешить отдеванием зацепившейся удочки. Очень часто бывает, что рак затаскивает крючок в нору, а рыба -- под берег. Удилище надобно положить, не натягивая лесы; нередко случается, что через несколько времени удочка отцепится сама, то есть ее отцепит рыба, или выпустит рак, или вымоет из берега водой.

Иногда удочки отцепляются диковинным образом, но, без сомнения, это делает рыба. Я видел своими глазами, как удочку, задевшую грузилом за крутой берег, отцепила плотва, дернув книзу за крючок. Это и не мудрено; я видел, как крючок, воткнувшийся в деревянную плаху очень крепко, потому что я несколько раз сильно дергал удочку, рискуя даже оторвать -- был отцеплен рыбой, которая, схватив насаженный крючок сзади и потянув вниз, весьма легко сняла его с дерева. Этого мало -- я задел один раз крючком на глубоком месте так крепко, что, пробившись более часа, бросил удочку, чтоб не пугать рыбу и отдеть после. Через полчаса я вижу, что вдруг наплавок исчез, лесу натянуло и тащит в воду, даже удилище; я схватил его и выволок большого окуня: насадка была раковая.

Теперь следует взглянуть вообще на все породы рыб, ловлею которых мы занимаемся.


О рыбах вообще. Записки об ужении рыбы. Аксаков Сергей Тимофеевич

О рыбах вообще

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об ужении рыбы

О рыбах вообще

Стихия рыбы -- вода; назначение -- плавать в ней, для чего снабжена она многими плавательными перьями и ими же опушенным хвостом. Для погружения себя в воду и стояния на всех ее глубинах имеет она во внутренности своей пузырь, лежащий вдоль спинного хребта, наполненный воздухом и перетянутый на две неравные половинки: должно предположить, что посредством сжиманья и разжиманья этого пузыря рыба погружается вниз или поднимается вверх. Дальнейшие подробности внутреннего устройства рыб относятся уже к натуральной истории. Я поговорю о том, как и где живут они и как размножаются.

Трудно вообразить себе плодовитость рыб. Многие из них имеют такую мелкую икру и в таком множестве, что если б она оплодотворялась и выводилась вся, то каждая рыба производила бы ежегодно, может быть, миллион себе подобных и для помещения их недостало бы воды на земной поверхности. Но не то выходит на деле. Природа недаром снабдила таким изумительным обилием икры каждую рыбью самку, ибо, кроме того, что икра нередко остается неоплодотворенною, она истребляется каждую минуту окружающими ее в воде и живущими над водою в воздухе хищными врагами, для которых служит лакомой пищей. Не могу определить, в каком возрасте рыбьи самки начинают метать, или бить, икру, способную к принятию оплодотворения, а молоки самцов -- получают способность оплодотворять; но то не подвержено сомнению, что икру и молоки через год после своего рождения ежегодно имеют маленькие, молодые рыбки, не достигшие и десятой доли своей природной величины. Каждая порода рыбы мечет икру в свое определенное время, так что эта операция производится почти круглый год.

[Многие охотники утверждают, что некоторые породы рыб мечут икру по два раза в год. Но я никак не могу с этим согласиться. Хотя икра во внутренности рыб (одной и той же породы) бывает точно в разное время года, но это только доказывает, что они мечут икру в разные сроки. Я убежден, что каждая рыбья самка мечет икру один раз в год. Убежденье мое я основываю на медленности, с какою икра растет в рыбе: два раза в год -- некогда совершиться этому процессу.]

Когда наступит пора и рыбьи самки почувствуют охоту или надобность выкинуть из себя обременяющую их икру, а самцы -- молоки, и те и другие собираются стаями; самцы теснятся вплоть за самками, даже смешиваются с ними: первые выпускают икру, вторые обливают ее молоками; за ними следят другие породы рыб, преимущественно хищные: щуки, окуни, судаки, жерихи, налимы и проч., и даже не называемые хищными головли и язи.

[Я полагаю, что все без исключения породы рыб едят всякую икру, даже собственную свою.]

Все они с жадностью глотают мелкие, как мак, яички, опутанные слизью, плавающие кучками в виде клочьев шерсти или паутин, держащиеся на поверхности и на всякой глубине воды. Мечущие икру и молоки самки и самцы, особенно первые, стараются прижаться или удариться об что-нибудь жесткое; они трутся около берегов и водяных растений, предпочтительно около камыша и лопухов, около подводных коряг, корней и камней. Некоторые породы, как-то: лещи, караси и плотва, выскакивают беспрестанно из воды и шлепаются об ее поверхность, чтоб от движения и толчков свободнее вытекали икра и молоки. Сидя тихо и смирно с удочкой на берегу озера или речного залива, проросшего травами, а иногда притаясь в лодке в густых камышах пруда, я имел случай нередко, хотя поверхностно, наблюдать любопытную картину рыбьего боя:

[Процесс метанья, или боя, икры даже этих трех пород, сейчас мною названных, наблюдать очень трудно, потому что он происходит по большей части в травах или камышах, а главное потому, что рыба боится приближения человека. Некоторые рыбаки утверждают, что не самцы гоняются за самками, а напротив: самки за самцами, и всегда бывают гораздо в большем числе, чем самцы, что первые трутся около последних, загоняют их на мель, на густую траву, и, когда самец, обернувшись кверху брюшком, начнет изливать молоки, -- самки прямо в эту оплодотворяющую жидкость выпускают свою икру. Я не беру на себя решить, которое мнение справедливее. Оплодотворенная икра в теплое, солнечное время выводится через десять, двенадцать и четырнадцать дней.]

при совершенной тишине в воздухе поверхность воды волнуется, как будто ветром, от вертящейся и прыгающей рыбы; брызги летят во все стороны, и плеск воды слышен издалека. В первый раз я был очень удивлен таким зрелищем. Я подошел с ружьем к небольшому озерку, кругом обросшему высокою и плотною гривою камыша, и вдруг услышал какой-то странный шум воды; полагая, что он происходит от утиных выводок, я осторожно вошел в камыш, по колени в воде пробрался до его края и увидел -- настоящую рыбью пляску, производимую средней величины плотвою. Не вдруг догадался я, что значит такое явление, хотя слыхал о нем. Впоследствии несколько раз имел я случай наблюдать этот процесс у лещей и особенно у карасей; но при всем моем желании рассмотреть его в подробностях я никак не мог; пожиранье же икры другими рыбами я видал сам, да и нахаживал ее часто в желудках пойманных рыб.

Другие породы рыб, особенно донные, то есть ходящие или плавающие обыкновенно по дну, как-то: ерши, пескари, гольцы, лини, а всего более налимы, которые мечут икру около святок, -- при совершении этой операции, вероятно, трутся около берегов и подводных коряг или о хрящеватое, каменистое дно: последнее предположение доказывается тем, что именно на таких местах, именно в это время года, попадают налимы в морды или нероты. Выметываемая икра вышесказанными породами рыб, казалось бы, должна подвергаться меньшей гибели, потому что воды покрыты льдом да и рыба зимою не плавает везде, а стоит по своим местам; кажется, этих пород должно бы разводиться гораздо более других; но этого никак нельзя сказать, особенно о налимах. Без сомнения, есть другие причины, от которых также пропадает их мелкозернистая, бесчисленная икра.

Итак, при самом появлении рыбьих яичек начинается их истребление; оно продолжается до полного образования мелкой рыбешки, которая, будучи окружена теми же врагами, может по крайней мере прятаться от них и спасаться проворством своего плаванья и малостью роста. Кроме хищных и нехищных рыб, немало также поедает икру птица; самые главные истребительницы -- утки, чайки и вороны: утки и чайки хватают ее, плавающую в воде, даже ныряют за ней, а вороны достают ее сухопутно, ходя по берегам и по мелкой воде, преимущественно около трав, куда икру прибивает ветром и где она, прилипнув к осоке или камышу, на которые всплескивается волнами, часто обсыхает и пропадает даром. Должно предположить, что в первый год или в первые года рыба растет очень скоро, потому что после вывода из икры, мелкой, как размоченный мак, достигает она в один месяц величины овсяного зерна в шелухе. Я убедился в этом собственными наблюдениями; о дальнейшем росте рыбы, а также о долговечности ее ничего положительного не знаю. Говорят и пишут, что щуки живут до трехсот лет, а карпии -- более ста, чему, как уверяют печатно, были деланы несомненные опыты, ибо в пруды, которые никогда не сходят, но освежаются проточною водою или внутренними родниками, пускали маленьких щук и карпий с золотыми или серебряными кольцами, продетыми сквозь щечную кость, с означением на кольцах года: таких рыб ловили впоследствии (разумеется, уже потомки) и убедились по надписям годов в их долговечности.

Рыба имеет болезни, которые часто обнаруживаются черными пятнами по всему телу; если эти пятна находятся только на поверхности кожи, то рыба переносит их благополучно, но если чернота пойдет вглубь и коснется внутренних органов -- рыба умирает. Около Москвы, в речках, по большей части припруженных, замечал я, что почти каждую осень на плотве появляются черные пятнышки; здешние рыбаки уверяли меня, что это происходит от осенней морозобитной травы, которою плотва питается, и что никакого вреда от того ей не бывает: кажется, это справедливо. В небольших непроточных прудах, в которых водятся караси в большом изобилии, нередко случается, что они, особенно белые, получают сначала кровяные, а потом черные пятна, но я редко замечал, чтоб караси именно от них снули. Я сначала думал, что пятна происходят от внутренних причин, но при внимательном рассмотрении я, наконец, увидел, что они происходят от укушения крошечных зеленых червячков, которые в иные года, особенно в жаркое и сухое лето, появляются в стоячих водах в невероятном множестве; они заползают под чешую карасей и кусают их до крови: в одной ранке я нахаживал более десятка червячков. Сверх того, в таких прудах водятся большие, зеленоватые водяные черви (вероятно, вырастающие из маленьких зеленых), завертывающие себя в трубочку, как будто склеенную из осоки, -- водяные ящерицы и жуки.

[Водяные червяки имеют способность выползать до половины из своих трубочек и прятаться в них совсем. Водяные жуки -- плоские, каштанового цвета, с беловатыми по краям обводками; они проворно ползают по земле и летают быстро по воздуху: поднимаются прямо из воды и опускаются прямо в воду. Мне сказывали, что подмосковные крестьяне употребляют их вместо пиявок.]

Все они кусают и портят бедных карасей и препятствуют их размножению и полному росту, а сидящих в плетеных сажалках или прорезях даже совсем заедают. Вдобавок вся эта гадость берет на удочку, насаженную навозным червяком, и мне часто случалось вытаскивать на крючках этих отвратительных гадин. Нигде я не встречал такого обилия и разнообразия этой подводной фауны, как около Москвы.

Иногда попадается снулая рыба без всяких наружных и внутренних признаков болезни, но кишки и пузырь оказываются как будто сморщенными и несколько высохшими.

Здоровье рыбы, без сомнения, зависит от хорошей воды и пищи. Все охотники знают, что в одной воде рыба бывает жирна, вкусна и бойка, в другой -- тоща, безвкусна и вяла. Но какие качества воды и какая пища полезны или вредны для рыбы -- мы решительно не знаем. Вода действует даже на цвет рыбы: не изменяясь в своих природных пестринах и отметинах, она изменяется в их яркости или цветности единственно от пересадки из одной воды в другую. Это дознано многими опытами: озерные караси, например, по большей части бывают яркого темно-желтого или золотистого цвета, а пересаженные в копаные, глинисто-мутные пруды делаются бледно-бланжевыми; окуни в иных реках бывают очень темны и ярко-пестры, но, посидев долго в пруде, становятся светлыми, белесоватыми: точно то же делается более или менее и с другими породами рыб.

Рыба очень нередко задыхается зимой под льдом даже в огромных озерах и проточных прудах:

[Из многих, мною самим виденных таких любопытных явлений самое замечательное случилось в Казани около 1804 г.: там сдохлось зимою огромное озеро Кабан; множество народа набежало и наехало со всех сторон: рыбу, как будто одурелую, ловили всячески и нагружали ею целые воза.]

сначала, в продолжение некоторого времени, показывается она в отверстиях прорубей, высовывая рот из воды и глотая воздух, но ловить себя еще не дает и даже уходит, когда подойдет человек; потом покажется гораздо в большем числе и как будто одурелая, так что ее можно ловить саком и даже брать руками; иногда всплывает и снулая. Как скоро число прорубей будет значительно увеличено -- рыба отдыхает и скрывается. Это последнее обстоятельство произвело общую уверенность, что рыба дохнет от недостатка прорубей, то есть от недостатка продушин, в которые могли бы вылетать спершиеся водяные испарения и мог бы получаться свежий воздух. Это отчасти справедливо; но согласиться безусловно с таким заключением нельзя, и вот почему. 1) Все озера и пруды, и большие и малые, не находящиеся близ жилья человеческого, никогда не имеют прорубей, потому что некому и не для чего их делать; не имеют также и полыней, то есть мест незамерзших, бывающих, как известно, только на реках больших и быстротекущих: следовательно, в таких прудах и озерах не должна бы совсем водиться рыба, особенно в изобилии; опыт показывает противное. 2) В прудах и озерах, находящихся в селениях или близ селений, имеющих постоянные проруби для водопоя скота и других надобностей, рыба в иные года сдыхается под льдом при одинаковом числе прорубей. 3) Это сдыханье, при одних и тех же обстоятельствах, случается не каждый год, а лет через десять и более. Итак, из всего мною сказанного следует заключить, что есть какие-нибудь другие условия, при содействии которых дохнет рыба под льдом, но что независимо от этих причин рыба отдыхает, если будет увеличено сообщение воды с атмосферическим воздухом, и что содержание больших прорубей, ежедневно вычищаемых не только на прудах, не имеющих течения, и озерах, но даже на прудах проточных и даже на тихих омутистых реках, покрывающихся сплошным льдом, -- для сохранения здоровья рыбы весьма полезно.

Рыба снет иногда от примеси вредных посторонних веществ, как-то: навозной жидкости со скотных дворов и испорченной воды с фабрик и металлических заводов, если то или другое как-нибудь проникнет в озеро или пруд, преимущественно не проточный. Но на рыбу бывает повальный и внезапный мор от причин совершенно неизвестных. В последний раз мне случилось видеть такой мор в 1841 году: я жил это лето в подмосковном селе Ильинском; от него верстах в трех есть довольно большой, глубокий пруд и мельница при деревне Оборвихе на речке Сомынке; всякой рыбы много водилось в этом пруду, потому что в нем нельзя было ловить неводом и даже бреднем по множеству подводных каршей, коряг и густой травы. Я ездил туда удить почти каждый день. Один раз (в исходе июля), подъезжая к пруду, я увидел, что все берега белелись, точно по краям воды лежал снег; подошед ближе, я рассмотрел, что это была снулая рыба: окуни, плотва, язики, головлики и небольшие щурята. Мельник сказал мне, что мор начался вчера. В снулой рыбе не оказывалось никаких признаков болезни; крупные язи и огромные щуки ходили поверху и кружились; крестьяне ловили их и употребляли в пищу без всякого вреда. Замечательно, что лини, караси и ерши остались невредимы. Я сейчас попробовал удить из любопытства: рыба брала изредка, но очень тихо и вяло и выуженная казалась почти снулою. Мор продолжался дней пять и вдруг прекратился. Через несколько дней клев начался по-прежнему, и в рыбе не было заметно никакого уменьшения: в окружных водах рыба осталась совершенно здоровою. Очевидно, что это не была общая эпидемия и что причина ее была местная, находившаяся только в Сомынском пруде, в воде которого, однако, никакой перемены я заметить не мог. Мне рассказывали крестьяне, что будто какой-то пьяный солдат, поссорившись с мельником в кабаке, погрозил ему и, проходя мимо пруда, что-то в него бросил. Предоставляя на произвол каждого читателя удовлетвориться или нет таким объяснением, я, с своей стороны, скажу, что нам весьма еще малоизвестны как целительные, так и ядовитые вещества, особенно травы, которые знает народ. Одно верно, что Сомынский мор рыбы происходил не от дурмана, не от табаку, не от кукольванца, ибо действие этих отрав кратковременно и продолжается менее суток. Эти отравы производятся следующим образом: истертый в мелкий порошок табак, дурман, а всего чаще кукольванец, ибо он несравненно сильнее, смешивают с печеным хлебом или сырым тестом и раскидывают небольшими кусочками в тех местах, где более держится рыба, которая с жадностью их глотает. Через час или менее, смотря по качеству и количеству отравы, рыба делается пьяною, одурелою: выходит на мель, всплывает на поверхность воды, кружится, мечется, тычется в берега, даже иногда выскакивает на них и особенно забивается в камыши и травы, где они есть. Отравители, большею частию деревенские парни и мальчишки, нетерпеливо дожидавшиеся этой потехи, с громкими и радостными криками бегают по берегам, по мелкой воде, поросшей травою, берут снулую и ловят руками засыпающую рыбу: для крупной употребляют и сачки. Хотя в сравнении с прежним это гибельное добывание рыбы значительно уменьшилось, но, к сожалению, все уверены, что отравленная таким образом рыба, даже снулая, служит безвредною пищею для человека. Хотя трудно с этим согласиться, но положим, что такая уверенность справедлива, да для рыбы эта отрава очень вредна: та, которая наглоталась кукольванца много, умирает скоро, всплывает наверх, бывает собрана и съедена; но несравненно большая часть окормленной рыбы в беспамятстве забивается под берега, под коряги и камни, под кусты и корни дерев, в густые камыши и травы, растущие иногда на глубоких местах -- и умирает там, непримеченная самими отравителями, следовательно пропадает совершенно даром и гниением портит воду и воздух. Я даже думаю, что вся рыба, окормленная кукольванцем и отдохнувшая, потому что мало съела отравы, непременно должна долго хворать, терять способность к достижению полного роста и, может быть, к размножению своего потомства. Я замечал, что где часто окармливали рыбу, там она значительно уменьшалась, хотя число пойманной посредством отравы ничего не значило в сравнении с числом рыбы, какое вылавливали прежде ежегодно, в той же воде, обыкновенными рыболовными снастями. Замечено также, что после отравы кукольванцем рыба перестает брать на удочки.

Хищные породы рыб питаются мелкою рыбешкой; нехищные -- глотают все, что ни попало: тем не менее питанье этих последних иногда дело загадочное. В прудах, озерах и реках, поросших и проросших водяными травами и растениями, рыба кормится ими и водящимися около них водяными насекомыми и гадинами. Это понятно, и все рыбаки знают, что самую питательную пищу предоставляет рыбе молодой камыш, первые побеги которого на вкус сладки. Если подойти тихонько к пруду или озеру камышистому и травянистому и послушать внимательно, то удивишься, какой странный и неумолкаемый шум, даже чавканье, производит рыба, кушая траву. Но чем питается нехищная рыба в больших реках, текущих всегда в берегах песчаных, на которых не растет ни одной былинки, дно которых также песчано и чисто и где очень мало водится водяных насекомых? Наконец, чем питается рыба в деревянных сажалках, с деревянным дном, называемых прорезями (потому что они прорезаны или просверлены), в которых обыкновенно рыбаки держат пойманную рыбу иногда по нескольку месяцев и никогда ее не кормят? На эти вопросы я отвечать удовлетворительно не умею. Поневоле надобно согласиться с мнением рыбаков, которые говорят, что рыба, кроме всякой другой пищи, питается тиною, илом, землею, песком и даже -- одной водой. Пребыванье в сажалках без корма только этим и можно объяснить, допустив предварительно, что всякая вода содержит в себе множество инфузорий, неприметных для глаза человеческого, следовательно питательна для рыбы уже сама по себе.

Весною, при наступлении водополья, как скоро вода сделается мутна, реки начнут прибывать и подниматься, рыба также поднимается кверху и идет против воды, сначала около берегов: тут ловят ее во множестве саками. Когда же реки выступят из берегов и разольются по поемным местам, рыба также разбредется по полоям, не переставая упорно стремиться против течения воды. Это инстинктивное стремление бывает так сильно, что не видавши трудно поверить: несмотря на ужасную быстрину, с которою летит спертая полая вода, вырываясь в вешняках или спусках из переполненных прудов, рыба доходит до самого последнего, крутого падения воды и, не имея уже никакой возможности плыть против летящего отвесного вниз каскада -- прыгает снизу вверх; беспрестанно сбиваемые силою воды, падая назад и нередко убиваясь до смерти о деревянный помост или камни, новые станицы рыб беспрестанно повторяют свои попытки, и многие успевают в них, то есть попадают в пруд. Во время весенних разливов рыба заходит в самые вершины рек, речек и ручьев; заходит в такие места, что трудно поверить, стоя на таком месте летом, чтобы тут ловили крупную рыбу крыленами или вятелями, ставя их сначала по течению, а потом против течения воды. Но как скоро дрогнет вода, то есть пойдет на убыль, рыба поворачивает назад и с таким же стремлением скатывается вниз, с каким до сих пор шла вверх, для чего немедленно бросается она из мелких мест в глубокие, из разливов -- в материк. Нередко случается, однако, что, зайдя слишком высоко или далеко в луговые поймы, не находит она водяного пути для возвращения в реку и остается в ямках и бокалдинах: если увидят люди, то поймают ее, а если нет и бокалдины высыхают уединенно, рыба гибнет и достается на пищу воронам и разным другим птицам -- иногда и свиньям. Рыба, застигнутая внезапно обмелением водяных сообщений в ямах, или, по-московски, в бочагах, переходит иногда из одного в другой сухопутно, прыгая по тому мокрому следу, где недавно бежала вода. Если же хотя крошечный ручеек останется, она перепрыгает по нем вниз непременно. Даже из копаных сажалок или прудков, сквозь которые протекает ручеек, рыба уходит этим самым способом, если только берега низки. Такие весенние путешествия рыбы снизу вверх и обратно повторяются отчасти при всякой случайной, но значительной прибыли воды: при внезапном прорыве огромных прудов и при паводках, случающихся от сильных и продолжительных дождей.

Не все породы рыб могут жить в одной и той же температуре воды: для одних нужна чистая, быстрая и холодная вода, для других -- более теплая, тихая и даже стоячая, имеющая дно иловатое и тинистое. Я скажу об этом поточнее в описании рыб, а здесь означу только порядок, следуя которому живет одна порода за другою почти во всякой реке. Большая часть рек начинаются холодными, как лед, ключами; протекая на открытом воздухе, прогреваясь солнечными лучами, увеличиваясь разными притоками -- они постепенно теплеют. В самой голове таких ключей или родников живет форель, то есть пеструшка, кутема и лох, или красуля; за ними лошок, голец и налим. Потом появляются головль, плотва, окунь, щука и пескарь; далее -- уклейки, ельцы, ерши, язи, судаки и жерихи, если вода велика; наконец -- лещи, лини, карпии и караси. Некоторые из поименованных пород, как-то: гольцы и караси, могут жить и водиться в водах самых холодных и самых теплых, в самых чистых и в самых грязных. Разумеется, точность такого порядка иногда нарушается; но где же нет исключений от причин и обстоятельств местных. Итак, все породы рыб могут жить в одной и той же реке, если течение ее продолжительно, только одни выше, где вода холоднее и чище, а другие ниже, где вода теплее и мутнее: в этом убедиться нетрудно, исследовав течение какой-нибудь порядочной реки. В водополье вода везде одинакова: везде мутна и холодна, и рыба, обыкновенно обитающая в теплой сравнительно воде, поднимается вверх до самых холодных ключей; но при возвращении назад, если случайно что-нибудь захватит ее в таких местах, где вода для нее еще холодна, или, наоборот, скатится она слишком низко, так что вода для нее окажется уже тепла, -- рыба или поднимется выше, или опустится ниже, только непременно отыщет сродную ей температуру. Если не может этого сделать в тот же год по причине прудовых затворов и решеток, то непременно сделает в следующую весну. Непреодолимость такого стремления к обычной температуре воды испытали многие охотники, пробуя развесть у себя в пруду те породы рыб, которые водились в той же самой реке, только несколько верст пониже. Все усилия оказывались бесполезными: сажали рыбу мелкую и крупную, днем и ночью, во все времена года, держали сначала месяца по два в сажалках, загороженных в том же пруду, -- ничто не помогало. Весной рыба поднималась вверх, так что ее ловили верст за пятнадцать выше, и потом вся без остатка скатывалась вниз. Итак, оставалось одно средство: заставить рыбу выметать икру в той самой воде, где назначалось жить ее потомству, и оно иногда удавалось.

В проточных небольших родниковых прудах, имеющих всегда свежую и даже холодную воду, которые весной мало прибывают от полой воды и никогда не уходят, спуски которых всегда загораживаются решетками и верховья мелки, будет жить всякая рыба, хотя бы температура воды не сходствовала с натурою рыбы, но будет только жить, а не водиться: даже не достигнет полной природной величины своей. Самый лучший способ, да и более удающийся, к разведению известных рыбьих пород в проточных и непроточных прудах, в которых они сами собой не держатся или не заводятся, состоит в следующем: надобно ловить рыбу, которую желаешь развесть, перед самым метаньем икры; на каждых шесть икряных самок отобрать по два самца с молоками, посадить их в просторную сквозную огородку или сажалку, устроенную в назначенном для того пруде; когда из выметанной в свое время икры выведется рыбешка и несколько подрастет -- загородку разобрать всю и рыбу выпустить в пруд: старая уйдет, а молодая останется и разведется иногда, если температура воды не будет уже слишком много разниться с тою, в которой была поймана старая рыба. Точно таким образом разводят и раков.

[Я имел случай убедиться, что раки могут жить в густой тине или в речном иле глубиною более аршина от земной поверхности. Один раз, в исходе лета, при мне чистили сруб родникового колодца, глубиною с лишком в два аршина, который весеннею полою водою поднимался и был доверху занесен земляным илом и тиной очень плотно; не знаю, почему он не был вычищен ранее. На полуторааршинной глубине, где пошла земля помокрее, начали попадаться крупные, живые раки; их выкидали десятка два, и они были отлично жирны и вкусны; итак, раки могут обходиться почти без воздуха.]

Я сейчас говорил о том, как иногда бывает трудно разводить некоторые породы рыб в такой воде, где прежде их не было; но зато сама рыба разводится непостижимым образом даже в таких местах, куда ни ей самой, ни ее икре, кажется, попасть невозможно, как, например: в степных озерах, лежащих на большом расстоянии от рек, следственно не заливаемых никогда полою водою, и в озерах нагорных. Оренбургской губернии, в Стерлитамацком уезде, есть на реке Белой несколько отдельно друг от друга стоящих гор, очень высоких и видных с луговой стороны верст за сорок. Когда небо покрыто тучами, они живописно белеют на темном горизонте.

[Я недавно с удовольствием прочел несколько строк об этих горах в статье г. Авдеева "Поездка на кумыс", напечатанной в декабрьской книжке "Отечественных записок" 1852 года.]

Не знаю, что теперь находится на их вершинах, но лет пятьдесят тому назад на двух из них были небольшие озера с чистою и холодною водою, и в одном озерке, кажется на горе Юрак-Тау, водились караси, а может быть, и другая рыба. Как они могли попасть туда -- объяснить трудно. Я знал также один из так называемых в Оренбургской губернии провалов (круглые, более или менее глубокие ямы, имеющие фигуру воронки) в вершинах реки Ика; этот провал с незапамятных времен, как и многие другие, с весны сохранял долго снег, а летом был совершенно сух, так что в нем, сверху по бокам, росла лесная малина. Вдруг слышу, что он наполнился водою, а года через два -- что в воде завелись караси: и в том и в другом явлении я удостоверился своими глазами. Повторяю мой вопрос: как могли попасть туда караси, когда озера с карасями, самые ближайшие, находились в пяти верстах от провала? Надобно допустить известное предположение, что птица (всего скорее чайка или ворона), проглотив где-нибудь рыбью оплодотворенную икру, залетает потом в такие места, на такую воду, где прежде рыбы не водилось, выкидывает икру в своем помете и что пищеварительный сок птичьего желудка или зоба не лишает эту икру способности вывесть из себя маленьких рыбок. Таким только образом можно объяснить появление рыбы на горе Юрак-Тау и в Икском провале, хотя я и должен признаться, что такое объяснение меня не вполне удовлетворяет.

Рыба имеет тонкий слух и острое зрение, особенно форель, но, кажется, рыба вообще больше боится стука, чем вида человека или животного, по крайней мере скоро к ним привыкает; но к звуку она чувствительна до невероятности; звуком можно ее оглушить до беспамятства, чему служит доказательством всем известное глушение рыбы ударами дубинки по тонкому осеннему льду. Рыбаки знают, что на рыбу сильно действует самый слабый звук. Кому из них не случалось смирно стоять или сидеть близ закинутых удочек, ожидая крупной рыбы, и видеть, как мелкая, поднявшись вверх, покрывает и рябит всю поверхность воды около его наплавков? Вдруг рыбак кашлянет или чихнет -- и как брызги во все стороны рассыплются серебряные стайки мелких рыбок, точно мгновенный дождь спрыснул воду; то же делается от всякого внезапного звука или появления щуки, большого окуня, жериха и других хищных рыб.

Почти все молодые рыбки, особенно некоторые из пород не очень крупных, так красивы, или, лучше сказать, так миловидны, резвы и чисты, что народ на юге России употребляет слово рыбка как слово ласки, нежности -- в похвалу красоте и прелести девической. Оно нередко встречается в народных малороссийских песнях, в которых чувство любви если не так глубоко, не так серьезно, как в старинных песнях великорусских, зато нежнее, эстетичнее, так сказать. В повести Гоголя "Майская ночь, или Утопленница" молодой казак Левко, вызывая из хаты свою милую Галю разными нежными словами, между прочим говорит: "Сердце мое, рыбка моя, ожерелье! Выгляни на меня. Просунь сквозь окошечко хоть белую ручку свою..." Для великорусского крестьянина это слишком нежно; но и он очень любит смотреть на всякую рыбу в воде, весело мелькающую на поверхности, сверкающую то серебряной, то золотой чешуей своей, то радужными полосами; иногда тихо, незаметно плывущую, иногда неподвижно стоящую в речной глубине!.. Ни один, от старого до малого, не пройдет мимо реки или пруда, не поглядев, как гуляет вольная рыбка, и долго, не шевелясь, стоит иногда пешеход-крестьянин, спешивший куда-нибудь за нужным делом, забывает на время свою трудовую жизнь и, наклонясь над синим омутом, пристально смотрит в темную глубь, любуясь на резвые движенья рыб, особенно, когда она играет и плещется, как она, всплыв наверх, вдруг, крутым поворотом, погружается в воду, плеснув хвостом и оставя вертящийся круг на поверхности, края которого, постепенно расширяясь, не вдруг сольются с спокойною гладью воды, или как она, одним только краешком спинного пера рассекая поверхность воды -- стрелою пролетит прямо в одну какую-нибудь сторону и следом за ней пробежит длинная струя, которая, разделяясь на две, представляет странную фигуру расходящегося треугольника... Нужно ли говорить после этого, что рыбак-охотник глядит на всякую рыбу еще с большею, особенною любовью, а на крупную и почему-нибудь редкую глядит с восхищением, с радостным трепетом сердца! Не охотникам, может быть, покажутся смешны такие выражения; я не буду тем оскорбляться -- я говорю охотникам, и они поймут меня! Каждый из них, достигнув старости, находит отраду в воспоминании того живого чувства, которое одушевляло его в молодости, когда с удочкой в руке, забывая и сон и усталость, страстно предавался он своей любимой охоте. Он, верно, с удовольствием вспоминает это золотое время... И я помню его, как давнишний, сладкий и не совсем ясный сон; помню знойные полдни, берег, заросший высокими, душистыми травами и цветами, тень ольхи, дрожащую на воде, глубокий омут реки, молодого рыбака, прильнувшего к наклоненному над водою древесному пню, с повисшими вниз волосами, неподвижно устремившего очарованные глаза в темно-синюю, но ясную глубь... И сколько рыбы кипело в ней! Какие язи, головли, окуни... И как замирало сердце юноши, как стеснялось дыханье... Давно уже это было, очень давно! Молодые охотники и теперь испытывают то же, и дай бог им надолго сохранить это живое, невинное чувство страстного рыбака.

Приступаю к описанию пород рыб мне известных, которые берут на удочку. Начну с мелкой рыбы, никогда не достигающей значительной величины, потом скажу о породах крупных, но не хищных, очень редко питающихся рыбою, и, наконец, о породах собственно хищных, для которых мелкая рыбешка составляет существенную и почти единственную пищу.


Лошок. Записки об ужении рыбы. Аксаков Сергей Тимофеевич

Записки об ужении рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об ужении рыбы

1. Лошок

[Недавно я узнал, что "лошки" называются в Можайском уезде "голопузкой", а в Верейском -- "свинобойкой". Вероятно, они водятся и в других губерниях.]

Самое имя этой красивой рыбки указывает, что оно уменьшительное от имени рыбы лох, и оно недаром дано ей: красные, черные и белые крапинки, которыми она испещрена, очень похожи на крапины лоха, или красули, достигающей огромной величины; но рыбка, о которой я говорю, -- самая маленькая рыбка: лошок в два вершка -- редкость по величине. Они водятся в маленьких родниковых речках и всегда появляются большими стаями. Иногда в омуточке прозрачного ручья вдруг видишь, что светлое везде дно покрыто чем-то черным: это лошки, которые в несколько рядов стоят друг на друге, и обыкновенно покрупнее внизу, а самые мелкие сверху. Нетрудно наловить их сколько угодно недоткой из рединки, частым саком или хребтугом,

[Хребтугом называется раскрытый мешок из рединки же, в котором задают лошадям овес.]

привязанным двумя узкими боками к двум палкам; но если не случится под руками и этих нехитрых рыболовных снастей, а есть небольшая удочка, то лошки станут беспрестанно брать на навозного червяка (без хвостика вернее) и простую муху: чем удочка меньше, тем лучше. Разумеется, никто не станет удить лошков без особенной надобности, я сам помню, что уживал их только в ребячестве; но они очень могут понадобиться, ибо составляют превосходную насадку для уженья окуней и всякой хищной рыбы средней величины. Я видел лошков только в Оренбургской губернии; там водились они в большом изобилии и даже не в маленьких речках, а в таких, на которых стояли мельницы постава на четыре, и я очень помню бесчисленные станицы лошков, лежащие на дне под мельничными водяными колесами. Но умножившееся народонаселение взмутило чистоту и прозрачность тамошних прекрасных речек и ручьев, и лошков становится гораздо меньше. Жареные лошки на сковороде составляют вкусное блюдо; их готовят не чищеных, а выдавливают руками и хорошенько промывают.


Верховка. Записки об ужении рыбы. Аксаков Сергей Тимофеевич

Записки об ужении рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об ужении рыбы

2. Верховка

Это также самая маленькая рыба: не больше лошка, только лошок кругл, а она плоска. Верховка так похожа на уклейку, что многие считают их за одну и ту же рыбу, только в разных возрастах; но это несправедливо. Я знаю много рек в разных губерниях, в которых изобильно водится уклейка, под именем сентявки, или белоглазки, но в которых решительно нет верховки. Имя дано ей по ее свойствам: она любит плавать на поверхности воды и часто ложится на бок, блестя на солнце несколько синеватою серебряною белизною, точно как будто всплыла уснувшая рыбка. Где много ее, там она очень надоедает: вертясь кругом удочки с быстротою молнии, она беспрестанно трогает и поталкивает с разбега ваши крючки, грузила, лесы и даже наплавки, особенно, если вы удите не со дна. Ее можно выудить только на самую маленькую удочку, насаженную на тоненького червячка или на крошечный кусочек хлеба, а всего скорее на муху; наплавок надобно пускать как можно мельче: она редко его погружает, но быстро тащит в сторону... Она также пригодна только для насадки крючков на хищную рыбу, и только с этой целью может удить ее рыбак. Около Москвы, во всех реках и чистых прудах, водится в большом множестве, а в Оренбургской губернии ее нет.


Голец. Записки об ужении рыбы. Аксаков Сергей Тимофеевич

Записки об ужении рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об ужении рыбы

3. Голец

Имя его происходит от свойства кожи: она гола, на ней нет никакой чешуи; она очень тонка и скользка, какого-то неопределенного цвета: серовато-желтоватого или бланжевого с неправильными, неясными пятнами, более или менее темными. В одной и той же воде одни гольцы бывают светлее, а другие гораздо темнее. Вообще в речках и ручьях они темнее, а в прудах, особенно в сажалках, -- желтее. Голец не вырастает длиннее трех вершков, и то большая редкость; он совершенно кругл и пузаст; самые крупные бывают толщиною в большой палец мужской руки; маленький ротик его имеет усы. Мечет икру в апреле. Отличительное свойство гольца состоит в том, что он водится во всех водах, начиная от копаного, тинистого, нечистого, теплого летом пруда до холодного и прозрачного, как лед, горного источника. Он первый с форелью (если не прежде ее) появляется в голове родников, лежа иногда под самыми теми камнями, из-под которых бьет девственная струя воды. Вообще гольцы так мелки, что редко кто-нибудь занимается собственно их уженьем, да и клюют они в реках очень мало; но в омуточках ручьев и прудах, где иногда они разводятся до невероятного множества и берут беспрестанно, -- по-моему, очень весело их удить. Они исключительно клюют на одного навозного червячка. Крючки надобно употреблять меньшего разбора из средних, потому что на маленькие трудно и скучно насаживать беспрестанно, по необходимости выбирая самых мелких червяков; хвостики можно пускать короче, гольцы берут и вовсе без хвоста, хотя не так охотно, но зато гораздо вернее, потому что голец клюет не с разбега и не вдруг заглатывает, а взяв в рот конец червяка, тихо плывет в сторону; следственно, надобно подсекать немедленно, как скоро наплавок повезет вбок или прямо. Удить надобно со дна. Гольцы по мягкости своей кожи служат лакомою насадкой для всех хищных рыб, но и для человека они составляют самую вкусную пищу; уха из одних гольцов, осторожно вычищенных, то есть не раздавя в пузырьках желчи, так жирна и вкусна, что едва ли уступит ухе из налимов; жареные и маринованные гольцы превосходны. Они берут на удочку до сильных морозов. Я слышал, будто гольцы такие жадные пожиратели чужой икры, что в небольших прудах переводят породы других рыб, в чем я, однако, сомневаюсь.


Пескарь. Записки об ужении рыбы. Аксаков Сергей Тимофеевич

Записки об ужении рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об ужении рыбы

4. Пескарь

Имя его происходит явно от того, что он всегда лежит на песчаном дне. Хотя обыкновенно говорят пискаръ, а не пескарь, но это единственно потому, что первое легче для произношения. Впрочем, многие уверены, что эта рыбка должна называться пискарем, потому что, будучи сжата в руках человека, издает звук, похожий на писк. Самый крупный пескарь не бывает длиннее трех с половиною вершков и -- толще большого пальца руки (и этой величины достигает он редко). Он брусковат и довольно ровен. Спинка и бока покрыты темно-синими крапинками, а брюшко очень беловатое, серебристого цвета. Пескарь очень красивая, или миловидная, и самая чистая рыбка. Пескари всегда собираются стаями, которые иногда бывают невероятно многочисленны; водятся и в малых и в больших реках, преимущественно песчаных. Про пескарей говорят рыбаки, что они мечут икру по нескольку раз в год; но это несправедливо. Вероятно, эту операцию производят они в зимние месяцы. Будучи посажены в пруды, размножаются и в них изобильно, особенно, если вода чиста (иногда живут и в нечистой, что, впрочем, редкость); но в маленьких прудках они бывают мелки, а в больших проточных прудах и реках необыкновенно крупны. Пескарей уже удят собственно для них, и для многих охотников это весьма приятное уженье, ибо пескари если клюют, то клюют беспрестанно и очень верно; их удят, привязывая даже по два и по три крючка на разных поводках к одной и той же лесе, и они берут иногда вдруг за все три. Для уженья употребляется обыкновенный навозный червяк; средние удочки всего удобнее.

В продолжение моего рыбачьего поприща я заметил в уженье пескарей неизъяснимую странность: в реках и проточных прудах, особенно около кауза и вешняка, они клюют на удочку необыкновенно жадно; в больших непроточных прудах уже берут не так хорошо, а в маленьких прудках или копаных сажалках не берут вовсе, хотя бы и водились в них во множестве; еще странность: в последних они берут иногда на хлеб, а в реках -- никогда. Мне много случалось удить в копаных прудах, где водились только караси и пескари, и я много раз имел случай видеть, как крючки с червяками лежат спокойно на дне или мотаются между стаями пескарей, не обращая на себя их внимание (причем нередко выуживал я пескарей, задевая их снаружи, за бока), тогда как крючок, насаженный кусочком хлеба, едва коснется дна, то сейчас бывает ими окружен. Пескари до тех пор его потрогивают, поталкивают, треплют, щиплют и сосут, пока он свалится с крючка; если крючок и кусочек хлеба очень малы, то иногда случалось и выудить пескаря. Такими проделками они ужасно мне надоедали, ибо сами не клевали настоящим образом, а карасям мешали. Уженье пескарей начинается не рано весной, а когда вода сделается совершенно светла: оно продолжается до самой зимы. Они клюют во всякое время дня. Обыкновенно удят их весной и летом в реках на перекатах, на местах мелких, песчаных, хрящеватых, где вода течет довольно быстро и где можно увидеть их стаи, лежащие на дне. Уженье устроивается тремя способами: 1) Можно удить с наплавком и умеренно тяжелым грузилом, пуская так глубоко, чтобы грузило было на весу, а крючок тащился по дну. Это хорошо при умеренной быстроте течения. 2) Можно удить без наплавка с грузилом очень тяжелым, находящимся в расстоянии двух и даже трех четвертей от крючка: грузило ляжет на дно, а леса с червяком будет извиваться по течению воды. Этот способ наилучший, особенно на сильных быстринах. 3) Можно удить вовсе без грузила, с наплавком, а лучше без наплавка, пусть вода несет крючок с червячком по своему произволу: по быстроте течения он не вдруг коснется дна, но при его приближении пескари проворно подымаются кверху и хватают крючок. Нигде я не уживал пескарей в таком множестве и таких крупных, как в Москве-реке. При наступлении морозов пескари сваливаются с мелких мест в глубокие, где остаются на зиму. Там они берут до тех пор, пока крепкий лед покроет поверхность воды; удить должно непременно со дна.

Пескарь берет живо и верно; его подержка и утаскиванье видны по наплавку и слышны по руке; надобно подсекать его проворно; разумеется, должно удить на одну удочку и всегда держать удилище в руке. Он служит превосходною насадкою для хищной рыбы и самою здоровою пищею для человека. Уха из пескарей, как нежирная и легкая, обыкновенно предписывается докторами больным; пескари, жаренные в сметане, отлично вкусны.

Я уже сказал, что пескарей удят на два и даже на три крючка, привязанных к одной лесе, один другого короче. Правда, если придется удить на месте, где лежит огромная стая пескарей, -- они берут жадно, и случается вытаскивать вдруг по два и по три пескаря. Но я не люблю этого устройства удочек: они ужасно путаются и пригодны только для пескарей, которых, если клев хорош, и на один крючок наудишь множество. Французы большие охотники до двойных и тройных удочек. Они употребляют их для уженья крупной рыбы: крючки навязывают разной величины, привязки к лесе пускают также очень различной глубины, так что один крючок лежит на дне, а другой висит на аршин от дна; разумеется, и насадку употребляют разную. Такой способ уженья получает уже особый смысл. Я пробовал его, но без успеха; двойная или тройная удочка неловка, уродлива, чаще задевает, и рыба берет на нее неохотно.


Уклейка. Записки об ужении рыбы. Аксаков Сергей Тимофеевич

Записки об ужении рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об ужении рыбы

5. Уклейка

Я уже сказал, что верховка на нее совершенно похожа, только вчетверо ее меньше: так же плоска, тонка, синевато-серебристого цвета и белоглаза; по этим-то двум последним качествам называют ее в Оренбургской губернии сентявкой и белоглазкой. Я никогда не видывал уклейки длиннее четверти и шире вершка. Отчего около Москвы называют ее уклейкой, добраться я никак не умею. Она водится в большом количестве во всех чистых водах, особенно в реках. Когда вы стоите над синею глубью речного омута или озера и солнце сзади освещает поверхность воды, то непременно увидите на довольно значительной глубине сверканье синевато-серебряных полос, кругловатыми линиями, в разных направлениях, пронзающих воду, -- это уклейки.

Редко случается, чтоб охотник занимался их уженьем; но что бы вы ни удили, только бы крючок был насажен навозным червяком, уклейка не оставит схватить его, испортить или попасть на удочку при первом погружении крючка в воду: разумеется, это делается там, где уклейки очень много. Если же червяк дойдет благополучно до дна, то она уже его мало трогает. Уклейка очень надоедает тем, что портит насадку червя, совсем не для нее назначаемую; впрочем, она бросается только на небольшого червя. Если кому угодно ее удить, то надобно употреблять маленькие удочки, наплавок пускать очень мелко, с крошечным грузилом или даже без грузила; всего охотнее и вернее берет она на мушку; на червяка с хвостиком также клюет хорошо, но не так верно, потому что часто хватает только за свесившуюся половину червяка; без хвостика же клюет неохотно, а на хлеб еще неохотнее. Клев ее быстр; она налетает с разбега и вдруг утаскивает наплавок в сторону, иногда погружая его и в воду; а если сама попадет на крючок, что бывает нередко, то натянет лесу и дернет даже за удилище, если вы не вдруг подсечете. Для нее нет особенных мест: она держится по всей реке, но я замечал ее в большем количестве в местах глубоких и тихих. Уклейка пригодна для насадки на всякую хищную рыбу, даже и на крупную, которую она может приманить издали, кидаясь на крючок с необыкновенною быстротою во все стороны и сверкая блестящей белизной своей. Уклейка никогда не бывает жирна и потому не употребляется для ухи, но изжаренная в сметане и высушенная -- а еще лучше прокопченная, как сельдь, -- очень хороша. Вообще вкус ее приятнее вкуса мелкой плотицы. Уклейка клюет до поздней осени, но после сильных морозов -- уже только в глубоких омутах и со дна.


Елец. Записки об ужении рыбы. Аксаков Сергей Тимофеевич

Записки об ужении рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об ужении рыбы

6. Елец

Рыба, неизвестная в низовых губерниях; может быть, так названа потому, что впервые появилась в известной реке Ельце, на которой стоит город Елец. Блестящей серебряной чешуей своей она сходна с уклейкой, но она белее, не плоска, а брусковата; похожа складом на головля. Длиною бывает с небольшим в четверть, а толщиною пальца в полтора; глаза, перья и хвост какого-то неопределенного серовато-сизого цвета, а спинка потемнее. Вообще эта рыбка очень живая и красивая. Елец водится довольно изобильно во всех реках Московской губернии, также в проточных прудах и озерах, заливаемых речною весеннею водою, но в небольших, копаных, несвежих прудах жить не может. Он так же, как и уклейка, очень проворен в своих движениях, но шире, белее и ярче сверкает в глубине; берет по большей части со дна и охотнее держится на местах неглубоких, быстрых, хрящеватых и каменистых. Клюет довольно верно; если со дна, то сначала ведет наплавок, не погружая: в это время должно подсекать его; если же насадка не касается дна, то берет живо и совсем утаскивает наплавок. Удить его надобно на навозного червяка, но крупные берут охотнее на земляного небольшого червя; говорят, что елец клюет и на хлеб, но мне никогда не случалось выудить ельца на хлебную насадку. В осень ельцы любят играть на солнце, и в это время надобно удить их, навязывая наплавок очень мелко, спуская его иногда до самого поводка; после же сильных морозов, в октябре, они берут только уже со дна, в глубоких омутах. Средней величины ельцы пригодны для насадки на щук и больших налимов. Вкус ельца составляет нечто среднее между плотицей и уклейкой, следовательно имеет мало достоинства. Клевать начинает очень рано, даже в апреле, когда вода в реках еще слишком сильна и мутна.


Ерш. Записки об ужении рыбы. Аксаков Сергей Тимофеевич

Записки об ужении рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об ужении рыбы

7. Ерш

Имя ерша, очевидно, происходит от его наружности: вся его спина, почти от головы и до хвоста, вооружена острыми, крепкими иглами, соединенными между собой тонкою пестрою перепонкою; щеки, покрывающие его жабры, имеют также по одной острой игле, и когда вытащишь его из воды, то он имеет способность так растопырить свои жабры, так взъерошить свой спинной гребень и загнуть хвост, что название ерша, вероятно, было ему дано в ту же минуту, как только в первый раз его увидел человек. Ерш в этом виде, быстро выхваченный из воды, не покажется даже рыбой, а чем-то круглым и мохнатым; даже на подъеме он покажется тяжелее, чем другие рыбки равной с ним величины. Русский народ любит ерша; его именем, как прилагательным, называет он всякого невзрачного, задорного человека, который сердится, топорщится, ершится. Про ерша сочинил он, вероятно всем известную, целую сказку с лубочными картинками своенародной фантазии и иногда с забавными созвучиями вместо рифм. По-моему, ерш -- лучшая рыбка из всех, не достигающих большого роста. Складом своим он совершенно сходен с окунем, хотя никогда не питается рыбой. В реках средней полосы России он не бывает и четырех вершков длины, но в Петербурге, в устье Невы, ловятся ерши необыкновенной величины: я сам видал их, с лишком в четверть длиною. Слыхал также об огромных сибирских ершах. Ерш имеет необыкновенно большие навыкате, темно-синие глаза; от самой головы, как я уже сказал, идет у него жесткий гребень, почти в вершок вышиною; он оканчивается, не доходя пальца на два до хвоста, но и это место занято у него другим небольшим гребешком, уже мягким, похожим на обыкновенное плавательное рыбье перо; ерш колется, как окунь, если взять его неосторожно; он весь пестрый, кроме брюшка, но пестрины какого-то темноватого, неопределенного цвета; он весь блестит зеленовато-золотистым лоском, особенно щеки; кожа его покрыта густою слизью в таком изобилии, что ерш превосходит в этом отношении линя и налима; хвост и верхние перья пестроваты, нижние перья беловато-серые. Ерши водятся только в чистых водах и в большем количестве в реках песчаных или глинистых, также и озерах, заливаемых полою весеннею водою. Где ершей много и они крупны, там уженье их необыкновенно изобильно и приятно; клюют только на красного навозного червяка и, хотя не так охотно, -- на земляных червей; разумеется, для этого надобно отбирать самых мелких; удочки употребляются средние. Ерши гораздо жаднее клюют со дна, чем на весу, и потому в таком только случае не должно удить со дна, если оно травянисто или имеет задевы.

Ерши очень рано весною начинают клевать и перестают в конце самой поздней осени. Если вы нападете на станичку, можете переудить большую их часть: насаживать можно червяков с хвостами и без хвостов, но первое всегда лучше. Ерши берут и заклевывают верно, без обмана, и почти всегда погружают наплавок в воду, но иногда ведут в сторону, тряся его; нередко, вынимая просто удочку, вытаскиваете ерша, который держал крючок во рту. Впрочем, это бывает иногда со всякой рыбой. Я нигде не находил ершей в таком множестве, как в поемных озерах около Москвы-реки: там можно было их выудить сколько угодно: двести, триста и более, зато крупные попадались редко, отчего уженье теряло свою заманчивость. Ершей не употребляют для насадки, вероятно по причине их острых вооружений, которые не нравятся хищным рыбам, но для человека ерш составляет превосходную добычу. Уха из ершей -- самая здоровая, питательная и вкусная пища, но всего лучше они -- особенно если крупны, -- приготовленные на холодное под желе, которое бывает необыкновенно густо. По моему мнению, ничто не может сравниться с деликатнейшим вкусом этого блюда.

Я всегда дорожил крупными ершами и отыскивал их неутомимо. Но клев их в реках очень капризен: иногда на мели, иногда -- только в глуби; сегодня клюют хорошо, завтра не клюют совсем. Ерши в исходе апреля набиты икрой до безобразия и в мае ее мечут, после чего клюют жаднее.

Теперь я поговорю о тех рыбах, которые, родясь такими же крошками, как и те, коих я уже описал, достигают большой величины.


Плотва. Записки об ужении рыбы. Аксаков Сергей Тимофеевич

Записки об ужении рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об ужении рыбы

8. Плотва

Очевидно, получила свое имя от того, что она плоска. В некоторых губерниях ее называют сорога, или сорожняк; происхождение этого названия объяснить не умею. Без сомнения, это самая плодовитая и многочисленная порода рыбы. В реках больших и малых, озерах, прудах проточных и копаных, если только вода довольно свежа, одним словом сказать, везде водится плотва во множестве. Это так ее опошлило, что рыбаки совершенна ее не уважают. Только тогда получает она некоторую значительность, когда начинает весить более фунта. Я сам видел плотицу в четыре фунта, но старые рыбаки рассказывали мне в Оренбургской губернии, что в старину попадалась плотва в семь фунтов: такую плотицу выудить уже очень приятно. Плотвица несколько широка и кругловата, особенно крупная, плоска, чистосеребристого цвета, который к спинке становится темнее; глаза имеет красные или красно-коричневые, и чем плотица больше, тем глаза становятся краснее; верхние и нижние перья темно-красноваты; чешуя довольно крупная. С увеличением роста плотица становится шире и кругловатее; рот имеет небольшой. Клев ее начинается с самой ранней весны, даже тогда, когда полая вода не совсем слила и еще довольно мутна; одним словом, плотва первая начинает и почти последняя оканчивает рыбий клев. Она жадно бросается на всякую насадку: на обыкновенного навозного червяка, а крупная -- даже на земляного, на хлеб, на всякие распаренные зерна, на раковые шейки и на всяких насекомых. Ее можно удить на всех местах и на всякой глубине; но крупная плотва клюет лучше и вернее со дна, в местах глубоких и тихих, особенно на хлеб; в камышах же, полоях, в мелкой воде она берет на две четверти аршина и даже менее от поверхности воды, особенно в ветреное время. В водах, где водится большая рыба и где рыбак ее особенно имеет в виду, плотва нестерпимо надоедает: от ее дерганья и тасканья нет никакой защиты; одно спасенье -- огромные куски хлеба; самый крупный земляной червь; непрерванный сальник и линючий рак, в целости насаженный на крючок. Я помню в детстве моем, когда Оренбургская губерния была еще гораздо менее населена и реки ее кипели всякой рыбой, особенно плотвой, как во множестве удили ее на кусочки кишок мелких птичек, на травяные стебельки и на всякую дрянь. Но презирать плотву можно там, где много другой, лучшей рыбы. Мне самому случалось жить в таких местах, где я был рад и порядочной плотичке; а как это может случиться и с другим охотником, то и следует поговорить обстоятельнее об ее уженье. Клев плотвы бесконечно разнообразен. Всего благонадежнее удить ее на кусочки хлеба и на распаренные пшеничные зерна, но к этому надобно ее приучить, бросая прикормку, состоящую из того и другого. Мне попадались реки; в которых плотва ни на что не брала, кроме червяка,

[Один почтенный охотник (С. Я. А.) сообщил мне; что в реке Неме, протекающей близ г. Вереи, плотва, водящаяся во множестве, не берет совсем на удочку, так что в иной год выудишь две или одну плотицу.]

и то с хвостом, а это клев самый неверный; не знаю, чем объяснить такую странность: непривычкой ли к хлебу и зерну, или изобилием питательных трав и разных водяных насекомых? Крупная плотва особенно любит брать рано утром. Надобно стараться приучить ее клевать со дна; тут она утаскивает и погружает наплавок в воду, а потому подсекать ее нетрудно, и только тут можно удить на две удочки; если же вы удите на весу, то надобно подсекать ту же минуту, как скоро она потащит наплавок или начнет его погружать. Плотва средняя, и особенно мелкая, редко берет верно: внимание, сметка, быстрота и ловкость подсечки тут необходимы. Удилище должно держать в руке. Нечего на это смотреть, что много будет промахов, зато много будет и рыбы. На местах, где давно опущен мешок с прикормкой, плотва очень привыкает кушать распаренные зерна и берет на них без обмана. Тут можно ее наудить сколько угодно, насаживая на маленькую удочку одно или два зерна разбухшей в горячей воде пшеницы и всякий раз пробуя -- свободно ли выходит наружу жало крючка; впрочем, самая крупная плотва скорее возьмет на куски умятого хлеба, величиною в русский небольшой орех. Для насадки червей надобно употреблять средние удочки, а для хлебных крошечных шариков и пшеничных зерен -- маленькие крючки. Мелкая плотва может служить насадкой для хищной рыбы. Уха из нее невкусна и часто пахнет травой; лучше ее жарить в сметане и сушить. Плотва некрупная клюет до глубокой осени и даже зимою в прорубях; икру мечет в июне.


Красноперка. Записки об ужении рыбы. Аксаков Сергей Тимофеевич

Записки об ужении рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об ужении рыбы

9. Красноперка

Рыбаки называют ее плотица-красноперка; итак, по-видимому, не следовало бы говорить о ней как особой породе рыбы, но я нахожу между нею и обыкновенною плотицею существенное различие, кроме различия цвета, которое, хотя не так ярко, встречается и у других рыб одной и той же породы. Красноперка гораздо шире обыкновенной плотицы; кругловатой своей фигурой и складом совершенно похожа на подлещика, покрыта чешуей желто-золотистого блестящего цвета; края этой чешуи как будто оторочены золотисто-коричневой каемочкой; перья, особенно нижние, яркого красного цвета, отчего она и получила свое имя, глаза коричневые; все это вместе делает ее одною из самых красивых рыб. Красноперка, вероятно, может достигать такой же величины и такого же возраста, как и простая плотица. Икру мечет в одно время с нею. Один раз при мне выудил рыбак красноперку (на раковую шейку) в три с половиною фунта; она была так красива, что мы долго любовались ею. Не везде, где водится обыкновенная плотва, водится и красноперка; около Москвы никто про нее и не слыхивал, да и в Оренбургской губернии, во многих реках, прудах и озерах, изобилующих всеми породами рыб, в том числе и плотвой, нет ни одной красноперки, тогда как в других местах она водится во множестве; клев ее совершенно отличен от клева плотицы: она не теребит, не рвет, не таскает крючка, схватив за кончик червяка; красноперка или вовсе не берет, или берет верно. Очень редко выудишь ее в реке; но в конце лета и в начале осени удят ее с лодки в большом количестве в полоях прудов, между травами, и особенно на чистых местах между камышами, также и в озерах, весной заливаемых тою же рекою; тут берет она очень хорошо на красного навозного червяка и еще лучше -- на распаренную пшеницу (на месте прикормленном); на хлеб клюет не так охотно, но к концу осени сваливается она в прудах в глубокие места материка, особенно около кауза, плотины и вешняка, и держится до сильных морозов; здесь она берет на хлеб и маленькие кусочки свежей рыбы; обыкновенно употребляют для этого тут же пойманную плотичку или другую мелкую рыбку; уж это одно свойство совершенно отличает ее от обыкновенной плотвы. Мелкая красноперка очень хороша для насадки на хищную рыбу, потому что живуща и не скоро утомляется, ходя на большом крючке. Вкусом мало отличается от обыкновенной плотвы. Для уженья на зерна употребляются маленькие, а для червей и кусочков рыбы -- средние удочки. По необыкновенно красивой наружности, потому что водится не везде и клюет не всегда, даже появляется во множестве не всякий год -- уженье красноперки несравненно выше уженья плотвы.


Язь. Записки об ужении рыбы. Аксаков Сергей Тимофеевич

Записки об ужении рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об ужении рыбы

10. Язь

Не умею определить, откуда происходит его название. Язь, так сказать, уже капитальная рыба и занимает одно из почетных мест в уженье крупной рыбы, настоящем охотничьем уженье, которое преимущественно привлекает истинного рыбака. Тот уже не охотник, кто закидывает маленькую удочку на мелкую рыбу там, где клюет крупная: лучше просидеть или простоять несколько часов, ничего не выудив, глядя на неподвижные наплавки, но ежеминутно ожидая богатой добычи, чем приняться за тасканье дрянных плотичек и, может быть, отогнать этим больших рыб. Язи как-то редко попадаются в малом виде; по большей части они начинают брать на удочку, достигнув порядочной величины; впрочем, это замечание не везде верно.

[Это замечание справедливо только в отношении к Оренбургской губернии; около Москвы совсем напротив: мелкие язики попадаются гораздо чаще.]

Около Москвы небольших язей фунтов до двух называют подъязыками, но в других местах России я не слыхивал такого подразделения. Язи около четырех фунтов попадаются всего чаще, но бывают и в девять фунтов. Самый большой язь, которого мне удалось выудить, весил около семи фунтов. Язь довольно широк, но уже не кругловат и ровнее плотицы; иногда достигает трех четвертей длины и двух вершков толщины, разумеется в спине; хвост и нижние перья имеет красные, а верхние -- сивые, глаза светло-коричневые; покрыт чешуей, которая около спины крупнее и темнее, по большей части серебристого цвета, но попадаются изредка язи, в одной и той же реке, желтовато-золотистые. Они водятся только в водах чистых: реках, проточных прудах и больших озерах; икру мечут в мае. Язи легко привыкают к прикормке, особенно постоянной, и только при этом условии можно выудить много крупных язей в одно утро на одном и том же месте; под словом много я разумею какой-нибудь десяток. С начала весны язи охотно берут на куски умятого хлеба, величиною с небольшой грецкий орех, потом на крупных земляных и на кучу навозных червей, или глист, также на раковые шейки; вначале и средине лета -- на линючих раков и на большого белого червя (сальника); попозднее -- на кобылок, а осенью язи почти не берут; если и возьмет какой-нибудь шалун, то уже не на большую насадку и удочку, а на удочку маленькую, мелко пущенную и насаженную на пшеничку, муху или тому подобную мелочь. Одного из самых крупных язей я выудил на большого зеленоватого комара особенной породы, на крошечную удочку; зато я водил его около часа. Настоящий клев язей -- со дна; для уженья употребляются крючки большие, если велика насадка, и средние, если она мала. По слитии полой воды вслед за плотицей сейчас начинают брать язи; самый лучший клев их, по замечанию рыбаков, бывает в то время, когда цветет калина. Если вы удите без прикормки, на ходу рыбы, то надобно, выбрав узкое место реки, одну удочку закинуть на середину, другую поближе, а третью у берега; если же удите на прикормленном и отлогом месте, то выгоднее класть все наплавки около травы, поближе к берегу, а удилища -- на траву. Без всякого сомнения, в обоих случаях самое драгоценное время для уженья язей -- раннее утро. Тут они берут задолго до восхождения солнца, так что, только сидя лицом к заре и то наклонясь к земле, можно различить наплавки. Только истинный охотник может вполне оценить всю прелесть этого раннего уженья... При торжественной тишине белеет восток и гонит на юго-запад ночную темноту, предметы выступают из мрака, яснеют; но камыши стоят еще неподвижны, и поверхность вод не дымится легким паром: еще долго до солнца... Вдруг начинаете вы слышать, сначала издали, бульканье подымающихся со дна пузырей: это воздух, выпускаемый чрез ноздри крупною рыбою... Это верный знак, что идут язи... Пузыри выскакивают ближе, вы уже их видите... Сейчас начнется клев... Язь берет верно и прямо утаскивает наплавок в воду; подсечка должна быть скорая, решительная, но не слишком крепкая и не порывистая. Язь -- одна из сильных рыб и на удочке ходит очень бойко. Надобно осторожно, утомив наперед, выводить его на поверхность воды и наблюдать, чтобы круги, которые он станет давать, были не слишком широки: иначе ему будет легко, бросившись в сторону, натянуть лесу и оборвать.

Большие язи бывают очень жирны, и уха из них довольно вкусна, но всего лучше приготовлять их на холодное под соусом с сметаной и хреном; жаль только, что язь очень костлив. Цвет его тела бледно-бланжевый.

Наибольшую часть крупной рыбы, выуженной мной в течение всего рыболовного моего поприща, составляют язи; река Бугуруслан, на которой я вырос, изобиловала в то время преимущественно язями; головли переводились, а лещи еще не заводились. Итак, большие язи были вожделенной добычей рыбака. Да и как славно брали они тогда на хлеб, без всякой прикормки, по всей реке без исключения. Только, бывало, и слышишь о порванных лесах, разогнувшихся или переломленных крючках и удилищах. Разумеется, язей таскали через голову, как плотичек, -- итак мудрено ли, что выуживали четвертую часть из числа попадавшихся?..

К числу диковинных случаев, виденных мною на уженье, можно причислить и следующий: удил я один раз на берегу своего пруда (Оренбургской губернии), а другой рыбак сидел на мостках, устроенных в траве над самым материком, посредине пруда. Вдруг вижу я, что рыбак встал на ноги и начал водить, по-видимому, большую рыбу. Эта история продолжалась так долго, что я пришел в большое удивление. Я попробовал спросить, но расстояние было велико, и мы слышали только крик друг друга, а слов расслушать не могли. Мне надоело смотреть на однообразные движения рыбака, и я занялся собственными удочками; изредка я взглядывал на него и видел все одно и то же. Наконец, по крайней мере через час, увидел, что рыбак поспешно плывет на лодке прямо ко мне: он привез в сачке не отцепленного огромного язя (с лишком в пять фунтов) и пригласил меня посмотреть, каким манером он попался на удочку. В самом деле, это была диковинка: шелковый поводок (в две шелковинки) обернулся и захлестнулся за конец спинного плавательного пера, а крючок, насаженный червяком, не тронутый висел у язя сбоку. Я пробовал держать рыбу на весу (а в воздухе это несравненно тяжелее, чем в воде) -- и рыба держалась крепко. Впоследствии с тем же рыбаком случилась другая история в этом же роде, еще удивительнее, но я расскажу ее, говоря о щуке.

Сообщаю новость охотникам: в прошлом, 1851 году, ночью на 15 сентября, попал мне язь в три фунта на крючок, насаженный карасем и поставленный на налимов, в яме под вешняком. Итак, язь может взять и на рыбку.


Голавль. Записки об ужении рыбы. Аксаков Сергей Тимофеевич

Записки об ужении рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об ужении рыбы

11. Голавль

Хотя очевидно, что имя его происходит от большой головы, но она у него совсем не так велика, а если и кажется большей величины, чем у других рыб, то единственно оттого, что лоб у голавля очень широк и как-то сливается с его брусковатым станом. Голавль не так широк, как язь, длиннее его и гораздо толще в спине. По уверению многих рыбаков, достигает до аршинной длины и до четырнадцати фунтов весу; сам же я не видывал головля более девяти фунтов. Он гораздо красивее язя: чешуя крупнее и серебристее, а каждая чешуйка по краям оттенена тонкою, блестящею, коричневою каемкой. Рот имеет довольно большой, глаза темные; нижние перья красноваты, а верхние, особенно хвост, темно-сизого цвета, так что когда в полдневный пригрев солнца рыба подымется со дна на поверхность воды то сейчас отличишь головлей по темно-синим, черным почти, хвостам. Головль любит воду чистую и свежую, водится даже в такой холодной воде, в которой язь не может держаться, так что в реках всегда появляется вслед за породами форели. Даже не знаю, живет ли он в больших озерах, но в проточных речных прудах размножается обильно; исключительно держится на песчаных и хрящеватых местах, даже каменистых; в полоях головль редкость: река, материк в пруде, вот его место. Он необычайно быстр в своих движениях чему способствует склад его стана, которым несколько похож на щуку. Не так легко прикармливается хлебными зернами и вообще осторожнее язя, но иногда берет на хлеб; лучше любит червей и особенно сальника, раковые шейки и целых линючих раков; самые большие головли берут на рыбку, предпочтительно ночью, для чего и ставят на них осенью, когда сделается холоднее, крючки, насаженные пескарями, гольцами, а по неимению их уклейками и плотичками. Я уже упомянул об уженье головлей летом, по ночам, с лодки, на длинные лесы. Крупный головль большею частью берет со дна; клев его необыкновенно быстр, и он почти всегда сам себя подсекает и потом стремительно выскакивает наружу, мечется, на удочке, как бешеный, и выпрыгивает иногда весь из воды. Рыбак должен стараться предупредить все эти опасные проделки и, угадав по быстроте движений, что у него взял голавль, не пускать его со дна наружу, пока он не утомится и не присмиреет, иногда погружая для этого конец удилища в воду. Нет рыбы его сильнее, бойчее, быстрее, неутомимее. Огромный голавль на удочке -- великолепное зрелище! Самый опытный, искусный рыбак не без страха смотрит на его быстрые, как молния, неусмиряющиеся прыжки и тогда только успокоится, когда подхватит сачком. Голавлей удят и без грузила и без наплавка, на наплавную удочку средней величины, насаживая на крючок кобылку, жучка, муху или навозного червяка; это уженье производится на быстрых течениях реки; попадаются преимущественно средние головлики и редко крупные; впрочем, большого головля на такую лесу почти невозможно выудить. Хотя он сходен вкусом с язем, но как-то чище, деликатнее. Уженье больших головлей я считаю первоклассным уженьем как по осторожности, необыкновенной быстроте и бойкости их, так и потому, что они берут редко: поймать двух, трех крупных головлей в одно утро -- богатая, даже великолепная добыча. Но отчего так редко берут большие головли, тогда как, вероятно, каждому охотнику случалось видать их гораздо более, чем другой крупной рыбы -- это разрешить я никак не могу. Голавли всегда и везде приводили меня в отчаяние -- на реках Оренбургской, Симбирской, Пензенской и Московской губерний. Всего обиднее видеть их иногда гуляющих стаями в полдень, по самой поверхности воды, иногда лежащих на каменистом или песчаном неглубоком дне речного, как стекло прозрачного переката! Под самый рот подводишь им все любимые насадки: раков, огромных земляных червей, жирного сальника, пескаря -- все понапрасну! Точно и не видят! Иногда вдруг один подойдет, как будто понюхает (и займется дух от ожидания у охотника), толкнет рылом насадку и отойдет прочь! Иногда случалось, что кусок опустится прямо на головля, лежащего на дне, и что же? Отодвинется немножко в сторону и ляжет опять на песок, пошевеливая, как кормовым веслом, черным хвостом своим. Рыбаки обыкновенно объясняют это тем, что головли видят охотника и не берут из осторожности. Но бог знает, справедливо ли это объяснение: сторожкая, пугливая рыба, увидев какую бы то ни было движущуюся фигуру, может уплыть прочь, спрятаться -- это понятно; но дальнейших соображений осторожности я не признаю: почему же головли берут редко и в глубоких местах, в воде непрозрачной, где рыбака решительно не видно? Нет, тут должны быть другие причины, которых мы не знаем.

Говоря о головле, считаю не лишним рассказать случай, служащий доказательством, что никогда не должно брать рукою за лесу, вытаскивая большую рыбу, о чем я упомянул выше. Удил я один раз после обеда рано весною в верху большого пруда (то есть в материке), заросшего камышами. Я стоял на узкой стрелке: так назывался мыс, залитый с трех сторон водою. Крупная рыба еще не начинала брать. Три мои большие удочки лежали неподвижно; наконец, тронуло на белого червя (сальника); два раза стаскивало, в третий раз я как-то ловко подсек и вытащил головлика. Видя, что крупная рыба не берет, я откинул большую удочку, взял среднюю, в шесть волосков, насадил маленького сальника и закинул. Не успел я положить удилища, как наплавок исчез... подсекаю -- огромная рыба!.. Гибкое удилище согнулось в кольцо до самой руки. Сначала, по быстроте прямолинейных движений, я подумал, что это щука; но рыба не замедлила меня разуверить: огромный голавль, какого я ни прежде, ни после не видывал, вылетел на поверхность воды и начал свои отчаянные прыжки... Тонкая леса моя была так крепка, удилище так гнутко, я водил так осторожно, что через полчаса голавль утомился. Я подвел его к берегу, чтобы подхватить сачком, но сачок был мал и мелок, рыба в нем не умещалась.

[Вот доказательство сказанного мною выше, что сачок всегда должен быть глубок и не мал.]

Между тем вдруг головль сделал отчаянный прыжок и выскочил на густую осоку, которая свесилась с берега и была поднята подтопившею его водою: стоило только осторожно взять голавля рукой или накрыть его сачком и вытащить на берег таском; но я, столь благоразумный, терпеливый, можно сказать искусный рыбак, соблазнился тем, что рыба лежит почти на берегу, что надобно протащить ее всего какую-нибудь четверть аршина до безопасного места, схватил за лесу рукою и только натянул ее -- головль взметнулся, как бешеный, леса порвалась, и он перевалился в воду... Я потерял такую драгоценную для охотника, особенно в такое раннее весеннее время, добычу, что буквально был в отчаянии, да и до сих пор не могу вспомнить этой потери равнодушно, хотя впоследствии утешил себя тем, что написал идиллию "Рыбачье горе"...


Лещ. Записки об ужении рыбы. Аксаков Сергей Тимофеевич

Записки об ужении рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об ужении рыбы

12. Лещ

Определить с точностью происхождение его имени довольно трудно. Легко быть может, что слова лещедь, лещедка произошли от одного корня с именем леща, ибо у широкой и плоской лещеди есть с ним некоторое подобие; лещедкой же называется расколотый пенек дерева или сучка, в который ущемляется все то, что надобно придавить, сделать плоским. Круглой, плоской, широкой своей фигурой лещ отличается от всех других рыб: голова у него небольшая, особенно кажется такою по ширине склада; рот еще меньше относительно величины всего тела. Лещи бывают огромной величины и весу: достигают почти аршинной длины, двух четвертей ширины и в то же время только до двух вершков толщины в спине. Я от многих слыхал, что лещи попадаются в восьмнадцать фунтов, но сам не видал больше двенадцати фунтов. Они бывают желтовато-золотистого и серовато-серебристого цвета, но первые редки; брюхо -- белое. Чешуя на них крупная, хвост и перья сизые и очень небольшие, глаза белые, с темными зрачками. Фигура леща неприятна, она представляет что-то уродливое. Он не сносит воды холодной и появляется в реках после всех рыб; преимущественно водится во множестве в реках тихих, глубоких, тинистых, имеющих много плес и заливов; особенно любит большие пруды и озера; икру мечет в апреле, в самое водополье. Я помню, что в реке Бугуруслане, Оренбургской губернии, когда она была еще мало заселена, сначала водилось много головлей и мало язей; потом развелось множество язей, а головлей стало мало; лещи же, сколько их ни пускали в пруд, никак не разводились, хотя верст двадцать ниже, где наша река впадает в другую, именно в Насягай, лещей было довольно. Теперь же и в пруде Бугуруслана и по всей реке лещей развелось множество.

[Эта перемена произошла через сорок лет.]

Очевидно, что прозрачная и необыкновенно холодная вода реки от многих мельниц и новых поселений постепенно делалась мутнее, теплее, так что, наконец, стали в ней держаться лещи. Впрочем, был употреблен для разведения их тот способ, О котором я говорил в статье "О рыбах вообще". -- Небольшие лещи называются подлещиками. Иные считают их особою породою рыбы, но, по-моему, это несправедливо. Весной, едва реки начнут входить в берега и воды проясняться, как начинается самый жадный клев лещей, потому что они тощи, голодны после извержения икры и молок, как и всякая рыба, а корму еще мало. Они берут на червяка навозного и земляного, но всего охотнее на первого. Впрочем, их можно прикормить хлебом и распаренными зернами; они хорошо берут на размоченный горох. Для уженья, если оно производится в реках, избираются места тихие и глубокие, всего лучше заводи и заливы. В прудах и озерах можно выбирать место какое угодно, но, разумеется, глубокое, имеющее гладкое, покатое дно и удобный берег для вытаскивания добычи. В некоторых водах они водятся в таком изобилии и с весны клюют так охотно и верно, что их можно выудить невероятное количество. Я разумею лещей средних: очень крупные берут всегда редко. Удить надобно со дна, на две и на три удочки; лещ берет тихо и ведет наплавок, не вдруг его погружая: всегда успеешь схватить удилище и подсечь. Удочки лучше употреблять большие, а крючки средние, насаживая по нескольку червяков навозных или по одному, ибо лещ берет без церемонии на обе насадки. Первые его порывы на удочке бывают очень сильны, но он скоро утомляется и всплывает наверх, как деревянный заслон: тут весьма удобно подвести его к берегу, подхватить сачком и даже просто взять рукою. Это я говорю о лещах средней величины, то есть около четырех фунтов. Но первые движения огромного леща, то есть фунтов около восьми, десяти, так порывисты и упорны, что надобно крепкую лесу, очень гнуткое удилище и много уменья и ловкости, чтобы выдержать их благополучно. Вот для чего лучше употреблять удочки большого разбора. Говорю это по рассказам, я сам мало уживал лещей, и не тяжеле пяти фунтов. Многие охотники страстно любят весенний клев лещей, который продолжается недели две. Без всякого сомнения, чем рыба больше, тем лестнее ее выудить, а потому и огромные лещи, которые берут не часто, представляют для охотника заманчивое уженье; но тасканье лещей мелких, то есть подлещиков, весом фунтов до двух, которые берут беспрестанно, до чрезвычайности верно и однообразно, сейчас всплывают наверх, и неподвижные вытаскиваются на берег, как деревянные щепки, -- по-моему, совсем невесело: я пробовал такое уженье, и оно мне не понравилось. Для меня гораздо приятнее выудить леща, между многими другими рыбами, в продолжение лета и в начале осени, когда уже он берет редко.

Лещи бывают очень жирны, если хотите вкусны, но как-то грубо приторны, а большие -- и жестки; впрочем, изредка можно поесть с удовольствием бок жареного леща, то есть ребры, начиненные кашей: остальные части его тела очень костливы.


Сазан. Записки об ужении рыбы. Аксаков Сергей Тимофеевич

Записки об ужении рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об ужении рыбы

13. Сазан

Производства его имени сделать не умею; уж полно, русское ли оно? Сазан очень красивая рыба, достигающая пудового веса. Прежде я и не слыхивал, чтобы сазаны водились в реках, средней величины. В Оренбургскую, Симбирскую и другие низовые губернии обыкновенно их привозили зимою в значительном количестве с больших рек и преимущественно с Урала, в который набиваются они со взморья в таком невероятном множестве, что оно может показаться баснословным. Но лет двадцать тому назад в реке Свияге, протекающей под самым Симбирском, вдруг появились сазаны; сначала средней величины и крупные, а впоследствии уже развелось и множество мелких. Не утверждаю за верное, но мне сказывали, что в верховье этой самой реки у какого-то помещика был огромный пруд, не уходивший лет сорок, в котором он развел сазанов (карпий) в изобилии; но вдруг этот пруд прорвало, сазаны ушли и распространились по всей реке. Конечно, всего ближе было зайти сазанам из Волги, в которую Свияга впадает; но почему же они не заходили прежде? Как бы то ни было, но появление сазанов открыло новое превосходное уженье для симбирских рыбаков-охотников. Через несколько лет уже появились сазаны и в других небольших реках Симбирской и даже Пензенской губернии. Мне самому удалось выудить несколько сазанов от трех до четырех фунтов. Без сомнения, они бойчее на удочке всякой другой рыбы. Сазан берет тихо и везет наплавок с возрастающей скоростью, не вдруг погружая его в воду; но как скоро вы его подсечете, он бросается с невероятною быстротой прямо от вас, диагонально поднимаясь кверху и вытягивая в прямую линию лесу и удилище. Не ожидая начала такого маневра, я потерял несколько сазанов и крючков; довольно толстые лесы в одну минуту были порваны. Для уженья крупных сазанов употребляют удочки самого большого размера и особенно крепкие лесы. Сазан клюет только на навозного и земляного червяка. Самый лучший клев -- весною. Сазан очень красив: он покрыт необыкновенно крупною, темно-желто-золотистою чешуей; кажется, будто по золотому полю он весь усыпан гвоздиками с темными шляпками, что напоминает красивую чешую головля. Он довольно широк, при первом взгляде имеет некоторое сходство с карасем, но горбатее, уже и длиннее его; около краев рта имеет два толстые, короткие и мягкие уса, оканчивающиеся кругловатыми и плоскими головками. Сазана я решительно признаю за одну и ту же рыбу с карпией по совершенному их сходству во всем, хотя говорю о каждой особо. У большого сазана мясо несколько грубо, а мелкие сазаны очень вкусны.


Карп. Записки об ужении рыбы. Аксаков Сергей Тимофеевич

Записки об ужении рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об ужении рыбы

14. Карп, или карпия

Карп -- имя иностранное, а карпия -- переделанное на русский лад. Говоря о сазане, я уже сказал, что он и карпия -- одна и та же рыба, с тою разницею, что карпия в прудах имеет цвет не яркий, а серовато-грязный и не достигает такой огромной величины, как сазаны, водящиеся в больших реках и особенно в их устьях, при впадении в море; в Астрахани, например, улов сазанов бывает невероятно велик и замечателен как по множеству, так и по крупноте их. В самой Москве много водилось карпий в разных прудах, особенно в Пресненских и прудах Дворцового сада, который ныне принадлежит Кадетскому корпусу. В окрестностях Москвы редко найдешь хороший пруд, проточный или непроточный, все равно, лишь бы довольно большой, в котором бы не были разведены карпии. В прудах, долго не чищенных и заглохших тиной, карпии переводятся; нередко дохнут они в прудах и оттого, что в продолжение долгих зим не заботятся о достаточном количестве ежедневных прорубей, отчего вода сдыхается и портится. -- Карпии охотно клюют на земляного и навозного червяка. На удочке очень бойки и сильны, клюют больше со дна. Я не слыхивал, чтоб около Москвы попадались карпии в реках, пойманные же в прудах часто пахнут тиной, если дно в них тинисто. Впрочем, их можно так же, как карасей, сажать в прорезные сажалки, в проточную свежую воду: они скоро потеряют запах тины и получат свой обыкновенный приятный вкус. Карпии, разводимые в прудах, легко приучаются к прикормке в назначенный час и в назначенном месте; если во время их кормления звонить постоянно в колокольчик, то они так к нему привыкнут, что станут собираться на звон колокольчика даже и не в урочное время. Вероятно, и других рыб можно приучить к тому же. В Москве есть еще люди, которые помнят эту проделку в Нескучном саду, когда он принадлежал князю Шаховскому. Весьма недавно в Пресненских прудах водилось множество карпий очень крупных; народ любил кормить их калачами. В самом деле, это было забавное зрелище: как скоро бросят калач в воду, то несколько из самых крупных карпий (а иногда и одна) схватят калач и погрузят его в воду; но, не имея возможности его откусить, скоро выпустят изо рта свою добычу, которая сейчас всплывет на поверхность воды; за нею немедленно являются и карпии, уже в большем числе, и с большею жадностью и смелостью схватывают калач со всех сторон, таскают, дергают, ныряют с ним, и как скоро он немного размокнет, то разрывают на куски и проглатывают в одну минуту. Все эти проделки провожал народ громкими восклицаниями и хохотом. Мне не удавалось удить много ни сазанов, ни так называемых карпий, но по рассказам охотников должно заключить, что это уженье, особенно в реках или больших прудах, очень приятно, добычливо и требует в то же время уменья, осторожности и сачка: ибо крупная карпия -- самая бойкая, сильная и неутомимая рыба.


Линь. Записки об ужении рыбы. Аксаков Сергей Тимофеевич

Записки об ужении рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об ужении рыбы

15. Линь

Хотя можно имя его произвесть от глагола льнуть, потому что линь, покрытый липкою слизью, льнет к рукам, но я решительно полагаю, что названье линя происходит от глагола линять: ибо пойманный линь даже в ведре с водою или кружке, особенно если ему тесно, сейчас полиняет и по всему его телу пойдут большие темные пятна, да и вынутый прямо из воды имеет цвет двуличневый линючий. Без сомнения, народ заметил такую особенность линя и дал ему характерное имя. Линь складом своего стана несколько схож с язем, только немного шире, толще его и как-то четвероугольнее; он покрыт мельчайшею чешуей темно-зеленого, золотистого цвета, которую трудно разглядеть простыми глазами; он весь как будто обмазан густою слизью; глаза имеет маленькие, ярко-красные; хвост и перья толстые, мягкие и темные; рот небольшой. Линь достигает значительной величины; уверяют, что лини бывают в четырнадцать фунтов весом, но я не видывал линя более восьми фунтов. Надобно сказать, что я не совсем верю большой величине и весу многих рыб, о которых рассказывают рыбаки и охотники; часто они судят по глазомеру и по руке, и очень ошибаются. Вот, например, лини: сколько я их переудил в жизнь мою, сколько видел выуженных другими или пойманных разными рыболовными снастями; как бы мне не встретить, хотя одного, если не в четырнадцать, то хоть в десять или двенадцать фунтов? Виденный и взвешенный мною на безмене восьмифунтовый линь был длиною в две четверти с вершком, но зато чрезвычайно толст. Лини клюют на хлеб, на земляных и навозных червей, на раковые шейки и на линючих, небольших раков; им трудно заглатывать крупных. Самый клев линей в реках (правильнее сказать: в заливах рек, и то в самых тихих, и то рано весною), озерах и прудах начинается сейчас по слитии вешних вод; летом они берут уже в одних прудах, то есть в их травянистых полоях и верховьях, изредка даже в материке пруда; но в реке незапруженной летом уже ни за что линя не выудишь. В Оренбургской губернии я уживал линей, и помногу, в сентябре, даже при небольших морозах, по глубоким местам в полоях пруда, обросших кругом травою; но около Москвы этого клева не существует: как скоро похолодеет, все лини из заливов и трав уйдут, а в материке не берут. Линь хорошо водится в реках тихих, тинистых и травянистых; холодной воды не любит, но всего больше размножается в проточных прудах, озерах и даже в прудах непроточных, небольших. Рыбаки говорят, что лини мечут икру два раза в год: марте и августе. Нисколько того не утверждая, я замечу, однако, что лучший клев линей бывает в апреле и сентябре, как будто после метанья икры. Заводи, заливы, полои, непременно поросшие травою, -- вот любимое местопребывание линей; их надобно удить непременно со дна, если оно чисто; в противном случае надобно удить на весу и на несколько удочек; они берут тихо и верно: по большей части наплавок без малейшего сотрясения, неприметно для глаз, плывет с своего места в какую-нибудь сторону, даже нередко пятится к берегу -- это линь; он взял в рот крючок с насадкой и тихо с ним удаляется; вы хватаете удилище, подсекаете, и жало крючка пронзает какую-нибудь часть его мягкого, тесного, как бы распухшего внутри, рта; линь упирается головой вниз, поднимает хвост кверху и в таком положении двигается очень медленно по тинистому дну, и то, если вы станете тащить; в противном случае он способен пролежать камнем несколько времени на одном и том же месте. Когда вы почувствуете, что линь очень велик, то ненадобно торопиться и тащить слишком сильно: можно переломить крючок, если он воткнулся в лобковую кость его рта и пришелся на взлом; держите лесу слегка внатяжку и дожидайтесь, когда линь решится ходить; тогда начинайте водить и водите долго, ибо он очень силен и не скоро утомляется; берегитесь травы: он сейчас в нее бросится, запутается и готов оставаться там несколько часов. Далее поступайте так, как следует обходиться с большою рыбою. Линь очень редко срывается, разве порвется леса или сломится крючок. Уженье линей на мелких местах, посреди густых водяных трав, что случается очень часто, требует особенной ловкости и уменья: запутавшись, завертевши лесу за траву, линь вдруг останавливается неподвижно; разумеется, тащить не должно; но если рыбак, ожидая времени, когда линь придет в движение, опустит удилище и будет держать лесу слишком наслаби, то иногда линь с такою быстротою бросается в сторону, что вытянет лесу в прямую линию и сейчас ее порвет (разумеется, линь большой); а потому советую удить в травах на лесы самые толстые, крепкие и употреблять удилища не слишком гибкие. По своей мягкости и живучести маленькие линьки служат отличной насадкой на хищную рыбу. Уха из линей густа и питательна, имеет вместе особенный, довольно приятный, сладимый вкус; но всего лучше их сушить в сметане. Лини часто пахнут тиной, от чего легко их избавить, посадив в плетеную сажалку и поставив недели на две в проточную воду. В сажалке надобно кормить их печеным хлебом, отчего они скоро разжиреют.


Карась. Записки об ужении рыбы. Аксаков Сергей Тимофеевич

Записки об ужении рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об ужении рыбы

16. Карась

Самая плодовитая и везде во множестве водящаяся рыба. Складом своим широк и кругловат; фигура его составляет средину между красноперкой и лещом, то есть он шире красноперки и уже леща; покрыт чешуей серебряного или золотого цвета. И белые и желтые караси (как называют их без церемонии рыбаки) живут иногда в одной и той же воде вместе. В небольших копаных прудах во множестве попадаются караси среднего, переходного от белого к желтому, как будто розового цвета; вероятно, это помесь. Вся разница между ними состоит в том, что караси желтые несколько круглее и перья имеют красные, особенно нижние, у белых же они серовато-сизые. Вообще карась -- складная и красивая рыба, преимущественно золотой. Многие уверяли меня, что караси бывают в десять и даже двенадцать фунтов, но я долго этому не верил. Переудивши в жизнь мою неисчетное множество карасей, я ни одного не выудил тяжеле двух с половиною фунтов. Помню я в детстве моем, как тянули неводами заливные озера по реке Белой (это было тогда, когда Оренбургская губерния называлась еще Уфимскою), как с трудом вытаскивали на зеленый берег туго набитую рыбой мотню,

[Мотнею называют остроконечный длинный мешок, находящийся в середине невода.]

как вытряхивали из нее целый воз больших щук, окуней, карасей и плотвы, которые распрыгивались во все стороны; помню, что иногда удивлялись величине карасей, взвешивали их потом, и ни один не весил более пяти фунтов. Но несколько лет тому назад прислал мне зимой в Москву один приятель (Ф. И. Васьков) несколько мерзлых карасей, пойманных в Костромской губернии; все они были необыкновенной величины, или, лучше сказать, толщины, потому что карась, достигнув двух четвертей с небольшим длины, начинает расти только в толщину; один из обитателей Чухломских вод весил девять фунтов! Вот было бы весело поймать такого карася-исполина на удочку! Итак, почему же не быть карасям и в двенадцать фунтов? Живя в Оренбургской губернии, я и не слыхивал об уженье карасей. При изобилии всякой крупной речной рыбы, конечно, никакой охотник не станет думать о карасях. Я познакомился с ними по необходимости, проводя летнее время где-нибудь в окрестностях Москвы. Тут везде есть копаные пруды, иногда очень большие и глубокие, поддерживаемые открывшимися на дне родниками и оттого всегда имеющие хорошую воду; карасей разведено почти везде множество, и я волею-неволею полюбил это уженье. Караси начинают брать весною позднее другой рыбы; надобно, чтоб теплота воздуха и весенние лучи солнца прогрели воду и тем подняли карасей с тинистого дна, из глубоких ям, куда они забиваются на зиму. Если очень холодно, то в начале сентября перестают брать, а если тепло, то берут до октября. Всего охотнее караси клюют на красных навозных червяков, или глист, но берут и на земляных червей и на хлеб: к последнему надо их приучить, бросая куски хлеба для прикормки. Я выудил один раз неожиданно желтого карася на раковую шейку, предназначенную для линя: итак, караси могут брать и на рака. Ежели в пруде водятся и белые и желтые караси, то на хлеб будут брать преимущественно желтые, а на червяка -- белые; исключения довольно редки. Если же и возьмет на хлеб белый карась, то уже почти всегда не маленький. Странность необъяснимая, потому что белый карась точно так же ест хлебную прикормку, как и желтый. Хотя караси по большей части водятся в озерах и копаных прудах и редко попадаются в заливах проточных прудов, но никак нельзя сказать, что они не живут в реках. Я очень часто замечал, что в реке карасей, по-видимому, нет, а во всех озерках и заводках, наливающихся припруженною водою этой же самой реки, везде есть караси. Они разводятся в невероятном количестве в самых нечистых водах и первые годы растут очень скоро, как и всякая рыба. Но живя в водах нечистых, следовательно теплых, караси точно так же могут жить в воде самой холодной. Вот какое тому доказательство видел я сам: в двух верстах от меня, в мордовской деревушке Киватское, была прорванная мельничная плотина, брошенная более десяти дет; против того места, где был прежде вешняк, всегда стояла, полная с краями, глубокая яма воды, студеной, как лед, из которой вытекал ручеек: несомненный признак, что в яме был родник. Почти всякий день проезжал я на охоту с ружьем мимо этого места. Один раз, возвращаясь с охоты, в исходе июня, вижу я кучу народа около вышесказанной ямы. Я зашел посмотреть, что тут делают. Каково было мое удивление, когда я увидел, что несколькими бреднями ловили в яме карасей и уже поймали более воза. Караси были все желтые, все одинаковой средней величины. Ловившие рыбу дрожали от холода, несмотря на жаркое время. Никогда никому не входило в голову, чтоб в этой яме могла держаться рыба, особенно караси: мальчишки увидели плавающие поверху темные тучи какой-то рыбы и рассказали о том в деревне.

Клев карасей чрезвычайно неодинаков; иногда они берут беспрестанно и очень верно: тронутый наплавок дает около себя один или несколько кружков и отправляется в сторону, но погружается редко; тут довольно времени схватить удилище и подсечь; тут можно удить на несколько удочек и разложить спокойно свои удилища на чем случится; но иногда, в том же самом пруду, караси начнут клевать до того осторожно, или, лучше сказать, неверно, что надобно удить на одну удочку и держать удилище в руке, потому что должно уловлять, посреди троганья и поталкиванья, малейшую потяжку наплавка; промахов будет немало, но иначе ничего не выудишь; в этом случае гораздо вернее удить на хлеб. Впрочем, иногда караси берут только на хлеб, иногда только на червей. Перемену в характере клева я объясняю тем, что покуда держатся около удочек караси средние, ровные, то клев продолжается верный; когда же привалят стаи мелких карасей (вот почему не годится бросать много прикормки), то начнется одно пустое троганье и поталкиванье, так что порядочный карась должен протесняться сквозь кучу мелких и не может взять тихо и спокойно, а берет также урывками, хватая за хвост червяка, следственно также неверно. Впрочем, и то надобно сказать, что когда в небольшом пруде выужено значительное количество карасей да у числа вдвое большего прорваны, оторваны

[От сильной подсечки нередко совсем отрываются у карасей (и у всякой мелкой рыбы) губы, которые, точно как колечко, держатся на кожице, вытягиваясь в нужном случае наподобие небольшого хобота.]

или поранены губы, то и карась, как он ни прост, должен сделаться осторожным.

Для хлебной насадки надобно употреблять удочки маленькие, а для червяка -- средние. Очень раннего вставанья по утрам не нужно. В летние жаркие и красные дни, как скоро сядет солнце, караси начинают ходить около берегов; в это время и удочки надобно закидывать как можно ближе к берегу. В полдень же они подымаются наверх и черными большими пятнами, как пролитая смола, то темнее, то светлее, тихо передвигаются с места на место по поверхности воды; тут надобно пускать наплавки как можно мельче, ибо в это время караси берут очень мало со дна. Крупные караси -- я разумею карасей около двух фунтов, -- попав на удочку, довольно бойко бросаются в сторону, вертя и головой и всем телом и виляя хвостом; я предполагаю, что у самых больших карасей этот маневр может быть опасен, и потому надобно стараться сейчас повернуть карася в сторону, не давая натянуть лесы; карась скоро утомляется и всплывает наверх боком, как лещ. Сушеные и особенно жаренные в сметане караси -- превосходнейшее блюдо, но как они живут в прудах, то вкус их зависит от качества воды и они часто пахнут тиной. Впрочем, если таких карасей насажать в плетеную сажалку и опустить в чистую, проточную воду, то через две, много через три недели они потеряют неприятный вкус и сделаются очень хороши. Карась самая живучая рыба, и потому мелкие карасики служат отличною насадкой для всякой крупной, хищной рыбы.

Две последние породы рыб: линь и карась имеют особенный характер, им только свойственный. Их можно назвать тинистыми, ибо они только там разводятся в изобилии, где вода тиха и дно ее покрыто тиной. Тина -- их атмосфера; на зиму они решительно в нее забиваются и остаются живы даже тогда, когда в жестокие бесснежные зимы в мелких прудах и озерах вся вода вымерзает и только остается на дне мокрая, тинистая грязь.

Теперь я приступаю к описанию хищных рыб.


Окунь. Записки об ужении рыбы. Аксаков Сергей Тимофеевич

Аксаков Записки об ужении рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об ужении рыбы

17. Окунь

Уж право и не знаю, откуда произвести его ими. Не происходит ли оно от глагола окунать: ибо окунь всегда окунает, то есть погружает в воду, наплавок, и даже не один раз, если кусок, им заглатываемый, слишком велик?.. Но я нисколько не стою за такое словопроизводство.

После плотвы окунь -- самая многочисленная порода рыбы. В реках, озерах, в прудах проточных и даже непроточных, лишь бы вода была свежа, он разводится изобильно. Окунь довольно широк станом, горбоват, покрыт чешуей зеленоватого, несколько золотистого цвета; на спине имеет гребень с острыми иглами и между им и хвостом плавательное перо; хвост и особенно нижние перья красные, брюшко беловатое, глаза желтые с черными зрачками; поперек всего тела лежат пять полос, что делает его пестрым и вообще очень красивым. На щеках, покрывающих его жабры, он имеет по одной игле, которыми очень больно колется, если его возьмешь неосторожно; большой рот и широкое горло показывают способность глотать большие куски, несоразмерные даже с его ростом, и обличают хищную его породу. Окунь достигает значительной величины и особенно веса. По рассказам людей, впрочем достоверных, бывают окуни в двенадцать фунтов; но я видел только в восемь фунтов, и то мерзлых, привозимых с Урала. Сам я выудил окуня в три с половиною фунта и тяжеле его живых не видывал. В длину окунь не вырастает много, что я особенно заметил, сравнивая восьмифунтового окуня, который был двух четвертей с половиною длины и четыре вершка ширины, с окунем в три с половиною фунта: в длине не было такой большой разницы, какой следовало бы ожидать. Но зато окунь растет в толщину, которая простирается в спине до двух с половиной вершков. Окуни начинают клевать весною, как только прояснится вода, и продолжают до тех пор, пока вода покроется льдом, даже берут зимой в прорубях; впрочем, я никогда не пробовал зимнего уженья. В исходе апреля окуни полны икрой, которую мечут в мае. Выметав икру, начинают они брать жаднее. Самый богатый клев окуней -- в августе и в начале сентября, когда от легких морозов вода сделается чище, прозрачнее и им будет не так удобно ловить мелкую рыбу.

[Должно заметить, что это не везде так. Около Москвы, например, во второй половине августа клев значительно уменьшается. Впрочем, здешние речки от беспрестанных мельниц или фабрик находятся постоянно в подпруде и характера рек, текущих самобытно, то есть массою собственной, ненакопленной воды, -- не имеют.]

Почти все охотники очень любят уженье окуней, и многие предпочитают его всем другим: во-первых, потому, что окуни клюют часто и если подойдет стая окуней (а осенью они собираются стаями), то уже немногие из них пойдут прочь, не хватив предлагаемой пищи; во-вторых, потому, что они берут жадно и верно, даже до того, что большею частью совсем проглатывают насадку; и, наконец, в-третьих, потому, что уженье их не требует осторожности. Окунь не только не боится шума и движенья воды, но даже бросается на них, для чего палкой или толстым концом удилища нарочно мутят воду по дну у берега, ибо это похоже на муть, производимую мелкою рыбешкой. Средние окуни чаше берут на весу, а крупные -- со дна, если оно чисто. С весны надобно удить на червей, летом -- на раковые шейки и линючих раков и особенно на большие линючие раковые клешни, которые окуни очень любят; к осени же, до самой зимы, всего лучше удить на маленьких рыбок; если же их нет, что часто случается, то надобно поймать плотичку или какую-нибудь нехищную рыбку, изрезать ее на кусочки, крупные или мелкие, смотря по рыбе, какая берет, и по величине удочки, и насаживать ими крючки. Впрочем, окунь неразборчив и клюет почти всегда на все вышеименованные насадки, даже на кусочки сырого мяса; на крупных же земляных червей окуни берут очень жадно во всякое время года.

[Около Москвы, сколько я ни пробовал удить на кусочки рыбки или мяса, -- окуни у меня никогда не брали.]

Выгоднейшее время для уженья, без сомнения, утро; но в раннем вставанье, до солнца, нет надобности. По утрам должно удить на местах чистых, открытых или около трав; в полдень, напротив (разумеется, в летние жары), окунь любит стоять в тени, в корягах под кустами, под навесом трав и лопухами; следовательно, надобно удить в самых травах; вечером же окунь опять ходит по местам чистым и открытым. Если окуни берут не часто, то можно удить и на три удочки, из которых одну, большего размера, насадив крупной насадкой, положить на дно, а две пустить на весу. Если же окуни берут беспрестанно, то и с двумя удочками трудно управиться. Тут уже дело не в том, чтобы успеть подсечь, а в том, чтоб окуни не слишком далеко заклевывали и не утаскивали удилищ совсем в воду. Далекое заклевыванье отнимает много времени при доставании крючка, портит поводок и рыбу, отчего она сейчас умирает. Как скоро окунь повез наплавок или погрузил в воду, сейчас надобно его вытаскивать. Окунь никогда не хватает, не рвет насадки с разбега, с размаха, как то делают многие нехищные рыбы: клев его решителен, серьезен, добросовестен, ибо никогда не обманчив. Я имел случай много раз наблюдать его в прозрачных водах: завидя добычу, крупный окунь прямо бросается к ней, сначала быстро, но чем ближе, тем медленнее; приближаясь, разевает рот и, почти коснувшись губами куска, вдруг останавливается неподвижно и, не делая движения ртом, как будто потянет в себя воду: крючок с насадкой исчезает, а окунь продолжает плыть как ни в чем не бывало, увлекая за собой и лесу, и наплавок, и даже удилище. Ловя живую рыбу, он поступает иначе: стремительно бросается за нею и хватает ее на бегу. Окунь почти никогда не срывается; промахи случаются также очень редко. Правда, бывает иногда клев, который может привести а заблуждение неопытного рыбака, ибо беспрестанно какая-то рыба утаскивает наплавок и беспрестанно промахи следуют один за другим; видя всякий раз, что конец червяка оторван, охотник сначала считает это шалостью ельцов или плотвы, хотя характер клева чисто окуневый. Между тем посреди множества промахов иногда вытаскивает он порядочных окуней и убеждается, что и окуни иногда шалят, обманывают, клюют неверно. Обвинение несправедливое. Все сии проделки происходят от самых маленьких окуней, которые грешат невольно, ибо не могут заглотать ни длинного червяка, ни толстой раковой шейки; как же скоро подойдет окунь покрупнее, то сейчас возьмет верно, и рыбак его вытащит; чтоб убедиться в этом, надобно взять маленькую удочку, насадить маленького червячка, и сейчас будет выужен крошечный окунишка. Если охотник не захочет дожидаться подхода окуней покрупнее, которым мелкие сейчас уступят добычу, то надобно перейти на другое место, ибо стая окунишек, на которую он попал, не отстанет целый день от его удочек.

Бесспорно, что крупных окуней удить весело (об огромных нечего и говорить), но я должен признаться, что частый клев окуней средних и мелких так однообразен, так верен, вытаскиванье их так просто, что все это вместе иногда может так же наскучить, как и тасканье подлещиков. Искусство удить тут почти исчезает, а с ним -- и весь интерес уженья. Я знаю, что за это восстанут на меня многие охотники, ибо клев окуней считают лучшим, но я говорю откровенно свое мнение. Большие окуни очень упористы и сильны и, покуда не будут утомлены, ни за что наверх не выходят; для них употребляются удочки большого размера, и, несмотря на то, надобно их вытаскивать осторожно; хотя огромный окунь не кидается быстро во все стороны, но зато, стараясь упираться головою в берег или дно, так круто поворачивается, что может порвать и крепкую лесу.

Известно, что окуни составляют превосходное и самое здоровое кушанье: приготовленные на холодное, а еще лучше печеные в чешуе, они имеют отличный вкус и вдобавок совсем не костливы. Уха из них также очень хороша.

Отличительное свойство окуней -- жадность, в чем разве только щука может с ними равняться; уженье на блесну, о котором я поговорю особо, служит тому неопровержимым доказательством. Я расскажу два убедительные примера этой жадности, случившиеся со мной. В одно прекрасное летнее утро, на большом озере, называемом по-татарски Киишки,

[Киишки -- по-русски значит длинный. Это озеро находится в тридцати верстах от губернского города Уфы и в полуверсте от реки Белой, с которой сливается весною; разумеется, русские называют его и сидящую на нем деревню Кишки.]

таскал я плотву и подлещиков; вдруг вижу, что на отмели, у самого берега, выпрыгивает из воды много мелкой рыбешки; я знал, что это происходит от преследования хищной рыбы, но, видя, что возня не прекращается, пошел посмотреть на нее поближе. Что же я увидел? на отмели, острым углом вдавшейся в берег, не глубже двух вершков, большая стая порядочных окуней ловила мелкую рыбу, которая от неизбежной погибели выскакивала даже на сухой берег; окуни так жадно преследовали свою добычу, что сами попадались на такую мель, с которой уже прыжками добирались до воды поглубже: я даже поймал трех из них руками. Несмотря на мое присутствие, окуни не переставали гонять и ловить рыбу; я сбегал за своей удочкой и, насаживая мелкую рыбешку, лежавшую на берегу, и закидывая в самую середину стаи, выудил тридцать хороших окуней. Другой случай еще поразительнее: в ненастную и ветреную погоду пришел я удить окуней у мельничного кауза,

[Я уже сказал, что кауз около Москвы называют "дворец". Не происходит ли это названье от слова "дверца", то есть маленькая дверь, поднимающаяся для протока воды на колесо? Может быть, сначала говорили "дверец", а потом, для удобства произношения, стали говорить "дворец".]

между сваями, его окружавшими; едва только закинул я среднюю удочку, насаженную на раковую шейку, как пошел проливной дождь, от которого я спрятался под крышею пильной; дождевая туча еще не пронесласъ, как я услышал крик зовущего меня мельника; я поспешно бросился к нему и вижу, что он возится с моей удочкой, на которую взяла большая рыба; но я не успел прибежать вовремя: мельник стоял с одним удилищем и лесой, оборванной выше наплавка... Как ни досадна была эта услужливость, от которой я потерял большую рыбу и прекрасно устроенную удочку, но делать нечего; я развернул другую большую удочку, насадил кучу глист и раковую шейку и закинул: через минуту наплавок исчез, и я вытащил славного окуня, фунта в два, у которого изо рта висела и другая, сейчас оторванная им длинная леса и с наплавком. Оба случая, теперь описанные и иногда рассказанные мною не охотникам, не рыбакам, нередко возбуждали лукавые улыбки, в которых ясно выражалось, что мои рассказы годятся в известную книжку: "Не любо, не слушай, а лгать не мешай"; но иногда ничего нет невероятнее истины и мудренее действительности.

Вот и еще рассказ, не менее сомнительной вероятности для не охотников: я знаю Симбирской губернии в Корсунском уезде один глубокий пруд, весь состоящий из запруженного сильного родника, называемого Белый ключ. Вода была превосходная, так что в ней жили насаженные головли и даже стерляди. В пруду развелось такое множество окуней и пескарей, что уженье вышло отличное и диковинное: рыбак закидывал удочку на червяка, сию минуту проглатывал его пескарь, и в непродолжительном времени проглатывал пескаря окунь... Сначала это был сюрприз для охотника, но потом мы все пользовались таким удобством, то есть самопроизвольной насадкой пескарей, и кто хотел удить именно окуней, тот не снимал только с крючка попавшегося пескаря. Говоря о насадке живцов за губу (на странице 311), я сказал о выгодах и невыгодах такой насадки. Всякий, кто поудил бы один час в пруде Белого ключа, убедился бы вполне в справедливости сказанного мною о невыгоде такого способа: это была именно насадка за губу; окуни брали беспрестанно, но вытаскивались менее чем наполовину. Я тут же пробовал насаживать в спинку, и ни один окунь не срывался.

В прошедшем 1853 году, в исходе июля, у одного рыбака взял окунь на земляного червя (чего он не заметил), а на окуня -- щука, которую он и вытащил. Замечательно, что щука не могла проглотить окуня, хвост которого торчал из ее рта.


Щука. Записки об ужении рыбы. Аксаков Сергей Тимофеевич

Аксаков Записки об ужении рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об ужении рыбы

18. Щука

При всем моем усердии не могу доискаться, откуда происходит имя щуки. Эта рыба по преимуществу хищная: длинный брусковатый стан, широкие хвостовые перья для быстрых движений, вытянутый вперед рот, нисходящий от глаз в виде ткацкого челнока, огромная пасть, усеянная внизу и вверху сплошными острыми, скрестившимися зубами,

[Щука меняет зубы ежегодно в мае месяце. Я, к удивлению моему, узнал об этом очень недавно.]

из коих не вырвется никакая добыча, широкое горло, которым она проглатывает насадку толще себя самой, -- все это вместе дает ей право называться царицею хищных рыб, обитающих в пресных водах обыкновенных рек и озер. Я разумею здесь только те породы рыб, которые называются бель, в противоположность чему все другие породы, как-то: осетры, севрюга, белорыбица и проч., называются красная рыба. Щука имеет большие, темные, зоркие глаза, которыми издалека видит свою добычу; она покрыта чешуей, испещрена вея пятнами и крапинами темно-зеленоватого цвета; брюхо имеет белое, хвост и плавательные перья зеленовато-серые с темными извилистыми каемками. Я слыхал, что щука может жить очень долго, до ста лет (то же рассказывают и даже пишут о карпии), в чем будто удостоверились опытами, пуская небольших щурят с заметками на хвосте или перьях в чистые, проточные пруды, которые никогда не уходили, и записывая время, когда пускали их; слыхал, что будто щуки вырастают до двух аршин длины и до двух с половиною пуд весу; все это, может быть, и правда, но чего не знаю, того не утверждаю.

[После выхода моей книжки первым изданием случилось мне прочесть в "Охотничьей книге" г-на Левшина, напечатанной в 1812 году (часть 4-я, стран. 487-я) любопытное известие о долговечности щук; выписываю его с совершенною точностью: "Когда вычищали пруды близ Москвы, в Царицыне, чему прошло с небольшим двадцать лет, то, между прочего, при пересаживании рыбы в сажалки поймана была щука около трех аршин длиною и в поларшина шириною, с золотым кольцом, продетым в щечную кость близ жабр, с надписью на оном: "Посадил царь Борис Федорович". По тогдашнему исчислению щуке сей оказывалось более двухсот лет. Леман утверждает, что 1497 года в Хейльброке поймана была в одном озере щука девятнадцати футов (семи аршин с лишком), и по надписи на медном кольце, на ней бывшем, оказалось, что в озеро сие посажена она была цесарем Фридерихом II в 1230 году; следственно, в сей воде жила она двести шестьдесят семь лет. Весу в ней было восемь пуд тридцать фунтов; она от старости почти вся побелела. -- Предоставляю читателям поверить, насколько им угодно, справедливости таких рассказов.]

Самая большая щука, какую мне удалось видеть, весила один пуд и пятнадцать фунтов; длиною она была аршин и семь вершков, шириною в спине и боках в четверть аршина, но зато почти во всю длину была равной квадратной толщины. Щука преимущественно питается рыбой и всякой водяной гадиной; она по алчности своей глотает даже лягушек, крыс и утят, отчего большую щуку называют утятницей. Щука водится только в водах чистых и появляется в реках вместе с плотвою и окунями, и вместе с ними дохнет, если вода в пруде или озере от чего-нибудь испортится. Она мечет икру в самом начале апреля, а иногда, если весна ранняя, в исходе марта. Где много всякой мелкой рыбы, там и щуки разводятся и держатся во множестве; большею частью ловят их на жерлицы, о чем я поговорю впоследствии. Щука очень охотно берет на удочку, крючок которой насажен какою-нибудь мелкой рыбкой, для чего поводок употребляется металлический или из простой басовой струны, о чем говорено выше, но клюет также на рака и даже изредка на червяка; клев ее иногда очень быстр, и как скоро она схватит насадку, то наплавок мгновенно исчезает из глаз, но случается, что она схватит рыбку, не проглотив ее, тихо поведет наплавок в сторону, нисколько не погружая его. Щука нередко берет на простые удочки, закинутые совсем не для нее; разумеется, сейчас, как ножницами, перекусывает самую толстую лесу или поводок, что иногда бывает очень досадно. Только в одном случае можно вытащить щуку на удочку с обыкновенным поводком: если крючок зацепит за край губы и ей нельзя будет достать зубами до лесы, но такие счастливые случаи очень редки. Щук не нужно удить со дна; напротив, приманка будет гораздо виднее, если насаженная на крючок рыбка станет ходить аршина на полтора глубины. Вообще уженье на рыбку редко производится со дна. С весны щуки берут мало на жерлицы, летом же подпадают они около трав, в которых обыкновенно стоят, подстерегая мелкую рыбу, но всего лучше удить их осенью:

[Это говорится про Оренбургскую губернию: там величайшая редкость, если щука возьмет даже летом или осенью на белого червя (сальника); хотя редко, но иногда берет она на раковую шейку; на земляного же и навозного червя -- никогда. Около Москвы совсем напротив: особенно рано весной, выметав икру (и особенно в реке Воре, Дмитровского уезда), щуки берут очень часто не только на земляного, но даже на маленького навозного червяка. Это было бы нетрудно объяснить тем, что подмосковные речки слишком сильно вылавливаются и что в них мало мелкой рыбы, отчего щуки голодны; но я должен сказать, что здесь гораздо чаще берут они на червяка, чем на жерлицы или удочки, насаженные рыбками, преимущественно весной; следовательно, этого вопроса иначе нельзя разрешить, как предположением, что здешние щуки имеют особенный вкус к червям. В прошедшем 1853 году уженье началось очень рано, и мне удалось поймать несколько небольших щук в апреле месяце: всех на маленькие удочки и всех на червяка. Одну из них выудил я на поводок из одной шелковинки! Берег был крутой, я удил без товарища и принужденным нашелся выкинуть щуку (в полтора фунта) на довольно высокий берег. Крошечный крючок она проглотила, но шелковинка в самом зеве захлестнулась за костяную оконечность верхней губы, отчего не попала на зубы; рыба вытаскивалась боком и казалась вдвое тяжеле. Рыбаки понимают, что это очень редкий и счастливый случай.]

во-первых, потому, что вода сделается светлее и щуки издалека видят приманку, и во-вторых, потому, что водяные травы от морозов опадут и щукам сделается не так удобно прятаться и не так ловко ловить мелкую рыбешку: в это время они голодны и жадны.

Рыбаки рассказывают следующую хитрость щуки: она становится на мели, головою вниз по течению воды, и хвостом мутит ил на дне, так что муть совсем закрывает ее от мимо плывущих рыбок, на которых она бросается как стрела, лишь только они подплывут близко: сам я таких штук не видел. Уженье щук очень веселое потому, что, как скоро вы закинете удочку и поблизости есть щука, то она не замедлит явиться, равно и потому, что нередко берут щуки очень большие. Хотя на удочке они очень бойки и в движениях быстры, но как-то не упористы, а ходки и на поворотах повадливы: вероятно, брусковатая, челнообразная фигура их тому причиной; небольшие щуки, фунтов до трех, довольно легко выкидываются на берег даже без сачка; разумеется, леса должна быть толстая и поводок здоровый; равного с ней весу окунь покажется гораздо тяжеле. Присутствие щук легко можно угадать по внезапному прекращению клева плотвы и другой некрупной рыбы и еще вернее по выпрыгиванью из воды мелкой рыбешки, которая как дождь брызжет во все стороны, когда щука с быстротою стрелы пролетит под водою. Выудивши щуку, много две, на одном месте, надобно перейти на другое, на третье место и так далее; то же должно сделать, ежели пройдет с полчаса, и щуки не берут: это верный знак, что их нет поблизости. Некоторые охотники страстно любят уженье щук и предпочитают его всем другим уженьям; не разделяя этого мнения, я понимаю его причину. Для кого не скучно переходить с места на место, а, напротив, скучно сидеть на одном и том же месте, напрасно ожидая клева порядочной рыбы; кто любит скорое решение: будет или не будет брать; кто любит повозиться с рыбой проворной, живой, быстрой в своих движениях, которая выкидывает иногда необыкновенные, неожиданные скачки, -- тому уженье щук и вообще хищных рыб должно преимущественно нравиться.

За щуками, особенно небольшими, водится странная проделка: по недостатку места, где бы можно было спрятаться, щука становится возле берега, плотины, древесного пня, торчащего в воде, сваи или жерди, воткнутой во дно, и стоит иногда очень близко к поверхности воды, целые часы неподвижно, точно спящая или мертвая, так что не вдруг ее приметишь; даже мелкая рыба без опасения около нее плавает; цель очевидна, но инстинктивную эту хитрость она простирает до неразумного излишества. Стоящих в таком очарованном положении щук и щурят не только стреляют из ружей,

[Всякую рыбу, стоящую неглубоко в воде, можно застрелить из ружья. Надобно только взять в соображение угол падения дроби и метить не в самую рыбу, а дальше или ближе. Угол отражения дроби (всегда равный углу падения) будет зависеть от того, как высок берег, на котором стоит охотник.]

но даже бьют, или, правильнее сказать, глушат, дубинами, как глушат всякую рыбу по тонкому льду;

[Как только вода в пруде или озере покроется первым тонким и прозрачным льдом, способным поднять человека, ходят с дубинками по местам не очень глубоким. Заметя близко ко льду высоко стоящую рыбу, сильно ударяют дубинкою над ее головою -- рыба оглушится (впадет в обморок) и взвернется вверх брюхом: проворно разбивают тонкий лед и берут рыбу руками, покуда она не очнулась.]

даже наводят на них волосяной силок, навязанный на длинной лутошке, и выкидывают на берег. Я имел случай убить из ружья стоящую в таком положении щуку в девять фунтов. Мало этого, при моих глазах мой товарищ-рыбак, сидевший и удивший со мною в одной лодке, крепко привязанной к кольям, приметив щуку, стоящую под кормою лодки, схватил ее рукою... она весила с лишком два фунта. Алчность щук не имеет пределов; они нередко кидаются на таких рыб или утят, которых никак заглотать не могут, из чего выходят презабавные явления: добыча, будучи сильнее вцепившегося в нее врага, таскает его по воде за собою. Я сам видел, как оперившийся совсем утенок, или, лучше сказать, молодая утка, с ужасным криком от испуга и боли, хлопая по воде крыльями и даже несколько приподымаясь с воды, долго билась со щукой, которая впилась в заднюю часть ее тела; видел также, как большой язь таскал за собой небольшую щуку, схватившую его за хвост. Но я расскажу два случая, еще более доказывающие непомерную жадность щуки. Рыбак, стоявший возле меня на плотине огромного пруда, вытаскивая небольшую рыбу, вдруг почувствовал на удочке такую тяжесть и упорство, что едва не выронил из рук удилища, но, приняв это за неожиданное движение какой-нибудь средней рыбы, стал тащить с большею силою и выволок на плотину порядочную щуку. Каково было наше удивление, когда мы увидели, что за крючок взяла обыкновенная плотичка, а за нее уцепилась щука, не касаясь крючка, и так крепко вонзила свои зубы, что надобно было палкой разжать ей рот! Другой случай был со мной недавно, а именно в половине сентября 1845 года: пришел я удить окуней, часу в восьмом утра, на свою мельницу; около плотины росла длинная трава; я закинул удочку через нее в глубокий материк, насадив на крючок земляного червя; только что я положил удилище на траву и стал развивать другую удочку, как наплавок исчез, и я едва успел схватить удилище; вынимаю -- поводок перегрызен; я знал, что это щука, и сейчас закинул другую удочку; через несколько минут повторилась та же история, но я успел подсечь и начал уже водить какую-то большую рыбу, как вдруг леса со свистом взвилась кверху: поводок опять оказался перегрызен; явно, что и это была щука и уже большая, ибо я почти ее видел. Не имея с собой поводка для щук, что было очень досадно, я закинул третью удочку, насаженную также на земляного червя, но уже держал удилище в руке, в готовности подсечь щуку при первом движении наплавка; так и случилось: едва наплавок стал наклоняться, я проворно подсек и свободно вытащил небольшую щуку, которая также откусила у меня поводок, но уже на плотине. Дома, когда стали эту щуку чистить, чтобы сварить к столу, нашли у ней в глотке, кроме последнего, и первый мой крючок с отгрызенным поводком. Итак, это была щука, взявшая у меня в первый и третий раз, ибо вторая, с которою я довольно возился, была вдвое больше выуженной щуки; но какова же жадность, что ни боль от крючка в горле, ни шум от возни со второю щукою не могли отогнать первую! Я очень хорошо знаю, что подробное описание таких случаев может быть интересно только для настоящих и страстных охотников, но именно для них я и пишу. Для них также должен я сказать, что в том же году я выудил щуку в три с половиною фунта на один волос из индийского растения, или сырца. Со мной не было сачка, потому что я удил мелкую рыбу, и я должен был посылать за ним домой; итак, около получаса щука, проглотившая далеко крючок, билась и металась на одном волоске и не могла перегрызть его. Хотя я не охотник до этого выписного волоса, но должен признать превосходное его качество в этом отношении. Щука средней величины, пойманная весною (тогда называют ее щукою с голубым пером) и даже летом и сваренная на холодное прямо из воды, а не снулая, составляет недурное блюдо.

Щука берет иногда очень поздно осенью, по ночам, со дна, на крючки, поставленные на налимов и, разумеется, насаженные рыбкой.

Говоря об язях, я рассказал, как пятифунтовый язь был выужен за спинное перо; но тот же охотник выудил щуку в восемнадцать фунтов за перо хвостовое, проколотое крючком. Хотя леса была толстая и крепкая, но рыбак, видя, что рыба попала огромная, что поворотить ее невозможно и что леса вытягивается в прямую линию, -- бросил удилище. Щука гуляла с ним по широкому пруду, погружая даже удилище совсем в воду; рыбак плавал за нею в лодке; как скоро рыба останавливалась, он брал удилище в руки и начинал водить; как скоро натягивалась леса прямо -- бросал удилище. Таким образом, утомляя рыбу несколько часов сряду, рыбак вывел ее на поверхность, как сонную или одурелую, и подхватил сачком. Он долго не знал, с какой рыбой возится, и увидел, что это щука, только тогда, когда она в первый раз всплыла наверх. Честь и слава искусству и долготерпению охотника!


Жерех, шереспер. Записки об уженье рыбы. Аксаков Сергей Тимофеевич

Аксаков Записки об уженье рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об уженье рыбы

19. Жерех, шереспер

Эта хищная рыба во всех низовых губерниях называется жерех, а около Москвы -- шереспер. Первое имя, вероятно, происходит от глагола жировать, то есть играть, прыгать, что весьма соответствует свойствам этой рыбы, ибо она очень любит выпрыгивать из воды и плескаться на ее поверхности из одного удовольствия, а не для преследования добычи; второе же имя должно происходить от того, что жерех, выскакивая из воды, расширяет свои плавательные, и без того весьма широкие, перья и гребень. Я слышал также и даже читал, что эту рыбу называют конь: названье -- тоже приличное по ее скачкам. Я буду употреблять первое имя для удобства произношения и потому, что употребление его гораздо обширнее. Жерих длинен, похож на язя своим станом, но уже его и цветом крупной чешуи гораздо белее, серебристее, кроме спины, которая темнее язевой; он имеет ту особенность, что нижняя губа его рта длиннее верхней; верхняя как будто имеет выемку, а нижняя похожа своим образованием на загнутый кверху птичий нос и входит в выемку верхней части рта. Таким образом, рот жереха представляет несколько клюв хищной птицы в обратном положении. Хвост его и верхнее перо очень тверды и широки, цветом серые, а нижние перья красноватые; глаза серые, зрачки темные; рот довольно велик, но не огромен. Нижняя часть тела белая. Жерех не водится в маленьких речках, но любит реки большие или по крайней мере многоводные, глубокие и быстрые; живет также и в больших, чистых озерах, питается всякими водяными насекомыми, мелкою рыбою и на нее только берет на удочку; клев его чрезвычайно быстр, и на удочке ходит он необыкновенно бойко; он вырастает длиною в аршин и весом бывает в восемнадцать фунтов. Говорят рыбаки, что жерехи бывают в тридцать фунтов, но я этого не утверждаю. Икру мечут в исходе апреля и в начале мая. Без сомнения, уженье жерехов одно из лучших, интереснейших для охотника; но, к сожалению, я очень мало знаком с ним и не могу сообщить дальнейших подробностей об этой замечательной рыбе. Я видел, что рыбаки удят их на рыбку, на быстринах, на весу, аршина в полтора глубины. Любимое место жерихов -- глубокие водоемины под вешняками или спусками, где вода кипит и клубится беспрестанно, когда два или три запора подняты, что на сильных реках делается постоянно. В пене, шуме и брызгах прядают вверх и шлепаются эти водяные кони, и туда рыбак бросает свою прочно устроенную удочку с тяжелым грузилом. Жерих, приготовленный прямо из воды на холодное, составляет прекрасное блюдо.


Судак. Записки об уженье рыбы. Аксаков Сергей Тимофеевич

Аксаков Записки об уженье рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об уженье рыбы

20. Судак

С этою превосходною рыбою для стола я еще менее знаком как рыбак, но знаю, что она берет на удочку. Судаки вырастают до огромной величины, вес их простирается до полпуда и более. Живут в больших реках, проточных озерах и прудах, но предпочтительно любят быструю и свежую воду реки. Судак имеет рот вытянутый, длинный, редкие, но толстые и крепкие зубы и довольно большой язык, что дает ему некоторое право, по моему мнению, причисляться к роду форелей. Станом он брусковат и похож на щуку, но немного шире ее; нижняя половина его тела и брюха -- серебристо-белого цвета, а спина и верхние стороны боков -- сероваты; поперек всего тела лежат двенадцать неясных полос темно-синего, неяркого цвета; глаза имеет довольно большие, желтоватые, зрачки темные. В реках, где водится много судаков, они берут охотно на удочку, насаженную рыбкой. Судак, очевидно, хищная рыба; он попадает на жерлицы и крючки так же, как щука, но преимущественно ночью, с весны до половины лета. Живые, не истомленные долгим сиденьем в прорезях судаки составляют лакомое и здоровое блюдо; это необходимая принадлежность хорошего стола, вследствие чего иногда бывают очень дороги; но зато мерзлых судаков в Москву и ее окрестности навозят такое множество, что они к концу зимы делаются иногда чрезвычайно дешевы, то есть рублей по шести ассигнациями за пуд. Для постников это драгоценная рыба: вкусна даже перемерзлая, здорова, не костлива, на все пригодна, не приедается и дешева. Одним словом -- это постная говядина.


Лох, красуля. Записки об уженье рыбы. Аксаков Сергей Тимофеевич

Аксаков Записки об уженье рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об уженье рыбы

21. Лох, красуля

Эта превосходная порода рыбы во всех отношениях заслуживает второе имя, которым зовут его в Оренбургской губернии. Иногда употребляют и название "красной рыбы", вероятно по желтовато-розовому цвету ее тела и, может быть, по красным крапинам, которыми она испещрена; но не должно смешивать красулю с собственно так называемою красною рыбой, или семгой: последняя отличается от первой более широким станом, серовато-белым цветом чешуи и большею краснотою тела; она живет преимущественно в больших реках. Красуля принадлежит к породе форели и вместе с нею водится только в чистых, холодных и быстрых реках, даже в небольших речках или ручьях, и в новых, не загаженных навозом прудах, на них же устроенных, но только в глубоких и чистых; стан ее длинен, брусковат, но шире щучьего; она очень красива; вся, как и форель, испещрена крупными и мелкими, черными, красными и белыми крапинами; хвост и перья имеет сизые; нижнюю часть тела -- беловато-розового цвета; рот довольно большой; питается мелкою рыбой, червяками и разными насекомыми, падающими в воду снаружи и в ней живущими. Красуля достигает огромной величины; мне принесли однажды красулю, пойманную в маленькой речке, куда она зашла по мутной, весенней воде: она весила двадцать семь фунтов и была уже несколько брюхаста.

При уженье форели, обыкновенно на красного червяка, попадаются иногда и красули, но это бывает редко, потому что они берут преимущественно на рыбку; большею частью ловят их разными рыболовными снастями, бьют по ночам острогою и даже стреляют из ружей, подкарауливая, когда красули по мелким, каменистым перекатам, в красные летние дни, всегда около полдён, перебираются из одного омута в другой. Эта последняя необыкновенная охота особенно в употреблении у оренбургских татар, живущих по берегам Большого и Малого Зая, протекающих и сходящихся в одну реку в Бугульминском уезде. Проезжая из Бугульмы в Казань, на одной станции знакомый мне ямщик, татарин, попросил у меня на несколько зарядов пороху и крупной дроби; я охотно дал ему и того и другого, но спросил, какую птицу он стреляет. Татарин отвечал мне, что он стреляет рыбу, именно лохов. Разумеется, я расспросил обо всех подробностях этой необыкновенной охоты и даже сам сходил посмотреть места по Малому Заю, на которых он стрелял красуль, водящихся в этой реке в большом изобилии: берега были высоки и удобны для того, чтоб за ними притаиться, а перекаты так мелки, что и небольшую рыбку нетрудно было застрелить. -- Во всю мою жизнь я выудил только одну красулю, на маленького навозного червяка, фунта в три весом, но и та чрезвычайно бойко ходила на удочке; можно предположить, что очень трудно возиться с большой красулей. Вкус ее превосходен. Она имеет довольно большой язык, как и все три породы форелей.


Форель, пеструшка. Записки об уженье рыбы. Аксаков Сергей Тимофеевич

Аксаков Записки об уженье рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об уженье рыбы

22. Форель, пеструшка

В Оренбургской губернии водилась она в чрезвычайном изобилии во всех ручьях и речках, ибо все они были студены летом, как лед, и прозрачны, как горный хрусталь. Но набежавшее отовсюду разнородное и разноплеменное народонаселение, впрочем, далеко еще не заселившее этого чудесного края, поизмяло его роскошные луга и помутило светлые воды. Теперь форели водится гораздо менее, но все еще много. В некоторых речках, мне известных, она осталась в их верховьях, до первой мельницы. Простой народ и не знает слова форель; он называет эту прелестную рыбу: пестряк, а в собирательном: пеструшка -- имя самое приличное, ибо она вся испещрена черными, красными и белыми крапинами. Станом, складом, пестротою кожи -- одним словом, всем она так похожа на красулю, что можно почесть их за одну и ту же рыбу; но пеструшка кажется шире и площе красули и гораздо пестрее; рассовывают, что она бывает огромной величины, до пятнадцати фунтов веса; но я плохо этому верю и думаю, что смешивают с нею красуль, которых мелкими я никогда не встречал; признаюсь, я не чужд сомнения, что пестряк и красуля одна и та же рыба, только в разных возрастах. Я сам видел пестряка в семь фунтов, убитого острогою.

Это избиение всех родов форели, противное истинному охотнику до уженья, как и всякая ловля рыбы разными снастями, производится следующим образом: в темную осеннюю ночь отправляются двое охотников, один с пуком зажженной лучины. таща запас ее за плечами, а другой с острогою; они идут вдоль по речке и тщательно осматривают каждый омуток или глубокое место, освещая его пылающей лучиной; рыба обыкновенно стоит плотно у берега, прислонясь к нему или к древесным корням; приметив красулю, пестряка, кутему или налима, охотник с острогой заходит с противоположной стороны, а товарищ ему светит, ибо стоя на берегу, под которым притаилась спящая рыба, ударить ее неловко, да и не видно. Рыбак с острогою осторожно, соблюдая возможную тишину, погружает понемногу в воду свой нептуновский трезубец и, доведя его на четверть расстояния до спины рыбы, проворно вонзает в нее зазубренные иглы остроги. Точно таким образам бьют и всякую другую рыбу в прудах, озерах и речных заливах, разъезжая на лодке, с тою разницею, что огонь разводится на железной решетке, прикрепляемой к носу лодки железною же рукояткой; тут иногда добывают такой величины щук, каких нельзя поймать и удержать никакою другою рыболовною снастью. В этом последнем случае я охотно допускаю острогу.

Я говорил выше об уженье форели по речкам; повторяю, что никогда не был до него большим охотником, но я много удил пеструшки и кутемы, и с большим наслаждением, в верховьях чистых прудов, где вода, не затопляя берегов, стоит наравне с ними, образуя иногда очень глубокий, следовательно и не совсем прозрачный, материк. Тут можно удить со дна на две удочки и класть удилища на берег, не наблюдая особенной осторожности и тишины; тут клев пеструшки уже не имеет необыкновенной своей быстроты, и можно успеть схватить удилище, когда наплавок начнет шевелиться и погружаться. Это уженье самое веселое и заманчивое, особенно, если есть надежда на крупную форель и кутему. Самые большие пестряки, мною выуженные, весили около трех фунтов, но и те очень бойко ходили на удочки, и сачок был очень нужен. Я особенно люблю это уженье; тут нет надобности переменять часто места, и можно просидеть целое утро спокойно, со всеми удобствами, трубкой, сигаркой, на одном месте. В жаркое летнее время надобно удить рано, а в холодное -- целый день. Я всегда удил на средние удочки, на обыкновенного навозного или земляного червяка, по большей части со дна, но многие охотники удят мелко и на рыбку; может быть, последняя насадка лучше, ибо в желудке пеструшки часто находят мелкую рыбешку. К сожалению, мне не случалось этого попробовать. -- Пеструшка так нежна, что летом и пяти минут не проживет в ведре с холодною водою; покуда удишь, можно сохранить ее живою в кружке, но домой всегда приносишь или привозишь ее снулою, хотя бы место уженья было в самом близком расстоянии: от того она много теряет своего деликатного, единственно ей только свойственного вкуса. Обыкновенно готовят пеструшку снулую и не нахвалятся ее вкусом; но гастроном, желающий вполне оценить достоинство форели, должен отведать ухи, сваренной из форели, только что пойманной, на берегу реки или из привезенной в бочке со льдом.

[Если нельзя довезть пеструшку живою до кухни, то лучшее средство к сохранению ее вкуса -- заколоть ее, завернуть в траву и поливать в тени холодною водою (обложить льдом -- еще лучше). Всякая рыба теряет вкус, когда заснет, потому что истомится, умирая в ведре, и, вероятно, выпустит несколько желчи.]

Пеструшка превосходна также, приготовленная на холодное, равно жаренная и сушенная в сметане.

Пеструшка идет позднею осенью очень хорошо в морды. Она берет и зимой на удочку в прорубях; даже ночью удят ее с фонарем, наводя луч огня прямо в прорубь. Я сам видел, как крестьянские мальчики ловили некрупную пеструшку, протыкая дубинками тонкий осенний лед и опуская в пробитое отверстие нитку с крючком, насаженным навозным червяком; нитка привязывалась посередине к небольшой палочке, которая клалась поперек отверстия, так что рыба, попав на крючок, никак не могла утащить палочку в воду. Наставив много таких удочек по речным омуточкам, мальчики ходили взад и вперед по речке и осматривали свои рыболовные снасти: попавшуюся рыбку снимали, а сдернутый червяк заменяли новым.

Несмотря на то, что пеструшка самая пугливая, сторожкая рыба и самая быстрая в своих движениях -- ее ловят руками (также кутему и налимов), ибо она любит втискиваться между корягами и корнями дерев, залезать под камни и даже в норы. Я уже говорил о ловле всякой рыбы руками, которая в большом употреблении около Москвы.


Кутема. Записки об уженье рыбы. Аксаков Сергей Тимофеевич

Аксаков Записки об уженье рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об уженье рыбы

23. Кутема

Я нигде не видывал этой рыбы, кроме Оренбургской губернии. Хотя имя ее звучит по-русски, но это слово, как я слышал, чувашское и значит: светлая, блестящая. Я решительно причисляю ее к роду форелей. Во-первых, потому, что где водится пеструшка, там непременно живет кутема и гораздо в большем количестве; во-вторых, потому, что она имеет язык, и в-третьих, потому, что она совершенно сходна с форелью устройством своих костей, всеми своими нравами и превосходным вкусом. Складом своего стана она несколько пошире пеструшки, хотя относительно довольно толста в спине; цветом вся сизо-серебряная, плавательные перья и хвост имеет также сизые с легким отливом розово-лилового цвета; оттенок этот приметен, если посмотреть к свету на ее перья и спину, которая несколько темнее нижней части тела, совершенно белой. Кутема, по единогласному мнению туземцев и по собственному моему наблюдению, не вырастает длиннее двух четвертей и не весит более двух с половиною, много трех фунтов; хотя она также любит чистую и холодную воду, но несколько менее взыскательна на этот счет, чем пеструшка. Когда на дикой, чистой, вольной речке или ручье сделают первую мельницу и запрудят воду плотиной из свежего хвороста и земли, пригнетя сверху несколькими пластами толстого дерна, взодранного плугом, то в первые годы в этом пруду, чистом и прозрачном, как стекло, живут пеструшка, красуля и кутема. Такой пруд бывает чудно хорош! особенно в тихое время, по зарям утренним и вечерним, когда сверкающее зеркало воды, подобно огромному куску льда, неподвижно лежит в зеленых, потемневших берегах. Наклонясь к заре, увидишь выпрыгивающих на гладкую поверхность воды кутему и пеструшку, как будто розово-серебряных от блеска зари: они ловят разных мошек и других крылатых насекомых, толкущихся над тихою водою и нередко падающих в нее. В таком пруде, отдаленном от селения, куда навоз возить далеко и плотина которого поддерживается дерном и землею, могут долго водиться все эти три превосходные породы форели. Впоследствии времени, когда хворост перегниет, плотина осядет, на мельничном дворе накопится навоз, а девать его некуда, потому что там пашни не унаваживают, тогда этим навозом (и даже деревенским, если пруд не слишком отдален) начнут усыпать плотину; он сообщит воде свой запах, и пеструшка не станет жить в пруде, а удалится в верх реки; кутема же остается в нем несколько времени. Когда же вода еще более испортится, то и кутема пропадет. Она берет на удочку охотнее пеструшки, так что ее всегда выудишь вдвое дольше. Что касается до уженья этой рыбы, то оно совершенно одинаково с уженьем пеструшки, и потому я не стану говорить о нем особенно.

Вот все породы рыб, которые берут на удочку и водятся в водах тех губерний, в которых мне случалось жить, следственно и удить. Это небольшой клочок в отношении к бесконечному пространству нашей Руси, и много есть пород рыб, неизвестных мне даже по имени, и способов уженья, незнакомых мне по опыту, отчего записки мои очень не полны. Предоставляю другим вознаградить этот недостаток. Я считаю, однако, не лишним поговорить о двух породах рыб, которые хотя не берут на удочку во время обыкновенного дневного уженья, но попадают на крючки или обыкновенные удочки, если их ставить на ночь. -- Нельзя также прейти молчанием раков; раки вполне заслуживают внимания рыбака: они играют важную роль в уженье; охотнику необходимо знать, когда, где и как можно доставать их. Надобно также сказать кое-что и о тех способах рыбной ловли, которых хоть нельзя назвать уженьем, но которые ближе к нему, чем к ловле другими снастями: я разумею блесну, крючки и жерлицы. Рыбы, о которых я хочу поговорить, называются налим и сом.


Налим. Записки об уженье рыбы. Аксаков Сергей Тимофеевич

Аксаков Записки об уженье рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об уженье рыбы

24. Налим

Налим водится и в маленьких родниковых речках и во всех больших реках, проточных прудах и озерах, имеющих хорошую, свежую воду. Он принадлежит также к породе хищных рыб, ибо преимущественно питается мелкою рыбешкою; фигура его совсем особенная и не совсем приятная: от головы, с довольно большим и широким ртом и одним усом, торчащим из-под нижней губы, сейчас начинается белесоватое брюхо, которое у больших налимов бывает кругло и велико; от брюха стан его сплющивается и оканчивается длинным, плоским, извилистым плесом, опушенным, до небольшого кругловатого хвоста, сплошным, мягким, плавательным пером. Налим не имеет чешуи, а покрыт слизью, так что его трудно удержать в руках; он весь мраморный: по темно-зеленому желтоватому полю испещрен черными пятнами; глаза имеет темные; некоторые налимы бывают очень темны, а другие очень желты. Я не видал налима более пятнадцати фунтов, но говорят, что он достигает тридцати фунтов. Хотя я только от одного рыбака слышал, что он выудил налима, но, судя по тому, что позднею осенью и в начале зимы налим берет со дна на обыкновенные удочки, насаженные рыбкою или куском рыбы и поставленные около берегов на ночь, -- его очень можно выудить, если удить ночью; но в это время года никто не станет удить по ночам.

[Недавно я убедился, что налим может взять на удочку и в день: при мне один рыбак выудил налима в два фунта на земляного червя, весною, в спущенном пруде. Налимы берут также весною на крючки, сейчас по слитии полой воды.]

Уха из одних налимов (даже без бульона из ершей), живых непременно, особенно если положить побольше печенок и молок, до того хороша, что, по моему мнению, может соперничать с знаменитой стерляжьей ухой. Из уважения к такому высокому качеству и по невозможности удить налимов я допускаю и даже люблю ловлю их мордами, по-заволжски, или неротами, по-московски. Она производится следующим образом:

На перекатах реки, в которой водятся налимы, загораживаются язы, то есть вся ширина реки или только та сторона, которая поглубже, перебивается нетолстыми сплошными кольями, четверти на две торчащими выше водяной поверхности, сквозь которые может свободно течь вода, но не может пройти порядочная рыба; в этой перегородке оставляются ворота или пустое место, в которое вставляется морда

[Мордою называется сплетенный из ивовых прутьев круглый мешок; задний конец его завязывается наглухо, а в переднем, имеющем вид раскрытого кошелька, устраивается горло наподобие воронки, так что рыбе войти можно свободно, а выйти нельзя.]

(или нерот), крепко привязанная посредине к длинной палке: если отверстая ее сторона четыреугольная, то ее можно вставить между кольями очень плотно; если же круглая (что, по-моему, очень дурно), то дыры надобно заткнуть ветками сосны или ели, а за неименьем их -- какими-нибудь прутьями. Всего необходимее, чтоб морда лежала плотно на дне. Зимой, особенно в сильные морозы, преимущественно около святок, выходят налимы из глубоких омутов, в которых держатся целый год, и идут вверх по реке по самому дну, приискивая жесткое, хрящеватое или даже каменистое дно, о которое они трутся для выкидывания из себя икры и молок; таким образом, встретив перегородку, сквозь которую пролезть не могут, и отыскивая отверстие для свободного прохода, они неминуемо попадут в горло морды. Иногда вваливаются такие огромные налимы, что даже непонятно, как они могли пролезть в узкое отверстие, будучи почти вдвое его объемистее. Это объясняется тем, что вся толщина налима состоит в брюхе, которое, по мягкости своей, удобно сжимается, и тем, что налим покрыт необыкновенною слизью. Всего выгоднее загораживать язы на устьях речек, впадающих в главную реку. Налимы идут всегда по ночам и днем никогда в морды не попадаются. В наши долгие, жестокие зимы очень приятно после снежной вьюги, свирепствовавшей иногда несколько дней, особенно иногда после оренбургского бурана, когда утихнет метель и взрытые ею снежные равнины представят вид моря, внезапно оцепеневшего посреди волнения, -- очень весело при блеске яркого солнца пробраться по занесенной тропинке к занесенным также язам, которые иногда не вдруг найдешь под сугробами снега, разгресть их лопатами, разрубить лед пешнями и топорами, выкидать его плоским саком или лопатой и вытащить морду, иногда до половины набитую налимами. Изредка, особенно к великому посту, попадаются окуни, плотва и раки. Налимы берут осенью на крючки", привязанные на толстую лесу или шнурок, без наплавка, насаженные целою рыбкою или куском свежей рыбы. Такие крючки ставят на ночь, насадку опускают на дно у самого берега, иногда же посредине реки, и шнурок привязывают к колышку или к древесному сучку; но об этом я скажу в своем месте подробнее. Попадают такие налимы, что отрывают толстые шнурки: очевидно, что лучше привязывать их к кусту или сучку дерева (только не ольховому, ибо он сейчас переломится или оторвется от ствола), которое имеет гибь. Уха из налимов, пирог с налимьими печенками... такие блюда, превосходный вкус которых известен всем.


Сом. Записки об уженье рыбы. Аксаков Сергей Тимофеевич

Аксаков Записки об уженье рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об уженье рыбы

25. Сом

Сом фигурой своей очень похож на налима, но рот его, или, правильнее сказать, пасть, шире, безобразнее; голова еще более сливается с туловищем, то есть брюхом; он гораздо отвратительнее налима и как-то похож на огромного головастика, Я слыхал, что сомы бывают чудовищной, баснословной величины, что проглатывают не только детей, но и взрослых. Они водятся только в больших реках, преимущественно в тихих, тинистых и глубоких. Вкус сомовий груб и неприятен, но его плесо, или хвост, весь состоящий из позвоночной кости и жира, имеет превосходный вкус: кулебяка с какою-нибудь красною свежепросольною рыбой и доброй начинкой, проложенная внутри ломтиками свежего сомовьего жира, который весь в печи растает и напитает собою и начинку и корку, -- объеденье! Сомов ловят на огромные крючки или крючья, величина которых иногда бывает не менее пожарного багра, с соразмерною зазубриною, привязывая их на крепкие веревки и насаживая больших рыб, огромные куски мяса, ощипанных вполовину кур, уток и даже маленьких поросят; насаживают также говяжью и баранью требуху; но на чистую мясную насадку сом берет охотнее. Я слыхал также, что где водится сомов много, там удят их на огромные удочки, насаживая рыбу и больших лягушек.


Раки. Как ловить раков. Записки об уженье рыбы. Аксаков Сергей Тимофеевич

Аксаков Записки об уженье рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об уженье рыбы

Раки

Хотя рак ни рыба, ни мясо, но лучше и того и другого. Пословица на безрыбье и рак рыба на этот раз несправедлива. Но, кроме своего высокого гастрономического достоинства, раки, как я уже сказал, играют очень важную роль в уженье, ибо служат самою лучшею насадкою для всех рыбных пород, особенно линючие, которых в это время года ничто заменить не может. Раки водятся почти во всех реках, проточных прудах и даже иногда в озерах, но слишком холодной воды и теплой, особенно несвежей и нечистой, сносить не могут. В реках больших и песчаных раки бывают очень крупны, но невкусны и водятся в малом количестве; но в небольших речках, особенно в губерниях черноземных, водятся в невероятном множестве, так что даже мешают удить, особенно после линянья, когда они бывают худы и голодны: на что бы вы ни насадили ваши крючки, хотя бы на раковые шейки, едва они коснутся дна, как раки бросятся со всех сторон, схватят клешнями и ртами свою добычу и поползут с нею в нору. Сначала будешь ошибаться, что это берет большая рыба, станешь давать им волю заклевывать, отчего иногда очень нескоро освободишь крючок из норы; потом скоро применишься к их клеву и не станешь давать им затаскивать крючки. Как скоро рак повезет наплавок, то надобно сейчас потихоньку вынимать удочку: иногда вытащишь и рака; но какое же тут уженье хорошей рыбы, если надобно вынимать беспрестанно удочки? Когда крючки ходят на весу и неблизко к берегу, то раки будут брать менее; всего жаднее бросаются они на рыбку, навозных и земляных червей и хлеб. Одно верное спасение от раков: полои и разливы прудов, где их мало и где они не трогают никакой насадки, вероятно оттого, что не ползают по тине. Впрочем, не везде они нападают на удочки. Мне случалось удить во многих реках, в которых водились раки, и никогда ни один из них не трогал моих удочек. -- Их ловят кругами и рачнями. Первое есть не что иное, как обруч деревянный или железный, подшитый сетью; на середине его прикрепляется камень для тяжести и кусок мяса, рыбы или хлеба: первые -- чем вонючее, тем лучше. Такой кружок привязывается, в равном друг от друга расстоянии, тремя равной длины веревочками, которые все три опять привязываются к довольно толстой веревке (кружок имеет вид привешенной к потолку люстры); длина этой веревки зависит от глубины воды; она в свою очередь опять прикрепляется к длинной палке. Несколько таких раколовных снастей закидываются по местам глубоким, тихим и крутоберегим, поближе к берегу, где всегда бывает множество рачьих нор; через полчаса на каждом кружке будут сидеть и кушать по нескольку раков; остается легонько вынимать кружки и собирать добычу. Устройство так называемой в Оренбургской губернии рачни точно такое же, как и кружка, с тою разницею, что вместо обруча и сетки употребляются старые лапти (осметки): это простее и удобнее. Таких рачен легко наделать десятка три. Внутри каждого лаптя (с привязанным к нему камнем или набитого глиной для скорейшего погружения) должно прикрепить лычком кусок какого-нибудь мяса, рыбы, если случится, а если нет ни того, ни другого, то корку хлеба; рачни раскидать по реке, саженях в пяти одна от другой. Когда раколов закинет последнюю рачню, то возвращается к первой и через полчаса начинает вынимать рачни по порядку; на каждой будет сидеть по два и по три рака; вынимать надобно осторожно и тихо до поверхности воды и потом проворно выкинуть на берег. В реках, изобильных раками, в несколько часов можно таким образом поймать не одну сотню раков.

В реках очень быстрых или мелких такой способ неудобен, и потому ловят раков руками, отыскивая их в норах, под корягами и камнями.

В тинистых прудах и озерах раки живут не в норах (потому что для устройства нор требуется жесткий грунт), а в тине; на круги и рачни они нейдут, и потому ловить их нет других средств, как частым бредешком или недоткой, вытаскивая на берег как можно более тины, а вместе с ней -- и раков.

Ночью раки ползают по отмелям около самых берегов, влезают и на берег (вероятно, отыскивая корму). Ходя по таким местам с горящей лучиной, ловят раков руками.

Наконец, есть еще способ, и довольно забавный, доставать раков; но для этого необходимо, чтоб вода была очень прозрачна. Надобно взять довольно длинную, не сухую палку, расщепить ее с одного конца и вставить в расщеп клинышек, чтоб края палки не сходились вершка на полтора. Запасшись таким орудием, надобно выбрать место умеренно глубокое, где водится более раков, и у самого берега бросить на дно какого-нибудь мяса, кишки, требуху или хоть умятого хлеба; раки сейчас поползут к корму со всех сторон; тогда расщепленную палку бережно погрузить в воду и, наводя тихонько на рака, как можно к нему ближе, вдруг воткнуть развилки в дно: рак попадет между ними и увязнет вверху расщепа. Кажется, штука простая, а надобно очень примениться, и сначала промахов будет множество. Если раков в реке много, то и этим способом можно наловить их довольно.

В июне и в июле раки линяют и сидят больные в норах, а рачихи, также в норах, высиживают икру: и тех и других необходимо доставать руками. Рачихи линяют позднее раков. Желая поймать линючего рака, некрупные налимы забиваются в их норы, и деревенские мальчишки, доставая раков, нередко ловят налимов руками.


Крючки и жерлицы. Как ловить раков. Записки об уженье рыбы. Аксаков Сергей Тимофеевич

Аксаков Записки об уженье рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об уженье рыбы

Крючки и жерлицы

Ставленье крючков и жерлиц, о котором я упоминал не один раз, делается следующим образом. Большого сорта крючки, и даже средние, на толстых лесах или крепких шнурках с грузилом, если вода быстра, насаживаются рыбкою, опускаются на дно реки, пруда или озера, предпочтительно возле берега, около корней и коряг, и привязываются к воткнутому в берег колу, удилищу или кусту. Рыба на крючки попадается ночью; их начинают ставить осенью, когда сделается холодно и пойдут морозы; эту ловлю продолжают во всю зиму на таких реках, которые не мерзнут или покрываются тонким льдом.

[Про зимнюю ловлю на крючки я только слыхал, но мои попытки были всегда неудачны. Самый лучший лов около 1 октября, если есть морозы, а если нет, то позднее.]

Попадаются налимы, головли, судаки и щуки. Для предосторожности не худо употреблять крючки с поводками из проволоки или струны, без чего щука непременно перегрызет и самый толстый шнурок: ибо, она, хотя редко, берет и на крючок со дна. -- Жерлицы ставятся для одних только щук. Это тот же крючок, только рыбку надобно насаживать живую в спинку (наилучший способ насадки: животку пришивать боком к крючку) и пускать ее не глубже, как на один аршин, для чего длинная бечевка или шнурок всегда с металлическим поводком наматывается на рогульку и ущемляется в нарочно сделанный раскол одного из ее рожков; сама же рогулька коротко и крепко привязывается к длинному рычагу, который другим заостренным концом своим втыкается в наклоненном положении в берег или неглубокое дно; на крупных щук обыкновенно насаживают окуней, и немаленьких. Щука, проглотив насадку, размотает шнурок с рогульки во всю его длину и, если хорошо забрала, будет ходить целый день и ни за что не сорвется. Жерлицы ставятся преимущественно в прудах и озерах, в мелких местах около трав и камышей. Для ставленья и выниманья жерлиц нужна лодка, потому что всего лучше ставить их в разливах прудов. Щуки попадают и днем, но чаще ночью. Для больших щук обыкновенные крупные крючки не годятся, потому что слишком тонки и малы. Огромная щука так сильна и станет так кидаться и метаться, что крючок, хотя бы задел за ее желудок, называемый рыбаками кутырь, непременно прорвет его и выскочит вон. Для этой ловли приготовляются особенные толстые крючки, и они-то называются жерлицами. Мне не один раз случалось вынимать щук с вывороченным, как чулок, кутырем, то есть желудком, а щуки были еще живы и бойко ходили. На такие жерлицы попадаются и огромные окуни, даже изредка налимы (разумеется, в глубокую осень), если шнурок размотается с рогульки и насадка опустится на дно или прислонится в воде к берегу: ибо налим на весу ни под каким видом не берет. Лучшее время для ловли щук на жерлицы -- конец лета и первая половина осени; весною и в позднюю осень они берут мало. Двойные жерлицы, то есть с двумя крючками, по моим опытам, всегда оказывались неудобными.

Я небольшой охотник до жерлиц: стоит ли заниматься одними щуками, когда и без них всякая рыба берет на удочку? Но ставленье крючков осенью на налимов -- очень любил и теперь люблю и потому поговорю подробнее об этой ловле. Кроме того, что налим драгоценная по вкусу рыба и что ее в это время года ничем другим не достанешь, ставленье крючков потому приятно, что начинается тогда, когда прекращается уженье; заменяя его некоторым образом, оно может служить единственной отрадой страстному рыбаку, огорченному лишеньем любимой забавы на целые полгода! Крючки имеют значительную выгоду в том, что их можно ставить скрытно, так что никто кроме хозяина, не увидит и не найдет их; а это обстоятельство очень важно, если ловля производится на бойких местах, где много шатается народа: редко кто не полюбопытствует посмотреть поставленную снасть, если ее увидит; а много найдется и таких людей, которые будут нарочно приходить и вынимать вашу добычу. Да и посмотревший из одного любопытства уж непременно закинет крючок дурно: не туда и не так, как надобно; если же насаженная рыбка подбилась как-нибудь под берег, зашла за пенек или задела за корягу, то, вынимая ее без всякой осторожности, незваный гость, наверное, заденет, стащит насадку набок или оторвет совсем. Для избежанья таких помех можно привязывать шнурок к колышку (который втыкается плотно в дно реки у берега и покрыт водою на четверть и более), даже к коряге или к таловому пруту: тальник часто растет над водою и очень крепок. Это можно так хитро устроить, что вор, знающий наверное, где поставлены крючки, -- не найдет их. В местах, безопасных от посетителей, можно ставить крючки на удилищах и с наплавками; последнее приятно потому, что, подходя, рыбак издали уже видит, взяла на крючок рыба или нет и куда затащило наплавок, а также и потому, что на удилище веселее поводить и вытащить рыбу. Ставить надобно не на глубоких, а около глубоких мест, также около коряг, корней и крутых берегов, на крепях, как говорят рыбаки. Впрочем, иногда налимы берут на середине реки, на чистом и гладком дне, а потому надобно ставить разными манерами. Для насадки можно употреблять всякую мелкую рыбу, кроме ершей, окуней и щурят: живую или снулую -- для налима это все равно; я даже считаю, что снулая лучше: живая может спрятаться под траву и забиться под коряги, так что налим ее не увидит. Я предпочитаю плотичку, за ее белизну, всем другим насадкам; но рыбаки считают, что всего лучше небольшие карасики, уверяя, что они мягче и слаще другой рыбы и живущи; последнее совершенно справедливо, но, по моему замечанию, налимы и другие хищные рыбы берут на них не так охотно. Можно насаживать на крючки куски мяса, облупленных до половины раков и небольших лягушек: где много налимов, там берут они на все. Всяким насадкам всего вреднее живые раки; где ловятся они во множестве, там очень мешают этой ловле: объедают насадку и затаскивают в нору крючок, откуда его не скоро вытащишь. Раки нападают на свою добычу более днем, и потому на день крючки надо вынимать очень рано поутру и ставить как можно позднее вечером. Крючки нужны не столько большие, сколько толстые, ибо где водятся огромные налимы, там может ввалиться иной в полпуда; он замотает бечевку или шнурок, разумеется крепкий, за корягу и так сильно рвется, что иногда выворачивает кутырь так же, как щука, и потому тонкий крючок может прорвать желудок.


Блесна. Как ловить раков. Записки об уженье рыбы. Аксаков Сергей Тимофеевич

Аксаков Записки об уженье рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Записки об уженье рыбы

Блесна

Ближе всех подходит к обыкновенному уженью блесна. Если хотите -- это настоящее уженье, с тою разницею, что рука охотника, в которой он держит лесу блесны, служит вместо удилища; впрочем, я не знаю, почему не употреблять коротенького удилища? Им также ловко будет подергивать и потряхивать насадку. Это происходит следующим образом: на обыкновенную лесу прикрепляется металлическая, блестящая рыбка, у которой сбоку припаян крючок (иногда по крючку с обеих сторон); иногда крючок торчит из рта искусственной рыбки; рыбак садится в лодку и, пуская ее вдоль по течению реки, бросает одну или две блесны, на которых искусственные рыбки кажутся плавающими; жадные окуни, а иногда и щуки, хватают с размаху плывущих за лодкою искусственных рыбок и попадаются на крючки. Эта ловля производится осенью, когда вода делается чиста. Я никогда не уживал на блесну, но видал, как удят другие. Я встречал страстных охотников до этой ловли, но мне она никогда не нравилась, может быть потому, что я не охотник до уженья с лодки, плывущей по глубоким местам... Надо признаться: я люблю твердую землю, берег, а жидкого пути -- боюсь.

Впрочем, можно ловить блесной, или блеснить, как говорят охотники, зимой в прорубях, а осенью с берега на местах глубоких, у самого берега, причем необходимо надобно часто потряхивать и подергивать за лесу, чтоб искусственная рыбка сколько можно казалась похожею на настоящую. Блеснить с берега и в проруби не так удобно; что же касается до уженья зимой, то в зимнюю стужу у меня пропадает охота удить.


Рассказы и воспоминания охотника о разных охотах. Аксаков Сергей Тимофеевич

Аксаков Записки об уженье рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Рассказы и воспоминания охотника о разных охотах

Вступление

Охота, охотник!.. Что такое слышно в звуках этих слов? Что таится обаятельного в их смысле, принятом, уважаемом в целом народе, в целом мире, даже не охотниками?.. «Ну, это уж его охота, уж он охотник», — говорят, желая оправдать или объяснить, почему так неблагоразумно или так странно поступает такой-то человек, в таком-то случае... — и объяснение всем понятно, всех удовлетворяет! Как зарождается в человеке любовь к какой-нибудь охоте, по каким причинам, на каком основании?.. Ничего положительного сказать невозможно. Конечно, нельзя оспорить, что охота передается воспитанием, возбуждается примером окружающих; но мы часто видим, что сыновья, выросшие в доме отца-охотника, не имеют никаких охотничьих склонностей и что, напротив, дети людей ученых, деловых ex professo, никогда не слыхавшие разговоров об охоте, — делаются с самых детских лет страстными охотниками. Итак, расположение к охоте некоторых людей, часто подавляемое обстоятельствами, есть не что иное, как врожденная наклонность, бессознательное увлечение. Такая мысль всего убедительнее подтверждается, по моему мнению, наблюдениями над деревенскими мальчиками. Сколько раз случалось мне замечать, что многие из них не пройдут мимо кошки или собаки, не толкнув ее ногой, не лукнув в нее камнем или палкой, тогда как другие, напротив, защищают бедное животное от обид товарищей, чувствуют безотчетную радость, лаская его, разделяя с ним скудный обед или ужин; из этих мальчиков непременно выйдут охотники до какой-нибудь охоты. Один, заслышав охотничий рог или лай гончих, вздрагивает, изменяется в лице, весь превращается в слух, тогда как другие остаются равнодушны, — это будущий псовый охотник. Один, услыхав близкий ружейный выстрел, бросается на него, как горячая легавая собака, оставляя и бабки, и свайку, и своих товарищей, — это будущий стрелок. Один кладет приваду из мякины, ставит волосяные силья или настораживает корыто и караулит воробьев, лежа где-нибудь за углом, босой, в одной рубашонке, дрожа от дождя и холода, — это будущий птицелов и зверолов. Других мальчиков не заставишь и за пряники это делать. Чем объяснить такие противоположные явления, как не врожденным влечением к охоте? — Обратив внимание на зрелый возраст крестьян, мы увидим то же. Положим, что между людьми, живущими в праздности и довольстве, ребячьи фантазии и склонности, часто порождаемые желанием подражать большим людям, могут впоследствии развиться, могут обратиться в страсть к охоте в года зрелого возраста; но мы найдем между крестьянами и, всего чаще, между небогатыми, которым некогда фантазировать, некому подражать, страстных, безумных охотников: я знавал их много на своем веку. Кто заставляет в осенние дождь и слякоть таскаться с ружьем (иногда очень немолодого человека) по лесным чащам и оврагам, чтоб застрелить какого-нибудь побелевшего зайца? Охота. Кто поднимает с теплого ночлега этого хворого старика и заставляет его на утренней заре, тумане и сырости, сидеть на мокром берегу реки, чтоб поймать какого-нибудь язя или головля? Охота. Кто заставляет этого молодого человека, отлагая только на время неизбежную работу или пользуясь полдневным отдыхом, в палящий жар, искусанного в кровь летним оводом, таскающего на себе застреленных уток и все охотничьи припасы, бродить по топкому болоту, уставая до обморока? Охота, без сомнения одна охота. Вы произносите это волшебное слово — и все становится понятно.

Оттенки охотников весьма разнообразны, как и сама природа человеческая. Некоторые охотники, будучи страстно привязаны предпочтительно к одной охоте, любят, однако, хотя не так горячо, и прочие роды охот. Другие охотники, переходя с детских лет постепенно от одной охоты к другой, предпочитают всегда последнюю всем предыдущим; но совершенно оставляя прежние охоты, они сохраняют теплое и благодарное воспоминание о них, в свое время доставлявших им много наслаждений. Есть, напротив, третий разряд охотников исключительных: они с детства до конца дней, постоянно и страстно, любят какую-нибудь одну охоту и не только равнодушны к другим, но даже питают к ним отвращение и какую-то ненависть. Наконец, есть охотники четвертого разбора: охотники до всех охот без исключения, готовые заниматься всеми ими вдруг, в один и тот же день и час. Такие охотники в настоящем, строгом смысле слова — ни до чего не охотники; ни мастерами, ни знатоками дела они не бывают. По большей части они делаются добрыми товарищами других охотников.

Не разбирая преимуществ одного рода охотников перед другими, я скажу только, что принадлежу ко второму разряду охотников. В ребячестве начал я с ловли воробьев и голубей на их ночевках. Несмотря на всю ничтожность такой детской забавы, воспоминание о ней так живо в моей памяти, что, признаюсь, и на шестьдесят четвертом году моей жизни не могу равнодушно слышать особенного, торопливого чиликанья воробья, когда он, при захождении солнца, скачет взад и вперед, перепархивает около места своего ночлега, как будто прощаясь с божьим днем и светом, как будто перекликаясь с товарищами, — и вдруг нырнет под застреху или желоб, в щель соломенной крыши или в дупло старого дерева. — От ловли воробьев на ночевках перешел я к ловле других мелких птичек волосяными сильями, натыканными в лубок, к ловле конопляными необмолоченными снопами, опутанными веревочкой с сильями, и, наконец, к ловле разными лучками из сетки. Потом пристрастился я к травле перепелок ястребами и к ловле перепелов сетью на дудки. Все это на некоторое время заменила удочка; но в свою очередь и она была совершенно заменена ружьем. Единовластное владычество ружья продолжалось половину моего века, тридцать лет; потом снова появилась на сцене удочка, и, наконец, старость, а более слабость зрения, хворость и леность окончательно сделали из меня исключительного рыбака. Но я сохраняю живое, благодарное воспоминание обо всех прежних моих охотах, и мои статьи о них служат тому доказательством.

Все охоты, о которых я упоминал: с ружьем, с борзыми собаками, с ястребами и соколами, с тенетами и капканами за зверями, с сетьми, острогою и удочкой за рыбою и даже с поставушками за мелкими зверьками, — имеют своим основанием ловлю, добычу; но есть охоты, так сказать, бескорыстные, которые вознаграждаются только удовольствием: слушать и видеть, кормить и разводить известные породы птиц и даже животных; такова, например, охота до певчих птиц и до голубей. Первые по крайней мере веселят слух охотников пением, но вторые и этого удовольствия доставить не могут: иногда только услышишь их голос, то есть глухое воркованье. Но я знавал страстных охотников до голубей всех возможных пород: бормотунов, двухохлых, турманов, мохноногих горлиц и египетских голубей. Эти охотники проводили целые дни на голубятне, особенно любуясь на голубей мохноногих, у которых мохры, то есть перья, выросшие из ног, до трех вершков длиною, торчали со всех сторон и даже мешали им ходить. Теперь редко встретишь охотников до этих сортов голубей, но в городах и столицах еще водятся охотники до голубей чистых или гонных, особенно до турманов, гоньба которых имеет свою красоту. Быстро носясь кругами в высоте, стая гонных, или чистых, голубей то блестит на солнце яркой белизной, то мелькает темными пятнами, когда залетит за облако, застеняющее стаю от солнечных лучей. Турманы имеют особенное свойство посреди быстрого полета вдруг свертывать свои крылья и падать вниз, перевертываясь беспрестанно, как птица, застреленная высоко на лету: кувыркаясь таким образом, может быть, сажен десять, турман мгновенно расправляет свои легкие крылья и быстро поднимается на ту же высоту, на которой кружится вся стая. Такие проделки очень живописны, всякий посмотрит несколько минут с удовольствием на эту живую картину; но охотники с увлеченьем смотрят на нее по нескольку часов сряду, не давая садиться усталым голубям на родимую крышу их голубятни.

Содержание непевчих птиц и даже некоторых из пород дичи в больших клетках или садках имеет уже особого роду прелесть, которая может быть понятна только людям, имеющим склонность к наблюдениям над живыми творениями природы: это уже любознательность.

Несмотря на увлечение, с которым я всегда предавался разного рода охотам, склонность к наблюдению нравов птиц, зверей и рыб никогда меня не оставляла и даже принуждала иногда, для удовлетворения любопытства, жертвовать добычею, что для горячего охотника не шутка.

Воспоминание обо всем этом доставляет мне теперь живейшее наслаждение, и поделиться моими воспоминаниями с охотниками всех родов — сделалось моим постоянным желанием. Может быть, мой пример возбудит и в других такое же желание. Сколько есть опытных охотников на Руси, круг действия которых был несравненно обширнее моего! Сколько любопытных сведений и наблюдений могли бы сообщать они! Кроме того, что издание таких сведений и наблюдений составило бы утешительное, отрадное чтение для охотников, оно было бы полезно для естественных наук. Только из специальных знаний людей, практически изучивших свое дело, могут быть заимствованы живые подробности, недоступные для кабинетного ученого.


Полая вода и ловля рыбы в водополье. Рассказы и воспоминания охотника о разных охотах. Аксаков Сергей Тимофеевич

Аксаков Записки об уженье рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Рассказы и воспоминания охотника о разных охотах

Полая вода и ловля рыбы в водополье

Одно из любимых удовольствий русского народа — смотреть на разлив полой воды. «Река тронулась...» — передается из уст в уста, и все село, от мала до велика, выхлынет на берег, какова бы ни была погода, и долго, долго стоят пестрые, кое-как одетые толпы, смотрят, любуются, сопровождая каждое движение льда своими предположениями или веселыми возгласами. Даже в городах, например в Москве, когда тронется мелководная Москва-река, все ее берега и мосты бывают усыпаны народом; одни сменяются другими, и целый день толпы зрителей, перевесившись через перилы мостов, через решетки набережной, глядят — не наглядятся на свою пополневшую Москву-реку, которая в водополь действительно похожа на порядочную реку. В самом деле, вид большой тронувшейся реки представляет, в это время года, не только величественное, но странное и поразительное зрелище. Около полугода река как будто не существовала: она была продолжением снежных сугробов и дорог, проложенных по их поверхности. По реке ходили, ездили и скакали, как по сухому месту, и почти забыли про ее существованье, и вдруг — широкая полоса этого твердого, неподвижного, снежного пространства пошевелилась, откололась и пошла... пошла со всем, что на ней находилось в то время, с обледеневшими прорубями, навозными кучами, вехами и почерневшими дорогами, со скотом, который случайно бродил по ней, а иногда и с людьми! Спокойно и стройно, сначала сопровождаясь глухим, но грозным и зловещим шумом и скрыпом, плывет снежная, ледяная, бесконечная, громадная змея. Скоро начинает она трескаться и ломаться, и выпираемые синие ледяные глыбы встают на дыбы, как будто сражаясь одна с другою, треща, и сокрушаясь, и продолжая плыть. Потом льдины становятся мельче, реже, исчезают совсем... река прошла!.. Освобожденная из полугодового плена мутная вода, постепенно прибывая, переходит края берегов и разливается по лугам. Такое зрелище представляет река большая; но мелкие реки, очищаясь от льда исподволь, проходят незаметно; только в полном своем разливе, обогащенные водою соседних оврагов и лесов, затопив низменные окрестности, образовав острова и протоки там, где их никогда не бывало, веселят они несколько времени взоры деревенских жителей. Зато мельничные проточные пруды и спуск полой воды в вешники, представляя искусственные водопады, вознаграждают быстротой, шумом и пеной падающих вод скудность их объема.

Вскрытие реки, разлив воды, спуск пруда, заимка — это события в деревенской жизни, о которых не имеют понятия городские жители. В столицах, где лед на улицах еще в марте сколот и свезен, мостовые высохли и облака пыли, при нескольких градусах мороза, отвратительно носятся северным ветром, многие узнают загородную весну только потому, что в клубах появятся за обедом сморчки, которых еще не умудрились выращивать в теплицах... но это статья особая и до нас не касается.

В продолжение водополья рыболовство, по небольшим рекам, производится особенным образом, о котором я и намерен говорить. Как скоро река прошла, но еще не выступала из берегов, сейчас начинается первая ловля рыбы «наметкой», которая есть не что иное, как всем известный глубокий сак с мотней, то есть мешок, похожий на вытянутый колпак из частой сетки, но не круглый и пришитый к деревянной треугольной раме, крепко утвержденной на длинном шесте. Известно, что во время прибывающей полой воды рыба идет вверх. Покуда река не разлилась — она держится около берегов, а когда вода разольется по поймам, рыба также разбредется по полоям. Итак, береговой лов наметкою продолжается весною только до тех пор, покуда река не вышла из берегов, и повторяется тогда, когда начнет вода вбираться в берега. Этот лов повторяется всякий раз, когда река от проливных дождей прибудет и сравняется с берегами; чем мутнее, грязнее вода, тем лучше. Наметки бывают одиночные (поменьше) и двойные (побольше); с одиночною может управляться один сильный человек, а с двойною — непременно двое. Быстрое течение затрудняет ход рыбы, сносит ее вниз, а потому она жмется предпочтительно к тем местам берега, где вода идет тише: на этом основан лов наметкой. Рыбак, стоя на берегу, закидывает наметку (сетка которой сейчас надувается водою) как можно дальше, опускает бережно на дно, легонько подводит к берегу и, прижимая к нему плотно, но не задевая за неровности, вытаскивает наметку отвесно, против себя, перехватывая шест обеими руками чем ближе к сетке, тем проворнее. Очевидно, что тут, кроме ловкости, надо много силы: быстрое течение сносит наметку вниз, для чего иногда нужно конец шеста положить на плечо, чтоб на упоре легче было прямо погрузить наметку в воду: ибо наметка должна идти прямо поперек реки и разом всеми тремя сторонами рамы прикоснуться к стенам берега, чтоб захватить стоящую возле него рыбу. Если как-нибудь течением воды наметку заворотит и она боком или краем ударится в берег, рыба от берега бросится в противную сторону, испугает и увлечет за собою всю другую рыбу, около стоявшую, хотя бы она и не видала, отчего происходит тревога, — и в таком случае здесь поймать уже нельзя ничего. Мутность воды мешает рыбе видеть приближение рыболовной снасти, и наметка загребает, так сказать, в свой кошель всякую рыбу, которая стояла у берега на этом месте. Обыкновенно попадаются щучки, окуни, ерши, плотва, по большей части мелкая, но иногда захватываются другие породы рыб, довольно крупные. В реках и речках, изобильных рыбою, крутоберегих, узких, особенно в верховьях больших прудов, в эту пору года можно и наметкой наловить множество рыбы. Весело вытряхивать на снег или на оттаявший берег тяжелую наметку, нагруженную в мотне рыбою, разнообразие которой особенно приятно. Тут и щука — голубое перо, и полосатый окунь, и пестрый ерш, до того уродливо полный икрою, что точно брюшко и бока его набиты угловатыми камешками. Тут и многие другие, золотистые, серебристые, проворные, красивые, давно не виданные охотником жители водяного царства!

Но вот летняя теплая туча засинела на юго-западном крае горизонта, брызнули дождевые капли... гром... и полился дождь... Пора обмыть землю, выходящую из-под снега, опутанную тенетниками, или паутинами, пора растопить и согнать последние снежные, обледенелые сугробы! Тронулись большие овраги, подошла лесная вода, бегут потоки, журчат ручьи со всех сторон в реку — и река выходит из берегов, затопляет низменные места, и рыба, оставляя бесполезные берега, бросается в полои. Наметка уже не годится: пришла пора употреблять другие рыболовные снасти. Эти снасти: морды, или верши, вятели,

[Или вентели, которые в Можайском уезде называются жохами.]

хвостуши. Морда (нерот, или нарот — по-московски, или верша — по-тульски) есть не что иное, как плетенный из ивовых прутьев круглый, продолговатый мешок или бочонок, похожий фигурою на растопыренный колпак; задняя часть его кругловата и крепко связана, к самому хвосту прикреплен камень, а передняя раскрыта широко, четвероугольною квадратною рамою, в аршин и даже в аршин с четвертью в квадрате.

[Около Москвы плетут нерота круглые, но это неудобно: они неплотно ложатся на дно и вставляются в язы, и дыры надо затыкать лапником, то есть ветвями ели.]

Внутри этой отверстой стороны выплетено, из прутьев же, горло в виде воронки, для того чтобы рыбе войти было удобно, а назад выйти нельзя.

Для ставленья морд в полую воду приготовляются места заранее в межень, как говорится. Известно, по каким низменностям будет разливаться вода, а потому на ложбинках, небольших долочках и в неглубоких овражках, всегда на ходу рыбы, набиваются колья и заплетаются плетнем, шириною от одной сажени до двух и более, смотря по местности, поверх которого и сквозь который вода проходит, но рыба, кроме малявки, то есть самой мелкой, сквозь пройти не может. В середине этого плетня оставляются одни, иногда двое ворот, или дверей (в аршин или аршин с четвертью шириною), в которые вставляются морды, прикрепленные к шестам; два хода, или отверстия, оставляются иногда для того, чтобы можно было ставить одну морду по течению, а другую против течения воды: рыба идет сначала вверх, а потом, дойдя до края разлива, возвращается назад и будет попадать в морды в обоих случаях. Когда же вода пойдет на убыль, то все морды и другие снасти в этом роде ставятся против ската воды, то есть против течения. Места в полоях между кустами, устья ручейков, суходолов и вообще всякое углубление земли, сравнительно с прочею местностью, считаются самыми выгодными местами. В такие морды с загородками попадает всякая рыба без исключения, не только крупная, но и мелкая, потому что сквозь плетеный нерот не может пролезть и плотичка. Морды, или нероты, ставят и без плетней, даже без шестов, на одних веревках, но это уже не весенний лов.

Вятедь, вентель, или крылена, как зовут его в низовых губерниях, фигурою — совершенно длинная морда, только вместо прутьев на основании деревянных обручей обтянута частой сеткой и, сверх того, по обоим бокам раскрытой передней части имеет крылья, или стенки, из такой же сетки, пришитые концами к кольям; задняя часть или хвост вятеля также привязан к колу, и на этих-то трех главных кольях, втыкаемых плотно в землю, крылена растягивается во всю свою ширину и длину. Ее ставят по залитым водою местам, предпочтительно тихим, имеющим ровное дно. Название крылена очень выразительно, потому что боковые ее стенки из сети, заменяющие плетень около морды, имеют вид растянутых крыльев: общая фигура снасти представляет разогнутую широко подкову. Крылены имеют ту выгоду, что для них не нужно приготовлять мест заранее, набивать колья и заплетать плетни, что их можно ставить везде и переносить с места на место всякий день: ибо если рыба в продолжение суток не попадает, то это значит, что тут нет ей хода; но зато на местах, где вода течет глубоко и быстро, вятель, или крылену, нельзя ставить, потому что ее может снести сильным течением и может прорвать, если по воде плывут какие-нибудь коряги, большие сучья или вымытые из берега корни дерев. Морду можно поставить на узком и на довольно глубоком месте (заранее приготовленном), потому что рыба идет по дну; но крылена становится не глубже полутора аршина, а иногда и гораздо мельче, притом на местах пологих и широких, где бы могли растянуться ее крылья. И морду и крылену можно ставить с лодки, хотя это и не так ловко; но русские люди не боятся простуды (за что нередко дорого расплачиваются) и обыкновенно бродя в воде, иногда по горло, становят свои рыболовные снасти. Морда утверждена, то есть крепко привязана, в двух местах снаружи к шесту, который проходит посередине отверстой стороны и, будучи длиннее вершка на три нижнего края морды, плотно втыкается в дно. Крылена привязана к трем главным кольям и еще к двум, так сказать, вспомогательным, находящимся посредине крыльев, имеющих в длину каждое до двух и более аршин; два вспомогательные колышка, поменьше главных, служат крыльям для лучшего растягиванья и сопротивленья течению воды. Все пять кольев крепко втыкаются в мягкое дно. — В крылены попадается, так же как в морды, всякая рыба, иногда в таком количестве и такая крупная, что сетка разрывается или даже выскакивают колья, на которых утверждена крылена. В водополь очень ловко перебивать несколькими вятелями какой-нибудь значительный залив воды в узком его месте. Крылены ставят одну возле другой плотно, крыло с крылом, наблюдая, чтоб одна крылена стояла по течению, или ходу, воды, а другая — напротив, очевидно с тою целью, чтобы рыба — вперед ли, назад ли идет она — попадала в расставленные снасти.

Хвостуша уже названием своим показывает, что должна иметь длинный хвост. Это род морды; она также сплетена из прутьев, только не похожа фигурой своей на бочонок, имеющий в середине более ширины, на который похожа морда. Хвостуша от самого переднего отверстия, которое делается и круглым, и овальным, и четвероугольным, все идет к хвосту уже и связывается внизу там, где оканчиваются прутья, кончики которых не обрубают; бока хвостуши в трех или четырех местах, смотря по ее длине, переплетаются вокруг поперечными поясами из таких же гибких прутьев, для того чтоб вдоль лежащие прутья связать плотнее и чтоб рыба не могла раздвинуть их и уйти. Хвостуша всегда бывает длиннее морды, и прутья, для нее употребляемые, потолще; к хвосту ее, и также к двум концам нижней стороны привязываются довольно тяжелые камни для погружения и плотного лежанья хвостуши на дне, ибо она ничем другим на нем не утверждается; к тому же ставится всегда на самом быстром течении, или, лучше сказать, падении, воды, потому что только оно может захлестать, забить рыбу в узкую часть, в хвост этой простой снасти, где, по тесноте, рыбе нельзя поворотиться и выплыть назад, да и быстрина воды мешает ей сделать поворот. Мне случалось видеть хвостуши, до того полные рыбами, что задние или последние к выходу не умещались и до половины были наружи. Самое выгодное место для ставленья хвостуш — крутой скат воды, и самое выгодное время — спуск мельничных прудов, когда они переполнятся вешнею водою, особенно если русло, по которому стремится спертый поток, покато. Я живо помню эту ловлю в моем детстве: рыбы в реке, на которой я жил, было такое множество, что теперь оно кажется даже самому мне невероятным; вешняка с затворами не было еще устроено, в котором можно поднимать один запор за другим и таким образом спускать постепенно накопляющуюся воду. Вешняк запружали наглухо, когда сливала полая вода, а весной, когда пруд наливался как полная чаша и грозил затопить плотину и прорвать, раскапывали заваленный вешняк. Вода устремлялась с яростью и размывала прошлогоднюю запрудку до самого дна, до материка. Сильная покатость местоположения умножала водную быстрину, и я видал тут такую ловлю рыбы хвостушами, какой никогда и нигде не видывал после. Во всю ширину течения, в разных местах, вколачивали заранее крепкие колья; к каждому, на довольно длинной веревке, привязывалась хвостуша так, чтобы ее можно было вытаскивать на берег не отвязывая. Впрочем, иногда веревка оканчивалась глухой петлей и надевалась на кол. Рыба, которая шла сначала вверх, доходя до крутого падения воды, отбивалась стремлением ее назад, а равно и та, которая скатывалась из пруда вниз по течению (что всегда бывает по большей части ночью), попадала в хвостуши, которые хотя не сплошным рядом, но почти перегораживали весь поток. Рыбы вваливалось невероятное множество и так скоро, что люди, закинув снасти, не уходили прочь, а стояли на берегу и от времени до времени, через полчаса или много через час, входили по пояс в воду, вытаскивали до половины набитые хвостуши разной рыбой, вытряхивали ее на берег и вновь закидывали свои простые снасти. На берегу была настоящая ярмарка: крик, шум, разговоры и беготня; куча баб, стариков и мальчишек таскали домой лукошками, мешками и подолами всякую рыбу; разумеется, немало было и простых зрителей, которые советовали, помогали и шумели гораздо более настоящих рыбаков. Все это довершалось ревом падающей воды, с шумом, пеной и брызгами разбивающейся о крепкое дно и колья с привязанными хвостушами. Много попадалось очень крупных головлей, язей, окуней, линей (фунтов по семи) и особенно больших щук. Я сам видел, как крестьянин, с помощию товарища, вытащил хвостушу, из которой торчал хвост щуки: весу в ней было один пуд пять фунтов, Не могу понять, как такая огромная и сильная рыба не выкинулась назад? Должно предположить, что стремление воды забило ее голову в узкий конец хвостуши, где она ущемилась между связанными прутьями и где ее захлестало водой; сверх того, натискавшаяся по бокам щуки другая рыба лишала ее возможности поворотиться. Хвостуши, оставляемые на ночь, то есть часов на шесть, набивались рыбою только на четверть не вровень с краями, но сверху обыкновенно была мелкая плотва: вероятно, крупная рыба выскакивала.

Во время самого разлива полой воды щуки мечут икру и выпускают молоки; в продолжение этой операции они ходят поверху одна за другою, иногда по нескольку штук. Заметив места, около которых они трутся — всегда в траве или кустах по полоям, — охотник входит тихо в воду и стоит неподвижно сбоку рыбьего хода с готовою острогою, и, когда щуки подплывут к нему близко, бьет их своим нептуновским трезубцем, который имеет, однако, не три, а пять и более зубцов, или игл с зазубринами. В это же время стреляют щук из ружей крупною дробью, потому что щуки ходят высоко и не только спинное перо, но и часть спины видна на поверхности. И острогой и ружьем добывают иногда таких огромных щук, какие редко попадаются рыбакам в обыкновенные рыболовные снасти, и если попадаются, то снасти не выдерживают.


Охота с ястребом за перепелками. Рассказы и воспоминания охотника о разных охотах. Аксаков Сергей Тимофеевич

Аксаков Записки об уженье рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Рассказы и воспоминания охотника о разных охотах

Охота с ястребом за перепелками

«Будите охочи, забавляйтеся, утешайтеся сею доброю потехою, зело потешно, и угодно, и весело, да не одолеют вас кручины и печали всякие. Избирайте дни, ездите часто, напускайте, добывайте не лениво и бесскучно, да не забудут птицы премудрую и красную свою добычу.

О славные мои советники и достоверные и премудрые охотники! Радуйтеся и веселитеся, утешайтеся и наслаждайтеся сердцами своими добрым и веселым сим утешением в предыдущие лета!»

(Древ. росс. Вивлиофика, ч. III, книга «Урядник сокольничья пути»).

Хотя содержание сей статьи положительно объясняется ее названием, но я хочу предварительно сказать несколько слов о ястребах вообще. Все хищные птицы высшего, среднего и даже низшего разряда могут быть разделены на две породы: соколиную и ястребиную. Принадлежащие к первой ловят свою добычу, устремляясь, падая на нее с высоты, для чего им необходимо подняться на известную меру вверх. Принадлежащие же к породе ястребиной, напротив, ловят свою добычу в угон, то есть находясь с ней в одинаковом горизонтальном положении, гонятся за ней и, по резвости своего полета, догоняют. У нас речь идет о последних. — Ястреба разделяются, по их величине, на три рода. Самые большие, достигающие величины крупной индейки, называются гусятниками, потому что берут, то есть ловят, диких гусей. Такими ястребами, попадающимися довольно редко, можно травить зайцев и даже лисиц. Я имел одного такого ястреба уже двух осеней, которого, как диковинку, привез моему отцу один башкирец. Он рассказывал, что затравил им двух лис, чему очень можно было поверить, судя по силе и жадности птицы. Я прошу позволения у читателей рассказать судьбу этого ястреба: он был чисторябый, то есть светло-серый, и так тяжел, что и сильный человек не мог его долго носить на руке. Башкирцы охотятся с такими ястребами, а чаще с беркутами, всегда верхом и возят их на палке, которая приделывается к седельной луке. По несчастию, этот редкий ястреб жил у нас очень недолго. Мы затравили им только двух беляков, которых сошли по первой октябрьской пороше, и для опыта затравили русского гуся, привыкшего хорошо летать. Вот как было это сделано: стая дворовых гусей повадилась ежедневно ходить пешком на господское гумно, стоявшее на довольно высокой горе; накушавшись досыта и находя неудобным и затруднительным сходить вниз с крутой горы с полными зобами, которые и на ровном месте перетягивают их вперед, гуси обыкновенно слетали с горы и опускались прямо на житный двор. В урочное время я поставил охотника с ястребом за хлебною кладью, у самого того места, где гуси должны были слетать с горы, а сам зашел сзади и погнал гусей, которые, ковыляя и падая, дошли до спуска с горы и поднялись; ястреб бросился, свалился с одним гусем и, к общему нашему удовольствию, сладил с ним без всякого труда. Мы не дали ястреба в обиду другим гусям (без чего они бы забили его крыльями и защипали бы своими носами) и накормили на добыче до отвала. Несмотря на то, что эта славная хищная птица жила у нас только две недели, с ней случилось диковинное приключение: была у нас летняя кухня на острову, в которой давно уже перестали готовить; в эту кухню, на толстой колодке, стоявшей посредине кирпичного пола, сажали на ночь этого большого ястреба. Охотник, которому был он отдан на руки, приходит однажды поутру и видит, что ястреб, привязанный должником к колодке, стащил ее с места, сидит, распустив крылья, в углу и держит в когтях огромную сову, еще живую. Испугавшись, не испортила ли она ястреба, охотник прибежал сказать об этом мне; мы с отцом пришли немедленно и нашли ястреба в том же положении. С большим трудом вынули из его когтей очень большую, почти белую сову, которая тут же издохла; на ястребе никаких знаков повреждения не оказалось. Если б я не сам видел этот диковинный случай — я бы не вдруг ему поверил; кухня была заперта; кроме трубы, которая оказалась не закрытою, другого отверстия в кухне не было; должно предположить, что сова попала в кухню через трубу для дневки и что она залетела недавно, на самом рассвете, но как поймал ее ястреб, привязанный на двухаршинном должнике, — придумать трудно; во всяком случае жадность, злобность и сила ястреба удивительны. Я даже был уверен, что никакой ястреб не кинется и не возьмет совы, особенно большой, потому что она сама вооружена длинными острыми когтями. Охотники наши думали, что сова сама напала на ястреба, но такое предположение невероятно. Через несколько дней после приключения с совой наступила оттепель, снег совершенно сошел, сделался отличный узерк, и я послал охотника с ястребом верхом поискать в наездку русаков, которые тогда совершенно выцвели, а сам поехал стрелять тетеревов. Охотник, поездив несколько времени по горам и полям и не найдя нигде зайцев, сделал соображение, что они все лежат в лесу; а как на беду он взял с собой ружье, то, подъехав к лесу, привязал на опушке лошадь к дереву, посадил ястреба на толстый сучок, должник привязал к седлу, а сам отправился стрелять в лес зайцев. Очевидно, что все это было сделано крайне глупо, и вот какие вышли последствия: лошадь, вероятно, чего-нибудь испугалась, оторвала повод, стащила ястреба с сучка и ускакала; только к вечеру воротилась она домой. Несчастный ястреб был еще жив, но с вытянутыми и вывихнутыми ногами; через сутки он издох... Так жалостно и совершенно даром погибла эта редкая хищная птица. Я видел потом еще двух ястребов-гусятников; оба были меньше моего и гораздо темнее пером.

Второго рода ястреба (вдвое меньше первых) называются утятниками, потому что ими обыкновенно травят уток. Надобно сказать правду, что охота с большими ястребами, гусятниками и утятниками, — охота пустая и малодобычливая, особенно с последними. Для травли ястребами необходимо условие, чтобы птица поднималась близко, иначе они не могут ее догнать; утки же всегда сидят на воде или на берегу воды, в которую сейчас могут броситься, а ястреба никакой плавающей птицы на воде не берут и брать не могут. Итак, травля уток производится по маленьким речкам или ручьям и озеркам, находящимся в высоких берегах, для того, чтоб охотник мог подойти очень близко к утке, не будучи ею примечен, и для того, чтоб лет ее продолжался не над водою; если же ястреб схватит утку и она упадет с ним в воду, то редко можно найти такого жадного ястреба, который не бросил бы своей добычи, ибо все хищные птицы не любят и боятся мочить свои перья, особенно в крыльях, и, вымочивши как-нибудь нечаянно, сейчас распускают их как полузонтик и сидят в укромном месте, пока не высушат совершенно. Очевидно, что травля уток без особенной, удобной местности невозможна. Иногда травят утятниками молодых тетеревов, но для того необходимо, чтобы выводка находилась в чистом поле; травить же в редколесье неудобно, потому что ястреб может убиться об дерево, чего он сам по инстинкту так боится, что, бросившись за тетеревенком и увидя перед собой даже редкие деревца, сейчас взмоет кверху или возьмет в сторону. Притом помешавшийся молодой тетерев летит очень проворно, и ястреб догонит его только в таком случае, если он поднимется очень близко. Из всего сказанного мною следует, что травля уток и тетеревов не может быть добычлива. Совсем другое представляет охота за перепелками с мелкими ястребами третьего разряда, которые и называются перепелятниками; об них и об охоте с ними поговорю я подробно.

Я уже сказал, что ястреба-гусятники — большая редкость, так что немногим охотникам удавалось видеть их на воле; утятники попадаются чаще, а перепелятников деревенские жители видят по нескольку раз в день или по крайней мере замечают эффект, производимый появлением или присутствием ястреба-перепелятника, которого часто глазами и не увидишь. Эффект состоит в том, что вся дворовая и около дворов живущая птица закричит всполошным криком и бросится или прятаться, или преследовать воздушного пирата: куры поднимут кудахтанье, цыплята с жалобным писком побегут скрыться под распущенные крылья матерей-наседок, воробьи зачирикают особенным образом и как безумные попрячутся куда ни попало — и я часто видел, как дерево, задрожав и зашумев листьями, будто от внезапного крупного дождя, мгновенно прятало в свои ветви целую стаю воробьев; с тревожным пронзительным криком, а не щебетаньем, начнут черкать ласточки по-соколиному, налетая на какое-нибудь одно место; защекочут сороки, закаркают вороны и потянутся в ту же сторону — одним словом, поднимется общая тревога, и это наверное значит, что пробежал ястреб и спрятался где-нибудь под поветью, в овине, или сел в чащу зеленых ветвей ближайшего дерева. Иногда так и не увидишь ястреба. Он переждет тревогу, весьма ему невыгодную, потому что она предупреждает о нем тех птиц, которые могли бы сделаться его добычей, да, вероятно, надоедает и пугает его весь этот писк, крик, шум и преследованье, — переждет и улетит! Но я всегда любил такие явления общей суматохи, всегда стерег вылет ястреба из его убежища и часто видал, как он, то быстро махая крыльями, то тихо плывя, промелькнет и скроется в кустах уремы или в ближайшем лесу.

Все, что я стану говорить о наружном виде ястребов-перепелятников, об их выкармливанье, вынашиванье и проч., совершенно прилагается и к двум первым родам. Перепелятники, пером светло-серые, называются чисторябыми; они бывают посветлее и потемнее. Оренбургские охотники приписывают это различие в пере (то есть в цвете ястребиной крыши) влиянию дерев, на которых они вывелись, и потому светлых называют березовиками, а темных — дубовиками. Ястреба коричнево-пестрые называются красно-рябыми, их гнезда всегда находятся на ольхах, а потому их зовут ольшняками. Надобно заметить, что они мельче других ястребиных пород. Хотя странно приписывать цвет перьев птицы тому дереву, на котором она вывелась, и хотя я всегда плохо этому верил, но я должен сознаться, что несколько опытов, сделанных мною самим, подтверждают мнение охотников. — Самка перепелятника (как у всех хищных птиц) гораздо больше и сильнее чеглика, то есть самца, который для травли не употребляется по своей малосильности и стомчивости. Я пробовал воспитывать и вынашивать перепелятников-чегликов: они в выноске гораздо понятнее и повадливее самок. Я травил ими воробьев и всяких мелких птичек, даже перепелок; но чеглик-перепелятник так слабосилен, что легкую перепелку не угонит, а с сытой старой едва сладит и нередко выпускает ее из когтей. Поршков перепелиных он ловит хорошо и то не помногу. Поймав штук пять-шесть, он уже и их не догоняет и даже не летит с руки, на которую присядет, если очень устал. Чегликов-утятников употребляют иногда для травли перепелок, но это имеет свои неудобства: для перепелки он слишком силен и, поймав ее, не вдруг опускается на землю. В книге «Урядник сокольничья пути» царя Алексея Михайловича, которую всякий охотник должен читать с умилением, между прочим сказано: «Добровидна же и копцова добыча и лет. По сих доброутешна и приветлива правленных (то есть выношенных) ястребов и челигов (то есть чегликов; иногда называются они там же чеглоками) ястребьих ловля; к водам рыщение, ко птицам же доступание». Из сих немногих строк следует заключить: 1) что копцов вынашивали и что ими травили, чего я и другие мне известные охотники никак добиться не могли и признали их к ловле неспособными; 2) что ястребьи челиги, то есть ястребиные чеглики, употреблялись для охоты точно так же, как и самки; но должно думать, что это были ястреба большие, а не перепелятники. Последнее доказывается словами: «к водам рыщение», а равно и тем, что перепелок никогда около Москвы, в достаточном числе для охоты, не бывало, да и быть не могло. Следственно, речь идет о травле уток, вероятно мелких чирков, к чему чеглики-утятники могут быть пригодны.

Ястреба вьют, или кладут, свои гнезда в лесу из мелких прутиков, на толстых деревьях, всегда на одном из главных сучков и близ самого древесного ствола; самки кладут по четыре, а чаще по три яйца; во всякой выводке есть один чеглик. Охотники заранее осматривают леса, особенно те места, где выводились прежде ястреба, и по разным признакам знают наверное, где именно находится гнездо; но близко к нему до вывода молодых не подходят, потому что самка бросит яйца. Время выемки ястребов из гнезд зависит от охотников: кто из них не скучает уходом за маленькими ястребятами, для корма которых нужно мясо мелко рубить, тот вынимает молодых в пушку; такие ястребята ручнее, и вынашивать их легче; но многие охотники утверждают, что они бывают тупее, то есть не так жадны, резвы и сильны, как ястребята оперившиеся, которых ловить уже приходится силом на длинной лутошке, потому что, когда человек влезет на дерево, — они распрыгаются по сучьям. Хотя я выкармливал ястребят разных возрастов, но как это случалось в разные годы, то я как-то не замечал разницы в их качествах; но что касается до слетков, то есть до молодых ястребов, слетевших с гнезд, заловивших на воле и пойманных потом в кутню,

[Кутнею называется длинная клетка из сетки, разгороженная на три отделения или клетки же; в средней сидят живые воробьи для приманки, а две боковые имеют спускные дверцы также из сетки, которые поднимаются и настораживаются, как в чепках. Молодой ястреб (слеток), увидев воробьев, бросается к ним через которую-нибудь боковую клетку, тронет сторожок, дверца опустится — и ястреб пойман. Иногда попадаются и старые ястреба, но очень редко.]

то я утвердительно могу сказать, что они гораздо лучше гнездарей, но зато и вынашивать их гораздо труднее. Вынутых ястребят сажают в просторную клетку из прутиков или из сетки, а если они очень малы, то сначала кладут в круглое лукошко, в котором они, как в гнезде, станут сидеть смирно, плотно прижавшись друг к другу; даже кормят их из рук рубленым свежим мясом каких-нибудь птиц: голуби и воробьи считаются самою здоровою пищею, которою можно скоро поправить слишком исхудавших ястребов, нателить, говоря по-охотничьи. Впрочем, можно давать баранину, говядину, телятину и зайчатину, если она случится. Когда ястреба подрастут, то дается каждому, чтобы они не дрались между собою, по особому куску мяса, всегда один раз в сутки, и если это мясо будет птичье, то непременно с перьями и костями. Изобильный корм, особенно парным мясом только что убитой птицы, — самое верное средство вырастить хороших ястребов: они будут родны (велики), сильны, выведут перья ровно, отчего летают резвее и поспевают ранее к охоте. Я знавал таких охотников, у которых ястреба не только получали корм неточно, несвоевременно, но дня по два иногда постились. У таких ястребов всегда бывают на стволах хвостовых перьев пережабины беловатого цвета и самые перья как будто помяты, надломлены и взъерошены; эти знаки называются заморами. Если их много — ястреб туп на лету. В клетке надобно сделать нашестки или поставить колодки для ночевки и отдельного сиденья ястребят после корма; последнее нужно для того, чтобы они как-нибудь не подрались между собою и не помяли полных пищею зобов, что бывает для них иногда даже смертельно. Зоб просиживается часов в восемь, то есть пища разлагается и спускается из зоба в кишки, после чего скидывается ястребами так называемая погадка, которая есть не что иное, как перышки, косточки и жилки, все неудобосваримое из проглоченного мяса, свернувшееся в продолговатый, овальный сверточек, извергаемый ежедневно хищными птицами ртом. Когда ястреб скинул погадку, можно идти с ним в поле на охоту; до совершения же этой операции даже вольные хищные птицы, как утверждают охотники, ничего не ловят и не едят. Нужно также, чтобы в клетке постоянно стояло корытце с водой, ежедневно переменяемой; в жары ястреба часто пьют и купаются, что способствует их здоровью, чистоте и скорой переборке перьев. Хотя в гнезде и на сучьях выводного дерева нечего им пить и негде купаться, но слетевшие с гнезд и старые ястреба любят и то и другое во время летнего зноя.

Наконец, пришло время, обыкновенно в половине или исходе июля, поднимать и вынашивать ястребов. Вечером, когда довольно смеркнется, охотник осторожно влезает в клетку и бережно берет, вдруг обеими руками, спящего ястреба, который спит, всегда поджав одну ногу со сжатыми в кулачок пальцами, а голову завернув под крыло. При поимке неспящего ястреба днем непременно были бы помяты его перья и сам бы он напугался. Охотник вытягивает ему ноги, складывает ровно крылья, выправляет хвостовые перья и, оставя на свободе одну голову, спеленывает его в платок, нарочно для того сшитый вдвое, с отверстием для головы, плотно обвивает краями платка и завязывает слегка снурком или тесемкой; в таком положении носит он на ладони спеленанного гнездаря по крайней мере часа два, и непременно там, где много толпится народа; потом, развязав сзади пеленку, надевает ему на ноги нагавки с опутинками, которые привязываются обыкновенною петлею к должнику

[Нагавками, или обносцами, называются суконные или кожаные, но подшитые тоненьким суконцем онучки, шириною в большой палец, которыми обертывают просторно, в одну рядь, ноги ястреба; на онучках, то есть нагавках, нашиты опутинки, плетеные тесемочки волос в тридцать, длиною четверти в полторы; каждая опутинка нижним концом своим продевается в петельку, пришитую к нагавке, затягивается и держится крепко и свободно на ноге. Должник — тонкий ремень, или, пожалуй, снурок, аршина в полтора длиною, наглухо пришитый к охотничьей рукавице. Должник устроен довольно затейливым образом: другой конец его прикрепляется к железному прутику, вершка в два с половиной длиною; прутик просовывается весьма свободно в круглое отверстие костяной дощечки, просверленной на средине (длиною верщка в два, а шириною в палец), и держится в дощечке на широкой шляпке, какая бывает у большого гвоздя; к обоим концам косточки прикреплен своими концами ремешок (в четверть длиною), вытянутый посредине кверху; он составляет острый треугольник, которому основанием служит дощечка; к верхнему острому углу ременного треугольника привязываются простою петлею обе опутинки; стоит дернуть за их концы — петля развяжется, и ястреб может лететь. — Само собою разумеется, что охотничьи названия всех уборов хищных птиц могут называться различно в разных местах России и что уборы эти бывают роскошны и бедны. Драгоценная книга царя Алексея Михаиловича, глаголемая: «Урядник: новое уложение и устроение чина сокольничья пути», показывает, как великолепно убирали соколов и кречетов: «И мало поноровя, подсокольничий молвит: начальные, время наряду и час красоте. И начальные емлют со стола наряд: первый, Парфентий, возьмет клобучок, по бархату червчатому шит серебром с совкою нарядною; вторый, Михей, возьмет колокольцы серебряны, позолочены; третий, Леонтий, возьмет обнасцы и должик (должник) тканые с золотом волоченым. И уготовав весь наряд на руках, подошед к подсокольничему, начальные сокольники наряжают кречета». Очевидно, что колокольцы (бубенчики) всякий раз, когда нужно, привязывались к ногам ловчих птиц.]

наглухо прикрепленному к кожаной рукавице или перчатке с правой руки, на которой всегда будет сидеть выученный ястреб. В это же время прикрепляют к ястребу бубенчик, в чем хотя нет необходимости, но что на охоте бывает очень полезно. Дутый медный бубенчик, величиною с крупный русский орех или несколько побольше, но круглый, звонкий и легкий, пришпиливается в хвосте, для чего надобно взять ястреба в обе руки, а другому охотнику разобрать бережно хвост на две равные половинки и, отступя на вершок от репицы, проколоть одно из средних хвостовых перьев посредине обыкновенной медной булавкой; на нее надеть за ушко бубенчик, острый конец воткнуть в другое среднее соседнее перо и вогнать булавку до самой головки; она будет так крепко держаться, что точно врастет в перо; иногда ушко бубенчика отломится, а булавка останется навсегда. Прежде охотники привязывали бубенчик к ноге; но этот способ несравненно хуже: бубенчик будет беспрестанно за что-нибудь задевать и как раз сломается; когда же ястреб с перепелкой сядет в траву или в хлеб, то звука никакого не будет; а бубенчик в хвосте, как скоро ястреб начнет щипать птицу, при всяком наклонении головы и тела станет звенеть и дает о себе знать охотнику, в чем и заключается вся цель.

Потом охотник идет в самое темное место, в какой-нибудь сарай или хлев, бережно снимает всю пеленку и старается посадить ястреба на свою правую руку, защищенную от его когтей рукавичкой. Эта минута самая трудная; иногда долго нельзя усадить ястреба, и требуется много ловкости и сноровки, чтобы он, бившись и вися на опутинках, не тронул, то есть не вытянул ног, отчего ястреба навсегда остаются слабыми. Иногда гнездарь, смирный и привычный к человеку, наскучивший принужденным положением в пеленке и боящийся в темноте летать (к чему он и не привык в клетке), сразу садится на руку; разумеется, не то бывает с слетком, как сказано будет ниже. Как скоро ястреб усядется на руке, то надобно стоять смирно и оставаться с полчаса в том же темном месте; потом растворить двери, отчего сделается светлее и ястреб непременно станет слетать с руки; когда же он успокоится, охотник потихоньку выходит на вольный воздух и ходит с своим учеником по местам уединенным и открытым. Перед солнечным восходом сон начнет одолевать ястреба, и он сделается смирнее: тут можно поступать смелее: поглаживать его, поправлять крылья, которые он целые сутки держит в распущенном положении (не подбирает), и потягивать полегоньку за хвост, чтобы он крепче держался когтями за руку охотника и не дремал. Часов в семь утра можно посадить ястреба на колодку, в безопасном месте и дать ему отдохнуть часа два, а чтобы он не скоро заснул и не крепко спал, то надобно его раза три вспрыснуть водою: ястреб не заснет до тех пор, пока не провянут перья, которые он беспрестанно будет прочищать и перебирать своим носом. Охотник также может соснуть в это время. После короткого отдыха, которого слеткам никогда в первый день не дают, потому что они гораздо упрямее и крепче, надобно взять ястреба на руку и носить до вечера, выбирая места, где меньше толкается народу: внезапное и быстрое появление нового человека всегда пугает и заставляет слетать с руки молодых ястребов; особенно не любят они, если кто-нибудь подойдет сзади. Вынашивая гнездаря, смирного и привычного к человеку, не нужно его слишком вымаривать, а потому можно перед вечером дать ему соснуть еще часика полтора. Во вторую ночь продолжается та же история, как и в первую; на другой день, если ястреб уже привыкает хорошо сидеть на руке и если он не очень сыт (то есть не жирен), то можно к вечеру предложить ему мясо. Хотя редко, но случается, что на другой день вечером ястреб-гнездарь, который не ел уже полторы сутки, да и в предыдущий день был кормлен очень мало, станет есть, сидя на руке у охотника: в таком случае можно его подкормить, то есть покормить немного, дать третью часть против обыкновенного. На третий день ястреб сделается гораздо смирнее: бессонница и голод отнимут у него ту врожденную энергию дикости, которую еще не совсем истребила клетка. Вечером надобно его начать вабить и заставить перейти на руку. Это делается следующим образом: ястреба надобно на что-нибудь посадить, не отвязывая должника, потом взять кусок свежего мяса, показать сначала издали и потом поднести ему под нос, и когда он захочет схватить его клювом, то руку отдернуть хотя на четверть аршина и куском мяса (вабилом)

[Обыкновенно для вабила употребляется крыло какой-нибудь птицы (всего лучше голубиное), оторванное с мясом: охотнику ловко держать в руке папоротку крыла, которое не должно быть ощипано.]

поматывать, а самому почмокивать и посвистывать (что называется вабить, то есть звать, манить). Ястреб сначала будет вытягивать шею то на одну, то на другую сторону и наклоняться, чтоб достать корм, но, видя, что это невозможно, решится перелететь или хотя перескочить с своего места на манящее его вабило в руке охотника; этот маневр надобно повторить до трех раз, и всякий раз вабить дальше, так, чтобы в третий — ястреб перелетел на сажень; тут надо покормить его побольше, потом посадить часа на два в уединенное место и вообще накормленного ястреба носить очень бережно, наблюдая, чтобы он, слетев с руки, не ударился о что-нибудь и не помял зоба. На четвертый день ястреб, начав с сажени, перейдет на руку расстояние в десять и двадцать сажен: в таком случае следует покормить еще побольше, вполсыта. Охотник продолжает на следующие дни прежнюю выноску, и, наконец, в семь или восемь дней птица сделается так смирна и ручна, что охотник, вабивший с каждым днем все дальше и дальше, в положенный час кормления, посадив ястреба на забор или на крышу, сам уйдет из виду вон — и только свистнет особливым позывом, которого звук трудно передать буквами, похожим несколько на слог пфу, как ястреб сейчас прилетит и явится на руке охотника. Впрочем, иногда даже и гнездарь, несколько упрямый, не вдруг привыкает сейчас лететь на свист и голос охотника, а сначала начнет оглядываться направо и налево, как будто прислушиваясь, потом начнет кивать головой, вытягивать шею и приседать, что почти всегда делает птица, когда сбирается с чего-нибудь слететь; вот, кажется, сию секунду полетит, совсем уж перевесился вперед... и вдруг опять принимает спокойное положение и даже начинает носом перебирать и чистить свои правильные перышки. Но бывает иногда, что посреди таких занятий, вовсе без приготовлений, ястреб внезапно слетает с места, замахав сначала проворно крыльями, потом, увидев охотника, он быстро опускается и бежит низом, то есть плавно плывет, стелется, как ласточка, над землей... воробьи зачиликают и попрячутся, сороки защекочут, куры закудахчут, а ястреб, подбежав вплоть к охотнику, вдруг взмоет кверху и вцепится в вабило, которое охотник успел уже укоротить, так что только маленький кусочек мяса остался наружи. — Срок и строгость выноски зависят от понятливости и покорности ястреба и также от крепости или слабости его сил. Иногда попадается и гнездарь, особенно поднятый поздно, столь упрямый, что и в десять дней не добьешься от него полного повиновения, тогда как другого на шестой день можно притравить, а на седьмой идти с ним в поле. В выноске ястреба нужна строгая точность, неослабное внимание, а главное — нескучливость. Например: ястреб упрямится, не идет на руку иногда два часа сряду, тогда как накануне через такое же расстояние перешел скоро и сегодня должен был перейти еще скорее и дальше; скучливому охотнику надоест стоять на одном месте, махать рукой и понапрасну звать ястреба, он сам подойдет поближе и — испортит все дело: на завтрашний день ястреб захочет еще большего сокращения расстояния и переломить его упрямство еще труднее; он очень памятлив и впоследствии, когда выносится совсем и станет ходить на руку отлично хорошо, вдруг вспомнит, что его когда-то побаловали, заупрямится без причины и совершенно неожиданно. Выноска должна происходить без всякой уступки: не идет на руку — не давать есть, не давать спать; если ястреб худ и слаб, то лучше просто покормить на руке или в садке, но никак не уменьшать расстояния в переходе на руку. Вообще выноска — дело довольно трудное, а ленивому человеку будет не по вкусу. Спать приходится весьма немного. Хорошо, когда есть другой благонадежный охотник, которому можно поручить и доверить ястреба на время, а самому часок-другой уснуть; но надо быть осторожну в выборе помощника; мне нередко случалось видеть, как спит охотник, присев к забору, и спит ястреб, сидя у него на руке, тогда как ястребу не следовало в это время даже и дремать. Можно утвердительно сказать, что едва ли третья часть ястребов вынашивается хорошо. Единовременный корм самым свежим мясом и сбережение сытой птицы — также дело хлопотливое, и также утвердительно можно сказать, что все ястреба погибают рановременно от неосторожности и недосмотра охотников.

Слетка вынашивать всегда гораздо труднее, а если попадется прошлогодний ястреб и охотник захочет, за неимением других, его непременно выносить, то это требует много времени, хлопот и беспокойств, да и неблагонадежно. Такой ястреб не может ловить отлично хорошо уже потому, что его всегда надо держать в черном теле, следовательно несколько слабым, а из тела (то есть сытый, жирный) он ловить не станет и при первом удобном случае улетит и пропадет.

Слеток вынашивается точно так же, как и гнездарь, только строже, точнее и долее. Обращаю внимание господ охотников на последнее обстоятельство: чем долее вынашивается ястреб до начала травли, тем лучше, тем благонадежнее в будущем. Чтоб выносить скоро, надобно усмирить ястреба бессонницей и голодом, выморить его, а это иногда так ослабляет силы всего организма, что после ничем нельзя восстановить его, тогда как продолжительная носка дает возможность выучить ястреба сытого, полного сил, вкоренить в него ученье одной привычкой, которая гораздо вернее насильственной покорности от голода и бессонницы; даже в продолжение травли все свободное от охоты время, кроме пятичасового сна, надобно носить ястреба на руке постоянно, особенно слетка. Удивительно, какая разница между слетками и гнездарями! Я пробовал кормить последних таким отличным кормом, всегда парным, какого лучше, особенно в таком изобилье, не могла доставать мать своим ястребятам; пойманный слеток далеко не бывал так сыт, как поднимаемый на руку гнездарь, но между тем всегда слеток оказывался как-то глаже, чище пером, складнее, резвее и жаднее гнездаря. У последнего глаза бывают белесовато-мутного цвета, без всякого выражения, а у слетка глаза живые, ярко-желтые, наигранные, по выражению охотников, то есть зоркие и блестящие. Правда, впоследствии и гнездарь наиграет глаза: они пожелтеют и получат некоторый блеск, но никогда не сравняются с глазами вольного ястреба. — Возвращаюсь к делу. Итак, ястреб, какой бы он ни был, выношен совершенно, то есть ходит на руку отлично, даже без вабила, на один свист; надобно его притравить: дать ему поймать птицу и накормить до отвала на первой пойманной им добыче. Слетка не нужно притравливать, разве для того, чтоб он брал птицу покрупнее, для гнездаря же это самое важное дело; если в клетке он не поважен щипать птицу в перьях, то иногда, будучи уже выношен хорошо, не вдруг бросится на живую птицу, даже не посмотрит на нее: такого ястреба с первого разу не притравишь; но если в садке ему давали иногда птиц в перьях и живых воробьев или других птичек, то притравить его легко. Охотники уверяют, что притравливать надобно всегда на крупную птицу и что такой ястреб-перепелятник будет жаднее и станет брать вольных крупных птиц, как-то: уток-чирят, некрупных тетеревят, дупельшнепов, галок, сорок и голубей. Я в этом сомневаюсь, и хотя сам всегда притравливал ястребов голубями и некоторые мои ястреба точно брали поименованных мною птиц, но, кажется, это происходило от врожденной злобности и от крепости в ногах и пальцах, а не от первоначальной притравы, потому что не все, а только редкие бывали так жадны и сильны; притом другие охотники притравливают обыкновенно перепелками, а ястреба выходят отличные и даже иные берут дичь и птицу покрупнее.

Выношенного ястреба, приученного видеть около себя легавую собаку, притравливают следующим образом: охотник выходит с ним на открытое место, всего лучше за околицу деревни, в поле; другой охотник идет рядом с ним (впрочем, можно обойтись и без товарища): незаметно для ястреба вынимает он из кармана или из вачика

[Вачик — холщовая или кожаная двойная сумка; в маленькой сумке лежит вабило, без которого никак не должно ходить в поле, а в большую кладут затравленных перепелок.]

голубя, предпочтительно молодого, привязанного за ногу тоненьким снурком, другой конец которого привязан к руке охотника: это делается для того, чтоб задержать полет голубя и чтоб, в случае неудачи, он не улетел совсем; голубь вспархивает, как будто нечаянно, из-под самых ног охотника; ястреб, опутинки которого заблаговременно отвязаны от должника, бросается, догоняет птицу, схватывает и падает с добычею на землю; охотник подбегает и осторожно помогает ястребу удержать голубя, потому что последний очень силен и гнездарю одному с ним не справиться; нужно придержать голубиные крылья и потом, не вынимая из когтей, отвернуть голубю голову. Тут надобно дать полную свободу ястребу; пусть он возится и управляется с добычей как ему угодно, лишь бы место было гладко; он ощиплет сам перья с голубя и, проглотив сначала голову и шею, изорванные в кусочки охотником, наестся до отвала, так что перестанет рвать мясо. Тогда охотник, взяв осторожно ястреба на руку, относит его домой, сажает на колодку и не трогает до утра, чтобы он мог выспаться хорошенько. Если притравление, или притрава, совершилась удачно, то повторять ее не нужно; если же, например, ястреб бросился, но не схватил голубя или схватил, но не удержал, то надобно повторить притраву и добиться, чтоб ястреб взял птицу хорошо. В случае притравы успешной на другой день после обеда, когда жар посвалит, охотник идет с ястребом в поле в сопровождении собаки, непременно хорошо дрессированной, то есть имеющей крепкую стойку и не гоняющейся за взлетевшею птицею; последнее качество собаки необходимо, особенно для гнездаря, который еще не вловился: если собака кинется на него, когда он схватит перепелку и свалится с ней в траву, то ястреб испугается, бросит свою добычу, и трудно будет поправить первое впечатление.

Итак, охотник выходит в поле, имея в вачике непременно вабило; собака приискивает перепелку, останавливается над ней, охотник подходит как можно ближе, поднимает ястреба на руке как можно выше, кричит пиль, собака кидается к перепелке, она взлетает, ястреб бросается, догоняет, схватывает на воздухе и опускается с ней на землю. Повторяется вчерашняя история, то есть ястреб накармливается досыта. На третий день начинается настоящая травля, но в самом умеренном числе; более осьми и много десяти перепелок травить не следует. Притом и возни с ястребом будет много; в каждую перепелку он так вкогтится, что не вдруг отнимешь, потому что надобно это делать бережно, отоптав кругом траву, чтоб не помять перья у ястреба, и вот каким образом: левою рукою должно закрыть пойманную перепелку от глаз ястреба, вместе с его ногами, а правою рукою — отгибать когти, для чего нужно сначала разогнуть приемный передний коготь и потом задний, тогда разогнутся остальные сами собою. Иной ястреб так сердит, что когда разогнут когти на обеих его ногах и отнимут добычу, то он сожмет пальцы в кулачок, так что они замрут и долго иногда остаются в этом судорожном состоянии. Отняв перепелку, охотник, за спиною у себя, отрывает ей голову, кладет к себе в вачик, а шейку с головкой показывает ястребу, который и вскакивает с земли на руку охотника, который, дав ему клюнуть раза два теплого перепелиного мозжечка, остальное прячет в вачик и отдает ястребу после окончания охоты. Охотник дает время ястребу опомниться, оправляет его растопыренные от злости крылья, и, когда он перестанет когтить руку и совсем успокоится, заставляет собаку приискать новую перепелку: где их много, особенно около просянищ, там попадаются они на всяком шагу. Если собака приищет выводку поршков (перепелят), то их травить не надо; во-первых, они подрастут и к осени можно их затравить в поре, и во-вторых, такая легкая добыча балует молодого ястреба. Одного первого поршка непременно затравишь, потому что не знаешь, над какой перепелкой стоит собака; но потом надобно ее отозвать от перепелиной выводки и отвесть в сторону: затравленный поршок пойдет на корм ястреба. — С каждым днем увеличивается число затравленных перепелок, и, наконец, травля продолжается от выхода охотника в поле вплоть до ночи. Мне рассказывали, что в старые годы охотники затравливали по сту перепелок, но сам я более пятидесяти не принашивал; впрочем, другие, неутомимые, охотники травили и в мое время до семидесяти штук в одно поле, в числе которых находилось иногда до десяти коростелей, особенно к осени, когда они из болот все выбегают в поля и опушки. Коростеля берет не всякий молодой ястреб, потому что коростель кричит, когда его догоняют; крик его похож на огрызанье хорька или на щекотанье сороки. Если гнездарь не возьмет его с первого раза, то уже не будет брать никогда. Слеток же крику дергуна не боится.

Бывало, в иной вечер охотники с четырьмя ястребами приносили более двухсот перепелок. Это целый ворох. За поздним временем некогда и темно было чистить и щипать птицу, потому всех перепелок раскладывали на большом лубке, заранее прилаженном на льду в погребе. Это делалось сколько для того, чтобы невыпотрошенная дичь не испортилась, столько же и для того, чтобы она хорошенько охолодела. Теплую, жирную перепелку щипать невозможно, потому что с выдернутыми перышками будет отставать и прорываться кожа, растянутая жиром до необыкновенной тонины. На другой день, рано поутру, в прохладной западной тени погреба начиналась шумная работа: повара потрошили, а все дворовые и горничные девушки и девочки, пополам со смехом, шутками и бранью щипали перепелок; доставалось тут охотникам, которых в шутку называли «побродяжками» за их многочисленную добычу, без шуток надоедавшую всем, потому что эту пустую работу надобно было производить осторожно и медленно, не прорывая кожи, за чем строго смотрела ключница. Перепелок сушили, коптили, а всего более солили. Сначала употребляли в пищу свежих, в паштетах, соусах и жаренных на сковороде в сметане; но скоро они, по своей приторности, так надоедали, что никто не мог смотреть на них без отвращения. — Число затравленных перепелок зависело не от числа приисканных собакою, а от силы ястреба и, главное, от того, что, поймав перепелку, он иногда слишком злобится, когтит, не дает отнять своей добычи, и время уходит даром: впрочем, у молодого ястреба это добрый знак. Травля тогда бывает вполне успешна, когда ястреб немедленно выпускает из когтей перепелку, как скоро охотник наложит на нее руку. Это последнее делает только ястреб старый, пересидевший зиму в садке; впрочем, и молодой гнездарь к концу осени уже перестает сердиться, или, лучше сказать, упрямиться, и легко уступает свою добычу охотнику.

Живо воображая себе эту охоту теперь, с удовольствием и вместе с удивлением вспоминаю, как я увлекался ею в ребячестве и какие страстные охотники были до нее мои товарищи, люди пожилые и даже старики! В других губерниях, например в Курской, травля перепелок составляет промысел однодворцев; но в Оренбургской губернии, кажется, и до сих пор никто не охотится за ними для выгод денежных. Тогда у нас было три охотника, я четвертый; соревнование кипело горячее: чей ястреб лучше и кто затравит перепелок больше! Бывало, не знаешь, что делать от нетерпения, от ожидания, когда жар посвалит и можно будет ехать в поле. Охотники не позволяют травить в жаркие дни часов до пяти пополудни, утверждая, что ястреб заленится и заиграет. Это точно иногда бывает. В таком случае, если ястреб как-нибудь улетит совсем и через несколько дней будет пойман, надобно продержать его некоторое время в садке, чтобы он забыл свой побег, и потом вынашивать вновь, хотя не так уже строго. Впрочем, и собаке искать и охотнику ходить, конечно, в жар тяжело; но в дни серенькие или к осени, уже прохладные, как скоро ястреб скинет погадку, можно хоть с утра идти с ним в поле. Травишь, бывало, до ночи и всякий раз ропщешь, что скоро садится солнышко и рано наступают сумерки! По захождении солнца перепелки сидят уже не так крепко, летят шибче, поднимаются от земли выше и перемещаются дальше; ястреб же утомился, ловит не жадно, и нередко случается, что он не догоняет перепелок легких, то есть не так разжиревших, чекуш, как их называют охотники, потому что они на лету кричат похоже на слоги чек, чек, чек, — не догонит, повернет назад и прямо сядет на руку охотника или на его картуз, если он не подставит руки. Это называется ястреб ходит на руку с оборотом. — Нечего делать, надо возвращаться домой; сядешь на охотничьи дрожки и едешь шагом, кормя дорогой ястреба и пересчитывая в уме затравленных перепелок. Замечательно, что этот счет никогда не бывает верен: как ни считаешь аккуратно — всегда ошибаешься хоть одной штукой, а иногда двумя и тремя. Без сомнения, главное удовольствие в охоте доставляет резвость, ловчивость ястреба и доброе чутье и вежливость легавой собаки. Они так свыкаются между собою, что это удивительно: ястреб так умеет различать поиск собаки, что по ее движениям и по маханью хвостом знает, когда она близко добирается до перепелки, особенно понимает стойку собаки: он уже не спускает с нее глаз, блестящих какой-то пронзительною ясностию, весь подберется, присядет, наклонится вперед и готов броситься каждое мгновение. Ястреб уже совершенно не боится приближения собаки, не слетает с нашеста или колодки, когда она подходит, и часто под самым ее рылом щиплет пойманную добычу. Если ястреб без бубенчика и свалится с перепелкой в высокую траву или нежатый хлеб, то для скорейшего отыскания его обыкновенно употребляют собаку, и она, найдя ястреба, который притаится и приляжет в траве, сделает стойку и начнет махать хвостом от удовольствия; если же охотник далеко и ее не видит в густом хлебе, то начинает лаять. Если ястреб так свыкается с собакой, то еще более привыкает к своему хозяину: у другого охотника он долго не будет так ловить и особенно ходить на руку, как у того, кто его выносил и охотился с ним сначала. Когда перепелки жирны, а ястреб резов и силен, то можно не подходить очень близко к найденной перепелке, а велеть собаке издали спутать ее: тогда на дальнем расстоянии можно дольше любоваться резвостью ловчей птицы. Иные горячие охотники криком поощряют в это время своего ястреба, как псовые охотники собак: «Эх, милый! ну, ну, ну, подцепи; не промахнись!» и пр. и пр. Про лихого ястреба говорят, что он как пуля догоняет перепелку.

Самая богатая, добычливая травля перепелок бывает во второй половине августа и, смотря по погоде, иногда в начале сентября. Перепелки превратятся в жир, отяжелеют и, пролетев несколько шагов, падают на землю; даже не видя ястреба, поднимаются неохотно, а завидя его, лежат так плотно, что мне случалось брать их руками; невежливая и поваженная к тому собака переловит много таких перепелок. С особенною жадностью охотишься, бывало, в начале сентября, потому что каждый день ожидаешь перемены в погоде и начала пропаданья перепелок: никак нельзя сказать, что они отлетают, — они именно пропадают с каждым днем. Это всегда случается при наступлении холодного ненастья, особенно с северным ветром или морозом. Первое уменьшение гораздо значительнее и заметнее, а потом с каждым днем травишь менее и спустишься штук на шесть, на пять. Тут все охотники обыкновенно бросают травлю; но я продолжал ее упорно; ездил и ходил целые дни по всем любимым местам исчезающих перепелок, как-то: по широким межам, которые в Оренбургской губернии бывают в сажень ширины, поросшим густою травою и мелким кустарником чилизника, бобовника и вишенника, по залежам, начинающим лужать и зарастающим круговинами необыкновенно мягкою и густою шелковистою травкою; также по жнивью, зазеленевшему по местам длинными полосами казульки, жабры и череды, а всего лучше около нежатого просянища, брошенного за малостью урожая. Не один десяток верст проедешь и исходишь, бывало, чтобы затравить одну перепелку... наконец, нет ни одной, на другой день то же — надобно посадить ястреба на зимнюю квартиру.

Пороки ястребов бывают следующие: часто случается, что молодой ястреб охватывается и проносится мимо перепелки или даже садится за ней в траву, а перепелка, особенно легкая, пробежав немного, быстро поднимается и возьмет большой перед; ястреб же оправившись, если и погонится за ней, то уже не догонит; иногда даже схватит, по-видимому, перепелку на лету и вместе с ней упадет на землю: охотник подбегает и находит, что ястреб держит в когтях траву или какой-нибудь прутик, а перепелки и след простыл. Это показывает или горячность, которую охотники выражают словом обзарился, или — слабость в ногах; первое пройдет от опытности, а второе, если не происходит от худобы случайной, бывает неисправимо. Худобу же поправить легко: стоит дня два поменьше травить, побольше кормить парным мясом и побольше давать спать, одним словом — понателить ястреба. Иногда бывает совсем противное: ястреб плохо ловит от лени, от того что жирен; такого, разумеется, следует повыморить: поменьше кормить, побольше носить и не давать много спать. У сильных ястребов, даже у несытых, встречается иногда особенный недостаток: они носят, говоря по-охотничьи, то есть, поймав перепелку, не сейчас опускаются на землю, а летят с нею сажен пятьдесят, а иногда сто, и потом опускаются — это очень скучно и утомительно. Для избежанья такого невзгодья подлепляют у ястреба воском, в самых корнях, приемные когти, чтоб они сделались короче и чтоб ястреб, опасаясь, что перепелка вырвется, сейчас опускался с нею в траву. Наконец, попадаются ястреба просто глупые, тупые, не резво летающие, лентяи и ротозеи; они по большей части слабосильны, и таких надо выпускать на волю. Хорошего ловца можно узнать с первого взгляда: на руке он сидит бодро и весело, перо лежит у него гладко, головка маленькая, спина широкая, стан круглый, посадка стопкой, ноги здоровые и крепкие, но не длинные, емь большая, пальцы твердые, когти острые, умеренно круглые (нехорошо, когда они пологи, еще хуже, если слишком круто загнуты), глаза живые и пронзительные. Верной приметой считается, что ястреб хорош, если у него на хвосте находится семь «черней», то есть семь поперечных темных полос. Все противоположные признаки изобличают ястреба посредственного или плохого.

Травля ястребами-перепелятниками другой дичи, кроме перепелок и коростелей, весьма незначительна, и обыкновенные охотники ею не занимаются, разве представится очень благоприятный случай сам собою. Но я любил эти опыты и пробовал травить жадными перепелятниками тетеревят, которых они берут очень хорошо, если выводка захвачена в чистом поле и если тетеревята малы, а как скоро зайдут за полтетерева, то таких уже догнать не могут, да и не удержат; дупелей также берут хорошо, если они очень жирны и поднимаются из-под самого рыла собаки; но если чуть подальше, то не догоняют. Я затравил в продолжение моей охоты с ястребами одного жирного осеннего вальдшнепа совершенно нечаянно, думая, что собака ищет по коростелю в лесной опушке; затравил двух чирков и одного болотного молодого кулика; голубей русских перетравил множество, а также галок и сорок; но только два ястреба из нескольких десятков ловили у меня отлично последних трех птиц. По мнению охотников, их потому берет не всякий ястреб, что голубь очень силен, галка черна, а сорока щекочет и больно дерется клювом и ногами. Первая и последняя — причины справедливые и весьма уважительные: но точно ли не нравится черный цвет ястребу — утверждать не могу. Вся хитрость состоит в том, что ястребу надобно нечаянно, из-за чего-нибудь, близко налететь на этих птиц, в противном случае он их не догонит. Один охотник при мне травил сорок, даже зимой, старым ястребом, но вот каким образом: он выбрасывал кости и всякий сор под самым окошком своей избы, сороки налетали, а он поднимал тихонько оконницу, подносил ястреба, который, возрясь в сорок, бросался и захватывал которую-нибудь почти на месте. Этот охотник в продолжение всей зимы почти ежедневно травил таким образом сорок и кормил ими ястреба, который оставался совершенно здоров, начинал линять очень рано, в начале мая, и совершенно поспевал к травле еще в конце июня месяца: очевидно, что мясо сорок хищным птицам здорово. Во время линянья надобно ястреба посадить в садок, хорошо кормить и не трогать. Ястреба могут жить у доброго и попечительного охотника по нескольку лет; год от года становятся они пером светлее, белесоватее и, наконец, сделаются как будто седые. У меня не жили ястреба более двух зим и всегда погибали от какого-нибудь недосмотра; один из них улетел во вторую зиму и не воротился: я полагаю, что он как-нибудь погиб, потому что был очень ручен и большой пискун. Надобно заметить, что некоторые гнездари пищат, когда проголодаются, а другие — никогда.

Я помню у одного охотника ястреба шести осеней; это была чудная птица, брал все что ни попало, даже грачей; в разное время поймал более десяти вальдшнепов; один раз вцепился в серую дикую утку (полукрякву) и долго плавал с ней по пруду, несмотря на то, что утка ныряла и погружала его в воду; наконец, она бросилась в камыш, и ястреб отцепился; уток-чирят ловил при всяком удобном случае; в шестое лето он стал не так резов и умер на седьмую зиму внезапно, от какой-то болезни. Он был так умен, что, идя в поле, охотник не брал его на руку, а только отворял чулан, в котором он сидел, — ястреб вылетал и садился на какую-нибудь крышу; охотник не обращал на него внимания и отправлялся, куда ему надобно; через несколько времени ястреб догонял его и садился ему на голову или на плечо, если хозяин не подставлял руки; иногда случалось, что он долго не являлся к охотнику, но, подходя к знакомым березам, мимо которых надо было проходить (если идти в эту сторону), охотник всегда находил, что ястреб сидит на дереве и дожидается его; один раз прямо с дерева поймал он перепелку, которую собака спугнула нечаянно, потому что тут прежде никогда не бывало перепелок. У этого ястреба можно было взять из когтей птицу совершенно живую и неповрежденную и посадить в садок на зиму, что часто и делали; только охотник накладывал руку на пойманную им перепелку, как ястреб выпускал ее из когтей и отпрыгивал в сторону. По-видимому, в нем уже не было собственной жадности, и он ловил так, по привычке или как бы для удовольствия своего хозяина. Можно себе представить, что с такой умной птицей удовольствие травли несказанно увеличивалось. Вероятно, на следующий год ястреб стал бы ловить еще тупее, но любопытно было бы наблюдать его старость и постепенный упадок сил. Несмотря на то, что охотник его был человек самый простой и грубый, он плакал о своем лихом поседелом ловце и всегда говорил: «Нет, мне уж не нажить такого ястреба».


Прилет дичи и некоторых других птиц в Оренбургской губернии. Рассказы и воспоминания охотника о разных охотах. Аксаков Сергей Тимофеевич

Аксаков Записки об уженье рыбы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Рассказы и воспоминания охотника о разных охотах

Прилет дичи и некоторых других птиц в Оренбургской губернии

Предлагаю мои охотничьи заметки о прилете дичи с 1811 по 1826 год включительно, кроме 1812, 1816 и 1821 годов. Первые восемь лет я жил в Бугурусланском уезде, Оренбургской губернии, что ныне Самарская, а последние пять — в Белебеевском уезде, который и теперь составляет часть Оренбургской губернии. Числа прилета птицы записывались те, в которые поднимали дичь с земли или когда видели ее сидящую на воде и деревьях, а не те, в которые видели птицу пролетающую в вышине. Пролет не то, что прилет; пролет совершается почти всегда ночью или по зарям, всегда высоко, и сведения о нем бывают иногда слишком неточны. Прилет значит появление птицы на местах ее обыкновенного жительства.

1811 год

(в Бугурусланском уезде)

Месяц март

14. Прилетели грачи,

20. Клинтухи.

21. Скворцы.

22. Жаворонки.

25. Дрозды.

27. Пиголицы. Гусей и лебедей видели гораздо ранее.

30. Появились по реке и по материку пруда нырки.

Апрель

10. С этого дня началась дружная весна; птица летела всякая.

10. Поднял вальдшнепа.

12. Появились бекасы и кулички-травники.

13. Утки всех крупных родов и кулички-зуйки.

16. Чирки.

18. Болотные кулики.

20. Кроншнепы и дупельшнепы.

22. Гаршнепы.

25. Стрепета и журавли.

Стрельба тетеревов с подъезда осенью, сначала на дрожках, а потом на санях, продолжалась до 27 ноября и прекратилась за углублением снега.

I813 год

Февраль

28. Нашел двух крохалей, или гагар, на родниковом озерке, которое не мерзло и зимой. Должно заключить, что это были утки зимовые, потому что в марте не было совсем прилета птицы, кроме грачей, которые показались 18-го.

Апрель

2. С этого числа по ночам и по зарям начался валовой пролет дичи, особенно уток; но на местах около реки, в расстоянии десяти верст, я нигде не мог найти даже одной птички.

6. Наконец, явились необыкновенно запоздавшие клинтухи и скворцы.

7. Пиголицы, дрозды большие и малые, а к удивлению моему, поручейники и черныши. Тепла было очень мало, а потому мало и проталин; несмотря на то:

8. Показались бекасы, которым сидеть было совсем негде.

9. Появились нырки по реке стаями, чего никогда не бывает: они показываются всегда парами или в одиночку. Началось тепло.

12. Везде шатались травники. Поднял в саду вальдшнепа. Появились все породы уток.

14. Показалось множество мелких куличков.

15. Дупельшнепы.

19. Кроншнепы.

21. Гаршнепы.

26. Журавли.

30. Стрепета.

Стрельба тетеревов с подъезда продолжалась до 30 ноября.

1814 год

Март

Прилет птиц ранний.

8. Прилетели грачи.

12. Клинтухи.

20. Пиголицы.

22. Жаворонки.

25. Скворцы, дрозды и нырки.

27. Гуси, лебеди, крупные утки, даже витютины, всегда прилетающие поздно.

30. Красноножки, или щеголи, и травники.

31. Вдруг везде появились вальдшнепы.

Апрель

3. Показались болотные и степные кулики и все мелкие кулички.

5. Бекасы.

10. Дупели.

12. Гаршнепы.

15. Горлинки.

22. Журавли и стрепета.

1815 год

Март

Прилет птиц начался еще ранее.

3. Показались грачи.

9. Клинтухи по всем гумнам.

13. Не только нырки, но все крупные породы уток.

Воды, то есть весенних луж, не было нигде, и потому все утки садились по реке, мало замерзавшей и зимою, и я никогда не убивал столько уток даже в апреле, сколько убил в этом году в марте. Дни стояли красные, а по ночам морозы. Наст образовался довольно крепкий, и ходить по нем было очень ловко и легко, как по паркету.

17. Прилетели жаворонки; но где они сидели, неизвестно, потому что проталин не было.

19. Оказались вальдшнепы, дрозды и скворцы.

23. Убил бекаса, но потом они не появлялись до 3 апреля.

26. Гуси, лебеди и журавли.

Апрель

1. Дружная весна. Явились витютины и мелкие кулички всех родов.

3. Болотные кулики.

5. Кроншнепы.

7. Дупельшнепы и гаршнепы вместе.

10. Снег сошел. Везде по полям показалось множество стрепетов.

Два раза выпадал потом снег с морозами, и, вероятно, погибло много птиц.

В 1816 году я воротился в деревню уже к осени. Стрельба тетеревов с подъезда была необыкновенно добычлива и продолжалась до 7 декабря.

1817 год

Февраль

28. Показались клинтухи на гумнах и свиристели. Клинтухов было очень много.

Март

6. Прилетели грачи.

7. Убил на реке малого рода гагару.

Клинтухи попадались везде, но до 4 апреля никакой прилетной птички не было, кроме жаворонков, прилетевших на благовещение. Время стояло холодное, и проталин не было.

Апрель

4. Показались пиголицы.

5. Дрозды большие и малые. Начало сильно таять.

9. Черные кулички и зуйки.

10. Бекасы, витютины, нырки, гуси, и видели лебедей.

11. Вальдшнепы, дупельшнепы, травники и другие мелкие кулички.

15. Крупные породы уток.

17. Болотные кулики.

18. Кроншнепы и чирки во множестве.

20. Гаршнепы.

22. Болотные коростели (погоныши).

26. Журавли, которые, впрочем, летели уже давно, и стрепета. Стрельба тетеревов с подъезда продолжалась до 20 ноября.

Прилет горлинок, погонышей, кречеток, курахтанов болотных и сивок редко отмечался в моих записках, а прилета луговых коростелей, перепелок и болотных кур нет совсем. Это значит, что они прилетали или оказывались поздно, когда я уже переставал записывать прилет дичи.

1818 год

Март

12. Прилетели грачи.

25. Клинтухи, жаворонки и скворцы.

28. Нырки.

31. Дрозды и чибисы. Большой дрозд-рябинник был застрелен мною зимой в январе, в верхней уреме реки Бугуруслана, где она местами не мерзла.

Апрель

2. Бекасы.

3. Кулички-травники.

4. Гуси (одного убил), черные кулички и зуйки.

6. Крупные утки и болотные кулики.

7. Дупельшнепы.

9. Витютины, чирята и все породы мелких куличков.

11. Гаршнепы.

13. Кроншнепы и озимые куры (сивки).

25. Речные кулики и курахтаны. Долго стояли холода и выпадал снег при морозах.

Май

2. Появились журавли на полях.

6. Стрепета.

20. Погоныши.

Осенью 31 августа и 2 сентября было много, в сравнении с другими годами, пролетных щеголей, или красноножек. Стрельба с подъезда тетеревов продолжалась только до 11 ноября, по множеству выпавшего снега.

1819 год

Март

19. Прилетели грачи.

22. Клинтухи.

26. Жаворонки и скворцы.

29. Пиголицы и дрозды.

Апрель

2. Показались кряковные утки.

5. Нырки. Было тринадцать градусов морозу.

8. Вальдшнепы, в кустах около реки.

9. Болотные кулики.

10. Бекасы.

11. Дупельшнепы и гаршнепы вместе, большими высыпками, по размокшим луговинам. Кроншнепы и малые дрозды.

12. Черные кулички и зуйки, утки шилохвости и серые.

14. Кулички-травники, утки чирята и пиголицы, опоздавшие очень много против обыкновения.

19. Витютины и горлинки.

21. Журавли и сивки.

23. Стрепета.

30. Высыпки турахтанов.

1820 год

Март

12. Прилетели грачи.

22. Клинтухи, жаворонки, скворцы, нырки и кряковные утки.

23. Большие дрозды и гуси.

26. Пиголицы.

30. Бекасы.

Апрель

2. Журавли и лебеди (одного убил).

3. Черные кулички и зуйки.

4. Травники.

8. Чирята и все другие крупные и мелкие утки; дупельшнепы и болотные кулики.

13. Гаршнепы и красноножки.

16. Все мелкие кулички.

19. Кроншнепы и стрепета.

22. Витютины и журавли.

28. Болотные коростели, или погоныши.

1822 год

(в Белебеевском уезде)

Март

12. Прилетели грачи.

22. Скворцы, клинтухи, и видел гусей.

24. Жаворонки.

Апрель

6. Пиголицы.

8. Болотные кулики, кроншнепы, нырки, дрозды большие и малые.

10. Бекасы и дупельшнепы вместе. — Близко болот от меня не было, и вся прилетная птица оказывалась по лужам на прошлогодних жнивах.

11. Чирки, клинтухи и кулички-травники.

13. Гаршнепы, тоже по жниве и лужам.

16 апреля выпал снег в пол-аршина глубиною и не сходил трое суток; как только показались проталины, то на них свалилась всякая птица: болотная, водяная, степная и лесная, так что я бил на одной и той же проталине витютинов, уток и куликов.

26. Появились сивки, или озимые куры.

Май

4. Вдруг оказались везде стрепета.

9. Кречетки. — Подъезд к тетеревам продолжался до 8 ноября.

1823 год

Март

15. Прилетели грачи.

20. Клинтухи.

27. Жаворонки.

28. Пиголицы.

30. Скворцы и дрозды.

Апрель

1. Убил черного дрозда, какого никогда не видали в Белебеевском уезде. Появились дрозды малого роду.

4. Кряковные утки, крохали и нырки.

9. Бекасы и витютины.

11. Кроншнепы и болотные кулики.

12. Дупельшнепы и чирята.

13. Гаршнепы.

15. Вальдшнепы.

20. Стрепета.

24. Озимые куры и погоныши.

26. Журавли.

Май

3. Кречетки. — Подъезд к тетеревам прекратился 20 октября, по глубине рано выпавшего во множестве снега.

1824 год

Март

11. Прилетели грачи.

20. Клинтухи и крупные утки. Видели лебедей.

21. Скворцы и дрозды.

23. Пиголицы. До 4 апреля птица не показывалась за стужей. Весны и признака не было.

Апрель

4. Дружная весна, и в один день я увидел всю птицу: всяких уток, журавлей, болотных и степных куликов, травников, чернышей и бекасов.

7. Показались вальдшнепы во множестве.

8. Дупели и гаршнепы.

15. Стрепета и кречетки.

29. Озимые куры.

30. Погоныши.

Октября 18 я убил бекаса в степи, около большой лужи, когда уже лежал и шел сильный снег, которого 19 октября выпало столько, что подъезд к тетеревам прекратился. В этот же год снег застал стрепетов еще не улетевших, и я отыскивал их по следам, как куропаток.

1825 год

Март

22. Прилетели грачи.

28. Клинтухи и жаворонки.

30. Скворцы и пиголицы.

Апрель

1. Гуси.

3. Кроншнепы и травники. Видел пару пролетевших бекасов.

4. Утки всех родов и дрозды.

5. Лебеди и болотные кулики.

8. Бекасы показались на местах.

10. Дупели и гаршнепы вместе, высыпками.

14. Журавли.

Это был замечательный прилет: самые ранние, первые четыре прилетные птицы, появились очень поздно; но зато вся остальная птица прилетела ранее других годов, так что 14 апреля была вся уже дома, кроме стрепетов, кречеток и озимых кур, которые очень запоздали.

Май

10. Кречетки.

12. Стрепета.

14. Сивки, или озимые куры. — Подъезд к тетеревам продолжался до 5 ноября.

1826 год

Март

Прилет самый поздний, хотя время стояло обыкновенное.

28. Прилетели грачи.

Апрель

7. Скворцы и жаворонки.

10. Дрозды.

12. Пиголицы.

16. Нашел всю птицу, прилетевшую вдруг, как то: вальдшнепов, дупелей, бекасов и гаршнепов, кроншнепов, болотных куликов, травников и уток всех пород; но остальная птица появилась опять после долгого промежутка.

Май

4. Явились стрепета, кречетки и озимые куры.

10. Болотные коростельки, или погоныши.

_____

Об отлете дичи у меня, к сожалению, нет заметок. Причина очевидная: я с жаром занимался охотой и не записывал постоянно убыли в породах дичи, хотя не мог не заметить ее. Скажу, однако, вообще, что птица пропадает в Оренбургской и Самарской губерниях в следующем порядке: в конце августа, иногда и в половине, улетают кроншнепы (всегда прежде всех), болотные кулики и все породы мелких куличков; за ними клинтухи и витютины, а горлинки прежде их. Потом дупельшнепы, за ними бекасы и, наконец, гаршнепы и вальдшнепы. Из утиных пород ранее улетают чирки, но утки держатся до ноября. Гуси начинают лететь в исходе августа, но держатся иногда, независимо от летящих, до половины сентября. Отлет журавлей бывает в иные года очень ранний и тянется очень долго. Мне случалось замечать летящих журавлей в исходе июля и в исходе сентября: это два месяца! — Народная примета, что ранний отлет журавлей значит раннюю зиму, не всегда сбывается.


Ловля шатром тетеревов и куропаток. Рассказы и воспоминания охотника о разных охотах. Аксаков Сергей Тимофеевич

Рассказы и воспоминания охотника о разных охотах

Русская классическая литература

Сергей Тимофеевич

Аксаков

Рассказы и воспоминания охотника о разных охотах

Ловля шатром тетеревов и куропаток

Вероятно, две трети тетеревов и серых куропаток (особенно последних), потребляемых в России в огромном количестве, крыты шатрами. Хотя эту охоту положительно можно назвать добычливою, в промышленном значении этого слова, но в скучное, бесконечное зимнее время в отдаленной деревне, за отсутствием всех других охот, можно и ею заняться с удовольствием. Я знавал многих людей, больших охотников «крыть тетеревов и куропаток». Я сам с ранней молодости горячо им сочувствовал и много езжал со стариками, несмотря ни на какую погоду, не только крыть уже приваженную птицу, но даже расставлять привады, что, вероятно, немногим может понравиться. Эта охота имеет свои тонкости, свое знанье дела, свое уменье, свои удачи и неудачи, следственно имеет свой интерес.

Шатром называется сеть, связанная из суровых, посконных и преимущественно конопляных крепких ниток. Эта птицеловная снасть представляет подобие колпака, или воронки, или всего ближе — островерхой палатки, шатра, отчего и названа очень верно этим последним именем. Квадратные ячейки шатровой тетеревиной сети имеют в поперечнике, вверху шатра, один вершок, а внизу — полтора вершка; эта ширина необходима для того, чтоб накрытая птица могла свободно просунуть голову и шею до самых крыльев; чтоб, обманутая этой свободой, она постоянно пробивалась, лезла вперед, а никак не вздумала вынуть голову назад и выбежать из-под шатра. Цепкость сетки зависит от тонины ниток и ширины петель, или ячеек. Чем нитки тоньше, а петли шире, тем лучше: само собою разумеется, что нитки не должны рваться, а сквозь ячейки не должна пролезать птица. Величина шатра может быть произвольная, но по большей части окружность его, когда шатер поставлен и растянут, бывает в десять сажен.

Охотник, занимающийся ловлею шатром, еще с осени наблюдает за тетеревами и знает: много ли их, где они предпочтительно держатся и куда летают кормиться. Как скоро выпадет порядочный снег, он ставит привады именно на те места, куда тетерева повадились летать за кормом. Привада состоит из нескольких овсяных необмолоченных снопов, воткнутых в снег стоймя, разумеется кистями кверху, и непременно из кучи какой-нибудь соломы, сложенной копною в четырех или пяти саженях от привады; эта куча соломы впоследствии преобразится в шалаш, в котором будет сидеть охотник, когда придет время крыть тетеревов. Расставив несколько таких привад, охотник, дни через два, начинает их осматривать, наблюдая следующие предосторожности: 1-е) Он осматривает привады на лошади, в санках, а не пешком, и преимущественно в полдень, когда тетерева уже побывали на кормовых местах и улетели на такие, где они обыкновенно отдыхают, сидя на деревьях или на земле, если снег еще мелок. 2-е) Так как иногда случается, что тетерева полднюют недалеко от привад, то надобно приближаться к ним весьма осмотрительно, то есть не подъезжать прямо к приваде, не вылезать из саней и не подходить к ней, а проехать мимо поближе (ибо человека, едущего на санях, тетерева не боятся), так, чтоб можно было разглядеть: бывают тетерева на приваде или нет? 3-е) Если следов тетеревиных много и снопы растрепаны, обиты и обдерганы, то надобно их оправить и прибавить свежих; но если тетерева сидят близко, то есть в виду, то ни под каким видом на приваду не ходить и даже не останавливаться. Оправку старых снопов и прибавку новых можно сделать на другой день; а если опять тетерева будут сидеть неподалеку, то сделать все это рано поутру, то есть на заре, до их вылета, или поздно вечером, когда они сядут на ночевку. В светлые, месячные ночи оправляют привады даже по ночам; впрочем, многие охотники делают это всегда на утренней заре, для того, чтобы к прилету тетеревов привады находились в хорошем виде: это имеет свою полезную сторону. В снежную, буранную (по-оренбургски) погоду необходимо каждый день ездить на привады и отряхивать снопы от снега, чтоб они были виднее и приманчивее. Необходимо также отряхивать снег с копны соломы для того, чтоб тетерева привыкали постоянно видеть будущий шалаш.

Если привада стоит недели две, не посещаемая тетеревами, и даже поблизости их не видно, то надобно ее перенесть на другое место; как же скоро на некоторых привадах тетерева начнут есть, то все другие около них следует уничтожить совершенно и закидать снегом, чтоб они тетеревов не развлекали в разные стороны. Ход тетеревов на привады — загадочное дело! В иной год идут очень хорошо, а в другой — очень плохо; бывают года, что нейдут совсем, так что где крыли в зиму пар по двести — не покроют и двух десятков. Иногда это можно объяснить случайным изобилием кормов (если хлеб остался в поле несжатым), малоснежностью зимы, отсутствием сильных морозов;

[В малоснежные зимы хлебные жнивы и озими иногда до февраля мало бывают покрыты снегом, и тетерева по привычке продолжают летать на них для отыскиванья корма. В теплые же зимы, по мнению охотников, тетерева мало едят и довольствуются одними древесными почками. В обоих случаях они не собираются в большие стаи. Что холод возбуждает аппетит у всех животных — это дело известное.]

но иногда нет ни одной из вышесказанных причин, тетеревов много, а тетерева нейдут на привады, да и только! Не один раз видал я, как большие тетеревиные стаи сидят кругом привады и щиплют себе тощие березовые почки или ольховые шишки, поглядывают умильно на желтые кисти овсяных снопов и — не приближаются к ним! Мало этого: из стаи пар в сорок два или три тетерева всякий день слетят на приваду и едят овсяные зерна досыта, а все другие только смотрят. Последнее обстоятельство тем удивительнее, что тетерева имеют, всем охотникам известное, баранье свойство: куда полетел и где сел один — туда полетят и там сядут все. На этом-то основании, для большего привлеченья тетеревов сначала к приваде, потом под шатер, употребляют тетеревиные чучелы; в первом случае ставят их на длинных шестах около привады, а в последнем — на снопы, лежащие на самой приваде. Иногда такая приманка бывает очень полезна.

Привада, на которой едят постоянно тетерева, получает понемногу свой окончательный вид, то есть: в середине привады становится шест, аршина в три вышиною, на котором будет держаться сеть; около него, правильным кругом, набиваются колышки, каждый четверти в полторы, к которым будут привязаны веревочками нижние подборы шатра, и, наконец, куча соломы превращается в шалаш, в котором могли бы поместиться два человека. Если после всех этих добавлений, сделанных не вдруг, а постепенно, чтоб изменением вида привады не испугать тетеревов, станут они ежедневно и смело есть корм, — следует немедленно крыть птицу. День для сего выбирается не снежный и не ветреный: снег заносит приваду, налипает на сеть и может даже повалить шатер, а ветер качает его и также может уронить; и то и другое обстоятельство, особенно последнее (то есть качка шатра), пугает тетеревов, и они под шатер не пойдут; одним словом: чем мороз сильнее и погода тише, тем лучше. На заре, задолго до вылета тетеревов с ночевки, охотник с товарищем являются на приваде и расставляют шатер; узким концом надевают его на шест, подложив под самый узел верхушки небольшую круглую дощечку; нижние подборы, или края, привязываются тонкими и крепкими веревочками к колышкам (которых бывает до двадцати), шатер растягивается во все стороны и совершенно представляет фигуру круглой, островерхой, огромной палатки. Нижние края сети поднимаются от поверхности снега (несколько утоптанного) четверти на две, чтоб тетеревам было свободно и не страшно подходить под шатер. К шесту, на котором держится верхушка шатра, в самом низу, привязана веревка, протянутая в шалаш: она засыпается слегка снегом, чтоб ее не было видно. Шест, до того времени крепко воткнутый острым концом своим в снег или землю, тогда обрубается гладко и устанавливается на маленькой дощечке, для того чтобы, дернув за веревку, легко было его уронить и мгновенно накрыть тетеревов упавшею на них сетью. Устроив все хорошенько и затрусив свои следы, дощечку и веревку на самой приваде мякиной, а около нее снегом, охотник с товарищем садятся в шалаш, затыкают вход изнутри соломой и, притаясь, смирно дожидаются прилета тетеревов.

Долго тянется зимний рассвет, и долго царствует глубокая тишина. Скучно и душно сидеть в темном шалаше. Наконец, свет проникает в его скважины, и на дворе наступает белый день, как говорится; послышится карканье ворон и щекотанье сорок; потом заскрипят снегири и зазвенят пронзительно голоса зеленых и голубых синиц (бесков — по-оренбургски), также привыкших кормиться около привады. Как, бывало, обрадуешься голосу живой твари! Но вот зарделся юго-восток, солнце готово выкатиться из-за горы; наступило время прилета тетеревов на приваду, которое, впрочем, иногда может замедлиться от разных причин. Вдруг прошумел сильный ветер... стая тетеревов пронеслась над шалашом и расселась около него по деревьям, а если их нет поблизости (что бывает на привадах полевых), то по снегу; даже садятся иногда на шалаш и на шатер.

[Однажды при мне тетерев сел на верхушку шалаша, провалился ногами и стал биться; охотник принужден был схватить его за ноги и протащить в шалаш, чтоб он хлопаньем крепких своих крыльев не перепугал тетеревов.]

Вот самая интересная минута! Вид шатра так иногда поражает тетеревов, что они, посидев несколько минут на деревьях или побродя по снегу около привады, вдруг улетают, как будто чем испуганные; иногда остаются довольно долго, но не подходят под шатер; иногда подойдут два-три тетерева (вероятно, посмелее других) и досыта наедятся, а все остальные или смотрят, или клюют древесные почки, точь-в-точь как это бывает спервоначала или в такие года, когда нет хода тетеревам на привады. Впрочем, такие случаи — отступление от обыкновенного порядка. По большей части тетерева, привыкшие без опасения ежедневно наедаться на приваде, не смущаются видом шатра и, осмотревшись, через несколько минут, один за другим, все подойдут под шатер. Тогда охотник сильно дергает за веревку, шест падает, с ним вместе падает сеть — и тетерева покрыты. Это действие называется: уронить шатер. Охотник с товарищем выскакивают из шалаша и, если тетеревов очень много и они, взлетывая, поднимают на себе сеть высоко, так что нижние тетерева, не успевшие запутаться, выбегают из-под шатра и улетают, охотники бросаются на шатер, опускают его книзу и придерживают нижние подборы до тех пор, пока все покрытые тетерева увязнут в ячейках сети. Тогда колют их в голову перьями, тут же выдернутыми из крыльев, или простым железным гвоздем, или заостренной крепкой деревянной палочкой, которыми запасаются заранее. Чуваши, мордва и татары, в Оренбургской губернии, очень усердно занимающиеся ловлею тетеревов шатрами, с покрытыми управляются без церемонии, то есть не колют, а бьют их палками. Если тетеревиная стая с первого раза покрыта не вся, что по большей части бывает, то приваду надобно оправить: перья все собрать, утоптанный и окровавленный снег заметать свежим и положить новых овсяных снопов. Иногда случается, что остальные тетерева, часть которых была покрыта, через несколько времени опять станут прилетать на приваду и есть корм, так что в одну зиму, на одной и той же приваде, кроют тетеревов раза три; но иногда, после первого покрытия, уже ни один тетерев на приваду не прилетит. Замечательно, что оставшееся иногда небольшое число тетеревов, посещая по-прежнему приваду, нередко приводит с собою новую тетеревиную стаю.

Важною помехою в приваживании тетеревов бывают большие ястреба и орлы; они ловят тетеревов и часто угоняют далеко с привады; если это повторится несколько раз, то тетерева совсем бросают приваду, хотя бы и привыкли к ней. В таком случае самое лучшее средство — застрелить ястреба или орла, по крайней мере ранить. Для этого надобно поставить недалеко от шалаша чучелу, сделанную из настоящей тетеревиной кожи с перьями, привязав ее крепко к присаде (то есть к длинному шесту). Орел или ястреб, повадившийся летать на приваду, приняв чучелу за настоящего тетерева, вцепится в нее, и охотник, карауливший хищника в шалаше, может легко застрелить его.

Все до сих пор сказанное мною относится к тетеревиным привадам в начале зимы, которые становятся иногда на хлебной жниве, даже в некотором отдалении от леса; но когда выпадет много снегу и глубокие сугробы совершенно закроют самую высокую жниву, тетерева перестанут летать в поля и постоянно держатся около лесных мест и даже в середине лесов, по небольшим полянам; тогда и привады переносятся именно на такие поляны и на лесные опушки. В буранные зимы тетерева скоро сваливаются в уремы,

[Мне случилось один раз видеть свалившихся тетеревов в ольшняковую урему по реке Усень (Оренбургской губернии Белебеевского уезда) в таком множестве, что только своим глазам можно было поверить. Это случилось в половине ноября.]

что обыкновенно бывает в конце зимы: там для них теплее и сытнее; охотники и там преследуют тетеревов своими привадами и, несмотря на изобилие ольховых шишек, соблазняют овсяными снопами. Ловля шатром производится тем же порядком.

Если почему-нибудь уже приваженные тетерева не прилетят именно в то утро, когда шатер поставлен и охотник сидит в шалаше, или прилетят, но под шатер не пойдут, то некоторые охотники шатра не снимают и оставляют его до следующего утра, а иногда и на несколько дней, будто бы для того, чтобы тетерева к шатру присмотрелись, а в самом деле из лени; но я слыхал от самых опытных охотников, что этого никогда делать не должно. Не говоря уже о том, что шатер может упасть от многих причин и закрыть приваду, а если упадет в присутствии тетеревов, то непременно их напугает, — шатра не должно оставлять потому, что он весь опушится инеем и скроет совершенно приваду от глаз тетеревов. К этому должно прибавить, что лежащий на снегу шатер очень часто портят мыши.

Должно сделать общее замечание, что курочки идут на приваду и под шатер гораздо скорее и охотнее косачей; это, вероятно, происходит оттого, что курочки вообще смирнее. Если стая состоит из одних курочек, то ее привадить к корму и покрыть несравненно легче; самые упорные и осторожные бывают стаи из одних косачей; среднее между ними составляют стаи смешанные, в которых курочки всегда первые слетают на приваду и подходят под шатер; за ними, иногда очень не скоро, последуют и косачи.

В тех уездах Оренбургской губернии, где растет сосна и где водятся вместе с простыми, полевыми тетеревами глухари, или глухие тетерева, кроют и их также простыми тетеревиными шатрами, только всегда в малом числе. Обыкновенно глухари прилетают на привады вместе с полевыми тетеревами, увлекаясь их примером, одни же они никогда на приваду не пойдут, особенно если летают отдельною стаей. Один охотник рассказывал мне, что он, занимаясь крытьем тетеревов более десяти лет и видя, что глухари, прилетая иногда к приваде вместе с простыми тетеревами, никогда на нее не шли, а сидели в близком расстоянии на деревьях, преимущественно на соснах, ломая крепкими своими носами молодые летние побеги, называемые погонцами, вздумал употребить эти погонцы для приманки глухарей; он нарубил верхних побегов с молодых сосен и натыкал их на приваде, около овсяных снопов. Догадка его увенчалась полным успехом: глухари стали опускаться на приваду и, кушая сначала сосновые верхушки, стали потом есть и овес. С тех пор он стал постоянно втыкать сосновые побеги на привадах, если замечал глухарей в числе простых тетеревов. В иной год удавалось ему, в разное время, покрыть в продолжение зимы до двух десятков глухарей; но никогда более трех в один раз он не крывал. Я не могу сказать положительно, существует ли где-нибудь в России крытье шатром собственно одних глухих тетеревов? Если существует, то для них нужен шатер большего размера, вязанный более широкими петлями, из ниток более крепких и толстых, потому что стая глухарей, пар в двадцать, разорвут или оторвут от кольев обыкновенный тетеревиный шатер.

Для куропаток, напротив, приготовляется шатер гораздо меньшего объема, в окружности сажен в шесть; сообразно этому уменьшению ячейки вяжутся поуже и нитки употребляются потоньше. Впрочем, фигура шатра, его устройство, постановка и весь процесс ловли — один и тот же. Привады кладутся также в полях, в начале зимы, куда с осени повадились прилетать куропатки, и потом на гумнах, куда загонят их глубокие снега и метели. Куропаточьи привады делаются не из снопов, а из хлебной мякины всякого рода: насыпается круг мякины, сажень в поперечнике, и во все стороны от этого круга, в виде расходящихся лучей, проводятся дорожки из той же мякины; длина их произвольная, и можно сказать, чем они будут длиннее, тем лучше. Как скоро хоть одна куропатка из стаи, бегающей всегда врассыпную, нападет на мякинную дорожку, то сейчас побежит по ней и закричит призывным криком, похожим на куриное кудахтанье; в одну минуту вся стая сбежится и прямо по дорожке отправится на приваду, которую всю разроет и выклюет. Куропатки очень просты, или глупы, как выражаются охотники. Если раз побывают они на приваде, то на другой же день можно поставить шатер и покрыть их всех до одной. Если же каким-нибудь образом несколько куропаток выбегут из-под шатра и улетят, то завтра непременно прилетят опять, подбегут под шатер и будут покрыты.


Вынимание лисят. Рассказы и воспоминания охотника о разных охотах. Аксаков Сергей Тимофеевич

Рассказы и воспоминания охотника о разных охотах

Русская классическая литература

Сергей Тимофеевич

Аксаков

Рассказы и воспоминания охотника о разных охотах

Вынимание лисят

Во многих губерниях наших существовало обыкновение, и теперь существует, вынимать, или доставать, из нор лисят, выкармливать их и, когда они вырастут и выкунеют, что бывает не ранее половины декабря, воспользоваться их шкурками. Лисьи шкурки в разных местах России имеют разные цены: в Оренбургской губернии они продавались от шести до десяти рублей ассигнациями в то время, о котором я пишу, то есть около 1808 года; следовательно, это было прибыльно, потому что деньги тогда были дороже теперешнего. Но кроме выгод денежных, добыванье лисят полезно как истребление хищных зверей, которые сильно переводят всякую дичь и домашних птиц. Вот как производилось это добыванье в старые годы и, вероятно, так же производится теперь: в июне месяце, когда лисята раннего помета вырастут с обыкновенную кошку, отправляются охотники для отыскания лисьих нор, разумеется по местам более или менее им известным, удобным для укрывания лисы с лисятами. Такие места бывают по скатам гор и долинам, поросшим полевыми кустарниками, иногда по крутым оврагам, покрытым мелкими древесными побегами, но не лесом: по крайней мере я не видывал, чтобы лиса пометала детей в настоящем лесу; может быть, она знает по инстинкту, что на открытых местах безопаснее жить ее детям, что приближение всякой опасности виднее и что они, в случае надобности, могут ту же минуту спрятаться в нору. Если охотник отправляется на поиск один, то непременно должен ехать верхом, а если охотников двое, то могут идти пешком. В первом случае это нужно потому, что лиса, одаренная от природы самым тонким чутьем, не боится только конского следа и не бросит своей норы, когда побывает на ней человек верхом на лошади; во втором случае необходимо быть двоим охотникам потому, что, найдя нору с лисятами, один должен остаться для караула, а другой воротиться домой за лопатами, заступами, мешком или кошелем, за хлебом для собственной пищи и за каким-нибудь платьем потеплее для ночного времени и на случай дождя, ибо для поимки лисят надобно оставаться в поле иногда несколько дней. Если же человек пешком побывает на норе и уйдет, то лиса, хотя бы на это время была в отсутствии, воротясь, услышит чутьем следы недоброго гостя и непременно уведет лисят в другое скрытное место, сначала неподалеку от первого, как будто для того, чтоб удостовериться: случайно ли заходил человек на ее нору, или с недобрым умыслом? Как скоро в тот же или на другой день опять появится человек на норе — лиса уводит детей дальше; если же, напротив, никто не приходит — лиса возвращается с своими лисятами и поселяется по-прежнему в своей норе. Лиса редко вырывает нору сама в таких местах, где есть норы сурочьи или барсучьи; собственная нора лисы всегда очень неглубока, коротка и довольно широка; двоим работникам нетрудно разрыть ее в один день и переловить лисят; барсучья нора — почти то же; но совсем другая история с норами сурочьими. Сурки живут семьями, штук по пяти и более. Чем многочисленнее семейство и чем больше живет на одном месте, тем больше нор и поднорков (то есть задних выходов, употребляемых только в случае особенной надобности), тем глубже и обширнее их подземельные закоулки, и тем выше и шире становится сурчина, или бугор земли, выгребаемой из нор при их копанье и ежегодной расчистке. Разрыть такую сурчину со всеми ее подземными помещениями — тяжкая работа, требующая много времени и рук. После разных опытов охотники придумали способ, как доставать лисят, не разрывая норы, о чем я скажу в своем месте. Некоторые охотники утверждают, что лиса предварительно истребляет семейство сурков и потом занимает их нору; может быть, это и случается, за неименьем нор пустых, старых, брошенных сурками; но я всегда находил лисят в старых сурочьих норах, очевидно расчищенных несколько, а не вполне уже самою лисою, которой не нужно много места для временного помещения. Без сомнения, лисе нетрудно сладить с сурком, но трудно его поймать; он вечно сидит над самой норой и при всяком шорохе прячется в нее, а нора бывает очень длинна, глубока и местами узка, так что лисе тесно лазить для преследования сурка и даже не пролезть без расчистки по всем ее закоулкам. Впрочем, я не считаю невозможным, что лиса, замышляя временное помещение будущему семейству, в продолжение весны переловит сурков, подстерегши их поодиночке при выходе из норы. Барсучью нору может занять лиса, разумеется, только брошенную хозяином, потому что барсук злобен и ей не сладить с ним. Нору, в которой живет лиса с лисятами, узнать нетрудно всякому сколько-нибудь опытному охотнику: лаз в нее углажен и на его боках всегда есть волосья и пух от влезанья и вылезанья лисы; если лисята уже на возрасте, то не любят сидеть в подземелье, а потому место кругом норы утолочено и даже видны лежки и тропинки, по которым отбегают лисята на некоторое расстояние от норы; около нее валяются кости и перья, остающиеся от птиц и зверьков, которых приносит мать на пищу своим детям, и, наконец, самый верный признак — слышен сильный и противный запах, который всякий почувствует, наклонясь к отверстию норы. Лиса по необходимости должна беспрестанно отлучаться от детей, когда перестанет кормить их своим молоком. Ей нужно не только самой питаться, но и доставать пищу лисятам, а потому она в норе почти не живет: принесет какого-нибудь зверька или птицу, притащит иногда часть падали,

[Около норы часто находят кости бараньи, телячьи и даже кости коров и лошадей.]

которую волочит по земле, не имея силы нести во рту, и, отдав детям, снова отправляется на добычу. Многие охотники своими глазами наблюдали такие явления. В эту трудную пору лиса бывает так худа, как скелет, кожа на ней висит и шерсть вся в клочьях. По большей части лиса приносит детям зайцев и зайчат, тетеревят и тетеревиных маток; видно, эту дичь ей легче доставать; впрочем, таскает тушканчиков,

[Тушканчик — земляной зайчик, величиною вчетверо менее обыкновенного зайца. Сидя на задних лапках у своей норы, по зарям утренним и вечерним и даже ночью, он громко свищет. Этот свист далеко бывает слышен в тихом воздухе. Зиму он проводит в норе, вероятно в таком же сне или оцепенении, как и сурок, вместе с которыми появляется весною. Я пробовал держать тушканчиков в клетках и ящиках с прорезными отверстиями, но они не ели травы, им в изобилии предлагаемой, и скоро умирали.]

сусликов и даже молодых сурков, кур, гусей, уток и всяких других дворовых и диких птиц без исключения.

Удостоверясь по вышесказанным мною признакам, что лисята точно находятся в норе, охотники с того начинают, что, оставя один главный выход, все другие норы и поднорки забивают землей и заколачивают деревом наглухо; главную нору, ощупав ее направление палкой на сажень от выхода, пробивают сверху четвероугольной шахтой (ямой, называемой подъямок), дно которой должно быть глубже норы по крайней мере на два аршина; четырехугольные стенки этой шахты, имеющей в квадратном поперечнике около полутора аршина, должны быть совершенно отвесны и даже книзу несколько просторнее, чем кверху, для того чтобы лисята, попав в этот колодезь, или западню, никак не могли выскочить. Пересеченную шахтою нору соединяют мостиком из тоненьких прутиков или сухих бастылин, закрыв их мелкою травою и засыпав легонько землей; верх ямы закрывают плотно прутьями и травой, чтобы свет не проходил. Когда выгоняемый голодом и вызываемый завываньем и лаем матери лисенок ступит на этот мостик, считая его продолжением дна норы, то сейчас провалится и выскочить из подъямка уже никак не может; он начнет сильно визжать и скучать, так что охотник услышит и вынет его, а мостик поправит и опять насторожит: через несколько времени попадет другой, и таким образом переловят всех лисят, которых бывает до девяти. Если они уже велики, то иногда приходится вымаривать их с неделю. В продолжение этой ловли, или, вернее сказать, подстереганья лисят, охотники наблюдают большую осторожность; ночью всегда остаются двое и попеременно не спят; ночью лиса бывает так смела, что подходит на несколько сажен к человеку, особенно когда услышит голос попавшего в западню лисенка, и, если караульный заснет, она отроет который-нибудь из поднорков и уведет лисят, что случалось не один раз и в мое время с сонливыми караульщиками. Многие охотники говорят, что при лисятах бывают отец и мать, то есть самец и самка. Мне сказывали даже, что один глупый охотник застрелил близко подошедшую лису (шкура ее в это время года никуда не годится) и что это был самец; но я сомневаюсь в верности рассказа, судя по их течке, сходной с течкою собак, у которых, как всем известно, отцы не имеют ни малейшего чувства к детям, никогда их не знают и вообще терпеть не могут маленьких щенят и готовы задавить их.

Пойманных лисят сажают в лисятник (нарочно для того построенную амбарушку), с крепким полом, потолком и толстою дверью: в противном случае лисята как раз прогрызут отверстие и все уйдут. Кормят их всяким мясом, даже дохлой скотиной, хлебом, творогом, а за неимением всего этого — овсянкой, как борзых собак.

Я помню, когда был еще ребенком, что нас одолевали грачи, переселившиеся из соседней речной уремы в садовые березовые рощи и губившие их безжалостно; чтобы отогнать эту докучливую птицу, всякий день разоряли гнезда грачей и приносили по нескольку десятков грачат, которых отдавали лисятам; это было лакомство для них, и они с жадностью съедали, каждый лисенок, по пяти и более грачат. Помню также, что по множеству ловимой рыбы бросали лисятам мелкую плотву и щурят и что они кушали их с большим аппетитом.

В одном осьмиаршинном лисятнике более девяти или двенадцати лисят держать не годится: когда сделается холодно, они начнут жаться в кучу, отчего нижним и средним бывает так жарко, что шерсть на них подопревает. Несмотря на видимую дружбу во время холода, лисята бывают очень недружны и злобны между собой; жестоко грызутся за корм и в случае голода пожирают друг друга. Лисятник надобно содержать в чистоте и сухости, если охотник хочет получить хорошие шкуры: летом и осенью ежедневно чистить и усыпать пол песком, а когда выпадет снег, то всякий день накидывать свежего снега, о который они трутся и лучше выцветают, или выкунивают. Сытые лисята очень живы и резвы; они любят играть и прыгать по лавкам, которые нарочно для того устроивают в лисятнике; они весьма похожи на щенят-выборзков, только в первом своем возрасте, покуда не сложились, покуда не распушились их хвосты и покуда бесцветные, молочные, как называют охотники, глаза их не загорелись тем фосфорическим блеском, от которого светятся они в темную ночь и во всяком темном месте. Не охотник, не видавший лисят прежде, с первого взгляда не различит лисенка от обыкновенного щенка-выборзка; но всмотревшись пристально, по выражению даже молочных глаз можно узнать, что это дикий и в то же время хищный зверь.

При одиночном воспитании лисенка постоянно между людьми и домашними животными дикость его постепенно уменьшается и он может сделаться совершенно ручным; но это требует беспрестанных забот и попечений, чтобы лисенок не ушел сначала, покуда еще не привык; притом его не должно кормить мясною пищею и особенно сырым мясом. Многие охотники утверждают, что лису можно перевоспитать и совершенно обратить в дворную собаку. Я не делал таких опытов, но слыхал о них от людей достоверных. В этом даже нельзя сомневаться: всем известно, что знаменитый Бюффон воспитал двух лис, которые ходили под ружьем, как легавые собаки.

Я очень любил рассматривать и наблюдать лисят в узкие и длинные отверстия лисятника (какие делаются в конюшнях), которые нарочно вырубаются высоко от пола для свободного протока воздуха, без чего в лисятнике, летом, было бы очень жарко и душно. Когда лисята сыты, они играют между собой, точно как щенята: прыгают, гоняются друг за другом, прячутся по углам и под лавками, притворяются спящими и вдруг бросаются на того, который нечаянно подойдет к ним; подкрадываются один к другому ползком и соединяют в своих приемах и ухватках вместе с собачьим что-то кошечье. Если лисята голодны, то ссорятся и грызутся беспрестанно; если корм получат только некоторые, то все остальные бросятся отнимать; если каждому лисенку дано по куску хлеба, мяса или по птице, то все разбегутся в разные стороны, и который съест проворнее свою добычу, тот кинется отбивать у другого, не доевшего своего участка. Когда корм дается общий, в корыте, то поневоле едят вместе, но беспрестанно огрызаясь друг на друга. Лисята очень прожорливы, и трудно их накормить до отвала; до живых птиц весьма лакомы и, прежде чем начнут есть, перегрызают им крылья, а потом шею, что делают даже и с мертвыми птицами: очевидное доказательство слепого инстинкта, который не умеет различать живых птиц от мертвых и употребляет ненужную предосторожность.

Будучи в ребячестве безотчетно страстным охотником до всякой ловли, я считал, бывало, большим праздником, когда отпускали меня на лисьи норы; я много раз ночевывал там и часто не спал до восхода солнца, заменяя караульщика. Тут я наслушался, какими разными голосами, похожими на сиплый лай и завыванье собак, манит лиса своих лисят и как они, в ответ ей, так же скучат и слегка взлаивают. Лиса беспрестанно бегает кругом норы и пробует манить детей то громко, то тихо. Как скоро взойдет солнце, она удаляется. Должно признаться, что ни малейшее чувство жалости не входило мне тогда ни в сердце, ни в голову. Впрочем, это всегда так бывает: мальчик-охотник — существо самое безжалостное в отношении к зверям и птицам. Оставя в стороне охоту, уже непонятную в зрелом возрасте, я не могу, однако, вспоминать без живого удовольствия, как хороши были эти ночевки в поле, после жаркого дня, в прохладном ночном воздухе, напоенном ароматами горных, степных трав при звучном бое перепелов, криках коростелей и посвистываньях тушканчиков и сурков. Как сладко дремалось перед солнечным восходом и потом как крепко спалось под кожаном, или ергаком, короткий мех которого серебрился утренней росою!..


Охота с острогой. Рассказы и воспоминания охотника о разных охотах. Аксаков Сергей Тимофеевич

Рассказы и воспоминания охотника о разных охотах

Русская классическая литература

Сергей Тимофеевич

Аксаков

Рассказы и воспоминания охотника о разных охотах

Охота с острогой

Охота с острогою может доставить много удовольствия особенно потому, что производится в позднюю осень, когда рыба уже перестала клевать, следственно первой, лучшей из рыболовных охот, уже не существует, да и другими способами в это время года ловить рыбу неудобно. Неменьшее преимущество этой охоты состоит в том, что острогою бьется крупная рыба, как-то: щуки, сомы, жерихи, судаки и проч., достигающие иногда такой величины, что обыкновенные рыболовные снасти их не удержат: я разумею бредни, небольшие невода, сети и вятели. Надобно еще прибавить, что эта охота бывает ночью и весь короткий осенний день остается свободным для охотника и он может заниматься всякими другими охотами, существующими в позднее, осеннее время года. Охота с острогою имеет в себе даже много поэтического, и хотя люди, занимающиеся ею, по-видимому, не способны принимать поэтических впечатлений, но тем не менее они чувствуют, понимают их бессознательно, говоря только, что «ездить с острогою весело!».

Охота с острогою требует трех условий: темной ночи, светлой воды и совершенно тихой погоды; первым двум условиям всегда удовлетворяет осень, то есть ночи делаются длинны и темны, а вода от морозов становится совершенно прозрачною; третьего условия — тишины — надо выжидать. Охота производится на лодке не большой, но и не маленькой; лодка должна быть легка, ходка, но не качка и не вертлява и довольно глубока. К корме ее, на прочной, железной рукоятке, приделывается железная же четвероугольная решетка, около аршина в квадрате, на которой должен гореть постоянный огонь, яркий, но спокойный, для чего нужно иметь в лодке порядочный запас мелко наколотых сухих березовых дров. Решетка, посредством изогнутой кверху рукоятки, должна быть выше кормы, чтобы хорошо освещать воду до дна.

Бой рыбы острогою может производиться только на водах тихих или стоячих: на прудах, озерах и на больших затонах, или заливах, рек порядочной величины, но не быстро текущих. В темную осеннюю ночь (чем темнее, тем лучше), но тихую и не дождливую, садятся двое охотников в лодку: один на корме с веслом, а другой с острогою почти посредине, немного поближе к носу; две запасные остроги кладутся в лодку: одна обыкновенной величины или несколько поболее, а другая очень большая, для самой крупной рыбы, с длинною, тонкою, но крепкою бечевкою, привязанною за железное кольцо к верхнему концу остроги. Вероятно, всем известно, что острога имеет фигуру столовой вилки, только с короткими зубьями, которых числом бывает от пяти до семи; каждый зуб или игла бывает не короче четырех вершков и оканчивается зазубриной, точно такою, какая делается на конце рыболовного крючка, для того чтобы проколотая острогою рыба не могла сорваться; железная острога прикрепляется очень прочно к деревянному шесту, крепкому, гладкому, сухому и легкому, длиною в сажень и даже в полторы, но никак не длиннее, потому что рыбу приходится бить не более как на трехаршинной глубине, а по большей части на двухаршинной и менее. Трехаршинную глубину воды огонь озаряет неясно, да и действовать острогою, чем глубже вода, тем тяжеле и труднее: и глаз и рука становятся неверны. Попасть в рыбу острогою, кажется, дело нехитрое, но не всякий к нему способен: кроме верного глаза и верной, сильной руки, надобно иметь много сметки и ловкости. Даже человек, имеющий все эти качества и получивший подробные наставления от опытного бойца, сначала будет ошибаться и, не попадая в настоящее место, станет попадать близко к хвосту, или в конец рыбьей головы, или будет совершенно промахиваться. Самое главное дело состоит в том, чтобы отгадать меру расстояния, пункт, с которого тихое, медленное опущение остроги должно мгновенно перейти в быстрый удар. Эту меру можно приблизительно положить от полуторы до двух четвертей от рыбы. Острога опускается в воду не прямо над рыбою, не отвесно, потому что в этом положении шест остроги и рука человеческая закрыли бы рыбу, и уметить в нее было бы невозможно. Итак, острога опускается сначала мимо рыбы и, когда подойдет к ней так близко, что надобно уже ударить, — осторожно переносится на цель и направляется против рыбьей спины. Самым лучшим ударом считается тот, который угодит в спину, не далее как пальца на три от головы. Такой удар лишает возможности крупную рыбу сильно биться и возиться на остроге, что непременно случится, если острога попадет близко к хвосту или к концу рыла; в обоих этих случаях большая рыба легко может сорваться и, несмотря на жестокие раны, от которых впоследствии уснет, может уйти и лишить охотника богатой добычи. Даже удар в самый лоб, случающийся очень редко, если не убьет рыбу наповал, дает ей возможность и возиться и сойти с остроги.

Правящий веслом должен быть также мастер своего дела, потому что управление лодкою во время плаванья за рыбою с острогою — совсем не то, что плаванье на лодке в обыкновенное время; даже весло нужно другое: несколько пошире, похожее на деревянную лопатку, но в то же время самое легкое и сподручное. Лодка должна подвигаться вперед ровно, тихо и без всякого волнения водяной поверхности; весло никогда не вынимается из воды, и все повороты, все движения производятся под водою, подобно тому как производит их своими веслообразными лапами гусь, лебедь и вся водоплавающая птица. Чтобы дать более ясное и более полное понятие об этой охоте, я опишу со всеми подробностями одну из моих самых замечательных и добычливых поездок с острогою, в которой я, по молодости моих лет, был только зрителем, а не действующим лицом.

Длинны, темны становились осенние ночи; морозы прохватили, остудили воду, осадили на дно водяные травы: шмару, плесень и всякую плавающую на поверхности дрянь; отстоялась и светла стала вода в полоях и заливах нашего широкого пруда. Уже несколько времени поговаривали охотники, что «пора ездить с острогою», собирались и, наконец, собрались; взяли и меня с собою. Время стояло самое благоприятное, то есть было темно, слегка морозно и совершенно тихо. Развели огонь на решетке, уложили в лодку все нужное, уселись без шума, оттолкнулись от берега и поплыли по полоям. Огонь ярко освещал только небольшое кругловатое пространство около решетки; даже нос лодки освещался уже слабо; круг света скоро поглощался мраком, и еще темнее, чернее казалась ночь, охватившая нас со всех сторон. Казалось, безграничное пространство воды окружало нас; в густом мраке не видно было ни камышей, ни плотины, ни берегов, одна лодка плыла в светлом круге. Я сидел спиною к огню; лицо и весь образ рыбака с острогою, молодого и крепкого человека, сидящего против меня, были ярко освещены. Когда же я оглядывался на старого рыбака с веслом, освещаемого и даже подогреваемого сзади, то он представлялся черною фигурою, образом без лица, рисовавшимся на огненном круге; при всяком повороте лодки или движении гребца свет обливал его то слева, то справа и, казалось, заглядывал ему в лицо. Вид с берега на плавающую с огнем лодку по воде также очень живописен. Как очарованная, до половины ярко освещенная, как будто предводимая пламенем, двигалась лодка без шума и, по-видимому, без движения, без участия сидящих в ней каких-то призраков.

Скоро стала попадаться нам спящая мелкая рыба, стоявшая, или, лучше сказать, лежавшая, на дне, по маленьким ямкам и впадинам; охотники не обращали на нее внимания, меня же очень занимало рассматриванье тинистого прудового дна, освещенного огнем. Вдруг снималась пелена с другого, неизвестного мира, с его разными почвами, неровностями, растениями и спящими обитателями!.. Мне заранее приказано было сидеть смирно и громко не говорить, и я только шепотом или пальцем указывал на рыбу, мимо которой мы проезжали и которая казалась мне довольно большою и стоющею удара остроги. Я ошибался, потому что рыба в воде, особенно ночью, при огненном освещении, кажется гораздо крупнее, чем она есть на самом деле. Молодой рыбак, державший в руке острогу, положа ее поперек лодки, не слушал меня и только трясением головы или отрывистым шепотом: «Это все дрянь, сидите смирно», — отвечал на мои знаки и слова. Наконец, поплыли мы по протоку: так называлось извилистое, длинное протяжение, пересекавшее диагонально почти весь пруд, никогда не зараставшее травою; вероятно, это был когда-нибудь материк реки, старица, как его называют, если он не затоплен водою; может быть также, что это был овражек, по которому некогда бежал ручей. Глубина протока иногда достигала сажени, но большею частию простиралась от полутора до двух аршин и, несмотря на то, была вдвое глубже окружавших его полоев. Проток имел под водою свои собственные берега, обраставшие густыми водяными травами в летнее время, расстилавшимися по водяной поверхности; теперь, побитые сверху морозами, они опустились и лежали по дну грядами, наклонясь в одну сторону. В этом-то протоке начала попадаться нам крупная рыба. «Придержи», — шепнул главный рыбак; лодка приостановилась, острога скользнула в воду, шла сначала медленно, потом быстро вонзилась, и через несколько секунд был осторожно вытащен огромный язь, по крайней мере фунтов в шесть, увязший в зубьях остроги; зазубрины так въелись в тело язя, что даже руками не вдруг его сняли. Вторая добыча попалась — окунь, такой величины, какого в нашем пруду ни прежде, ни после не лавливали. К сожалению, тогда не взвешивали рыбу и я не могу положительно сказать, сколько весил тот окунь, но, конечно, в нем было более пяти фунтов. Потом стали попадаться средние язи и окуни, которых набили десятка полтора. Вытащили также несколько очень крупных плотиц. Изредка наезжали на щук, от трех до семи и до десяти фунтов (говоря примерно), которых также убили штук пять, не считая мелких: щукам не давали пощады и били всякого щуренка, которого только могли зацепить зубья остроги. Такое озлобление на щук происходило оттого, что они слишком развелись и, без сомнения, поедали множество мелкой рыбы. Щуки стали попадаться нам чаще по заливам, около камышей и предпочтительно в озерках, кругом обросших камышами, и также в отлогих впадинах, которые оканчивались материком реки. Не должно думать, что рыбак убивал всякую рыбу, которая нам попадалась: напротив, некоторые были так чутки, что уходили при одном приближении лодки, а другие уходили по большей части в то время, когда направлялась в них острога. Надобно также заметить, что при вытаскивании порядочной рыбы нельзя было обойтись без некоторого шума и движения воды, и потому много уходило рыб, которые стояли и спали поблизости. Наконец, выплыли мы на материк и, поднявшись довольно далеко вверх, поворотили узким, но глубоким заливом опять в камыш и только стали входить в круглое широкое озеро, как рыбак подозрил щуку огромной величины, стоявшую между двумя затопленными кочками, невдалеке от сплошной гряды камыша. Сердце у меня замерло, когда он, положа свою острогу, взял из лодки самую большую. Я понял, что это значит. Шепотом и знаками указал он своему товарищу место, на которое должна была направиться лодка. Тихо наплыли мы на спящую рыбу, которая показалась мне толстою и длинною деревянною плахою или вершиной бревна, лежащего на дне. С удвоенною осторожностью направил рыбак свой трезубец, или, правильнее сказать, семизубец, долго наводил и метил и, наконец, ударил изо всех сил, проворно приподнялся на ноги, придавил что есть мочи острогу и оттолкнул от себя... Вода точно закипела под нами, лодка зашаталась от толчка и волнения, и я очень испугался, хотя глубина была не больше двух аршин и хотя тогда я боялся воды менее, чем впоследствии. Повернувшись и сильно взволновав воду, щука бросилась сначала как стрела, но потом пошла тише; шест в наклоненном положении до половины торчал из воды: собственная тяжесть и крепкая бечевка, привязанная к верхнему концу, склоняли его набок. Щука шла прямо из озера в материк реки. Держа в руках конец бечевки, молодой рыбак уже громким и веселым голосом сказал: «Попалась, утятница! давно я до тебя добирался!» — но другой рыбак отвечал почти сердито: «Ну, ну, погоди радоваться. Веревку-то не выпусти из рук». В самом деле, веревка стала натягиваться; рыбак замотал ее за руку, и мы поплыли вслед за щукою, увлекаемые ею. Сойдя в материк, она сначала не один раз погружала в воду весь с лишком четырехаршинный шест, но потом начала утомляться: металась, всплывала наверх, пыталась бросаться в камыш, чтобы вырвать из себя острогу, но напрасно; рыба видимо изнемогала. Рыбак через несколько времени, не менее как через полчаса, подтащил к себе за бечевку верхний конец шеста, взял его в обе руки, встал на ноги и опять притиснул; но щука уже не бросилась так быстро, как в первый раз, а сделала небольшое движение сажен на шесть вперед, побилась, остановилась и совершенно затихла. Протащив щуку сажен пять на бечевке, рыбаки решились поднять ее и положить в лодку. Мы вошли в известный уже читателям проток, устье которого было от нас в нескольких саженях. Оба рыбака не без труда, общими силами вытащили страшно огромную рыбу и ввалили ее в лодку, не вынимая остроги; она была еще жива, разевала рот, но не шевелилась. Шест положили ко мне на плечо; я придерживал его обеими руками, чтобы он не свалился в воду и не мешал плыть. Молодой рыбак также взял весло, сел на нос лодки, и мы полетели как стрела к мельничному каузу. Там мы позвали мельника и, с помощию его и засыпки, выгрузились на плотину. Между тем набежали помольщики из мельничного амбара, разглядели, при свете зажженной лучины, славную добычу и раздались громкие восклицания удовольствия и удивления. Между помольцами случился один очень малого роста, и сейчас посыпались на него шутки. «Ну, Гришка, — говорил один, очень высокий ростом, — хорошо, что щука-то тебя не видала. Ты летось ведь купался здесь: зглонула бы она тебя, как утенка, и поминай как звали — пропал бы ты без вести!» — «Нет, нет, подавилась бы, — возразил другой, — все ноги бы остались видны! Что ты на него больно нападаешь, он все покрупнее утенка...» И громкий хохот заглушал на время шум падающей воды и мельничных колес. Между тем вытащили острогу из уснувшей щуки, и мы с торжеством понесли всю рыбу домой. Мне сказывал на другой день мельник, что помольщики долго не спали, дивились, смеялись и толковали о диковинной щуке, которая, при горящей лучине, показалась им просто чудовищем. Что касается до меня, то с самой той минуты, как началась возня со щукой, я был в каком-то забытьи, смешанном (должно признаться) с некоторым страхом. Только дома, когда внесли щуку в комнату, положили на рогожу и окружили свечами, чтобы лучше разглядеть, — я опомнился и вполне предался шумной радости молодого рыбака. Настоящие виновники победы были неразговорчивы, хотя выпили по доброму стакану вина; но зато я за них рассказывал долго и громко все малейшие подробности только что совершившегося события, ссылаясь на них и заставляя подтверждать слова мои. Плохо спалось мне эту ночь! Впечатления были так живы и противоположны, что произвели сильное волнение в моей крови. Щука, со всею обстановкою ее убиения, грезилась мне беспрестанно, да и в самом деле было от чего взволноваться! Если б это случилось со мной в поре зрелого возраста, когда охота к рыбной ловле была уже развита во мне вполне, если б это случилось даже теперь со мною — кажется, впечатление было бы еще сильнее. По молодости я не мог тогда достаточно оценить важность столь замечательного происшествия в истории рыболовства, особенно если взять в соображение, что щука, достигающая таких размеров многими десятками лет, а может быть, и сотнею годов, чрезвычайно редко попадается в столь незначительных водах, как наш пруд и река, и еще реже становится добычей рыбаков. У нас это был единственный случай, который до сих пор еще не повторился. Надобно только представить себе, каковы были первые движения и порывы этой страшной рыбы! Покуда она не вышла в материк, где могла погрузиться глубоко, она производила такое волнение, что, если б мы не находились от нее в нескольких саженях, то лодка могла бы опрокинуться. Охотники знают по опыту, что в ночное время, даже стоя на берегу, невольно вздрогнешь, когда поворотится или плеснется вблизи обыкновенная крупная рыба, которая не может идти ни в какое сравнение с описываемою мною щукою. Но на небольшой лодке, довольно тяжело нагруженной, на порядочной глубине, на кажущемся безграничном пространстве воды, в непроницаемой темноте, кроме небольшого освещенного круга, беспрестанно ожидая отчаянных порывов водяного чудища, которое возило и поворачивало нашу ладью во все стороны... признаюсь, сердце замирает от одного воспоминанья, и в старости можно отказаться от вторичного участия в такой поэтически рыбачьей сцене!..

Щуку рассмотрел я подробно на другой день. Мерою она была с лишком полтора аршина без хвостового пера и очень толста. Всех удивляла необыкновенная ширина ее лба, на котором были расположены какие-то узоры серого цвета, казавшиеся выпуклыми и седыми. Рыбаки говорили, что она очень стара и что у ней лоб порос мохом; когда разевали ей пасть, то поистине страшно было смотреть на ее двойные острые зубы, крупные и мелкие; горло у ней было так широко, что она без всякого затруднения могла проглотить старую утку. Уже много лет замечали ее присутствие в нашем пруду, и, конечно, много утят, и диких и домашних, переглотала она на своем веку. К сожалению, эта редкая щука не была взвешена, и я не могу сказать определительно об ее тяжести, но, судя по сравнению со щукой в один пуд и пятнадцать фунтов, которую я видел несколько лет после,

[Я упомянул об этом в моих «Записках об уженье рыбы», стр. 393. Эта щука попала в хвостушу весною, в полую воду.]

щука, убитая острогою, должна была весить около двух пуд.

Впоследствии мне случалось не один раз ездить с острогою и самому бить рыбу, но никакой замечательной добычи нам не попадалось, да и надо признаться, что я этого дела был не мастер. Один только раз тот же самый охотник привез с нижнего Соколовского пруда (на том же Бугуруслане, восемью верстами ниже) огромного налима, которого убил также острогою, в материке под корягами, стоявшего так глубоко, что он едва мог достать его самою большою острогою. В нем было весу около тридцати фунтов, и печенки его не укладывались на обыкновенной тарелке. Это случилось в самую позднюю осень, когда мелкие полои уже покрыты были льдом.

Острогой бьют щук и другую крупную рыбу в то время, когда она мечет, бьет икру, выражаясь по-рыбачьи. В эту пору особенного своего состояния рыба ходит стаями и нередко поднимается так высоко, что верхние перья бывают видны на поверхности воды; рыбак, стоя неподвижно в камыше, по колени и даже по пояс в воде, или на берегу, притаясь у какого-нибудь куста, сторожит свою добычу и вонзает острогу в подплывающую близко рыбу. В глубоких ямах, под вешняками, крупная рыба любит идти против падающей воды, всплывает иногда довольно высоко и упорно держится в неподвижном положении, уткнув голову в хворост и всякий лес, которым обыкновенно бывает устлано дно спуска под деревянным его полом или помостом. Рыбак, по большей части мельник, потому что это ему сподручно, подкараулив или заметив высоко стоящую рыбу, подкрадывается с острогою и выхватывает иногда славного язя, головля, окуня или жериха. Все это бывает очень приятною, случайною добычею, но не может назваться настоящею охотою с острогою.


Ловля мелких зверей. Рассказы и воспоминания охотника о разных охотах. Аксаков Сергей Тимофеевич

Рассказы и воспоминания охотника о разных охотах

Русская классическая литература

Сергей Тимофеевич

Аксаков

Рассказы и воспоминания охотника о разных охотах

Ловля мелких зверей

Когда после долгой, то мокрой, то морозной осени, в продолжение которой всякий зверь и зверек вытрется, выкунеет, то есть шкурка его получит свой зимний вид, сделается крепковолосою, гладкою и красивою; когда заяц-беляк, горностай и ласка побелеют, как кипень, а спина побелевшего и местами пожелтевшего, как воск, русака покроется пестрым ремнем с завитками; когда куница, поречина, хорек, или хорь, потемнеют и заискрятся блестящею осью; когда, после многих замерзков, выпадет, наконец, настоящий снег и ляжет пороша, — тогда наступает лучшая пора звероловства. О капканной ловле я стану говорить особо. Куниц ловить мне не удавалось, потому что их водилось очень мало в тех местах, где я живал и охотился; но хорьков, горностаев и ласок я лавливал разными поставушками, и об этой-то охоте, также горячо любимой мною в ребячестве и ранней молодости, доставлявшей мне в свою очередь много радостных минут, хочу я рассказать молодым, преимущественно деревенским охотникам.

Вид земли, покрытой первым снегом, после грязной, гнилой, осенней погоды, надоевшей даже горячим псовым охотникам,

[Известно, что псовые охотники проводят в отъезжих полях целые месяцы. Мокрая и сырая погоды считаются выгодными для этой охоты, но иногда так надоедают охотникам, что они радуются сильным морозам, делающим неудобною псовую охоту с гончими и борзыми собаками.]

веселит сердце каждого. Все сделается сухо, бело, чисто и опрятно; бесчисленные зверьковые и звериные следы, всяких форм и размеров, показывают, что и звери обрадовались снегу, что они прыгали, играли большую часть долгой ночи, валялись по снегу, отдыхали на нем в разных положениях и потом, после отдыха, снова начинали сначала необыкновенно сильными скачками свою неугомонную беготню, которая, наконец, получала уже особенную цель — доставление пищи проголодавшемуся желудку. С полночи зверек уже не резвится, не жирует около одних и тех же мест, а рыщет там, где скорее может встретить какую-нибудь добычу, для чего пробегает иногда значительное пространство. Внимательное рассматриванье, неутомимое преследование зверьковых следов раскрывает наблюдательному охотнику все, что зверьки делали ночью; дневной свет объясняет, выводит наружу все тайны ночной темноты. Для меня это имело особенный интерес, и я нередко жертвовал расчетами добычливого охотника, удовлетворяя любопытству наблюдателя. Идя по следу ласки, я видел, как она гонялась за мышью, как лазила в ее узенькую снеговую норку, доставала оттуда свою добычу, съедала ее и снова пускалась в путь; как хорек или горностай, желая перебраться через родниковый ручей или речку, затянутую с краев тоненьким ледочком, осторожными укороченными прыжками, необыкновенно растопыривая свои мягкие лапки, доходил до текучей воды, обламывался иногда, попадался в воду, вылезал опять на лед, возвращался на берег и долго катался по снегу, вытирая свою мокрую шкурку, после чего несколько времени согревался необычайно широкими прыжками, как будто преследуемый каким-нибудь врагом; как норка, или поречина, бегая по краям реки, мало замерзавшей и среди зимы, вдруг останавливалась, бросалась в воду, ловила в ней рыбу, вытаскивала на берег и тут же съедала... Все это совершенно ясно рассказывали зверьковые следы опытному глазу молодого охотника.

Начинаю с ловли хорька, который гораздо больше, хищнее и неутомимее горностая и ласки. Хорек есть не что иное, как полевая, или каменная, куница. Название каменной придается ему некоторыми натуралистами потому, что он любит жить в каменных, опустелых зданиях и развалинах; впрочем, хорек живет иногда в фундаментах и подвалах жилых каменных строений и даже в подвалах и погребах деревянных домов и крестьянских изб. Всего чаще он только посещает их по ночам для отыскания себе добычи и нередко залезает в курятники и голубятни. Величиною он бывает несколько меньше и тоньше лесной куницы, которая далеко превосходит его достоинством своего пушистого и осистого меха; шерсть на хорьке коротка и жестка; летом она бывает желтовато-бурого цвета, а зимою темная, как на соболе и на кунице. Хорьки живут по полям в норах и в них выводят детей, числом от трех до четырех; вероятно, зимою земляные летние норы заносятся снегом, и тогда хорьки живут в снежных норах или под какими-нибудь строениями: мне случилось один раз найти постоянное, зимнее жилье хорька под толстым стволом сломленного дерева; он пролезал под него сверху, в сквозное дупло. Не один раз находил я также хорька в снежной норе на большом расстоянии от человеческого жилья. Хорек, равно как горностай и ласка, вполне хищный зверек; он ловит всяких птиц, диких и дворовых, во время их сна на ночевках, нападает даже на гусей, как уверяют охотники, в случае же нужды питается также крысами и мышами. Хорек злобен до невероятности и в крайности не только огрызается, но бросается даже на собаку. Огрызанье его сопровождается звуками, похожими на щекотанье сороки. Хорек никогда не ходит, не бегает,

[Точно так же горностай и ласка.]

а прыгает, скачет, становясь обеими лапками вместе, отчего след его издали может показаться лисьим нарыском, когда лиса спокойно идет тихим шагом; обыкновенные прыжки хорька бывают около полуторы четверти, а если он чем-нибудь испуган, то скачки его достигают до двух четвертей и более. Ловят хорьков маленькими капканами и самострелами. Капканы становятся на тех местах, по которым непременно должен пройти хорек, вылезая или влезая в свою нору или пролезая сквозь какое-нибудь отверстие в курятник, подвал, голубятню, куда он повадился ходить за своей добычей. Самострелы становятся непременно над отверстием хорьковой норы, когда он застигнут в ней охотником, потому что хорек может попасть в самострел, только вылезая из норы. Самострел — довольно замысловатое орудие, и трудно получить об нем понятие без рисунка. Это не что иное, как натянутый лук со стрелою, которая, вместо копья, оканчивается довольно широкою лопаточкою; лопаточка ходит в пазах длинной рамки, вделанной прочно в средину лука, и, будучи спущена, плотно и крепко прижимается силою тетивы к краю рамки. Настороженный самострел накладывается на выход из норы, и хорек не может из нее вылезть, не тронув сторожка, утвержденного поперек открытого отверстия рамки; как скоро сторожок соскочит, тетива спускается, и стрела мгновенно прищемляет зверька.

Горностай и ласка могут быть причислены к одному роду. Вся разница между ними состоит в том, что горностай вдвое толще и вершка на три длиннее ласки; фигура, все стати, нравы и цвет шерсти у них совершенно одинаковы, кроме того, что у горностая кончик хвоста черный. Оба эти зверька летом имеют шкурку рыжевато-бурую, которая кажется тогда даже пестрою, а зимой — белую как снег; оба хищной породы и питаются мясом; оба имеют, с первого взгляда, очень грациозную наружность; но, всмотревшись хорошенько в очертание их рта, вооруженного частыми и острыми зубами, особенно в их маленькие, бесцветные глазки, почувствуешь, что они принадлежат к злобной и кровожадной породе зверей. Особенно ласка, будучи слишком длинна и тонка и потому изгибая свою спину дугою, когда останавливается, напоминает как-то изгибающуюся змею. Вероятно, горностай так же хищен и злобен, как хорек и ласка, что и подтверждается охотниками-звероловами, но мне не удавалось видеть своими глазами доказательств его хищности; кровожадности же хорька и особенно ласки я много видел удивительных опытов.

[Я рассказал в «Записках ружейного охотника» о невероятной жадности и смелости ласки, подымающейся с тетеревом на воздух и умерщвляющей зайца в снежной норе.]

Хорек, забравшись в курятник, или утиный хлев, или в голубятню, никогда не удовольствуется одною жертвою, а всегда задушит несколько кур, уток или голубей. Он обыкновенно прокусывает шею у своей добычи, напивается крови, оставляет ее, кидается на другую и таким образом умерщвляет иногда до десятка птиц; мясо их остается нетронутым, но у многих бывают головы совсем отъедены и даже две-три из них куда-то унесены; иногда же я находил кур, у которых череп и мозг были съедены. Если хорек заедает по одной или не более двух птиц, что случается довольно редко, то уже непременно уносит их головы. Довольно трудно объяснить, отчего происходит у хорька такая разница в числе жертв и в способе употребления в пищу своей добычи. Я слыхал от охотников, что одни молодые хорьки отгрызают головы у птиц и выедают мозг, а старые пьют только кровь и что, будучи умнее молодых, они умерщвляют только по одной или по две штуки, для того чтобы долее пользоваться добычей. Но такому мнению противоречат самые эти признаки: то есть, если старый хорек пьет только кровь заеденных им птиц и умерщвляет не более одной или двух, не касаясь их мяса, то отчего же я всегда находил, что если умерщвлена одна или две птицы, то головы их непременно отгрызены или унесены? Итак, надобно искать другого объяснения.

Горностаев и ласок редко ловят самострелами, потому что редко попадаются их норы. Для ловли этих маленьких зверьков употребляют плашки и стульчики. Плашка действительно есть не что иное, как плаха, то есть половина бревна, в отрубе вершков четырех или пяти, расколотого посредине. Отрубок такой плахи, в аршин или несколько более длиною, гладко вытесанный с плоской стороны, накладывается на такую же плаху и пригоняется к ней плотно; потом верхняя плаха поднимается на четверть или на полторы и, по известному всем способу, настораживается сторожком, к которому привязана прикормка, или приманка: опаленная мышь, какая-нибудь птичка или кусок ветчинного сала с кожей, также опаленного на огне, для того чтобы запах прикормки был слышнее. Задний конец плахи имеет продолбленную продолговатую дыру, сквозь которую проходит колышек, крепко утвержденный в нижней плахе; это сделано с целию, чтобы задний конец верхней плахи не мог соскочить; разумеется, верхняя плаха поднимается и опускается на нем свободно. Зверек, почуяв лакомую пищу, подходит и хватает ее зубами, сторожок соскакивает, верхняя плаха падает и придавливает его.

Стульчиком называются две палочки, всегда из сырого тальника, каждая с лишком аршин длиною, которые кладутся крест-накрест и связываются крепкою бечевкою; потом концы их сгибаются вниз и также связываются веревочками, так что все четыре ножки отстоят на четверть аршина одна от другой, отчего весь инструмент получает фигуру четвероножника, связанного вверху плотно; во внутренние бока этих ножек набиваются волосяные силья, расстоянием один от другого на полвершка; в самом верху стульчика, в крестообразном его сгибе, должна висеть такая же приманка, какую привязывают к сторожку плахи; приманка бывает со всех сторон окружена множеством настороженных сильев; зверек, стараясь достать добычу, полезет по которой-нибудь ножке и непременно попадет головой в силок; желая освободиться, он спрыгнет вниз и повиснет, удавится и запутается в сильях даже всеми ногами. Впрочем, случается иногда, что он сначала попадает лапкой, и в таком случае он отгрызет силок. Плашка и стульчик становятся на таких местах, где много замечено горностаевых и ласкиных следов и где они отыскивают себе добычу. Ласку, известную истребительницу мышей в гумнах с хлебом и в хлебных амбарах, никогда не должно около них ловить. Ласка, по своему тонкому и длинному стану, имеет возможность пролезать в мышиные норки, в самые узенькие щели и даже в хлебные клади и копны, а потому мышам нет от нее спасенья.

Расставя с вечера несколько таких поставушек, на рассвете надобно их обойти и все собрать, а в сумерки, оправив все как следует и положив свежей приманки, расставить вновь по другим местам, какие охотник сочтет более удобными. Эта охота может продолжаться всю зиму, разумеется на лыжах и кроме тех ночей, когда идет сильный снег, или крутит буран, выражаясь по-оренбургски. В буранную погоду так занесет поставушки, что их на другой день и не отыщешь. Мне нередко случалось терять мои звероловные снаряды, потому что часто с вечера бывает тихо и поставушки поставишь, а к утру подымется такая метель, что и самому нельзя носа показать. Впрочем, простое устройство этих снастей дает возможность в один день заменить потерянные новыми.

Кажется, что можно найти привлекательного в этой охоте? Но именно в том состоит тайна всех охот, что их нельзя объяснить и определить. То, что покажется не охотнику смешно, скучно и нелепо — горячит, тревожит и радостно волнует сердце охотника. Я сам с удивлением и вместе с удовольствием вспоминаю, как горячо некогда охотился за маленькими зверьками. Расставив десятка полтора разных поставушек по таким местам, где добыча казалась вероятною, воротясь поздно домой, усталый, измученный от ходьбы на лыжах, — не вдруг заснешь, бывало, воображая, что, может быть, в эту минуту хорек, горностай или ласка попала в какую-нибудь поставушку, попала как-нибудь неловко и потому успеет вырваться в продолжение зимней, долгой ночи. Рано проснешься поутру, оденешься задолго до света и с тревожным нетерпением дожидаешься зари; наконец, пойдешь и к каждой поставушке подходишь с сильным биением сердца, издали стараясь рассмотреть, не спущен ли самострел, не уронена ли плашка, не запуталось ли что-нибудь в сильях, и когда в самом деле попалась добыча, то с какой, бывало, радостью и торжеством возвращаешься домой, снимаешь шкурку, распяливаешь и сушишь ее у печки и потом повесишь на стену у своей кровати, около которой в продолжение зимы набиралось и красовалось иногда десятка три разных шкурок.

Я ничего не сказал о ловле норок, потому что мне не удавалось самому ловить их; но я видел, как добывали их другие охотники: они ставили по берегам рек, на которых много было норкиных следов, маленькие капканы, для чего разрывали небольшую ямку в снегу, а если снег мелок, то в песке или земле берега; в первом случае капкан засыпался слегка снегом, а в последнем — сухими листочками. Недавно уверяли меня, что норка питается не одною рыбою, а кушает и мясо. Норку застали очень рано поутру у кухни и гнались за нею до реки, в которую она будто бы бросилась и нырнула. Из этого вывели заключение, что норка приходила к кухне, стоящей на довольно большой горе, не для ловли рыбы. Я несколько усумнился и говорил об этом с самым опытным звероловом, который тридцать лет ловит норок капканами и знает наизусть образ их жизни. Он уверяет, что видели хорька вместо норки, который, вероятно, бросился не в реку, а под берег, где у него была нора; норка же, по его уверению, никогда к человеческому жилью не подходит.


Капканный промысел. Рассказы и воспоминания охотника о разных охотах. Аксаков Сергей Тимофеевич

Рассказы и воспоминания охотника о разных охотах

Русская классическая литература

Сергей Тимофеевич

Аксаков

Рассказы и воспоминания охотника о разных охотах

Капканный промысел

Ловля зверей капканами распространена по всей России, кроме губерний южных, где снегу бывает мало или вовсе не бывает. Я стану говорить собственно об Оренбургском крае и соседственных ему губерниях на север. В этих местах редко можно найти деревушку, в которой бы не было хотя одного капканщика; во многих же больших селениях, почти в каждом крестьянском дворе, есть охотник, а иногда и два. Капканами ловится преимущественно заяц, потом лиса и волк. Я слыхал, что в Вятской и Пермской губерниях ловили прежде огромными капканами медведей и росомах, но больше я ничего не знаю об этой интересной охоте. Итак, обращаюсь к знакомому мне предмету.

Я не стану описывать простого, всем известного механизма капканов. Они бывают двух сортов: большие и малые, круглые и четвероугольные, волчьи и заячьи; первые почти втрое больше последних. Лиса обыкновенно ловится заячьими капканами; собственно же для нее особенной снасти, средней величины, не знаю почему, не делают, а это было бы недурно; иногда попадается лиса и в волчьи капканы. Я видал маленькие капканчики для мелких зверьков, но их надобно было делать на заказ. Теперь их стали приготовлять больше.

Волков и лис добывают следующим образом: еще с осени, по-голу, не позже половины октября, на открытых местах, около большого леса, или в мелком лесу, в перелесках, вообще, где чаще видают лис и волков, кладут притравы, то есть бросают ободранную лошадь или корову, для того, чтоб волки и лисы заблаговременно привыкли их кушать; впрочем, для этого пригодна всякая падаль или дохлая скотина. Как скоро привада будет съедена, то вместо нее кладут другую, и если зима становится поздно, то случается положить и третью. Когда выпадет снег порядочной глубины, то есть четверти в полторы или две, и волки, продолжая ходить на притраву почти всегда по одним и тем же следам, набьют тропы — наступает время ставить капканы. Это случается по большей части около зимнего Николы. Надобно заметить, что волки ходят на притраву целым обществом или выводками, которые от трех и четырех простираются до восьми и девяти штук, а лиса — всегда в одиночку. Зверолов заранее объезжает верхом все места около привады, или притравы; осматривает волчьи и лисьи тропы и назначает места, где ставить капканы; потом, также верхом, отправляется для их постановки. Ездить верхом потому необходимо, что только конского следа зверь не боится; охотники уверяют, что если подъедешь к приваде на санях и, еще хуже, подойдешь пешком, то волки и лисы перестанут ходить на притраву. Итак, зверолов, взяв с собою несколько капканов, отправляется верхом на свой промысел. Не доезжая шагов ста до притравы, он привязывает лошадь где-нибудь к дереву или кусту, берет один из капканов и деревянную лопаточку, которая служит ему единственным орудием для произведения всех работ, как мы увидим после. Обувь охотника должна быть чиста и не издавать никакого запаха, навозного или дегтярного, и потому лучше употреблять свежие, незаношенные лапти и онучи, чем сапоги; руки и рукавицы или варежки зверолова также должны быть чисты. Подойдя к месту, то есть к тропе, охотник, наклонясь как можно дальше вперед, но не становясь обеими ногами вместе, очерчивает лопаточкой четвероугольник на самой бойкой тропе, так, чтобы тропа приходилась посредине, бережно снимает пласт снега почти до самой земли и, сохраняя по возможности фигуру волчьих следов, кладет пласт снега позади себя, на свой собственный след; на очищенном месте, которого величина должна быть соразмерна величине снасти, он ставит капкан с его полотном, разводит дуги, настораживает их и потом достает, также позади себя, чистого снегу и бережно с лопаточки засыпает им капкан так, чтобы снежная поверхность была совершенно ровна, и на этом пушистом снегу, углом или концом рукоятки той же лопаточки, искусно выделывает тропу волчьих следов, копируя снятый им с этого места след. Все это надо так мастерски устроить, чтобы острое зрение зверя ничего не могло заметить и тонкое его чутье ничего не могло услышать; одним словом, чтобы место с поставленным капканом и подделанною на нем волчьей тропою было совершенно похоже на окружающую его местность. Потом охотник начинает отступать задом, становясь ногою в свой прежний след и засыпая его, по мере отступления, также свежим, пушистым снегом; отойдя таким образом сажен двадцать и более, он возвращается к своей лошади, уже не засыпая своих следов; садится опять верхом, ставит другой капкан, третий и даже гораздо более, смотря по числу волчьих троп и следов, идущих к притраве с разных, иногда противуположных сторон. Я знавал таких мастеров ставить капканы, что без удивления нельзя было смотреть на подделанные ими звериные тропы и засыпанные собственные следы. Вся работа производилась при моих глазах лопаточкой, и на другой день я сам не узнавал и не находил тех мест, где были поставлены капканы. Точно таким же образом ставят заячьи капканы на лисьих тропах, проложенных к притраве или к какому-нибудь другому месту, куда лиса повадилась ходить за своей добычей; предосторожности наблюдаются те же. В старину, как рассказывали мне тоже старые охотники, к волчьим капканам привязывали веревку с чурбаном или рычагом для того, чтобы попавшийся волк, задевая ими за кочки, кусты и деревья, скорее утомлялся и не мог уходить далеко; но потом этот способ был совершенно оставлен, ибо, кроме хлопот зарывать в снег веревку и чурбан, они оказывались бесполезными: волк перегрызал веревку — и охотники начали ставить капканы на волков и лис, ничего к ним не привязывая. Впоследствии, по примеру верховых

[Верховыми называются те охотники, которые живут в верховьях Волги.]

охотников, ввели в употребление капканы с железной цепью и якорем, и это много облегчило отыскиванье и убой попавшегося зверя; впрочем, капканы заячьи (они же и лисьи) ставятся без всякой привязки, отчего лисы иногда довольно далеко уходят и тем утомляют охотников. Волк попадает всегда одной ногой, лиса же изредка двумя; это случается, когда она прыгает, скачет, а не бежит рысью или не идет тихой ходою. Лис часто ловят на заячьих тропах, потому что они следят зайцев и ловят их, как борзые собаки. Заячьи капканы на зайцев становятся точно так же на тропах, но несколько с меньшими предосторожностями. Заячий след подделывается иногда отрубленной и высушенной заячьей лапкой, но по большей части тою же лопаточкой. Заяц попадает довольно часто двумя ногами, а изредка и тремя; бывают примеры, что заяц умудряется попасть лапкой и рыльцем; один раз мне случилось видеть, как заяц попал в капкан одною переднею и одною заднею ногой: это еще мудренее. Вообще зайцы не уходят далеко с капканами, хотя бы попали одною заднею ногой.

Бывали примеры, что если волки ходят на приваду стаей и один из них попадет в капкан, то все другие бросаются на него, разрывают в куски и даже съедают, так что на большом утолоченном и окровавленном пространстве снега останется только лапа в капкане да клочки кожи и шерсти; это особенно случается около святок, когда наступает известное время течки. Если волк попадет заднею ногою, то уносит капкан дальше, но если переднею и высоко, то уходит недалеко. Пойманного в капкан волка, особенно без цепи и якоря,

[В отдаленных и глухих местах многие охотники до сих пор ставят волчьи капканы без всякой привязки: доставать цепь и якорь хлопотливо и дорого.]

иногда бывает трудно убить и еще труднее взять живьем; отчаянное положение волка приводит его в бешенство, и тогда он делается опасным. Смелость и горячность многих охотников в таких случаях поистине изумительны! С дубинкой или палкой в руке охотник, всегда один, преследует зверя иногда по нескольку верст; задыхаясь от усталости, обливаясь потом, он нередко бросает шапку, рукавицы, тулуп и в одной рубахе, несмотря на сильный мороз, не отстает от волка и не дает ему вздохнуть; он старается загнать зверя в лес, потому что там он задевает капканом за пеньки и деревья и иногда так завязнет в них, что не может пошевельнуться с места; тогда охотник уже смело бросается на свою добычу и несколькими ударами по голове убивает волка. Но никогда не должно приближаться к нему на чистом месте; много бывает примеров, что даже по редколесью волк в капкане, преследуемый близко охотником, выбравши какую-нибудь полянку, вдруг оборачивается назад, бросается на охотника и наносит ему много жестоких ран даже на груди и на шее; в таком опасном случае надобно зарезать волка ножом, который не худо иметь охотнику на своем поясе. В лесу волк не может этого сделать. Он будет цепляться капканом за деревья, да и охотник может прятаться от него за всяким стволом большого дерева. Замечательно, что многие охотники спасались в самых отчаянных случаях от нападающего волка, вдруг крикнув на него грозным голосом: «Прочь! Куда ты? Пошел назад, ступай своей дорогой!..» — или что-нибудь подобное. Я слышал это от самых достоверных, старых и опытных охотников. Нет сомнения, что употребление капканов с цепью и якорем очень много способствует безопасности охотника, но волка, попавшего в капкан, взять живьем — это уже другая история. Это не то, что зверь, загнанный в степи до такой усталости, что едва переводит дыхание (о чем будет рассказано после): с таким волком может человек делать что ему угодно. Живого волка в капкане берут двое и даже трое охотников: утомив предварительно и потом нагнав волка близко, один из охотников просунет длинный рычаг под дугу капкана, прижмет к земле и таким образом совершенно остановит зверя; другой бросает ему на шею мертвую петлю и затягивает, а третий сзади хватает волка за уши; тогда первый охотник, бросив рычаг, связывает волку рот крепкой веревочкой или надевает намордник и завязывает позади головы на шее. После того можно вести или тащить его на веревке куда угодно. Живых волков добывают для травли собаками.

Очень странно, что волк почти никогда не отвертывает, не отрывает своей ноги, завязшей в капкане, несмотря на отчаянные усилия, которые он для того употребляет. Он нарочно задевает капканом за дерево или куст, мечется и вертится во все стороны; даже зайцу иногда удается оторвать ногу, а лисе очень часто. Лиса, будучи вообще смирною в капкане, как раз переломит ногу в самом том месте, где она сжата капканными дугами, потом перетрет кожу и, оставив свою лапу в капкане, всегда повыше первого позвонка, — преблагополучно уходит. Псовым охотникам случалось затравливать лис о трех ногах, которые, по их словам, бежали очень резво.

Зайцев капканами ловят великое множество, по большей части беляков, но довольно добывается и русаков. Троп русачьих нет, потому что они живут по открытым степям и горам, где никакие кусты и деревья не заставляют их ходить по одному и тому же месту; но зато русаки иногда имеют довольно постоянные денные лежки в выкопанных ими небольших норах, в снежных сугробах или в норах сурочьих; тут натоптываются некоторым образом такие же тропы, как и в лесу, и на них-то ставят капканы; но по большей части ловят русаков на крестьянских гумнах, куда ходят они и зимою кушать хлеб, пролезая для того, в одном и том же месте, сквозь прясла гуменного забора или перескакивая через него, когда он почти доверху занесен снегом. На этих-то прыжках или пролезаньях сквозь прясла всего вернее ставить капканы. Если около гумен находится поблизости болотистая урема или лес, то и беляки посещают гумна, отчего делаются очень жирны; но никогда не могут сравняться с русаками, которые до того отъедаются, что матерые имеют весу до тридцати пяти фунтов.

Само собою разумеется, что чем больше поставлено капканов, тем больше попадет зайцев; но должно признаться, что это работа хлопотливая и медленная, так что в короткий зимний день трудно поставить более пятнадцати капканов. Жестокие оренбургские бураны так иногда заносят их, что привычный и заметливый глаз хозяина не вдруг найдет место, где были поставлены его снасти; иногда охотник даже теряет их и находит уже весной, да и то не всегда.

Заячьими капканами ловят норок по берегам рек. Изредка ловят и куниц, ставя капканы на толстых древесных сучках и пришивая, для прикормки, кусок какого-нибудь мяса к полотну капкана; куница, попав в него, падает вместе с ним на снег, и охотник сейчас найдет ее по следу.

Во время оттепели и мокрого снега капканов не ставят, потому что снег прилипает к снастям и пружины их оттого действуют слабо; после же метели или выпавшего снега все снасти надобно осмотреть и вновь переставить.

Когда снег углубеет, то заячьи капканы ставят на лыжах, но к волчьим и лисьим капканам, то есть к местам, на которых они ставятся, на лыжах не подходят. Лыжи необходимы для преследования попавшего волка, если снег уже глубок.

Хотя я хаживал на эту охоту только за зайцами и всегда с опытными мастерами, но никогда не умел ставить хорошо капканы, и в мои снасти как-то зверь мало попадал. У меня недоставало терпения для отчетливой, медленной работы, требующей много времени и аккуратности, и я должен признаться, что ходьба по снегу пешком или на лыжах, в зимнюю стужу, мне не очень нравилась. Но обходить поставленные капканы и вынимать попавшуюся добычу я очень любил.


Гоньба лис и волков. Рассказы и воспоминания охотника о разных охотах. Аксаков Сергей Тимофеевич

Рассказы и воспоминания охотника о разных охотах

Русская классическая литература

Сергей Тимофеевич

Аксаков

Рассказы и воспоминания охотника о разных охотах

Гоньба лис и волков

Я упомянул в своих «Записках ружейного охотника» (стр. 166) о том, что по первому снегу, довольно глубокому, добычливые охотники в Оренбургской губернии заганивают, верхом на лошадях, лис и волков и убивают их без помощи собак и огнестрельного оружия. Эта охота, которая может быть производима только в открытых полях или степях, без сомнения, многим вовсе неизвестна, а кто и слыхал о ней, тот также не имеет настоящего понятия о сущности дела, если оно не было сообщено ему участником в охоте или по крайней мере самовидцем. Я расскажу все, что знаю: что видел своими глазами и что слыхал от опытных, настоящих охотников.

Как скоро в начале зимы выпадет так называемая густая пороша, то есть выпадет снег глубиною от полуторы до двух с половиною четвертей, наступает удобное время для гоньбы зверя, потому что глубина снега лишает его возможности долго бежать, а для лошади рыхлый снег в две четверти ничего не значит. Для успешной охоты достаточно двух верховых, а более трех уже и не нужно. В случае необходимости даже один охотник на доброй лошади, если местность удобна, может загнать не одну лису, несмотря на краткость осеннего или зимнего дня; но волка загнать одному охотнику почти невозможно; примеры бывают — зато считаются великою редкостью. Цель этой охоты состоит в том, чтобы гнаться за зверем верхом до тех пор, пока он, выбившись из сил, не в состоянии будет сделать ни одного прыжка, и тогда убить его арапником, дубинкой или взять его живьем. Преимущественно успех зависит от легкости, нестомчивости и неспотыкливости лошади и от крепости сил и ловкости охотника. Другое, не менее важное, условие успеха состоит в том, чтоб снег был ровен, рыхл и пушист; как скоро сделаются хотя маленькие удулы,

[Удулом называется в Оренбургской губернии снег, сметаемый, придуваемый ветром к некоторым местам, отчего образуются крепкие снежные возвышенности и даже бугры.]

или осадка, или наст — гоньба невозможна; тогда если не везде, то по местам снег будет поднимать зверя, а лошадь, напротив, станет везде проваливаться и даже резать себе ноги. Хотя это добыванье зверя очень утомительно, но я видал много страстных охотников, большею частью из простого народа, предпочитавших гоньбу травле зверей борзыми собаками.

[Я знаю, что никто из псовых охотников не согласится с этим; знаю, что они смотрят с презрением на гоньбу зверей, что они хотят их травить, а не добывать, хотят любоваться резвостью, поимчивостью собак и проч. и проч. Все это справедливо; но о вкусах в охоте спорить не должно; скажу только, что продолжительной, упорной скачки несравненно больше в гоньбе, чем в травле, что в гоньбе охотник действует самостоятельнее, обходясь без помощи собак и ружья, и что, по словам многих, в то же время псовых охотников гоньба за зверем в одиночку горячит больше травли.]

Быстрая скачка на резвой лошади, по необозримому пространству, за убегающим хищным зверем сильно разгорячает охотника, и он приходит в какое-то вдохновенное состояние, в самозабвение. Вольною птицей носясь по полям и долинам, по горам и оврагам, охотник безвредно мчится по таким неудобным и даже опасным местностям, по каким он не вдруг бы решился скакать в спокойном состоянии духа. Охотники любят такие минуты волнения, да и кто же не любит сильных впечатлений?..

В гонке лиса гораздо слабее волка. Волк может бежать без отдыха от десяти до пятнадцати верст; зато остановившись, он падает совершенно обессиленный, ткнется рылом в снег, и с ним можно делать что угодно: ему надо много времени, чтобы отдохнуть. Лиса, напротив, заганивается на двух, много на трех верстах; даже на одной версте высунется у нее язык, она начнет оглядываться, искать возможности как-нибудь прилечь, чтоб отдохнуть хотя на одну минуту, и если это будет удаваться ей, то силы ее подкрепятся, она снова пускается в бег и сажен сто бежит очень резво. Прятаться она такая мастерица, что во всяком овражке или кустике так плотно заляжет, что охотник может проскакать мимо и даст ей время перевесть дух.

Охота производится следующим образом: как скоро ляжет густая пороша, двое или трое охотников, верхами на добрых незадушливых конях,

[В Оренбургской губернии много есть лошадей, выведенных от башкирских маток и заводских жеребцов; эта порода отлично хороша вообще для охоты и в особенности для гоньбы за зверем.]

вооруженные арапниками и небольшими дубинками, отправляются в поле, разумеется рано утром, чтобы вполне воспользоваться коротким осенним днем; наехав на свежий лисий нарыск или волчий след, они съезжают зверя; когда он поднимется с логова, один из охотников начинает его гнать, преследовать неотступно, а другой или другие охотники, если их двое, мастерят, то есть скачут стороною, не допуская зверя завалиться в остров (отъемный лес), если он случится поблизости, или не давая зверю притаиться в крепких местах, как-то: рытвинах, овражках, сурчинах и буераках, поросших кустарником. Охотники иногда пересекают ему путь, иногда заезжают навстречу, зная заранее по местности, куда побежит зверь, и нередко поворачивают его так, что иногда лиса, особенно волк, кружится на одном и том же пространстве, пробегая его несколько раз взад и вперед. Впрочем, это делается преимущественно с волком, который может пробежать большое расстояние; с лисой же надобно только наблюдать, чтоб она не залегла где-нибудь и не отдохнула. Лошадь того охотника, который гонит зверя по пятам, по всем извилинам и поворотам его бега, разумеется, должна гораздо скорее устать, и тогда товарищ его сменяет; первый начинает мастерить, а второй гнать. В отношении к волку надобно наблюдать следующее правило: как скоро он начнет бежать тише, так что нетрудно смять его лошадью, не должно подскакивать к нему слишком близко. Матерой или старый волк, не лишенный еще сил, может кинуться на лошадь; бывали примеры, что волк бросался на шею лошади и жестоко ее ранил своими клыками, даже кусал за ноги охотника. В таком случае, не теряя присутствия духа и времени, надобно прибегнуть к арапнику или дубинке. Волк боится даже лучка, как говорит народ, то есть боится, когда человек замахнется на него, как будто хочет лукнуть, бросить что-нибудь, и редко случается, чтоб волк в первое мгновение не отскочил от человека.

[Многие звероловы с этим не согласны.]

Удара арапником или дубинкой будет достаточно, чтоб усталый и напуганный зверь пустился опять наутек. В отношении же к лисе никак не должно полагаться на то, что она приляжет и как будто растянется на снегу, а надобно сейчас попробовать поднять ее хлопаньем арапника, потому что в то время как охотник, подскакав к ней, бросится с лошади, лиса вскочит и сначала побежит очень проворно, освеженная минутным отдыхом, чем выиграет перед у охотника, и может куда-нибудь спрятаться. Вообще брать загнанную лису живьем надобно осторожно: она кусается гораздо чаще, чем волк. — Наконец, преследуемый зверь утомится совершенно, выбьется из сил и ляжет окончательно, или, вернее сказать, упадет, так что приближение охотника и близкое хлопанье арапником его не поднимают; тогда охотник, наскакав на свою добычу, проворно бросается с седла и дубинкой убивает зверя; если же нужно взять его живьем, то хватает за уши или за загривок, поближе к голове, и, с помощью другого охотника, который немедленно подскакивает, надевает на волка или лису намордник, род уздечки из крепких бечевок; зверь взнуздывается, как лошадь, веревочкой, свитой пополам с конскими волосами; эта веревочка углубляется в самый зев, так что он не может перекусить ее, да и вообще кусаться не может; уздечка крепко завязывается на шее, близ затылка, и соскочить никак не может; уздечка, разумеется, привязана к веревке, на которой можно вести зверя или тащить куда угодно. Живых лис и волков достают для того, чтоб притравливать на них молодых собак, которые иногда не берут этих зверей: волка — потому, что он силен и жестоко кусается, а лису — потому, что она отыгрывается от молодых собак, которые по неопытности принимают ее за такую же, как они, собаку и начинают с нею играть; лиса же, при первой удобной местности, от них скрывается и уходит; разумеется, эта хитрость не обманет старых, вловившихся собак.

Есть такие ловкие охотники, которые в одиночку заганивают лису и приводят ее живую на веревке. При такой одиночной охоте, загнав лису, надобно левою рукою держать ее за уши, а правою надеть на нее намордник.


Несколько слов о суевериях и приметах охотников. Мелкие охотничьи рассказы. Аксаков Сергей Тимофеевич

охотничьи рассказы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Мелкие охотничьи рассказы

Несколько слов о суевериях и приметах охотников

Известное дело, что охотники-простолюдины — все без исключения суеверны, суеверны гораздо более, чем весь остальной народ, и, мне кажется, нетрудно найти тому объяснение и причину: постоянное, по большей части уединенное, присутствие при всех явлениях, совершающихся в природе, таинственных, часто необъяснимых и для людей образованных и даже ученых, непременно должно располагать душу охотника к вере в чудесное и сверхъестественное. Человек не любит оставаться в неизвестности: видя или слыша что-нибудь необъяснимое для него очевидностью, он создает себе фантастические объяснения и передает другим с некоторою уверенностью; те, принимая их с теплою верою, добавляют собственными наблюдениями и заключениями — и вот создается множество фантазий, иногда очень остроумных, грациозных и поэтических, иногда нелепых и уродливых, но всегда оригинальных. Я уверен, что охотники первые начали созидание фантастического мира, существующего у всех народов. Первый слух о лешем пустил в народ, вероятно, лесной охотник; водяных девок, или чертовок,

[В Оренбургской, а равно Казанской и Симбирской губерниях народ не знает слова русалка.]

заметил рыбак; волков-оборотней открыл зверолов. Я уже говорил в моих «Записках ружейного охотника», что в больших лесах, пересекаемых глубокими оврагами, в тишине вечерних сумерек и утреннего рассвета, в безмолвии глубокой ночи крик зверя и птицы и даже голос человека изменяются и звучат другими, какими-то странными, неслыханными звуками; что ночью слышен не только тихий ход лисы или прыжки зайца, но даже шелест самых маленьких зверьков. Весьма естественно, что какой-нибудь охотник, застигнутый ночью в лесу, охваченный чувством непреодолимого страха, который невольно внушает темнота и тишина ночи, услыхав дикие звуки, искаженно повторяемые эхом лесных оврагов, принял их за голос сверхъестественного существа, а шелест приближающихся прыжков зайца — за приближение этого существа. Крик филина и маленьких сов особенной породы, которых он слыхал, может быть, и прежде, но который не походил на слышимые им теперь звуки в лесу, не мог ли показаться ему и хохотом, и стоном, и воем, и чем угодно? Если же он, дрожа и потея от страха, но подавляемый усталостью, как-нибудь засыпал или хотя задремывал, то, без сомнения, грезил во сне тем же, чем был полон и волнуем наяву; дремота даже могла придать более определенности образу неизвестного существа. С первыми лучами солнца, отыскав дорогу и возвращаясь домой, он чувствовал себя как будто изломанным, исщипанным и, увидя свое тело, покрытое пятнами, он легко мог приписать их щипанью или щекотанью того же сверхъестественного существа. Бедняка искусали крупные лесные муравьи или другие насекомые, но такое простое объяснение не приходит ему в голову. А как событие происходило в лесу, то и дает он имя лешего его таинственному обитателю. Дома рассказывает он свою чудную повесть, показывает красные и синие пятна на своем теле; воображение рассказчика и слушателей воспламеняется, дополняет картину — и леший, или лесовик, получает свое фантастическое существование! Постепенно укрепляясь в народном ведении и веровании, принимает он определенный образ и черты, иногда очень подробные и разнообразные.

Вода, преимущественно большая, в поздние сумерки и ранний рассвет, особенно в ночное время, производит на человека такое же действие невольного страха, как и дремучий лес. Внезапное движение и плеск воды, тогда как производящей его рыбы или зверя, за темнотою, хорошенько разглядеть нельзя, могло напугать какого-нибудь рыбака, сидящего с удочкой на берегу или с сетью на лодке. Шум и движение в камыше или осоке, производимые уткой с утятами, даже прыгающими лягушками, могли показаться устрашенному воображению чем-то похожим на движение существа несравненно большего объема. Выпрыгнувшая из воды на берег или спрыгнувшая с берега в воду поречина, мелькнувшая неясным, темным призраком, могла отразиться в его воображении чем-то похожим на образ человеческий. У страха глаза велики, говорит пословица, и почему же круглому, тупому рылу сома, высунувшемуся на поверхность воды и быстро опять погрузившемуся, не показаться за человеческую голову, которая всплывала на одно мгновенье? Почему остроконечный нос и голова щуки или жериха не могли показаться локтем руки или каким-нибудь человеческим членом? Точно так же, как рассказывал лесной охотник о своих ночных страхах и видениях в лесу, рассказывает и рыбак в своей семье о том, что видел на воде; он встречает такую же веру в свои рассказы, и такое же воспламененное воображение создает таинственных обитателей вод, называет их русалками, водяными девками, или чертовками, дополняет и украшает их образы и отводит им законное место в мире народной фантазии; но как жители вод, то есть рыбы — немы, то и водяные красавицы не имеют голоса.

[Так утверждает по крайней мере народ в Оренбургской губернии.]

Нельзя ли таким образом объяснить происхождение и других народных суеверий? Впрочем, исследование этого интересного предмета до меня не касается. Я упомянул о нем только для того, чтобы объяснить, отчего охотники суевернее других людей.

Вероятно, на основании таких суеверных понятий развилось множество примет и вера в колдовство, которыми заражены более или менее все охотники-простолюдины. В Оренбургской губернии, которая известна мне более других, я заметил странное явление: колдунов там довольно, особенно между мордвами и чувашами, но суеверных примет очень мало; разумеется, это отразилось и на охотниках.

[Нельзя ли объяснить отсутствие многих суеверных примет в Оренбургской губернии сводностью, разнохарактерностью русского народонаселения, утонувшего, так сказать, в населении туземном, состоящем из башкир, татар, мордвы, чуваш и прочих? От взаимного столкновения переселенцев из разных губерний как между собою, так и между туземными инородцами не могли ли потеряться завозные суеверия и приметы?]

Вера их в колдовство относительно охоты состоит в том, что колдуну приписывается уменье заговаривать ружья и всякие звероловные и рыболовные снасти. Заговоренное ружье или будет осекаться, как бы ни были хороши кремень и огниво, или будет бить так слабо, что птица станет улетать, а зверь — уходить, несмотря на полученные раны, или ружье станет бить просто мимо от разлетающейся во все стороны дроби. В заговоренные снасти зверь не пойдет, а если пойдет и попадет, то они его не удержат. Само собою разумеется, что колдун может произвести и противное тому действие, то есть пули и дробь станут непременно попадать в цель и наносить смертельные раны; рыба, зверь и птица повлекутся неведомою силою в сети и снасти и, попавшись, никак не освободятся. Ружейные охотники и звероловы, ходящие за красным зверем, всегда обращаются к колдуну, если он есть где-нибудь в соседстве и пользуется славой; они дают ему заговаривать, или наговаривать, на пули, картечь и жеребья, а также и на свои снасти, преимущественно на капканы. Колдуны средней руки, признавая себя не довольно знающими, чтобы производить вышесказанные действия, берутся заговаривать ружья и снасти только для предохранения их от заговора другого колдуна, более их искусного, и охотники считают это необходимым.

Уверенность в недобром глазе, какой бывает у некоторых людей, преимущественно старух и стариков, в способности их «сглазить», или «озепать», очень укоренена в охотниках. Они верят этой силе безусловно и не только сами боятся встречи с такими людьми, особенно при выходе на охоту, но берегут от них собак и ястребов, даже прячут ружья и всякие звероловные и рыболовные снасти.

Независимо от веры в колдовство охотники имеют много примет, которые бывают общими, а иногда исключительными, принадлежащими лично одному какому-нибудь охотнику. Общими дурными приметами считаются:

1) Встреча с людьми недоброжелательными, по большей части имеющими будто бы дурной глаз, с людьми насмешливыми (озорниками), вообще с женщинами и в особенности с старухами. Выходя на какую бы то ни было охоту, охотник внимательно смотрит вперед и, завидя недобрую встречу, сворачивает с дороги и сделает обход стороною или переждет, спрятавшись где-нибудь на дворе, так, чтобы идущая старая баба, или недобрый, или ненадежный человек его не увидел. Если какая бы то ни была женщина, не примеченная охотником, неожиданно перейдет ему поперек дорогу, охотник теряет надежду на успешную охоту, нередко возвращается домой и через несколько времени отправляется уже совсем в другую сторону, по другой дороге. Женщины знают эту охотничью примету, и потому благонамеренные из них, завидя идущего охотника, ни за что не перейдут ему дорогу, а дождутся, пока он пройдет или проедет. Замечательно, что эта примета до девиц не касается.

2) Встреча с пустыми телегами или дровнями не предвещает также успешной охоты, тогда как, напротив, полный воз хлеба, сена, соломы или чего бы то ни было считается добрым предзнаменованием.

3) Крик ворона, филина и совы, если охотник услышит его, идя на охоту, не предвещает успеха.

4) Если кто-нибудь скажет охотнику, идущему стрелять: «Принеси крылышко», зверолову — «Принеси шерстки или хвостик», а рыбаку — «Принеси рыбьей чешуйки», то охотник считает, что охота его в этот день не будет удачна. Вышеприведенными мною словами часто дразнят охотников нарочно, так, ради шутки, за что они очень сердятся и за что нередко больно достается шутникам.

Для противодействия дурным встречам и предзнаменованиям считается довольно верным средством: охотнику искупаться, собаку выкупать, а ястреба вспрыснуть водою.

5) Есть еще примета у некоторых рыбаков с удочкою, что в ведро, куда предполагается сажать свою добычу, не должно наливать воды до тех пор, покуда не выудится первая рыба. Впрочем, эта примета далеко не общая.

6) Дробины или картечи, вынутые из тела убитой птицы или зверя, имеют в глазах охотников большую важность; они кладут такие дробины или картечи, по одной, в новые заряды и считают, что такой заряд не может пролететь мимо.

7) Почти все охотники имеют примету, что если первый выстрел будет промах, если первая рыба сорвется с удочки или ястреб не поймает первой птицы, то вся охота будет неуспешна. Это обстоятельство случается нередко с охотниками запальчивыми, особенно ружейными, не имеющими даже никаких примет, и случается по причине самой естественной: охотник разгорячится, а горячность поведет за собой нетерпение, торопливость, неверность руки и глаза, несоблюдение меры и — неудачу. Все это обыкновенно приписывается первому промаху. Но вот странность: я знал одного славного ружейного охотника, уже немолодого, у которого была примета, что если первый выстрел будет пудель, то охота будет задачна и добычлива. Я много раз бывал с ним на охоте и должен сказать, что опыт, к моему удивлению, всегда подтверждал его странную примету. Этот охотник добродушно уверял меня, что несколько раз пробовал нарочно промахнуться первым выстрелом, но что в таком случае примета оказывалась недействительною. Эта примета уже личная и служит только новым доказательством, как сильно влияние мысли на телесные наши действия.

Приметы личные, или частные, неисчислимы и не заслуживают особенного внимания, и потому я о них распространяться не стану; расскажу только один забавный пример. Я знал старика-охотника, весьма искусного стрелка, известного мастера отыскивать птицу тогда, когда другие ее не находят: он ни за что в свете не заряжал ружья, не увидев наперед птицы или зверя, отчего первая добыча весьма часто улетала или уходила без выстрела. Этот охотник был уверен, что если зарядит ружье дома или идучи на охоту, то удачи не будет; он ссылался на множество случившихся с ним опытов, но мне не удалось поверить его слов на деле.

Ни на что так часто не жалуются ружейные охотники, как на легкоранность своих ружей, которая будто по временам, без всякой причины, появлялась в их ружьях, бивших прежде крепко и сердито. По большей части это приписывается вредному действию знахарей, которые портят ружья заговорами и естественными средствами. Заговор может быть пущен даже по ветру, следовательно от него нет защиты и лекарства надобно искать у другого колдуна; но если ружье испорчено тем, что внутренность его была вымазана каким-нибудь секретным составом (в существовании таких секретов никто не сомневается), от которого ружье стало бить слабо, то к исправлению этой беды считается верным средством змеиная кровь, которою вымазывают внутренность ружейного ствола и дают крови засохнуть. Некоторые охотники кладут змею в ствол заряженного ружья, притискивают шомполом и выстреливают, после чего оставляют ружье на несколько часов на солнце или на горячей печке, чтобы кровь обсохла и хорошенько въелась в железо. Вообще змеиная кровь считается благонадежным средством, чтобы ружье било крепко. Впрочем, это можно отнести скорее к суеверию, чем к приметам.

В заключение я должен признаться, что внезапная легкоранность ружей не один раз смущала меня в продолжение многолетней моей охоты; это же необъяснимое обстоятельство случалось и с другими знакомыми мне охотниками. Я упомянул в моих «Записках ружейного охотника» о том, что ружья начинают очень плохо бить тетеревов, когда наступают, в конце осени или в начале зимы, сильные морозы; но там причины очевидны, хотя сначала могут быть не поняты. Здесь совсем другое дело: иногда вдруг посреди лета ружье перестает бить или бьет так слабо, что каждая птица улетает. Я приходил от того в недоуменье, в большую досаду; искал причин и не находил; но я никогда не приписывал этого колдовству, следовательно не прибегал и к помощи колдунов, даже не пробовал змеиной крови. Поневоле я вешал испортившееся ружье на стену и брал другое. Через несколько времени привычка к любимому ружью заставляла меня попробовать, не возвратился ли к нему прежний бой? И действительно, прежний бой возвращался. Сначала я счел это просто чудом, но потом привык и постоянно лечил появлявшуюся легкоранность в моих ружьях — вешаньем их на стену для отдохновения. Что это такое было? От каких неведомых причин происходило это явление — не знаю, но в действительности его ручаюсь.


Счастливый случай. Мелкие охотничьи рассказы. Аксаков Сергей Тимофеевич

охотничьи рассказы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Мелкие охотничьи рассказы

Счастливый случай

Часто случается в охоте, что именно того не находишь, чего ищешь, и наоборот: получаешь драгоценную добычу там, где об ней и не помышляешь. Много раз езжал я с другими охотниками на охоту за волками с живым поросенком, много раз караулил волков на привадах, много раз подстерегал тех же волков из-под гончих, стоя на самом лучшем лазу из острова, в котором находилась целая волчья выводка, — и ни одного волка в глаза не видал. Но вот что случилось со мной в молодости. Это было в 1811 году, 21 сентября. Поехал я рано утром стрелять тетеревов и вальдшнепов. День был пасмурный, и по временам моросил мелкий дождь. Я убил трех вальдшнепов и пять тетеревов, которые еще не состаились, мало садились и недолго сидели на деревьях, да к тому же и ветер сгонял их. Проездив часов до одиннадцати и возвращаясь домой, я хотел выстрелить во что-нибудь, чтоб разрядить ружье, заряженное середней утиной дробью, то есть 4-м нумером. Несколько раз подъезжал я к беркуту (степной орел), необыкновенно смирному, который перелетал с сурчины на сурчину; два раза подъезжал я в меру, но ружье осекалось (оно было с кремнем); наконец, у самой деревенской околицы вздумал я завернуть на одно маленькое родниковое озерцо, в котором мочили конопли и на котором всегда держались утки. Только что я своротил с дороги и стал спускаться к уреме, как вдруг кучер мой, как-то оглянувшись назад, закричал: «Волки, волки!» — и осадил лошадей. Я обернулся: два волка неслись прямо на нас за двумя молодыми собаками, которые были со мною на охоте. Я сидел верхом на дрожках, но проворно перекинулся назад, лицом к запяткам, снял ружье, висевшее у меня за спиной, и развязал платок, которым был обернут замок, потому что шел мелкий дождичек. В самую эту минуту передний волк, гнавшийся по пятам за собакой, наскакав на самые дрожки, отпрыгнул и шагах в двадцати остановился, почти боком ко мне. Я мгновенно прицелился и выстрелил: волк взвизгнул, подпрыгнул от земли на аршин и побежал прочь, другой пустился за ним; собаки спрятались под дрожки; лошади почуяли волков и подхватили было нас, но кучер скоро их удержал. Волки исчезли в небольшом, но крутоберегом вражке, называющемся и теперь Антошкин враг. Остановив лошадей, я зарядил поскорее своего испанца (так называлось мое любимое ружье) картечью, заряд которой как-то нашелся у меня в патронташе, и поскакал вслед за волками. Шагах в пятидесяти, в глубине вражка, один волк лежал, по-видимому, мертвый, а другой сидел подле него; увидев нас, он побежал прочь и, отбежав сажен сто, сел на высокую сурчину. Я, удостоверившись, что стрелянный волк точно издох, лег подле него во вражке, а кучеру велел уехать из виду вон, в противоположную сторону; я надеялся, что другой волк подойдет к убитому, но напрасно: он выл, как собака, перебегал с места на место, но ко мне не приближался. Я вышел из моей засады, кликнул кучера и попробовал подъехать к волку; но он, не убегая прочь, держался в дальнем расстоянии. Делать было нечего, я остановился, положил ружье на одно из задних колес и выстрелил: мера была шагов на полтораста. Вероятно, картечь слегка задела волка, потому что он сделал прыжок и скрылся. Я воротился к убитому волку. Все это время я был в каком-то забытьи, тут только опомнился и пришел в такой восторг, какого описать не умею и к какому может быть способен только двадцатилетний горячий охотник. Убить волка, поехав стрелять вальдшнепов и тетеревов, возвращаясь домой, у самой околицы, без всяких трудов, утиной дробью, из ружья, которое перед тем осеклось два раза сряду... только охотники могут понять все эти обстоятельства и оценить мою тогдашнюю радость! И какой волк! Самый матерой, даже старый! Трудно было взвалить убитого зверя на дрожки, потому что лошади не стояли на месте, храпели и шарахались, слыша волчий дух; но, наконец, кое-как я перевалил волка поперек дрожек и привез в торжестве домой мою добычу. Полдеревни и вся дворня сбежались на такое зрелище, потому что мы с кучером кричали как сумасшедшие и звали всех смотреть застреленного волка. Рассказав не менее ста раз, всем и каждому, счастливое событие со всеми его подробностями, я своими руками стащил волка к старому скорняку и заставил при себе снять с него шкуру. Я положил волку двадцать четыре дробины под левую лопатку. Волк был необыкновенно велик и сыт; в одной его ноге нашли два железных жеребья, давно заросшие в теле. Очевидно, что он был стрелян. Желудок его оказался туго набит свежим свиным мясом вместе со щетиной. По справке открылось, что в это самое утро эти самые волки зарезали молодую свинью, отбившуюся от стада. И теперь не могу я понять, как сытые волки в такое раннее время осени, середи дня, у самой деревни могли с такой наглостью броситься за собаками и набежать так близко на людей. Все охотники утверждали, что это были озорники, которые озоруют с жиру. В летописях охоты, конечно, можно назвать этот случай одним из самых счастливейших.


Странные случаи на охоте. Мелкие охотничьи рассказы. Аксаков Сергей Тимофеевич

охотничьи рассказы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Мелкие охотничьи рассказы

Странные случаи на охоте

Некоторые из случайностей ружейной охоты, рассказанные мною в моих охотничьих записках, как-то: улетевший селезень-широконоска, лежавший мертвым несколько часов в ящике охотничьих дрожек, тетерева, улетавшие с разбитыми задами и висящими из них кишками, и пр. и пр. — могли показаться, особенно не охотникам, неправдоподобными, потому что охотники имеют репутацию людей, любящих красное словцо. Но, не убоясь такой репутации, я расскажу, преимущественно для охотников, еще несколько случаев, которые покажутся также невероятными, хотя они буквально справедливы.

Выстрелил я однажды в кряковного селезня, сидевшего в кочках и траве, так что видна была одна голова, и убил его наповал. Со мною не было собаки, и я сам побежал, чтобы взять свою добычу; но, подходя к убитой птице, которую не вдруг нашел, увидел прыгающего бекаса с переломленным окровавленным крылом. Должно предположить, что он таился в траве около кряковного селезня и что какая-нибудь боковая дробинка попала ему в косточку крыла.

Точно так же выстрелив с поперека в летящего бекаса, шагах в сорока от меня, я дал промах; бекас крикнул, наддал и понесся еще быстрее; но в то же время я увидел, что шагах в двадцати далее летевшего бекаса, по направлению выстрела, подпрыгивает дупельшнеп с переломленным крылом; собака бросилась и принесла мне его живого. Этот случай гораздо удивительнее первого: дупельшнеп должен был подвернуться под дробинку в той самой точке, где дробинка, пролетев гораздо далее, коснулась земли.

Вот еще случай, весьма замечательный и в то же время служащий убедительным доказательством, что смертельно раненные птицы очень далеко улетают сгоряча и гибнут потом даром и что необходимо пристально наблюдать, если позволяет местность, каждую птицу, в которую выстрелил охотник. В последнее время моей охоты я строго наблюдал это правило и нередко получал иногда добычу, которая ускользнула бы у другого охотника.

Дикие гуси редко посещали наш пруд. Но в одно жаркое лето, в июле, мельник прибежал мне сказать, что пятеро гусей (без сомнения, холостых) опустились на пруд и плавают между камышами в почтительном расстоянии от берегов. Я сел в лодку, и тот же мельник, пробираясь между зелеными высокими камышами, подвез меня к гусям в меру. Я ударил в них крупной дробью: одного убил наповал, а четверо остальных улетели вверх по реке Бугуруслан. Я вышел из лодки и вместе с другим охотником стал стрелять мелкую дичь по болотистым верховьям пруда. Не менее как через час мой товарищ увидел, что гуси летят назад, но только втроем. Я сейчас подумал, что, верно, четвертый гусь был ранен и где-нибудь упал; вместе с охотником я отправился, вверх по реке, его отыскивать. Отошед версты две, мы узнали от пастухов, что четверо гусей опускались на паровое поле, находившееся в полуверсте от реки, на покатости ближней горы, долго сидели там и, наконец, улетели. Разумеется, мы пошли на паровое поле и скоро увидели, уже окруженного воронами и сороками, мертвого гуся. Без сомнения, когда гуси летели вверх по реке, раненый гусь стал ослабевать и пошел книзу, в сторону от реки, товарищи последовали за ним по инстинкту, и когда он опустился на землю или упал, то и они опустились, посидели около него и, видя, что он не встает, полетели опять, уже вниз по реке.

Подобные случаи повторялись со мною не один раз: я имел возможность иногда наблюдать своими глазами и во всех подробностях такие, для охотника любопытные, явления, то есть: как по видимому неподстреленная птица вдруг начнет слабеть, отделяться от других и прятаться по инстинкту в крепкие места; не успев еще этого сделать, иногда на воздухе, иногда на земле, вдруг начнет биться и немедленно умирает, а иногда долго томится, лежа неподвижно в какой-нибудь ямочке. Вероятно, иная раненая птица выздоравливает.

Я уже говорил в своих «Записках об уженье рыбы» о необыкновенной жадности щук и рассказал несколько истинных происшествий, подтверждающих мое мнение. Вот еще два случая в том же роде. Первый из них так невероятен и похож на выдумку, что нельзя не улыбнуться, слушая его описание. Я даже не решился бы рассказать его печатно, если бы не имел свидетеля, И. С. Тургенева, вовсе не охотника до рыбной ловли, который на ту пору был у меня в деревне. В исходе мая 1854 года были поставлены на ночь обыкновенные удочки с крепкими лесами и крючками, насаженными рыбкою или земляными червями: ибо днем окуни брали мало, а по ночам попадались довольно крупные. На одну из таких удочек с червяком взял небольшой окунь и проглотил крючок в кутырь; на окунь взяла и заглотала также небольшая щучка, или щуренок, а его схватила поперек большая щука, с лишком в пять фунтов, и так увязила зубы в своей добыче, что рыбак без всякой осторожности вытащил ее из воды, никак не подозревая, чтобы крючок не вонзился в ее жабры; но когда он разглядел эту диковинную штуку, то поспешил принесть щуку к нам. Она, вися на воздухе, не разжала зубов своих дорогой (расстояние было с полверсты), и мы с Тургеневым сами отворили ей рот и потом произвели следствие над окунем и щуренком, который, взяв на окуня, как на насадку, сам сделался в свою очередь насадкою. Поводок был обыкновенный, то есть шелковый, и щуренок легко бы его перегрыз, но должно предположить, что окунь, который был для него несколько велик, так распер ему пасть или горло, что он не мог сжать рта и что именно в этом положении схватила его поперек большая щука, от чего рот щуренка разинулся еще больше. Когда нам принесли эту тройную добычу — щуренок оказался давно уснувшим и даже остамевшим; большая щука была совершенно здорова и даже не оцараплена.

После этого события уже почти не стоит рассказывать, что в том же году щука схватила пескаря, посаженного вместе с другими рыбками в кружок,

[Мешок из сетки особенного устройства, о котором я говорил в моих «Записках об уженье рыбы».]

шагах в десяти от меня, крепко вцепилась зубами в сетку и подняла такой плеск, что, услыхав его, мальчик, бывший со мною на уженье, подошел к кружку и, увидев эту проделку, вытащил кружок и щуку на берег. Мы также принуждены были разжать ей палкой рот, чтобы она выпустила сетку; в щуке весило около трех фунтов, и сетка оказалась перегрызенною.

Перегрызенная щукою сетка кружка объяснила мне происшествие, которое случилось со мной года два тому назад (тогда неясно понятое мною) и которое кстати рассказать теперь рыбакам-охотникам для предупрежденья их от подобных невзгод. Не помню хорошенько месяца, но, вероятно, в начале августа, потому что погода стояла еще жаркая, поехал я удить в верховье Репеховского пруда на речке Воре. Неизменный мой товарищ-рыбак встал ранее меня и был давно уже на месте. Когда я приехал, он показал мне пять славных окуней и только что выуженного им щуренка, которые ходили в кружке. Через полчаса кружок понадобился, чтобы посадить в него выуженного мной окуня; но каково было наше удивление и досада, когда, вытащив кружок, мы увидели, что в нем остался только один снулый окунь, как нарочно небольшой, а четырех больших и щуренка в кружке не оказалось. Рассмотрев его хорошенько, мы нашли дыру, в которую ушла вся живая рыба. Кружок был новый, и мы не знали, как объяснить это происшествие: думали, что попались гнилые нитки или что щуренок перегрыз сетку. Клев был, против обыкновения, очень удачен, окуни брали крупные, и мы вознаградили свою потерю. Тем не менее товарищу моему очень было жаль своих крупных окуней. Теперь же, после нападения щуки на кружок, сейчас описанного мною, понятно, что не щуренок перегрыз сетку, а, вероятно, большая щука схватила снаружи которого-нибудь из окуней, прорвала несколько петель и, не задев за них зубами, ушла, испугавшись шумного и сильного плеска остальной рыбы (который мы слышали, но кружка не посмотрели), и что несколько окуней и щуренок воспользовались прорехою и отправились опять гулять в Ворю. Нравоучение этого рассказа состоит в том, что щук лучше не сажать в кружок, хотя прежде я делывал это часто без всяких дурных последствий, и что кружок, опущенный в воду с пойманною рыбою, надобно внимательно осматривать при каждом сильном плеске рыбы.


Необыкновенный случай. Мелкие охотничьи рассказы. Аксаков Сергей Тимофеевич

охотничьи рассказы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Мелкие охотничьи рассказы

Необыкновенный случай

Вдобавок к рассказам о странных происшествиях на охоте я расскажу случай, который самому мне показался сначала каким-то сном или волшебством. Будучи еще очень молодым охотником, ехал я в исходе июля, со всем моим семейством, на серные Сергиевские воды; в тридцати пяти верстах от нашего имения находилось и теперь находится богатое село Кротково, всеми называемое Кротовка. Проехав село, мы остановились у самой околицы ночевать на прекрасной родниковой речке, текущей в высоких берегах. Солнце садилось; я пошел с ружьем вверх по речке. Не прошел я и ста шагов, как вдруг пара витютинов, прилетев откуда-то с поля, села на противоположном берегу, на высокой ольхе, которая росла внизу у речки и вершина которой как раз приходилась на одной высоте с моей головой; близко подойти не позволяла местность, и я, шагах в пятидесяти, выстрелил мелким бекасинником. Для такой дроби расстояние было далеко; оба витютина улетели, а с дерева упала крестьянская девочка... Всякий может себе представить мое положение: в первое мгновение я потерял сознание и находился в переходном состоянии человека между сном и действительностью, когда путаются предметы обоих миров. По счастью, через несколько секунд девочка, с большим бураком

[Бураком называется круглая кадушечка из бересты, с дном и крышкой. В низовых губерниях отлично делают бураки, от самых крошечных до огромных, и употребляют их преимущественно для собирания ягод.]

в руках, вскочила на ноги и ударилась бежать вниз по речке к деревне... Не стану распространяться в описании моего испуга и изумления. Бледный, как полотно, воротился я к месту нашего ночлега, рассказал происшествие, и мы послали в Кротовку разведать об этом чудном событии; через полчаса привели к нам девочку с ее матерью. По милости божией, она была совершенно здорова; штук тридцать бекасиных дробинок исцарапали ей руку, плечо и лицо, но, по счастью, ни одна не попала в глаза и даже не вошла под кожу. Дело объяснилось следующим образом: двенадцатилетняя крестьянская девочка ушла тихонько с фабрики ранее срока и побежала с бураком за черемухой, которая росла по речке; она взлезла за ягодами на дерево и, увидев барина с ружьем, испугалась, села на толстый сучок и так плотно прижалась к стволу высокой черемухи, что даже витютины ее не заметили и сели на ольху, которая росла почти рядом с черемухой, несколько впереди. Широко раскинувшийся заряд одним краем своего круга задел девочку. Конечно, велик был ее испуг, но и мой не меньше. Разумеется, мать с дочерью ушли от нас, очень довольные этим происшествием.


Новые охотничьи заметки. Мелкие охотничьи рассказы. Аксаков Сергей Тимофеевич

охотничьи рассказы

Русская классическая литература

Сергей Тимофеевич

Аксаков

Мелкие охотничьи рассказы

Новые охотничьи заметки

Весною 1855 года, после выхода этой книжки, случилось мне собственными глазами увидеть то, о чем я прежде даже и не слыхивал и что рыбакам по ремеслу должно быть непременно известно. Я узнал, что щуки ежегодно в мае месяце переменяют зубы. Охотник, занимавшийся исключительно ловлею щук на жерлицы и сообщивший мне это известие, показал мне несколько пойманных им щук, у которых старые зубы, ослабев в своих корнях, потеряли всякую упругость, сделались мягки, повисли и лезли, как волосы, когда я слегка потирал внутренность щучьего рта моими пальцами в обыкновенной перчатке. Из-под старых, еще не выпавших зубов торчали уже новые, тонкие и острые, но еще мягкие. Вот в это-то время щуки, ловя рыбу, нередко только портят ее, а удержать по слабости зубов не могут, и вот отчего именно в это-то время года часто случается рыбакам видеть рыб, хватанных щуками. Разумеется, дело идет о рыбе несколько покрупнее; мелкую же щуки могут глотать и вовсе без помощи зубов. Насадка на жерлицах также в эту пору часто бывает измята и даже не прокушена до крови.

Хотя я знал, что кошки едят рыбу, но никогда не слыхал и не видал, как они производят эту охоту. Третьего мая 1855 года сидел я очень тихо на берегу небольшого проточного пруда, где брали окуни и лини. Около противоположного берега, уже обросшего травою, била икру плотва и для того выбрасывалась в траву у самого берега. Вдруг я вижу, что большая пестрая кошка осторожно подкрадывается, ползет и прячется, растянувшись в самой береговой траве. Так всегда поступают кошки, выжидая своей добычи. Я стал смотреть пристально. Плотва продолжала метать икру и выкидываться на траву — кошка бросилась, схватила одну плотичку и унесла ее во рту. Я указал на эту проделку садовнику, который недалеко от меня копался в своих грядах; он нисколько не удивился, а, напротив, рассказал мне, что рано по утрам, когда еще нет народу, всякий день выходят на этот промысел кошек шесть и более, располагаются по удобным местам вдоль берега и ловят рыбу.

Недавно узнал я от одной достоверной особы, что в Калужской губернии, на реке Оке, производится с большим успехом следующее уженье. В июне месяце появляется, всего на неделю, по берегам Оки великое множество беленьких бабочек (название их я позабыл). Рыбаки устроивают на песках гладкие точки и зажигают на них небольшие костры с соломой; бабочки бросаются на огонь, обжигаются и падают, их сметают в кучки и собирают целыми четвериками. Обгорелых бабочек крепко сминают с хлебом или тестом и шариками этой смеси насаживают крючки. Рыба берет на такую насадку с необыкновенной жадностью, и очень крупная: язи, головли, лещи и даже окуни и судаки. Таким образом, в самое пустое время выходит славное и добычливое уженье. Должно заметить, что окуни и судаки на хлеб никогда не берут, следовательно вся приманка заключается в бабочках.

Вот еще достоверный рассказ, относящийся уже к птицам. По соседству от меня в одной деревушке, называющейся Коростелево, одна крестьянка подложила под курицу двенадцать кряковных яиц; утята вывелись, воспитались в стае русских утят и привыкли вместе с ними есть корм. Должно заметить, что это случай редкий; обыкновенно утята, выведшиеся из яиц диких уток, сейчас пропадают. Осенью корму понадобилось больше, и, чтоб не тратиться даром, крестьянка продала восемь утят, а двух молодых селезней и двух уток оставила на племя, но через несколько недель они улетели и пропали. На следующую весну беглецы воротились на тот же пруд и стали по-прежнему жить и есть корм с дворовыми утками. Осенью одна пара опять улетела, а другая осталась зимовать, а в следующую весну утка нанесла яиц и вывела десять утят, из числа которых я сам купил четырех. Крестьянка опять оставила пару, и потомство их совершенно смешалось и ничем уже не отличалось от русских уток. Итак, только в третьем поколении порода диких уток совершенно потеряла память о своем вольном житье; купленные же мною молодые утки, принадлежавшие ко второму поколению, еще отличались от дворовых как своею наружностью, так и нравами: они были бойчее, проворнее, как-то складнее и пугливее домашних уток, часто прятались и даже пробовали несколько раз уходить. Крылья были подрезаны.


Письмо ружейного охотника Оренбургской губернии. Статьи об охоте. Аксаков Сергей Тимофеевич

Статьи об охоте

Русская классическая литература

Сергей Тимофеевич

Аксаков

Статьи об охоте

Письмо ружейного охотника Оренбургской губернии

На лестные отзывы о моей книге, появившиеся в «Москвитянине», «Современнике», московских и петербургских «Ведомостях», я могу отвечать только благодарностью, но замечания охотника я должен или принять, или опровергнуть и потому спешу отвечать почтенному рецензенту-охотнику, напечатавшему в 8-м № «Москвитянина» свой благосклонный отзыв о моих «Записках ружейного охотника»: все его замечания принимаю с благодарностью, но считаю за нужное прибавить несколько объяснений и возражений.

1) Я сам, еще до отпечатания всей книги, заметил грубую ошибку, сделанную в определении меры заряда. Она состоит в том, что описанный мною заряд пригоден только для ружей, умеренно малопульных, какими я всегда стрелял; этот заряд просто невозможен для широкодульных и слишком мал для узеньких стволов. Это была непростительная недомолвка с моей стороны, которая может ввесть в большую ошибку неопытного стрелка. Я надеялся, впрочем, что первый настоящий охотник, который удостоит мои «Записки» своим разбором, поправит мою погрешность, что и исполнилось.

2) Господин рецензент говорит, что кулика-сороку и куличка-черныша московские охотники никогда не видали и не знали по названию. Это несправедливо: и того и другого всякий год можно найти в охотном ряду; но, может быть, они известны под другими именами.

3) Время отлета травников не может совпадать с отлетом дупелей, как пишет г-н рецензент, потому что травники, как скоро поднимутся молодые, что бывает в начале июля и даже в конце июня, из болот вылетают и остальное время шатаются по берегам озер, прудов и рек. Травники пропадают совсем целым месяцем ранее дупелей; по крайней мере так бывает в Оренбургской губернии.

4) На странице 114-й г-н рецензент говорит: «Любопытно было бы знать, каким образом доводит гагара плывучее гнездо свое до такой непромокаемости, что вода не проходит в него и не подмачивает яиц?» Гагара употребляет такую же внутреннюю обмазку, как и лысуха; а что эта обмазка, или штукатурка, есть не что иное, как помет этих птиц — убедиться нетрудно, сличив между собою обмазку и свежий помет, которого всегда бывает довольно на верху гнезда. В словах рецензента «чего не видал, о том не спорь» слышно сомнение в справедливости моего описания; но я смею его уверить, что оно совершенно истинно.

5) Я именно сказал, что кроншнепы первого рода, а изредка и второго, выводят детей иногда в болотах (стр. 269), следовательно четыре выводка кроншнепов, найденных г-м рецензентом в Кожуховском болоте, не будут фактом, исключительным из правил.

6) Серая куропатка даже в народе называется полевою куропаткою: этого достаточно, чтобы отнесть ее к разряду полевой дичи. Сверх того, степные губернии наши, как всем известно, преимущественно изобилуют серыми куропатками, которые выводят только детей в мелком лесу и кустарнике. Итак, эту дичь нет никакого основания отнести к другому разряду.

7) Белая, или лесная, куропатка еще бесспорнее принадлежит к отделу лесной дичи, чем серая — к полевой, ибо никогда из леса не выходит. Но это совершенная правда, что она предпочтительно выводится и держится в лесах болотистых, о чем мне следовало упомянуть.

8) Взлет вальдшнепа не только шумен, но и стремителен, особенно в частом и крупном лесу; но я отказываюсь сам от шуточного словопроизводства имени слука. По-польски вальдшнеп называется слонка, и надобно искать другого словопроизводства.

Наконец, 9) и последнее замечание г-на рецензента насчет тяги вальдшнепов очень важно, основано на убедительных причинах и сильно меня поколебало. Я не могу уже удостовериться в истине их собственными опытами, но считаю прежние мои наблюдения недостаточными и не могу упорно оставаться при прежнем моем мнении. Пусть другие охотники решат это спорное дело.

Все остальное различие в мнениях г-на рецензента с моими заключается в разности вкусов, а главное в том, что я охотник оренбургский, он же охотник московский, столичный, и любит стрелять только болотную дичь высшего сорта да молодых тетеревят, о чем я именно говорю во вступлении моей книги (на стр. 10).

Повторяю мою благодарность и убедительно прошу всех охотников сообщать мне свои замечания. Я не для фразы напечатал, что считаю мои «Записки» иногда односторонними и неполными. Я охотно приму все замечания, соглашусь с дельными и постараюсь опровергнуть несправедливые. Я прошу для этого места в листах «Москвитянина». Для истинных охотников это дело серьезное; остальная публика может не читать нашей специальной, охотничьей переписки.

Сергей Тимофеевич Аксаков Следующая статья >>>


Пояснительная заметка к УРЯДНИКУ СОКОЛЬНИЧЬЯ ПУТИ. Статьи об охоте. Аксаков Сергей Тимофеевич

Статьи об охоте

Русская классическая литература

Сергей Тимофеевич

Аксаков

Статьи об охоте

Пояснительная заметка к «УРЯДНИКУ СОКОЛЬНИЧЬЯ ПУТИ»

Желая сколько-нибудь пособить объяснению некоторых малопонятных слов, выражений и названий в книге: «Урядник сокольничья пути», относящихся к соколиной охоте с хищными птицами, ныне приходящей в совершенное забвение,

[Я не называю соколиной охотой травлю уток соколами, до сих пор продолжающуюся у башкирцев Оренбургской губернии; они портят высокую природу сокола, приучая его, не забираясь вверх, ловить уток почти в угон, по-ястребиному.]

я предлагаю мои примечания на вышесказанную книгу и расскажу все, что знаю о соколиной охоте понаслышке от старых охотников и — как самовидец.

Очевидно, что первое место в великолепной соколиной охоте царя Алексея Михайловича занимали кречета; сначала упоминается просто «кречет», потом «кречатий челиг», или «чеглик», как его теперь называют охотники, то есть сначала говорится о самке кречатьей, которая всегда бывает крупнее и сильнее, а потом о самце, о челиге, уступающем ей в силе, но превосходящем в резвости полета. Кречет — птица очень мало известная; ее знают только по слухам или из книг; но я видел в моем ребячестве двух кречетов, уже немолодых, которые доживали свой век у моего отца, бывшего некогда страстным охотником до ловчих птиц. Кречет пером почти белый, стати все имеет соколиные, величиною даже поменьше сокола-утятника. Он очень красив, особенно потому, что чудесные черные сокольи глаза его кажутся еще чернее и блещут еще ярче от белого цвета его перьев. Я не видел этих кречетов в поле, то есть в деле, в охоте; но мне рассказывали ходившие за ними охотники, что оба кречета (оба самки) ловили чудесно и что они бьют птицу по-соколиному, устремляясь на свою добычу сверху вниз. Очень помню, что оба кречета жили в одной большой клетке, загороженной из частокола на родниковом ключе, и что в жаркое время кречета сидели, погрузив ноги в холодную воду. Охотники объясняли мне, что кречет птица сибирская, о чем упоминается не один раз в книге «Соколиного пути», что он чувствует такой жар и зуд в ногах, что в летнее время без холодной воды жить не может; что станет щипать и рвать носом свои пальцы и так их изранит, что, наконец, околеет. Я не утверждаю этого рассказа, а передаю только, что слышал. Те же охотники рассказывали мне, что у моего отца бывали некогда дербники, или дробники. Не об них ли говорит книга «Сокольничья пути» следующими словами: «Угодительна же и потешна дермлиговая перелазка и добыча»? По словам старых охотников дербник бывает очень мал, не более копчика, и соединяет в себе свойства сокола и ястреба, то есть бьет птицу сверху и ловит в угон; что на травлю всегда пускают двух дербников, что ими травят только мелкую птицу и что самая веселая охота напускать их на жаворонков в то время, когда жаворонок сам поднимется высоко от земли: один дербник бьет его сверху вниз, а другой, не допуская садиться, подбивает снизу вверх; что эта потеха продолжается иногда несколько минут, до тех пор, пока один из дербников поймает добычу. Для охотника это зрелище должно быть в высшей степени восхитительно. Что же касается до слов: «Добровидна же копцова добыча и лет», то я должен повторить то, что сказано мною в «Записках ружейного охотника».

Если случится ехать лесистой дорогою, чрез зеленые перелески и душистые поляны, — только что выедешь на них, как является в вышине копчик. Если он имеет гнездо неподалеку, то обыкновенно сопровождает всякого проезжего, даже прохожего, плавая над ним широкими, смелыми кругами в высоте небесной. Он сторожит изумительно зоркими своими глазами: не вылетит ли какая-нибудь маленькая птица из-под ног лошади или человека. С быстротою молнии падает он из поднебесья на вспорхнувшую пташку, и если она не успеет упасть в траву, спрятаться в листьях дерева или куста, то копчик вонзит в нее острые когти и унесет в гнездо к своим детям. Если же не удастся схватить добычу, то он взмоет вверх крутою дугою, опять сделает ставку и опять упадет вниз, если снова поднимется та же птичка или будет вспугана другая. Копчик бьет сверху, черкает, как сокол, на которого совершенно похож. Иногда случается, что от больших детей вылетают на ловлю оба копчика, самка и чеглик, и тогда они могут позабавить всякого зрителя и не охотника. Нельзя без приятного удивления и невольного участия смотреть на быстроту, легкость и ловкость этой небольшой, красивой хищной птицы. Странно, но самому жалостливому человеку как-то не жаль бедных птичек, которых он ловит! Так хорош, изящен, увлекателен процесс этой ловли, что непременно желаешь успеха ловцу. Если одному копчику удастся поймать птичку, то он сейчас уносит добычу к детям, а другой остается и продолжает плавать над человеком, ожидая и себе поживы. Случается и то, что оба копчика, почти в одно время, поймают по птичке и улетят с ними, но чрез минуту один непременно явится к человеку опять. Копчик загадочная птица: на воле ловит чудесно, а ручной ничего не ловит. Я много раз пробовал вынашивать копчиков (то же, что дрессировать собаку) и гнездарей и слетков; выносить их весьма легко: в три, четыре дня он привыкнет совершенно и будет ходить на руку даже без вабила (кусок мяса); стоит только свистнуть да махнуть рукой, стоит копчику только завидеть охотника или заслышать его свист — он уже на руке, и если охотник не протянет руки, то копчик сядет на его плечо или голову — живой же птички никакой не берет. Эта особенность его известна всем охотникам, но я не верил, пока многими опытами не убедился, что это совершенная правда. Потеряв всякую надежду, чтобы копчик стал ловить, я обыкновенно выпускал его на волю, и долго видели его летающего около дома и слышали жалобный писк, означающий, что он голоден. Получал ли копчик прежнюю способность ловить на воле, или умирал с голоду — не знаю.

К этому надобно прибавить, что уже было также мною сказано, то есть, что охотники у царя Алексея Михайловича умели вынашивать копчиков, что ими травили и что лов и лет копцовый, без сомнения, были добровидны.

Следующие строки, когда поставляют нововыборного: «И взяв его те рядовые два сокольника Никитка и Мишка под руки, поставляют на полянов» (в другом месте: на поляново), — заставляют меня думать, что поляново, состоящее из сена, покрытого попоной, представляет эмблематически поле или луг, заросший травою.

Слово ващага, употребленное так: «Федька Кошелев держит вабило; второй поддатень, Наумка Петров, держит ващагу», — наводит меня на мысль, что это есть не что иное, как сумка, в которую кладется вабило и которая теперь называется вачег; вероятно, эта сумка делалась из материи, пропитанной воском для того, чтобы кровь от вабила не марала платья, а потому и называлась ващагой. — Считаю нелишним рассказать все, что я видел и помню в соколиной охоте. Сокола бывают трех пород: большие, средние и малые. По цвету, перьев называют их серыми и черными. Обыкновенно охота производится следующим образом: охотники с одним или двумя соколами, разумеется хорошо выношенными, ездят по полям, по речкам или около небольших озер; усмотрев издали птицу, сокола бросают с руки, и он сейчас начинает всходить кругами вверх; когда же он взойдет до известной своей высоты, птицу поднимают, спугивают, и сокол как молния падает на нее с неба. Сокола старого и умного (глупых бывает немало)

[У отца моего перебывало до ста соколов, и только четверых называли умницами. Глупым называют только такого сокола, который верху не держит и сейчас бросается за всякой дрянной птицей.]

спускают с руки сейчас по выезде в поле; он возьмет умеренный верх и идет им впереди охотников, сам высматривает добычу и едва завидит — вдруг начинает подниматься выше и выше над самою птицею; следовательно, сам и укажет охотникам добычу, — Лучшим соколом считается тот, который высоко ходит и, взобравшись кругами в поднебесье, делает там ставку, то есть становится неподвижно в воздухе, не поднимаясь уже кверху. В это время охотник спугивает птицу с воды или с хлебного поля, что я уже и сказал. Самый лучший сокол, что называется первого сорта, очень редко попадающийся охотникам, не станет бить птицы, пока не взойдет вверх на свою настоящую, определенную высоту. Плохой же сокол летает на кругах низко, ставки не делает и, как скоро увидит птицу, сейчас на нее бросается, схватывает когтями и опускается на землю, следовательно тут нет никакого удовольствия для охотника. Соколиная охота по преимуществу благородная охота. Тут дело идет не о добыче, не о числе затравленных гусей или уток, — тут охотники наслаждаются резвостию и красотою соколиного полета, или, лучше сказать, неимоверной быстротой его падения из-под облаков, силою его удара. В народе говорят, что сокол бьет птицу грудью, и при первом взгляде это покажется справедливым; сокол бьет свою добычу крепкими приемными когтями своих задних пальцев, которые он очень искусно складывает вместе, а как в это время ноги его бывают прижаты к груди, то действительно можно подумать, что он бьет птицу грудью. Приемные когти бывают так остры и крепки, удар так силен, что если попадет по утиной шее, то иногда перерезывает ее пополам: голова отлетит в сторону, а утка падает обезглавленною. Если удар придется по крылу, то так его повреждает, что птица не может уже лететь, если же удар сложенных когтей угодит вдоль утки, то разрежет ей всю спину от репицы до шеи и заворотит кожу на сторону: пух и перья полетят по воздуху, и ошеломленная утка, перевертываясь как кубарь в воздухе, падает на землю; сокол взмоет вверх, увидит, где упала его добыча, и прямо уже опускается на нее. При соколиной охоте необходимо, чтоб охотники были верхами. Удар сокола с такой высоты, что едва можно разглядеть его, как темное пятнышко, стоящее в небе, бывает иногда очень косвенный (диагональный), и сокол может свалиться с добычей даже за полверсты и более, и потому надобно скакать туда, чтоб немедленно отыскать его, пока он не успел наесться и сделаться негодным к продолжению охоты; при травле же гусей поспешность еще необходимее: когда сокол вышибет одного гуся из стаи — иногда повторенным ударом, если первый окажется недостаточным, — и опустится на него или свалится с ним на землю, то вся стая гусей бросится на помощь погибающему товарищу, и если охотник не подоспеет, то гуси своими крыльями и носами не только изуродуют сокола, но даже забьют до смерти.

После всего сказанного мною будет еще понятнее, как верно и живописно несколькими словами изображен сокол в «Новом уложении и устроении чина сокольничья пути»: «Красносмотрителен же и радостен высокого сокола лет».

1855 г. Декабря 15-го.

Сергей Тимофеевич Аксаков Следующая статья >>>


Замечания и наблюдения охотника брать грибы. Статьи об охоте. Аксаков Сергей Тимофеевич

портрет аксакова

Русская классическая литература

Сергей Тимофеевич

Аксаков

Статьи об охоте

Замечания и наблюдения охотника брать грибы

В числе разнообразных охот человеческих имеет свое место и смиренная охота ходить по грибы, или брать грибы. Хотя она не может равняться с другими охотами, более оживленными, уже потому, что там приходится иметь дело с живыми творениями, но может соперничать со многими, так сказать, второстепенными охотами, имеющими, впрочем, свои особые интересы. Я даже готов отдать преимущество грибам, потому что их надобно отыскивать, следовательно можно и не находить; тут примешивается некоторое уменье, знание месторождения грибов, знание местности и счастье. Недаром говорит пословица: «Со счастьем хорошо и по грибы ходить».

[Эту пословицу я слыхал употребляемую и в обратном содержаний: «Без счастия и по грибы нечего ходить».]

Тут есть неизвестность, нечаянность, есть удача и неудача, а все это вместе подстрекает охоту в человеке и составляет ее особенный интерес. Охота ходить по ягоды или за орехами (одна из охот второстепенных) с первого взгляда может показаться сходною с охотою брать грибы, но при ближайшем рассмотрении мы увидим, что последняя имеет большие преимущества. Охотники брать грибы, верно, со мною согласны, и с ними-то хочу я побеседовать, им хочу сообщить мои многолетние наблюдения.

Грибы составляют самую питательную, вкусную и здоровую пищу, если они употребляются не в излишестве, не слишком жирно приготовленные, а совершенно прожаренные и уваренные или совершенно просолившиеся. Последнее относится к тем породам грибов, которые солятся сырыми, как-то: грузди, рыжики и другие. Для горожан грибы лакомство, для народа пища, а в иных местах отрасль дохода. Гриб — дитя леса. В степи нет грибов, кроме шампиньонов и луговиков, но и те родятся только на земле унавоженной, на выгонах, толоках и дорогах, всегда около жилищ человеческих или скотских. Всем известное дело, что если посеять и насадить, одним словом развести и вырастить лес в чистом поле, то непременно начнут родиться в нем грибы, свойственные породам разведенного леса. Но не в одной тени (как думают многие), бросаемой древесными ветвями, заключается таинственная сила дерев выращать около себя грибы; тень служит первым к тому орудием, это правда; она защищает землю от палящих лучей солнца, производит влажность почвы и даже сырость, которая необходима и для леса и для грибов; но главная причина их зарождения происходит, как мне кажется, от древесных корней, которые, также в свою очередь увлажая соседнюю землю, сообщают ей древесные соки, и в них-то, по моему мнению, заключается тайна гриборождения. Это убедительно доказывается тем, что около пней срубленных дерев, производивших в изобилии известные породы грибов под своей живительной тенью, долго продолжают родиться те же самые породы, иногда десять лет и более. Медленно умирая, наконец корни сгниют и высохнут, и грибы перестанут родиться. Я неоднократно имел случай производить мои наблюдения над пнями дерев, стоявших отдельно на полянах и опушках, где нельзя предполагать влияния других соседних дерев. В доказательство же, что одной тени и влажности недостаточно для произведения грибов, можно указать на некоторые породы дерев, как, например, на ольху, осокорь, тополь, черемуху и проч., под которыми и около которых настоящие грибы не родятся. Полная зависимость гриборождения от древесных соков и даже от качества их всего убедительнее доказывается уже тем, что многие деревья производят исключительно им свойственные грибы. Если бы нужны были только сырость, тень и прохлада, то всякие породы грибов родились бы под всякими деревьями.

Народ, признавая вполне влияние дерев на грибы, дал некоторым из них названия, происходящие от названия дерев, как, например, березовик, осиновик, подорешник, дубовик и проч.

Грибы разделяются на употребляемые в пищу и не употребляемые: последние вообще называются поганками; в числе их находятся грибы ядовитые, как-то: дубовик, мухомор и другие. Между поганками есть грибы, которые в иных местах России считают вредными, а в иных местах употребляют в пищу, например: свинухи, или коровьи уши, валуи, моченки, чернухи и проч.; их предварительно отваривают или вымачивают, потом солят и кушают без всякого вреда. Я знал даже человека, который все грибы, кроме дубовиков и мухоморов, считал съедобными и доказывал их безвредность собственным примером и всего своего семейства; он утверждал даже, что так называемые поганки точно так же вкусны, как и другие грибы.

Этому, впрочем, трудно поверить, потому что поганки по большей части не только имеют неприятный цвет и вид, но и пахнут очень противно.

Замечательно, что многие породы грибов съедобных, или хороших, как иногда их называют, имеют как бы соответствующие им грибы поганки, несколько похожие на них образованием своим и цветом; еще замечательнее, что когда начнут появляться эти поганки между хорошими грибами, то они начнут пропадать; наконец, слой съедобных грибов проходит, и местом их пребывания совершенно завладеют поганки. Это особенно бывает приметно в тех грибах, которые родятся во множестве слоями, кучками, как, например, в маслениках, рыжиках и белянках.

Всем охотникам известно, что у грибов есть любимые места, на которых они непременно каждый год родятся в большем или меньшем изобилии. Без сомнения, этому должны быть естественные причины, но для простого взгляда эта разница поразительна и непостижима. В лесу довольно частом, где корни и даже ветви одних дерев встречаются с корнями и ветвями других дерев, любимые места, если они и есть, заметить трудно; но в редколесье или на полянах они очевидны и никакому сомнению не подвержены. У меня есть дубовая роща, в которой находится около двух тысяч старых и молодых дубов; старые, в числе более двухсот, стоят очень редко между собою на большой сенокосной поляне, и только под некоторыми из них с незапамятных времен родятся во множестве белые грибы, несколько особенного образования и величины, необыкновенной плотнины и крепости и также необыкновенного бронзового или стального цвета, иногда пестрые и глянцевитые, как мрамор. Первое качество, вероятно, происходит от качества сока дубовых корней, а последнее — от действия солнечных лучей, потому что одиночно стоящие высокие дубы дают мало тени. Под другими же дубами, на той же вышесказанной сенокосной поляне, грибов бывает очень мало, а под некоторыми и совсем не бывает. Есть также у меня в саду и в парке, конечно, более трехсот елей — и только под четырьмя елями родятся рыжики. Местоположение, почва, порода дерев — все одинаково, а между тем вот уже двенадцать лет, как я сам постоянно наблюдаю и каждый год вновь убеждаюсь, что грибы родятся у меня на одних и тех же любимых своих местах, под теми же дубами и елями. Разные породы грибов, родясь около отдельных дерев, представляют замечательную особенность, которая состоит в том, что грибы предпочтительно родятся на северной стороне дерева: на восточной и западной — их бывает гораздо меньше, а на южной стороне, особенно в сухое время, грибов почти не бывает.

Такое влияние частей света и солнечного стояния еще очевиднее в породе рыжиков: рыжики красные около одной и той же ели постоянно родятся на север и до половины восточной и западной стороны. Тут, точно по назначенной черте, к югу идут уже рыжики зеленовато-синие, имеющие поверхность шероховатую, как будто засохшую, хотя корень и шляпка гриба в изломе точно так же красны и сочны. Таким образом, окружность дерева разделяется по равным частям; рыжики красные занимают северную сторону, а рыжики зеленоватые — южную; восток же и запад обеими породами делятся пополам: но и тут на южной стороне грибов бывает меньше.

Нет никакого сомнения, что в дождливые, мочливые года, как выражается народ, грибы родятся в большем изобилии, особенно если ненастье сопровождается теплом; но и тут бывают исключения, непонятные простому наблюдателю, которые объяснить может только наука. Я неоднократно замечал, что, несмотря на сильную теплоту атмосферы, дожди бывают иногда вредные грибам: иногда это вредное действие оказывается медленно и незаметно, а иногда — с поразительной очевидностью и быстротой, особенно на грибах молодых, только что вышедших из земли. В продолжение последних двенадцати лет я видел четыре раза сильные опустошения, произведенные дождем, выпавшим по видимому при благоприятных условиях теплоты. Два раза такой дождь сопровождался какою-то сухою мглою, которая пахла противною гарью, а два раза дожди были проливные, сильно промочившие землю и мгновенно смененные солнечным сиянием. Посещая каждый день, около полудня, все грибородные места моего сада и парка, на которых накануне я оставил множество молодых белых грибов, я был поражен внезапною переменою их вида: более или менее все молодые грибки сморщились и позасохли, а самые маленькие, величиною с горошинку и даже с маленький лесной орех — исчезли, и только какая-то гниловатая пыль, которую и различить было очень трудно, лежала на тех местах, где находились грибные зародыши. Некоторые из грибов, более возмужавших, оправились и достигли своей обыкновенной величины, но уже в каком-то несколько изуродованном виде; прочие же подгнили и свалились. Такие вредные следствия дождя были замечены и записаны мною каждый раз. Подобное же действие, но медленно обнаруживающееся, производят иногда изобильные ночные росы, производящие желтоватые пятна даже на траве. Кстати будет здесь сказать, что существующее в народе поверье, будто замеченный человеком гриб не вырастет, а завянет, по моим наблюдениям совершенно несправедливо. У меня всегда бывает множество замеченных грибов, преимущественно белых, и я беру их в таком возрасте, какой мне понадобится, или оставляю достигать полного своего развития и красоты. Я не стану самоуверенно утверждать, что взгляд человека не может производить магнетического действия на растительное царство, но скажу только, что бесчисленные опыты меня убедили в том по крайней мере, что мой взгляд никогда грибам не был вреден; я даже пробовал слегка дотрогиваться до грибов и освобождать их от листьев и травы, которые иногда мешают грибам расти; я даже отламывал кусочки от их шляпок, а грибы росли по-прежнему. Одно верно: если пошатнуть корень гриба, он завянет и пропадет.

В ненастное время и к осени грибы отдаляются от деревьев и охотнее растут по опушкам и голым горам — на отскочихе, как выражается народ, — а в сухую и жаркую погоду грибы жмутся под тень и даже под ветви дерев, особенно елей, которые расстилают свои сучья, как лапы по земле, отчего крестьяне и называют их лапником и рубят без пощады и без вреда дереву на всякие свои потребности; они даже утверждают, что ель лучше и скорее достигает строевой величины, если ее подходить, то есть обрубить нижние ветви.

Кроме вредных дождей и рос, грибам вредят, на открытых местах, жаркие лучи полдневного солнца; они прижигают грибные шляпки, и хотя прохлада ночи, роса и перепадающий дождь освежают их, но если прижиганье повторяется ежедневно, то грибы засыхают, не достигнув полного возраста. Продолжительное и постоянное ненастье также в свою очередь вредно грибной растительности, особенно в тени, в густой траве и местах глухих: грибы загнивают, плеснеют и погибают. Их очень портят и даже истребляют и живые враги: земляные улитки, или слизни, которые, плотно приклеясь к грибам, точат и поедают шляпки и корни их. В неурожайные, негрибные годы редко попадается гриб, на котором бы не было двух или трех слизней. Белки также охотницы до грибов, преимущественно до белых, и часто тонкие и острые беличьи зубки оставляют дорожчатые следы на изглоданных грибных шляпках. Но всего более истребляются грибы зарождающимися в них мелкими белыми червячками; в иной год их бывает такое множество, что корень у всякого белого гриба, по наружности крепкий и здоровый, непременно источен внутри и рассыпается, если возьмешь его неосторожно или крепко рукою; по счастию, шляпки грибов уже последние истачиваются червями и нередко остаются здоровыми и нетронутыми при совершенно съеденном внутри корне; удивительно, как получают грибы питательные соки и как могут расти в таком положении?

Существует мнение, что будто бы грибы, особенно после дождя, вырастают в одну ночь: это несправедливо. Правда, что иногда найдешь молодые грибы там, где вчера их не находил, но они были и остались только незамеченными, потому что мало отделялись от земли, скрывались под листьями или в траве. Самые скороспелые, или скорорастущие, грибы, как, например, березовики и сыроежки, достигают полного развития в три дня, а грибы белые — в неделю и более. Всех медленнее растет дубовик, гриб, впрочем, никуда не годный и даже ядовитый, как я уже сказал.

В урожайные, или грибные, года грибы часто попадаются кучками, семьями, даже растут двойчатками, тройчатками и более. Это я говорю о таких породах грибов, которые обыкновенно растут в одиночку, как то: белые, березовые, осиновые и проч. У меня срисован осиновик, у которого шесть отдельных корней покрыты одною шляпкой. Изобилие грибного семени и земляных соков нередко проявляется в самых странных и уродливых видах. Один раз я нашел сыроежку, из шляпки которой выросла другая сыроежка также со шляпкою; я срисовал эту уродливую редкость. Я также находил не один раз в земле большие куски белогрибного семени — массу, совершенно похожую на корень, величиною даже с человеческую голову.

Порядок появления грибов бывает следующий: как только весною окажутся проталины, то по лесным полянам и вообще по редколесью начнут появляться сморчки — сначала глухие, а потом стройки; они растут даже под снежною корою, где бежит под ней вода; после сморчков следует промежуток времени с месяц, а при засухе и более, в продолжение которого грибов нет никаких. Потом появляются масленики, березовики, сыроежки и осиновики, потом первые слои груздей, подгруздков и белых грибов; потом следуют лисички и шампиньоны; наконец, идут осенние грибы: волжанки, белянки, рыжики и опенки. Весь этот порядок иногда нарушается, но всегда зависит от состояния погоды и атмосферических явлений. К этому должно прибавить, что каждая порода грибов появляется слоями раза два или даже три в продолжение лета и осени, покуда частые и сильные морозы, особенно при засухе, не убьют окончательно грибную растительность. Говоря о каждой породе грибов отдельно, я скажу подробнее о случайных изменениях в произрастании грибов.

Сергей Тимофеевич Аксаков Следующая статья >>>


Несколько слов о раннем весеннем и позднем осеннем ужении рыбы. Статьи об охоте. Аксаков Сергей Тимофеевич

портрет аксакова

Русская классическая литература

Сергей Тимофеевич

Аксаков

Статьи об охоте

Несколько слов о раннем весеннем и позднем осеннем ужении рыбы

В старые годы, то есть в годы молодости и зрелого возраста, я совсем не знал ни раннего весеннего, ни позднего осеннего уженья; под словом позднего я разумею не только сентябрь, но весь октябрь и начало ноября — одним словом, все то время, покуда не покроются крепким льдом пруды и реки. Будучи страстным ружейным охотником, я обыкновенно еще в исходе августа, в самом разгаре окуневого клева, оставлял удочку до будущей весны. Только в моей подмосковной, на берегах речки Вори, которая, будучи подпружена, представляется с первого взгляда порядочной рекою, только на ее живописных берегах я вполне узнал и вполне оценил и раннее весеннее и позднее осеннее уженье. Оценил и ценю их высоко: это одна охота, которой я могу предаваться, потому что недостаток дичи около Москвы, а главное хворость и слабость зрения давно принудили меня оставить ружье, с которым, конечно, ничто сравниться не может.

Недавно я прожил пять лет безвыездно в моей подмосковной, и тут-то уженье получило для меня полное свое развитие. Когда я жил в Оренбургской губернии, то не до уженья было мне весной, во время прилета дичи, и осенью, во время ее отлета; но здесь, в подмосковной, было уже совсем другое дело.

Итак, я хочу сообщить охотникам-рыболовам мои опыты и наблюдения над ранним и поздним уженьем рыбы.

Весною, как только река начинала входить в берега, несмотря на быстроту теченья и мутность воды, сначала без всякой надежды на успех, я начал пробовать удить. Удочку с обыкновенным грузилом в это время и закинуть нельзя: ее будет сносить быстротой теченья и слишком высоко поднимать крючок с насадкой, а потому я употребил грузило, может быть, в десять раз тяжелее обыкновенного и прикрепил его четверти на три от крючка; наплавок поднял очень высоко, так что половина лесы должна была лежать на дне: разумеется, я хорошо знал глубину весенней полой воды. Устроив таким образом удочку, выбрав место, где вода завертывала около берега, насадив большого или малого червяка, что зависело от величины крючка и толщины лесы, я закидывал удочку поперек реки и втыкал удилище в берег, наклонив верхний конец его почти до поверхности воды. Насадка не ложилась сейчас на дно, несмотря на тяжесть грузила; быстротою течения ее сносило и подбивало к берегу; леса вытягивалась в диагональную линию, но грузило, вероятно, по временам касалось дна, крючок же с насадкой беспрестанно мотался, о чем можно было с достоверностью заключить из различных движений и погружений наплавка. Зная, что в это время года рыба (все равно, идет ли она вверх, или скатывается вниз) держится около берегов и ходит низко, и надеясь, что мутность воды на близком расстоянии не помешает рыбе разглядеть червяка, я с терпением ожидал последствий моей попытки. Я просидел часа три на разных местах, и только один раз показалось мне движение наплавка подозрительным, похожим на рыбий клев, да и червяк, когда я вынул удочку, оказался несколько стащенным: то и другое могло происходить от быстрого движения воды и от задевания насадки за берег и дно. На другой день я повторил опыт, прибавив тяжесть грузила, и, к великой моей радости, очень скоро выудил головлика и потом несколько окуней. С этого дня я уже удил постоянно и с успехом, хотя вода продолжала быть мутною и слишком быстрою. Таким образом, я выгадал две или три недели лишнего уженья. По мере как течение реки становилось тише, я убавлял понемногу тяжесть грузила. Четыре года сряду удил я рыбу весною так рано, как никогда прежде не уживал. Самою лучшею насадкою оказался красный навозный червяк, или глиста: на большого червяка брала рыба как-то неверно, вероятно оттого, что неловко было заглатывать большой кусок на ходу, при постоянном его движении; на хлеб же рыба не брала до тех пор, покуда вода не прояснилась. Еще надобно заметить, что в это время клев был не на «местах», то есть не в глубоких омутах, а везде, и предпочтительно на местах мелких, с песчаным дном. Рыба брала всех пород, кроме линей и щук. Почему не брали лини — не знаю, но щуки, вероятно, не брали потому, что в это время года они мечут икру и ходят поверху. В дождливые годы, особенно в прошедший 1857 год, когда от множества вдруг выпадавшего дождя река в продолжение лета три раза наполнялась вровень с берегами, даже выходила из них и, разумеется, текла быстро и была очень мутна, — коротко сказать, во время «паводков», я перестроивал свои удочки по-весеннему (о чем сейчас было рассказано мною) и продолжал удить иногда с большим успехом: особенно брали крупные ерши и язи, которые среди и в конце лета берут очень редко.

Много раз я ловил рыбу удочкой в такой реке, которая вровень с берегами неслась с ужасной быстротой и похожа была на жидкий раствор глины. Без собственных опытов я никому бы не поверил, что в такое время есть возможность выудить какую-нибудь рыбку.

Обращаюсь к осеннему уженью. Я люблю осень даже самую позднюю, но не ту, которую любят все. Я люблю не морозные, красные, почти от утра до вечера ветреные дни; я люблю теплые, серые, тихие и, пожалуй, дождливые дни. Мне противна резкость раздражительного сухого воздуха, а мягкая влажность, даже сырость атмосферы мне приятна; от дождя же, разумеется не проливного, всегда можно защититься неудобопромокаемым платьем, зонтиком, ветвями куста или дерева. В это-то время года я люблю удить: ужу даже с большею горячностью и наслаждением, чем весною. Весна обещает много впереди; это начало теплой погоды, это начало уженья; осенью оно на исходе, каждый день прощаешься с ним надолго, на целые шесть месяцев. Для охотников, любящих осень, хочу я поговорить о ней; я знаю многих из них, сочувствующих мне.

Осень, глубокая осень! Серое небо, низкие, тяжелые, влажные облака; голы и прозрачны становятся сады, рощи и леса. Все видно насквозь в самой глухой древесной чаще, куда летом не проникал глаз человеческий. Старые деревья давно облетели, и только молодые отдельные березки сохраняют еще свои увядшие желтоватые листья, блистающие золотом, когда тронут их косые лучи невысокого осеннего солнца. Ярко выступают сквозь красноватую сеть березовых ветвей вечно зеленые, как будто помолодевшие ели и сосны, освеженные холодным воздухом, мелкими, как пар, дождями и влажными ночными туманами. Устлана земля сухими, разновидными и разноцветными листьями: мягкими и пухлыми в сырую погоду, так что не слышно шелеста от ног осторожно ступающего охотника, и жесткими, хрупкими в морозы, так что далеко вскакивают птицы и звери от шороха человеческих шагов. Если тихо в воздухе, то слышны на большом расстоянии осторожные прыжки зайца и белки и всяких лесных зверьков, легко различаемые опытным и чутким ухом зверолова.

Синицы всех родов, не улетающие на зиму, кроме синицы придорожной, которая скрылась уже давно, пододвинулись к жилью человеческому, особенно синица московка, называемая в Петербурге новгородской синицей, в Оренбургской же губернии — беском. Звонкий, пронзительный ее свист уже часто слышен в доме сквозь затворенные окна. Снегири также выбрались из лесной чащи и появились в садах и огородах, и скрыпучее их пенье, не лишенное какой-то приятной мелодии, тихо раздается в голых кустах и деревьях.

Еще не улетевшие дрозды, с чоканьем и визгами собравшись в большие стаи, летают в сады и уремы, куда манят их ягоды бузины, жимолости и, еще более, красные кисти рябины и калины. Любимые ими ягоды черемухи давно высохли и свалились, но они не пропадут даром: все будут подобраны с земли жадными гостями.

Вот шумно летит станица черных дроздов и прямо в парк. Одни рассядутся по деревьям, а другие опустятся на землю и распрыгаются во все стороны. Сначала притихнут часа на два, втихомолку удовлетворяя своему голоду, а потом, насытясь, набив свои зобы, соберутся в кучу, усядутся на нескольких деревьях и примутся петь, потому что это певчие дрозды. Хорошо поют не все, а, вероятно, старые; иные только взвизгивают; но общий хор очень приятен; изумит и обрадует он того, кто в первый раз его услышит, потому что давно замолкли птичьи голоса и в такую позднюю осень не услышишь прежнего разнообразного пенья, а только крики птиц и то большею частью дятлов, снегирей и бесков.

Река приняла особенный вид, как будто изменилась, выпрямилась в своих изгибах, стала гораздо шире, потому что вода видна сквозь голые сучья наклонившихся ольховых ветвей и безлистные прутья береговых кустов, а еще более потому, что пропал от холода водяной цвет и что прибрежные водяные травы, побитые морозом, завяли и опустились на дно. В реках, озерах и прудах, имеющих глинистое и особенно песчаное дно, вода посветлела и стала прозрачна как стекло; но реки и речки припруженные, текущие медленно, получают голубовато-зеленый, неприятный, как будто мутный цвет; впрочем, это оптический обман; вода в них совершенно светла, но дно покрыто осевшею шмарою,

[Шмара — зелень, водяной цвет.]

мелким зеленым мохом или коротеньким водяным шелком — и вода получает зеленоватый цвет от своей подкладки, точно как хрусталь или стекло, подложенное зеленой фольгой, кажется зеленым. Весной (летом это не заметно) вода мутна сама по себе, да и весеннее водополье покрывает дно новыми слоями ила и земли, на поверхности которых еще не образовался мох; когда же, по слитии полой воды, запрудят пруды, сонные воды таких рек цветут беспрестанно, а цвет, плавая массами и клочьями по водяной поверхности, наполняет в то же время мелкими своими частицами (процессом цветения) всю воду и делает ее густою и мутною, отчего и не заметно отражение зеленого дна.

Вот такую-то осень люблю я не только как охотник, но как страстный любитель природы во всех ее разнообразных изменениях.

Те же самые причины, то есть постоянная жизнь в деревне и невозможность охотиться с ружьем, заставившие меня попробовать уженье так рано весною, заставили меня продолжать охоту с удочкой осенью, до последней крайности, несмотря ни на какую погоду. Сначала, до сильных морозов и до наступления холодного ненастья, рыба брала на прежних, глубоких и крепких местах, как и во все лето. Мало-помалу клев в омутах переходил в береговой, то есть в клев около берегов, потом некрупная рыба, средней величины, начала подниматься в верховье пруда

[Напоминаю моим читателям, что я удил на речке Воре, которая вся состоит или из прудов, или из прудовых верховьев; настоящего свободного теченья речки, или, справедливее сказать, ручья, почти нет: оно продолжается не более как сажен на сто от мельниц, а потому мои наблюдения не могут быть прилагаемы к реке неприпруженной, которая течет собственной своей массою воды.]

и держалась более посредине реки, отчего и удочку надобно было закидывать далеко от берега. Уженье такого рода я продолжал до таких морозов, от которых вся моя речка, несмотря на родниковую воду, затягивалась довольно крепким льдом; лед же, не очень крепкий на тех местах, где держалась рыба, я разбивал длинным шестом, проталкивал мелкие льдины вниз по течению воды или выбрасывал их вон и на таком очищенном месте реки продолжал удить, ловя по большей части средних окуней и разную мелкую рыбу. Нередко уживал я при нескольких градусах мороза, стоя по колени в снегу и спрятав за пазуху коробочку с червями, потому что червяк замерзал даже при насаживании его на крючок. Очевидно, что насадку надобно было производить проворно: впрочем, я несколько раз видел, что замерзший и окоченевший червяк сейчас оттаивал в воде и начинал шевелиться. Покуда моя река замерзала только с краев, а по ее середине тянулась длинная, сплошная полынья, удить можно было везде, где была открыта вода, наблюдая только ту осторожность, чтоб леса не прикасалась к ледяным окраинам, потому что она сейчас примерзла бы к ним и при первой подсечке можно было ее оторвать; надобно было также наблюдать осторожность при вытаскивании рыбы, бережно вынимая ее на лед и потом уже выбрасывая на берег: такой двойной прием вытаскиванья драгоценной добычи нужен для того, чтоб об острые края береговых льдин не перерезать лесы.

Когда морозы становились сильнее, то на реке не замерзали только те места, где больше было сильных родников и куда постоянно собиралась всякая мелкая рыба. Клевали по большей части окуни, но клев их терял свою решительность и бойкость, да и сами они, вытащенные как будто без сопротивления из воды, казались какими-то вялыми и сонными. Может быть, многие возразят мне: «Что за охота добывать с такими трудностями несколько полусонных рыб?» — На это я буду отвечать, что «охота пуще неволи», что в охоте все имеет относительную цену. Я думаю, что в этом случае все охотники согласятся со мной. Где много благородной дичи или крупной рыбы лучших пород, там, конечно, никто и не посмотрит на дичь низшего достоинства или на мелкую рыбу; но где только она одна и есть, да и той мало, там и она драгоценна.

1858 г. Января 3-го.

Москва.

Сергей Тимофеевич Аксаков Следующая статья >>>


Письма к редактору Журнала Охоты. Статьи об охоте. Аксаков Сергей Тимофеевич

портрет аксакова

Русская классическая литература

Сергей Тимофеевич

Аксаков

Статьи об охоте

Письма к редактору «Журнала Охоты»

Милостивый государь!

С большим удовольствием прочел я в № 2 издаваемого вами «Журнала охоты» прекрасную статью г. Константина Петрова «Охотничье метательное оружие». Автор с большим вниманием разработал этот предмет. Я могу прибавить к его описанию еще одно метательное оружие, лично мне известное, потому что я родился и вырос в Оренбургской губернии, посреди соседственных нам башкирцев и кочующих татар, у которых оно в употреблении. Это оружие называется казарга. Я видел его еще в детстве и потому подробно описать не могу, но очень помню, как один оренбургский охотник и славный стрелок, Е. Н. Т–в, при мне бил из казарги голубей, сидящих на высокой колокольне. Казарга есть не что иное, как обыкновенный лук, но с двумя тетивами, между которыми на самой средине находится мешочек или кошелечек, в который вкладывается глиняная небольшая пуля. Стрелок, держа лук посредине левой рукою, ухватив двумя пальцами правой руки пулю в мешочке, натягивает тетиву до известной степени и, наметив на предмет, мгновенно выпускает пулю из руки. Удары, которых я был свидетелем, были очень метки и сильны, потому что голуби, будучи, как всем известно, крепкою птицею, падали мертвыми, или оглушенными, или с переломленными крыльями. К этому я должен прибавить, что пули приготовлялись не из обыкновенной желтой или красноватой глины, а из глины сизого цвета, очень вязкой, крепкой и тяжелой. Пули высушивались не вдруг, не в печи, а сохли медленно в тепловатом месте, закрытом от солнца и света. Все это мне рассказал дядька мой и прибавил к этому, что тетиву у казарги прямо натягивать нельзя, а надо брать как-то набок, в противном же случае разобьешь себе левую руку. Вероятно, это оружие и теперь находится в употреблении между оренбургскими азиатскими племенами. Сведение мое очень неполно, но я считаю не лишним сообщить его вам; если же вы захотите, то нетрудно будет получать подробнейшее описание казарги из Оренбургской губернии.

1858 г. Марта 15-го.

Москва.

-------------------------------------------------------------------------

Милостивый государь!

Позвольте на страницах вашего прекрасного журнала рассказать происшествие, случившееся с одним известным и почтенным охотником, Н. Т. Аксаковым, в начале сентября текущего 1858 года. Удил он на реке Инзе, которая служит живою границею между Симбирской и Пензенской губерниями. Он закинул несколько удочек, наживленных маленькими рыбками. Наплавок одной из них начал тихо пошевеливаться, поворачиваться и, наконец, погружаться совсем; охотник подсекает и чувствует необыкновенную тяжесть; он выводит рыбу на поверхность воды и видит, что на удочку взяла порядочная щука, фунтов в шесть, и что она проглочена до половины другою огромною щукою; он начинает ее водить взад и вперед, подводит к берегу и подхватывает сачком; в это время большая щука выпускает из зубов ту щуку, которая действительно попала на крючок; пользуясь свободою, она стремительно бросается в сторону и срывается с удочки, но зато огромная щука, в двенадцать фунтов, остается в сачке, и охотник вытаскивает ее на берег. Хотя жадность щук мне хорошо известна и я не один раз видел, что щука, вцепившись зубами в рыбу, попавшую на удочку, и нисколько не задев за крючок, допускала вытащить себя на берег, но в рассказанном мною случае любопытно то, что щука, заглотившая крючок, спаслась оттого, что другая щука, вдвое ее больше, вздумала ее проглотить. Вот еще новое доказательство, что щуки едят щук.

С истинным почтением честь имею быть ревностным читателем и почитателем вашего журнала.

23 октября 1858 г.

Москва.

Сергей Тимофеевич Аксаков Следующая статья >>>


Отзыв о журнале. Статьи и рассказы Аксакова

портрет аксакова

Русская классическая литература

Сергей Тимофеевич

Аксаков

Статьи об охоте

Отзыв о журнале

С января текущего 1858 года издается в Москве г-м Г. Мином «Журнал охоты», который выходит по одной книжке 28 числа каждого месяца. При каждой книжке прилагается прекрасный отдельный рисунок: или политипаж известного в Москве первого и отличного мастера этого дела г. Рихау, или литография Бахмана, также очень хорошо сделанная. Из десяти вышедших рисунков — политипажей семь, а литографий три. Каждая книжка журнала доставляла мне каждый месяц истинное удовольствие своими статьями, удовольствие в то же время совершенно новое, потому что охотничьего журнала на русском языке у нас никогда не бывало. Были попытки, но как-то не состоялись. Судя по себе, я предполагаю, что «Журнал охоты» во всех ее видах, охоты в обширном смысле этого слова должен доставлять такое же удовольствие всем охотникам, рассеянным по огромному пространству России. Но, к удивлению моему, ни в одном журнале, кроме «Московских ведомостей», не было сказано доброго и благодарного слова издателю. Я ожидал также гораздо более сочувствия в наших охотниках, ожидал, что они своими статьями поспешат дополнить некоторые пробелы в «Журнале охоты». Сколько бы любопытных сведений, сколько интересных рассказов, современных, живых охотничьих новостей могли бы доставить специалисты-охотники, каждый по своей части! Я считаю единственною тому причиной, что «Журнал охоты» мало еще распространен, что во многих отдаленных углах пространной Руси даже не знают 6 его существовании. Как старый охотник, как человек, писавший об охоте, я считаю за долг выразить полную благодарность г-ну Мину и поговорить о достоинстве статей, помещенных в вышедших уже книжках. Я очень был бы счастлив, если б эти строки обратили внимание моих собратов-охотников на издание г. Мина и возбудили в них участие к «Журналу охоты», который поистине заслуживает полное одобрение всех образованных читателей.

В 1-й, январской, книжке обращает на себя внимание «Охотничий дневник» царя Алексея Михайловича, этого истинного патриарха, царственного представителя русских охотников, который вполне чувствовал всю поэзию охоты и художественно относился не только к самому делу, но ко всем мелочам и подробностям его обстановки. Царь Алексей Михайлович, не говоря о других его царственных и человеческих достоинствах, самое умилительное и самое достолюбезное лицо для каждого охотника. Я уверен, что многие места в «Уряднике», или в «Уставе сокольничья пути», непременно писаны или диктованы им самим. Надобно быть истинным охотником в душе, с поэтической стороны смотрящим на дело, чтобы так метко, так тепло и увлекательно выражаться. Хотя «Дневник» есть только перечень государевой охоты, но он живо представляет царственного охотника во все часы дня и даже ночи, при всех переменах погоды, во всей его охотничьей деятельности. Письма же царя Алексея Михайловича к стольнику Матюшкину, которыми заключается эта любопытная статья г. Забелина, просто прелесть и драгоценность.

Статья «Куропатка серая, полевая» также очень интересна не только для охотника, но и для всякого любителя натуральной истории. Политипаж, изображающий стаю куропаток на отдыхе, превосходен как по своему составлению, так и по исполнению. Охотник не может смотреть на него равнодушно. Вот они, эти красивые по своему перу и миловидные по своему складу наши туземки, неотлетные, серые куропатки: иные почти совсем зарылись в снег, другие закопались в него до половины; иные остаются на поверхности снега и как будто дремлют, надувшись и оттопырив свои перышки, отчего кажутся гораздо толще и круглее, иные собираются усесться на отдых и уже готовятся разгребать снег своими голыми, резвыми на бегу, красивыми ножками; а между тем по голым сучьям, опушенным снегом, наклонившимся над стаей отдыхающих куропаток, прыгают бески, щеглята и снегири, с любопытством заглядывая в разрытый и разбросанный снег и думая найти в нем какую-нибудь для себя поживу. Во втором нумере «Журнала охоты» статьи «Английские законы об охоте» Г. и «Охотничьи метательные оружия», с политипажами, г. Константина Петрова замечательны и любопытны: первая сообщает нам, какое значение имеет охота в Англии, где еще в 1017 году по рождестве Христове были изданы законы об охоте англосаксонским завоевателем Канутом, законы, из которых многие теперь еще существуют; вторая, то есть история охотничьего метательного оружия, представляет полное и добросовестное исследование этого важного предмета, его постепенного развития и усовершенствования, до которого дошло оно теперь. Статья Жюль-Жерара «Арабы и львы» исполнена самого живого интереса, даже и для всякого любознательного читателя. Наконец, статья И. Бильфельда «Олений рев», окончание которой напечатано в № 3, украшенная двумя прекрасными литографиями, рисует разнообразную и великолепную картину высокой охоты в окрестности Кизляра за дичью первоклассною, охоты, мало известной у нас внутри России, а потому заслуживающей еще большего любопытства и внимания. На первой литографии (№№ 2 и 3 журнала) изображен олень, ревом своим оглашающий пустынное пространство и тишину темной ночи; закинув ветвистые рога на спину, он зовет зычным ревом к себе подругу, чутко слушая, не отзовется ли где ее ответный голос. На второй литографии олень, как видно, услыхав какие-то знакомые звуки, в пылу страсти ничего не разбирая, бросился в воду и распугал стадо уток в прибрежном камыше, усевшихся там на ночлег: одни с испугом разлетаются в разные стороны, а другие, вероятно встревоженные прежде, опять возвращаются уже вереницей на прежнее место. В № 3 отлично хорошо написана статья «Грач», но она, конечно, интересна только для любителей натуральной истории, а не для ружейного охотника. У нас в России грачей не едят, хотя мясо молодых и жирных очень вкусно; никто не считает их дичью, и никто не стреляет, разве только для того, чтоб отогнать их от березовой рощи, которую сушат они устройством своих безобразных гнезд. Но статья моя далеко бы превзошла назначенные ей пределы, если б я стал распространяться о всех любопытных и замечательных статьях, напечатанных в десяти книжках «Журнала охоты», как, например: «Перепелки на острове Кипре», «Дикая индейка», «Охота на кагуара, или американского льва» и пр. Не буду говорить также о превосходно нарисованных и вырезанных политипажах, из числа которых изображение «альпийского охотника» превзошло все прежние политипажи Рихау.

[Должно упомянуть, что стихотворение «Альпийский охотник» из Рейтюрда очень живо и сильно переведено г. Дмитрием Мином.]

Я остановлюсь только на «Воспоминаниях охотника» г. Ф. Арсеньева и на «Записках ружейного охотника Костромской губернии» А. В–ва. Оба рассказа написаны очень живо и драматично, но рассказ г. В–ва лучше и вполне переносит читателя в костромские лесные места. В № 10 «Журнала охоты» помещены две в высшей степени замечательные статьи: «Охота в горах» (из записок о Шотландии) самого редактора, г. Мина, и «Охота в окрестностях Усть-Сысольска» г. Ф. Арсеньева. В статье г. Мина дело еще не дошло до охоты, но его очерк шотландских гор, морского залива и чудных величественных, изменяющихся картин, производимых и солнцем и дождем, его живые описания встречавшихся с ним людей так интересны и занимательны, так рисуют страну, о которой говорит он, что заставляют нас ожидать удовольствия от продолжения его статьи. Я прошу г. Мина не поскупиться на отрывки из его путешествия по Шотландии, которую он, как я слышал, исходил пешком вдоль и поперек. «Охота в окрестностях Усть-Сысольска» г. Арсеньева, на берегах рек Вычегды и Сысолы, в громадных лесах Северной России, в этой сказочной стороне (как говорит сочинитель), любопытна для каждого охотника по своей новости, свежести картин и особенностям. По этому прекрасному образчику читатель вправе надеяться встретить то же достоинство в последующих его статьях.

Высказав искренно мое мнение о «Журнале охоты», я прибавлю два желания: 1) чтобы книжки были потолще и 2) чтобы они состояли из статей об охотах преимущественно русских.


История моего знакомства с Гоголем. Статьи и воспоминания Аксакова

История моего знакомства с Гоголем

Русская классическая литература

Сергей Тимофеевич

Аксаков

История моего знакомства с Гоголем

ВСТУПЛЕНИЕ

"История моего знакомства с Гоголем", еще вполне не оконченная мною, писана была не для печати, или по крайней мере для печати по прошествии многих десятков лет, когда уже никого из выведенных в ней лиц давно не будет на свете, когда цензура сделается свободною или вовсе упразднится, когда русское общество привыкнет к этой свободе и отложит ту щекотливость, ту подозрительную раздражительность, которая теперь более всякой цензуры мешает говорить откровенно даже о давнопрошедшем. Я печатно предлагал всем друзьям и людям, коротко знавшим Гоголя, написать вполне искренние рассказы своего знакомства с ним и таким образом оставить будущим биографам достоверные материалы для составления полной и правдивой биографии великого писателя. Это была бы, по моему мнению, истинная услуга истории русской литературы и потомству. Не знаю, принято ли кем-нибудь мое предложение, но я почти исполнил свое намерение. Очевидно, возникают вопросы: как можно печатать сочинение, писанное не для печати? Какая причина заставила меня изменить цели, с которою писана книга? Первый вопрос разрешается легко: из "Истории моего знакомства с Гоголем" исключено все, чего еще нельзя напечатать в настоящее время. Причины же, почему я так поступил, состоят в следующем: четыре года прошли, как мы лишились Гоголя; кроме биографии и напечатанных в журналах многих статей, о нем продолжают писать и печатать; ошибочные мнения о Гоголе, как о человеке, вкрадываются в сочинения всех пишущих о нем, потому что из них -- даже сам биограф его -- лично Гоголя не знали или не находились с ним в близких сношениях. Я думаю, что мой искренний, никаким посторонним чувством не подкрашенный рассказ может бросить истинный свет не на великого писателя (для которого, говорят, это не важно), а на человека. Мне кажется, что дружба моя к Гоголю и долг его памяти требуют от меня такого поступка. Записки мои потеряют не только большую половину своей занимательности, но и большую половину очевидности, то есть способности изъяснить предмет, о важности которого распространяться не нужно.

В 1832 году, кажется весною, когда мы жили в доме Слепцова на Сивцевом Вражке, Погодин привез ко мне, в первый раз и совершенно неожиданно, Николая Васильевича Гоголя. "Вечера на хуторе близ Диканьки" были давно уже прочтены, и мы все восхищались ими. Я прочел, впрочем, "Диканьку" нечаянно: я получил ее из книжкой лавки, вместе с другими книгами, для чтения вслух моей жене, по случаю ее нездоровья. Можно себе представить нашу радость при таком сюрпризе. Не вдруг узнали мы настоящее имя сочинителя; но Погодин ездил зачем-то в Петербург, узнал там, кто такой был "Рудый Панько", познакомился с ним и привез нам известие, что "Диканьку" написал Гоголь-Яновский. Итак, это имя было уже нам известно и драгоценно.

По субботам постоянно обедали у нас и проводили вечер короткие мои приятели. В один из таких вечеров, в кабинете моем, находившемся в мезонине, играл я в карты в четверной бостон, а человека три не игравших сидели около стола. В комнате было жарко, и некоторые, в том числе и я, сидели без фраков. Вдруг Погодин, без всякого предуведомления, вошел в комнату с неизвестным мне, очень молодым человеком, подошел прямо ко мне и сказал: "Вот вам Николай Васильевич Гоголь!" Эффект был сильный. Я очень сконфузился, бросился надевать сюртук, бормоча пустые слова пошлых рекомендаций. Во всякое другое время я не так бы встретил Гоголя. Все мои гости (тут были П. Г. Фролов, М. М. Пинский и П. С. Щепкин -- прочих не помню) тоже как-то озадачились и молчали. Прием был не то что холодный, но конфузный. Игра на время прекратилась, но Гоголь и Погодин упросили меня продолжать игру, потому что заменить меня было некому. Скоро, однако, прибежал Константин, бросился к Гоголю и заговорил с ним с большим чувством и пылкостью. Я очень обрадовался и рассеянно продолжал игру, прислушиваясь одним ухом к словам Гоголя, но он говорил тихо, и я ничего не слыхал.

Наружный вид Гоголя был тогда совершенно другой и невыгодный для него: хохол на голове, гладко подстриженные височки, выбритые усы и подбородок, большие и крепко накрахмаленные воротнички придавали совсем другую физиономию его лицу; нам показалось, что в нем было что-то хохлацкое и плутоватое. В платье Гоголя приметна была претензия на щегольство. У меня осталось в памяти, что на нем был пестрый светлый жилет с большой цепочкой. У нас остались портреты, изображающие его в тогдашнем виде, подаренные впоследствии Константину самим Гоголем.

К сожалению, я совершенно не помню моих разговоров с Гоголем в первое наше свидание; но помню, что я часто заговаривал с ним. Через час он ушел, сказав, что побывает у меня на днях, как-нибудь поранее утром, и попросит сводить его к Загоскину, с которым ему очень хотелось познакомиться и который жил очень близко от меня. Константин тоже не помнит своих разговоров с ним, кроме того, что Гоголь сказал про себя, что он был прежде толстяк, а теперь болен; но помнит, что он держал себя неприветливо, небрежно и как-то свысока, чего, разумеется, не было, но могло так показаться. Ему не понравились манеры Гоголя, который произвел на всех без исключения невыгодное, несимпатичное впечатление. Отдать визит Гоголю не было возможности, потому что не знали, где он остановился: Гоголь не хотел этого сказать.

Через несколько дней, в продолжение которых я уже предупредил Загоскина, что Гоголь хочет с ним познакомиться и что я приведу его к нему, явился ко мне довольно рано Николай Васильевич. Я обратился к нему с искренними похвалами его "Диканьке", но, видно, слова мои показались ему обыкновенными комплиментами, и он принял их очень сухо. Вообще в нем было что-то отталкивающее, не допускавшее меня до искреннего увлечения и излияния, к которым я способен до излишества. По его просьбе мы скоро пошли пешком к Загоскину. Дорогой он удивил меня тем, что начал жаловаться на свои болезни (я не знал тогда, что он говорил об этом Константину) и сказал даже, что болен неизлечимо. Смотря на него изумленными и недоверчивыми глазами, потому что он казался здоровым, я спросил его: "Да чем же вы больны?" Он отвечал неопределенно и сказал, что причина болезни его находится в кишках. Дорогой разговор шел о Загоскине. Гоголь хвалил его за веселость, но сказал, что он не то пишет, что следует, особенно для театра. Я легкомысленно возразил, что у нас писать не о чем, что в свете все так однообразно, гладко, прилично и пусто, что

...даже глупости смешной

В тебе не встретишь, свет пустой, --

но Гоголь посмотрел на меня как-то значительно и сказал, что "это неправда, что комизм кроется везде, что, живя посреди него, мы его не видим; но что если художник перенесет его в искусство, на сцену, то мы же сами над собой будем валяться со смеху и будем дивиться, что прежде не замечали его". Может быть, он выразился не совсем такими словами, но мысль была точно та. Я был ею озадачен, особенно потому, что никак не ожидал ее услышать от Гоголя. Из последующих слов я заметил, что русская комедия его сильно занимала и что у него есть свой оригинальный взгляд на нее. Надобно сказать, что Загоскин, также давно прочитавший "Диканьку" и хваливший ее, в то же время не оценил вполне, а в описаниях украинской природы находил неестественность, напыщенность, восторженность молодого писателя; он находил везде неправильность языка, даже безграмотность. Последнее очень было забавно, потому что Загоскина нельзя было обвинить в большой грамотности. Он даже оскорблялся излишними, преувеличенными, по его мнению, нашими похвалами. Но по добродушию своему и по самолюбию человеческому ему приятно было, что превозносимый всеми Гоголь поспешил к нему приехать. Он принял его с отверстыми объятьями, с криком и похвалами; несколько раз принимался целовать Гоголя, потом кинулся обнимать меня, бил кулаком в спину, называл хомяком, сусликом и пр. и пр.; одним словом, был вполне любезен по-своему. Загоскин говорил без умолку о себе: о множестве своих занятий, о бесчисленном количестве прочитанных им книг, о своих археологических трудах, о пребывании в чужих краях (он не был далее Данцига), о том, что он изъездил вдоль и поперек всю Русь и пр. и пр. Все знают, что это совершенный вздор и что ему искренно верил один Загоскин. Гоголь понял это сразу и говорил с хозяином, как будто век с ним жил, совершенно в пору и в меру. Он обратился к шкафам с книгами... Тут началась новая, а для меня уже старая история: Загоскин начал показывать и хвастаться книгами, потом табакерками и, наконец, шкатулками. Я сидел молча и забавлялся этой сценой. Но Гоголю она наскучила довольно скоро: он вдруг вынул часы и сказал, что ему пора идти, обещал еще забежать как-нибудь и ушел.

"Ну что, -- спросил я Загоскина, -- как понравился тебе Гоголь?" -- "Ах, какой милый, -- закричал Загоскин, -- милый, скромный, да какой, братец, умница!.." и пр. и пр.; а Гоголь ничего не сказал, кроме самых обиходных, пошлых слов.

В этот проезд Гоголя из Полтавы в Петербург наше знакомство не сделалось близким. Не помню, через сколько времени Гоголь опять был в Москве проездом, на самое короткое время; был у нас и опять попросил меня ехать вместе с ним к Загоскину, на что я охотно согласился. Мы были у Загоскина также поутру; он по-прежнему принял Гоголя очень радушно и любезничал по-своему; а Гоголь держал себя также по-своему, то есть говорил о совершенных пустяках и ни слова о литературе, хотя хозяин заговаривал о ней не один раз. Замечательного ничего не происходило, кроме того, что Загоскин, показывая Гоголю свои раскидные кресла, так прищемил мне обе руки пружинами, что я закричал; а Загоскин оторопел и не вдруг освободил меня из моего тяжкого положения, в котором я был похож на растянутого для пытки человека. От этой потехи руки у меня долго болели. Гоголь даже не улыбнулся, но впоследствии часто вспоминал этот случай и, не смеясь сам, так мастерски его рассказывал, что заставлял всех хохотать до слез. Вообще в его шутках было очень много оригинальных приемов, выражений, складу и того особенного юмора, который составляет исключительную собственность малороссов; передать их невозможно. Впоследствии бесчисленными опытами убедился я, что повторение Гоголевых слов, от которых слушатели валялись со смеху, когда он сам их произносил, -- не производило ни малейшего эффекта, когда говорил их я или кто-нибудь другой.

И в этот приезд знакомство наше с Гоголем не подвинулось вперед, но, кажется, он познакомился с Ольгой Семеновной и с Верой. В 1835 году мы жили на Сенном рынке, в доме Штюрмера. Гоголь между тем успел уже выдать "Миргород" и "Арабески". Великий талант его оказался в полной силе. Свежи, прелестны, благоуханны, художественны были рассказы в "Диканьке", но в "Старосветских помещиках", в "Тарасе Бульбе" уже являлся великий художник с глубоким и важным значением. Мы с Константином, моя семья и все люди, способные чувствовать искусство, были в полном восторге от Гоголя. Надобно сказать правду, что, кроме присяжных любителей литературы во всех слоях общества, молодые люди лучше и скорее оценили Гоголя. Московские студенты все пришли от него в восхищение и первые распространили в Москве громкую молву о новом великом таланте.

В один вечер сидели мы в ложе Большого театра; вдруг растворилась дверь, вошел Гоголь и с веселым, дружеским видом, какого мы никогда не видели, протянул мне руку с словами: "Здравствуйте!" Нечего говорить, как мы были изумлены и обрадованы. Константин, едва ли не более всех понимавший значение Гоголя, забыл, где он, и громко закричал, что обратило внимание соседних лож. Это было во время антракта. Вслед за Гоголем вошел к нам в ложу Александр Павлович Ефремов, и Константин шепнул ему на ухо: "Знаешь ли кто у нас? Это Гоголь". Ефремов, выпуча глаза также от изумления и радости, побежал в кресла и сообщил эту новость покойному Станкевичу и еще кому-то из наших знакомых. В одну минуту несколько трубок и биноклей обратились на нашу ложу, и слова "Гоголь, Гоголь" разнеслись по креслам. Не знаю, заметил ли он это движение, только, сказав несколько слов, что он опять в Москве на короткое время, Гоголь уехал.

Несмотря на краткость свидания, мы все заметили, что в отношении к нам Гоголь совершенно сделался другим человеком, между тем как не было никаких причин, которые во время его отсутствия могли бы нас сблизить. Самый приход его в ложу показывал уже уверенность, что мы ему обрадуемся. Мы радовались и удивлялись такой перемене. Впоследствии, из разговоров с Погодиным, я заключил (то же думаю и теперь), что его рассказы об нас, о нашем высоком мнении о таланте Гоголя, о нашей горячей любви к его произведениям произвели это обращение. После таких разговоров с Погодиным Гоголь немедленно поехал к нам, не застал нас дома, узнал, что мы в театре, и явился в нашу ложу.

Гоголь вез с собою в Петербург комедию, всем известную теперь под именем "Женитьба"; тогда называлась она "Женихи". Он сам вызвался прочесть ее вслух в доме у Погодина для всех знакомых хозяина. Погодин воспользовался этим позволением и назвал столько гостей, что довольно большая комната была буквально набита битком. И какая досада, я захворал и не мог слышать этого чудного, единственного чтения. К тому же это случилось в субботу, в мой день, а мои гости не были приглашены на чтение к Погодину. Разумеется, Константин мой был там. Гоголь до того мастерски читал, или, лучше сказать, играл свою пьесу, что многие понимающие это дело люди до сих пор говорят, что на сцене, несмотря на хорошую игру актеров, особенно господина Садовского в роли Подколесина, эта комедия не так полна, цельна и далеко не так смешна, как в чтении самого автора. Я совершенно разделяю это мнение, потому что впоследствии хорошо узнал неподражаемое искусство Гоголя в чтении всего комического. Слушатели до того смеялись, что некоторым сделалось почти дурно; но, увы, комедия не была понята! Большая часть говорила, что пьеса неестественный фарс, но что Гоголь ужасно смешно читает.

Гоголь сожалел, что меня не было у Погодина; назначил день, в который хотел приехать к нам обедать и прочесть комедию мне и всему моему семейству. В назначенный день я пригласил к себе именно тех гостей, которым не удалось слышать комедию Гоголя. Между прочими гостями были Станкевич и Белинский. Гоголь очень опоздал к обеду, что впоследствии нередко с ним случалось. Мне было досадно, что гости мои так долго голодали, и в пять часов я велел подавать кушать; но в самое это время увидели мы Гоголя, который шел пешком через всю Сенную площадь к нашему дому. Но, увы, ожидания наши не сбылись: Гоголь сказал, что никак не может сегодня прочесть нам комедию, а потому и не принес ее с собой. Все это мне было неприятно, и, вероятно, вследствие того и в этот приезд Гоголя в Москву не последовало такого сближения между нами, какого я желал, а в последнее время и надеялся. Я виделся с ним еще один раз поутру у Погодина на самое короткое время и узнал, что Гоголь на другой день едет в Петербург.

В 1835 году дошли до нас слухи из Петербурга, что Гоголь написал комедию "Ревизор", что в этой пиесе явился талант его, как писателя драматического, в новом и глубоком значении. Говорили, что эту пиесу никакая бы цензура не пропустила, но что государь приказал ее напечатать и дать на театре. На сцене комедия имела огромный успех, но в то же время много наделала врагов Гоголю. Самые злонамеренные толки раздавались в высшем чиновничьем кругу и даже в ушах самого государя. Ни с чем нельзя сравнить нашего нетерпения прочесть "Ревизора", который как-то долго не присылался в Москву. Я прочел его в первый раз самым оригинальным образом. Однажды, поздно заигравшись в Английском клубе, я выходил из него вместе с Великопольским. В это время швейцар подал мне записку из дому: меня уведомляли, что какой-то проезжий полковник привез Ф. Н. Глинке печатный экземпляр "Ревизора" и оставил у него до шести часов утра; что Глинка прислал экземпляр нам и что все ожидают меня, чтобы слушать "Ревизора". Сгоряча я сказал об этом Великопольскому и не мог уже отказать ему в позволении услышать "Ревизора", и мы поскакали домой. Я жил тогда в Старой Басманной, в доме Куракина. Было уже около часу за полночь. Никто не спал, все сидели в ожидании меня, в моем кабинете, даже m-lle Potot, жившая у нас с матерью. Я не мог в первый раз верно прочесть "Ревизора"; но, конечно, никто никогда не читал его с таким увлечением, которое разделяли и слушатели. "Ревизор" был продан петербургской дирекции самим Гоголем за две тысячи пятьсот рублей ассигнациями, а потому немедленно начали его ставить и в Москве. Гоголь был хорошо знаком с Мих. Сем. Щепкиным и поручил ему письменно постановку "Ревизора", снабдив притом многими, по большей части очень дельными, наставлениями. В то же время узнали мы, что сам Гоголь, сильно огорченный и расстроенный чем-то в Петербурге, распродал с уступкой все оставшиеся экземпляры "Ревизора" и других своих сочинений и сбирается немедленно уехать за границу. Это огорчило меня и многих его почитателей. Вдруг приходит ко мне Щепкин и говорит, что ему очень неловко ставить "Ревизора", что товарищи этим как-то обижаются, не обращают никакого внимания на его замечания и что пиеса от этого будет поставлена плохо; что гораздо было бы лучше, если бы пиеса ставилась без всякого надзора, так, сама по себе, по общему произволу актеров; что если он пожалуется репертуарному члену или директору, то дело пойдет еще хуже: ибо директор и репертуарный член ничего не смыслят и никогда такими делами не занимаются; а господа артисты назло ему, Щепкину, совсем уронят пиесу. Щепкин плакал от своего затруднительного положения и от мысли, что он так худо исполнит поручение Гоголя. Он прибавил, что единственное спасение состоит в том, чтоб я взял на себя постановку пиесы, потому что актеры меня уважают и любят и вся дирекция состоит из моих коротких приятелей; что он напишет об этом Гоголю, который с радостью передаст это поручение мне. Я согласился и ту же минуту написал сам в Петербург к Гоголю горячее письмо, объяснив, почему Щепкину неудобно ставить пиесу и почему мне это будет удобно, прибавя, что в сущности всем будет распоряжаться Щепкин, только через меня. Это было первое мое письмо к Гоголю, и его ответ был его первым письмом ко мне. Вот оно:

"Я получил приятное для меня письмо ваше. Участие ваше меня тронуло. Приятно думать, что среди многолюдной неблаговолящей толпы скрывается тесный кружок избранных, поверяющий творения наши верным внутренним чувством; и еще более приятно, когда глаза его обращаются на творца их с тою любовью, какая дышит в письме вашем.

Я не знаю, как благодарить за готовность вашу принять на себя обузу и хлопоты по моей пиесе. Я поручил ее уже Щепкину и писал об этом письмо к Загоскину. Если же ему точно нет возможности ладить самому с дирекцией и если он не отдавал еще письма, то известите меня: я в ту же минуту приготовлю новое письмо к Загоскину. Сам я никаким образом не могу приехать к вам, потому что занят приготовлениями к моему отъезду, который будет если не 30 мая, то 6 июня непременно. Но по возвращении из чужих краев я постоянный житель столицы древней.

Еще раз принося вам чувствительнейшую благодарность, остаюсь навсегда

Вашим покорнейшим слугою

Н. Гоголь.

Мая 15, 1836"

На конверте:

Его высокородию *

Милостивому государю

Сергею Тимофеевичу

Аксакову

от Гоголя.

[* Я был тогда титулярным советником; но Гоголь, по фигуре моей, вообразил, что я непременно должен быть статским советником.]

Как это странно, что письмо такое простое, искреннее не понравилось всем и даже мне.

Отсюда начинается долговременная и тяжелая история неполного понимания Гоголя людьми самыми ему близкими, искренно и горячо его любившими, называвшимися его друзьями! Безграничной, безусловной доверенности в свою искренность Гоголь не имел до своей смерти. Нельзя предположить, чтоб все мы были виноваты в этом без всякого основания; оно заключалось в наружности обращения и в необъяснимых странностях его духа. Это материя длинная, и, чтобы бросить на нее некоторый свет, заранее скажу только, что впоследствии я часто говаривал для успокоения Шевырева и особенно Погодина: "Господа, ну как мы можем судить Гоголя по себе? Может быть, у него все нервы вдесятеро тоньше наших и устроены как-нибудь вверх ногами!" На что Погодин со смехом отвечал: "Разве что так!"

Вследствие письма Гоголя ко мне Щепкин писал к нему, что письмо к Загоскину отдано давно, о чем он его уведомлял; но, кажется, Гоголь не получал этого письма, потому что не отвечал на него и уехал немедленно за границу.

Итак, "Ревизор" был поставлен без моего участия. Впрочем, эта пиеса игралась и теперь играется в Москве довольно хорошо, кроме Хлестакова, роль которого труднее всех. Гоголь всегда мне жаловался, что не находит актера для этой роли, что оттого пиеса теряет смысл и скорее должна называться "Городничий", чем "Ревизор".

[Незадолго до своей смерти он передал эту роль г-ну Шумскому и сам ставил пиесу. Я тогда уже не ездил в театр, но все зрители восхищались Шумским; сам Гоголь видел его из нашей ложи в продолжение двух действий и остался им доволен.]

В 1837 году погиб Пушкин. Из писем самого Гоголя известно, каким громовым ударом была эта потеря. Гоголь сделался болен и духом и телом. Я прибавлю, что, по моему мнению, он уже никогда не выздоравливал совершенно и что смерть Пушкина была единственной причиной всех болезненных явлений его духа, вследствие которых он задавал себе неразрешимые вопросы, на которые великий талант его, изнеможенный борьбою с направлением отшельника, не мог дать сколько-нибудь удовлетворительных ответов.

В начале 1838 года распространились по Москве слухи, что Гоголь отчаянно болен в Италии и даже посажен за долги в тюрьму. Разумеется, последнее было совершенная ложь. Во всей Москве переписывался с ним один Погодин; он получил, наконец, письмо от Гоголя, уведомлявшее об его болезни и трудных денежных обстоятельствах. Это письмо было писано из Неаполя от 20 августа. Между прочим Гоголь писал в нем: "Мне не хотелось пользоваться твоею добротою. Теперь я доведен до того. Если ты богат, пришли вексель на две тысячи. Я тебе через год, много через полтора, их возвращу". Мы решились ему помочь, но под большим секретом: я, Погодин, Баратынский и <Н. Ф.> Павлов сложились по двести пятьдесят рублей, и тысячу рублей предложил сам, по сердцу весьма добрый человек, И. Е. Великопольский, которому я только намекнул о положении Гоголя и о нашем намерении. Секрет был вполне сохранен. Погодин должен был написать к Гоголю письмо следующего содержания: "Видя, что ты находишься в нужде, на чужой стороне, я, имея свободные деньги, посылаю тебе две тысячи рублей ассигнациями. Ты отдашь их мне тогда, когда разбогатеешь, что, без сомнения, будет". Деньги были отосланы немедленно. С этими деньгами случилась странная история. Я удостоверен, что они были получены Гоголем, потому что в одном своем письме Погодин очень неделикатно напоминает об них Гоголю, тогда как он дал честное слово нам, что Гоголь никогда не узнает о нашей складчине; но вот что непостижимо: когда финансовые дела Гоголя поправились, когда он напечатал свои сочинения в четырех томах, тогда он поручил все расплаты Шевыреву и дал ему собственноручный регистр, в котором даже все мелкие долги были записаны с точностью; об этих же двух тысячах не упомянуто; этот регистр и теперь находится у Шевырева.

В 1838 году, кажется 8 июня, уехал Константин за границу, намереваясь долго прожить в чужих краях (он не мог прожить долее пяти месяцев). Перед возвращением своим в Россию он написал к Гоголю в Рим самое горячее письмо, убеждая его воротиться в Москву (Гоголь жил в Риме уже более двух лет) и назначая ему место съезда в Кельне, где Константин будет ждать его, чтоб ехать в обратный путь вместе. Гоголь еще не думал возвращаться, да и письмо получил двумя месяцами позднее, потому что куда-то уезжал из Рима. Письмо это, вероятно дышавшее горячей любовью, произвело, однако, глубокое впечатление на Гоголя, и хотя он не отвечал на него, но по возвращении в Россию, через год, говорил о нем с искренним чувством.

В 1839 году Погодин ездил за границу, имея намерение привезти с собою Гоголя. Он ни слова не писал нам о свидании с Гоголем, и хотя мы сначала надеялись, что они воротятся в Москву вместе, но потом уже потеряли эту надежду. Мы жили лето на даче в Аксиньине, в десяти верстах от Москвы. 29 сентября вдруг получаю я следующую записку от Михаила Семеновича Щепкина:

"Почтеннейший Сергей Тимофеевич, спешу уведомить вас, что М. П. Погодин приехал, и не один; ожидания наши исполнились: с ним приехал Н. В. Гоголь. Последний просил никому не сказывать, что он здесь; он очень похорошел, хотя сомнение о здоровье у него беспрестанно проглядывает. Я до того обрадовался его приезду, что совершенно обезумел, даже до того, что едва ли не сухо его встретил; вчера просидел целый вечер у них и, кажется, путного слова не сказал: такое волнение его приезд во мне произвел, что я нынешнюю ночь почти не спал. Не утерпел, чтобы не известить вас о таком для нас сюрпризе: ибо, помнится, мы совсем уже его не ожидали. Прощайте, сегодня, к несчастию, играю и потому не увижу его.

Ваш покорнейший слуга

Михайло Щепкин

от 28-го сентября 1839 года".

Я помещаю эту записку для того, чтоб показать, что значил приезд Гоголя в Москву для его почитателей. Мы все обрадовались чрезвычайно. Константин, прочитавши записку прежде всех, поднял от радости такой крик, что всех перепугал, а с Машенькой сделалось даже дурно. Он уехал в Москву в тот же день, а я с семейством переехал 1 октября. Константин уже виделся с Гоголем, который остановился у Погодина в его собственном доме на Девичьем поле. Гоголь встретился с Константином весело и ласково; говорил о письме, которое, очевидно, было для него приятно, и объяснял, почему он не мог приехать в назначенное Константином место, то есть в Кельн. Причина состояла в том, что он уезжал на то время из Рима, а воротясь, целый месяц не получал писем из России, хотя часто осведомлялся на почте; наконец, он решился пересмотреть сам все лежащие там письма и между ними нашел несколько адресованных к нему; в том числе находилось и письмо Константина. Бестолковый почтовый чиновник принимал Гоголя за кого-то другого и потому не отдавал до сих пор ему писем.

Разговаривая очень приятно, Константин сделал Гоголю вопрос самый естественный, но, конечно, слишком часто повторяемый всеми при встрече с писателем: "Что вы нам привезли, Николай Васильевич?" -- и Гоголь вдруг очень сухо и с неудовольствием отвечал: "Ничего". Подобные вопросы были всегда ему очень неприятны; он особенно любил содержать в секрете то, чем занимался, и терпеть не мог, если хотели его нарушить.

На другой день моего переезда в Москву, 2 октября, Гоголь приехал к нам обедать вместе с Щепкиным, когда мы уже сидели за столом, совсем его не ожидая. С искренними, радостными восклицаниями встретили его все, и он сам казался воротившимся к близким и давнишним друзьям, а не просто к знакомым, которые виделись несколько раз и то на короткое время. Я был восхищен до глубины сердца и в то же время удивлен. Казалось, как бы могло пятилетнее отсутствие, без письменных сношений, так сблизить нас с Гоголем? По чувствам нашим мы, конечно, имели полное право на его дружбу, и, без сомнения, Погодин, знавший нас очень коротко, передал ему подробно обо всем, и Гоголь почувствовал, что мы точно его настоящие друзья.

Наружность Гоголя так переменилась, что его можно было не узнать: следов не было прежнего, гладко выбритого и обстриженного (кроме хохла) франтика в модном фраке! Прекрасные белокурые густые волосы лежали у него почти по плечам; красивые усы, эспаньолка довершали перемену; все черты лица получили совсем другое значение; особенно в глазах, когда он говорил, выражались доброта, веселость и любовь ко всем; когда же он молчал или задумывался, то сейчас изображалось в них серьезное устремление к чему-то высокому. Сюртук вроде пальто заменил фрак, который Гоголь надевал только в совершенной крайности. Самая фигура Гоголя в сюртуке сделалась благообразнее. Шутки Гоголя, которых передать нет никакой возможности, были так оригинальны и забавны, что неудержимый смех одолевал всех, кто его слушал, сам же он всегда шутил не улыбаясь.

С этого собственно времени началась наша тесная дружба, вдруг развившаяся между нами. Гоголь бывал у нас почти каждый день и очень часто обедал. Зная, как он не любит, чтоб говорили с ним об его сочинениях, мы никогда об них не поминали, хотя слух о "Мертвых душах" обежал уже всю Россию и возбудил общее внимание и любопытство. Не помню, кто-то писал из чужих краев, что, выслушав перед отъездом из Рима первую главу "Мертвых душ", он хохотал до самого Парижа. Другие были не так деликатны, как мы, и приступали к Гоголю с вопросами, но получали самые неудовлетворительные и даже неприятные ответы.

Гоголь сказал нам, что ему надобно скоро ехать в Петербург, чтоб взять сестер своих из Патриотического института, где они воспитывались на казенном содержании. Мать Гоголя должна была весною приехать за дочерьми в Москву. Я сам вместе с Верой сбирался ехать в Петербург, чтоб отвезть моего Мишу в Пажеский корпус, где он был давно кандидатом. Я сейчас предложил Гоголю ехать вместе, и он очень был тому рад.

Не зная хорошенько времени, когда должен был последовать выпуск воспитанниц из Патриотического института, Гоголь сначала торопился отъездом. Это видно из записки Погодина ко мне, в которой он пишет, что Гоголь просит меня справиться об этом выпуске; но торопиться было не к чему: выпуск последовал в декабре. Во всяком случае замедление отъезда происходило от нас. Я писал Гоголю 20 октября, что, "желая непременно ехать вместе с вами, любезнейший Николай Васильевич, я обращаюсь к вам с вопросом, можете ли вы отложить свой отъезд до вторника? Если не можете, мы едем в воскресенье поутру". На той же записке Гоголь отвечал:

"Коли вам это непременно хочется и нужно и я могу сделать вам этим удовольствие, то готов отложить отъезд свой до вторника охотно".

Но и во вторник отъезд был отложен, и мы выехали в четверг после обеда 26 октября (1839 г.). Я взял особый дилижанс, разделенный на два купе: в переднем сидел Миша и Гоголь, а в заднем -- я с Верой. Оба купе сообщались двумя небольшими окнами, в которых деревянные рамки можно было поднимать и опускать: с нашей стороны в рамках были вставлены два зеркала. Это путешествие было для меня и для детей моих так приятно, так весело, что я и теперь вспоминаю о нем с удовольствием. Гоголь был так любезен, так постоянно шутлив, что мы помирали со смеху. Все эти шутки обыкновенно происходили на станциях или при разговорах с кондуктором и ямщиками. Самый обыкновенный вопрос или какое-нибудь требование Гоголь умел так сказать забавно, что мы сейчас начинали хохотать; иногда даже было нам совестно перед Гоголем, особенно когда мы бывали окружены толпою слушателей. В продолжение дороги, которая тянулась более четырех суток, Гоголь говорил иногда с увлечением о жизни в Италии, о живописи (которую очень любил и к которой имел решительный талант), об искусстве вообще, о комедии в особенности, о своем "Ревизоре", очень сожалея о том, что главная роль, Хлестакова, играется дурно в Петербурге и Москве, отчего пиеса теряла весь смысл (хотя в Москве он не видал "Ревизора" на сцене). Он предлагал мне, воротясь из Петербурга, разыграть "Ревизора" на домашнем театре; сам хотел взять роль Хлестакова, мне предлагал Городничего, Томашевскому (с которым я успел его познакомить), служившему цензором в почтамте, назначал роль почтмейстера, и так далее. Много высказывал Гоголь таких ясных и верных взглядов на искусство, таких тонких пониманий художества, что я был очарован им. Большую же часть во время езды, закутавшись в шинель, подняв ее воротник выше головы, он читал какую-то книгу, которую прятал под себя или клал в мешок, который всегда выносил с собою на станциях. В этом огромном мешке находились принадлежности туалета: какое-то масло, которым он мазал свои волосы, усы и эспаньолку, несколько головных щеток, из которых одна была очень большая и кривая: ею Гоголь расчесывал свои длинные волосы. Тут же были ножницы, щипчики и щеточки для ногтей и, наконец, несколько книг. Сосед Гоголя, четырнадцатилетний наш Миша, живой и веселый, всегда показывал нам знаками, что делает Гоголь, читает или дремлет. Миша подсмотрел даже, какую книгу он читал: это был Шекспир на французском языке.

Гоголь чувствовал всегда, особенно в сидячем положении, необыкновенную зябкость; без сомнения, это было признаком болезненного состояния нерв, которые не пришли еще в свое нормальное положение после смерти Пушкина. Гоголь мог согревать ноги только ходьбою и для того в дорогу он надел сверх сапогов длинные и толстые русские шерстяные чулки и сверх всего этого теплые медвежьи сапоги. Несмотря на то, он на каждой станции бегал по комнатам и даже улицам во все время, пока перекладывали лошадей, или просто ставил ноги в печку. Гоголь был тогда еще немножко гастроном; он взял на себя распоряжение нашим кофеем, чаем, завтраком и обедом. Ехали мы чрезвычайно медленно, потому что лошади, возившие дилижансы, едва таскали ноги, и Гоголь рассчитал, что на другой день, часов в пять пополудни, мы должны приехать в Торжок, следственно должны там обедать и полакомиться знаменитыми котлетами Пожарского, и ради таковых причин дал нам только позавтракать, обедать же не дал. Мы весело повиновались такому распоряжению. Вместо пяти часов вечера мы приехали в Торжок в три часа утра. Гоголь шутил так забавно над будущим нашим утренним обедом, что мы с громким смехом взошли на лестницу известной гостиницы, а Гоголь сейчас заказал нам дюжину котлет с тем, чтоб других блюд не спрашивать. Через полчаса были готовы котлеты, и одна их наружность и запах возбудили сильный аппетит в проголодавшихся путешественниках. Котлеты были точно необыкновенно вкусны, но вдруг (кажется, первая Вера) мы все перестали жевать, а начали вытаскивать из своих ртов довольно длинные белокурые волосы. Картина была очень забавная, а шутки Гоголя придали столько комического этому приключению, что несколько минут мы только хохотали, как безумные. Успокоившись, принялись мы рассматривать свои котлеты, и что же оказалось? В каждой из них мы нашли по нескольку десятков таких же длинных белокурых волос! Как они туда попали, я и теперь не понимаю. Предположения Гоголя были одно другого смешнее. Между прочим, он говорил с своим неподражаемым малороссийским юмором, что, верно, повар был пьян и не выспался, что его разбудили и что он с досады рвал на себе волосы, когда готовил котлеты; а может быть, он и не пьян и очень добрый человек, а был болен недавно лихорадкой, отчего у него лезли волосы, которые и падали на кушанье, когда он приготовлял его, потряхивая своими белокурыми кудрями. Мы послали для объяснения за половым, а Гоголь предупредил нас, какой ответ мы получим от полового: "Волосы-с? Какие же тут волосы-с? Откуда прийти волосам-с? Это так-с, ничего-с! Куриные перушки или пух, и проч. и проч.". В самую эту минуту вошел половой и на предложенный нами вопрос отвечал точно то же, что говорил Гоголь, многое даже теми же самыми словами. Хохот до того овладел нами, что половой и наш человек посмотрели на нас, выпуча глаза от удивления, и я боялся, чтобы Вере не сделалось дурно. Наконец, припадок смеха прошел. Вера попросила себе разогреть бульону, а мы трое, вытаскав предварительно все волосы, принялись мужественно за котлеты.

Так же весело продолжалась вся дорога. Не помню, где-то предлагали нам купить пряников. Гоголь, взявши один из них, начал с самым простодушным видом и серьезным голосом уверять продавца, что это не пряники; что он ошибся и захватил как-нибудь куски мыла вместо пряников, что и по белому их цвету это видно, да и пахнут они мылом, что пусть он сам отведает и что мыло стоит гораздо дороже, чем пряники. Продавец сначала очень серьезно и убедительно доказывал, что это точно пряники, а не мыло, и, наконец, рассердился. В моем рассказе ничего нет смешного, но, слушая Гоголя, не было возможности не смеяться.

Помню я также завтрак на станции в Померани, которая издавна славилась своим кофеем и вафлями и еще более была замечательна, тогда уже старым, своим слугою, двадцать лет ходившим, по-видимому, в одном и том же фраке, в одних и тех же чулках и башмаках с пряжками. Это был лакей высшего разряда, с самой представительной наружностью и приличными манерами. Его знала вся Россия, ездившая в Петербург. В какое бы время дня и ночи ни приехали порядочно одетые путешественники, особенно дамы, лакей-джентльмен являлся немедленно в полном своем костюме. Меня уверяли, что он всегда спал в нем, сидя на стуле. С этим-то интересным для Гоголя человеком умел он разговаривать так мастерски, впадая в его тон, что всегда хладнокровно-учтивый старик, оставляя вечно носимую маску, являлся другим лицом, так сказать с внутренними своими чертами. В этом разговоре было что-то умилительно-забавное и для меня даже трогательное.

Тридцатого октября в восемь часов вечера приехали мы в Петербург. Не доезжая до Владимирской, где был дом Карташевских, Гоголь вышел из дилижанса, захватил свой мешок и простился с нами. Он не знал, где остановится: у Плетнева или у Жуковского. Он обещал немедленно прислать за своими вещами и чемоданом и уведомить нас о своей квартире; хотел также скоро побывать и сам. Но обещания Гоголя в этом роде были весьма неверны; в тот же самый вечер, но так поздно, что все уже легли спать, Гоголь приезжал сам, взял свой мешок и еще кое-что и сказал человеку, что пришлет за остальными вещами; но где живет, не сказал. На другой день я поехал его отыскивать, но не успел отыскать. По множеству моих разъездов я не успел побывать у Плетнева, а у Жуковского Гоголя не оказалось. Наконец, 3 ноября, я был у Гоголя. Он только что переехал к Жуковскому и обещал на другой день, то есть 4-го, приехать обедать к нам. Он очень мне обрадовался, но казался чем-то смущенным и уже не походил на прежнего, дорожного Гоголя. Он развеселился несколько, говоря, что возьмет своих сестер и опять вместе с нами поедет в Москву; хотел немедленно, как только можно будет переехать через Неву, повезти нас в Патриотический институт, чтоб познакомить с своими сестрами. Он не остался у нас обедать, потому что за ним прислал Жуковский. Я познакомил его с моими хозяевами. Гоголь всем не очень понравился, даже Машеньке. Вообще должно сказать, что, кроме Машеньки, никто не понимал и не ценил Гоголя как писателя. Гр. Ив. Карташевский даже и не читал его; но я надеялся, что он может и должен вполне оценить Гоголя, потому что в молодости, когда он был еще моим воспитателем, он страстно любил "Дон Кихота", обожал Шекспира и Гомера и первый развил в моей душе любовь к искусству. Ожидания мои не оправдались, что увидим впоследствии.

Пятого ноября, я еще не сходил сверху, потому что до половины второго просидел у меня Кавелин, только что успели прибежать ко мне Вера и Машенька, чтоб послушать "Арабески" Гоголя, которые я накануне купил для Машеньки, как вбежал сам Гоголь, до того замерзший, что даже жалко и смешно было смотреть на него (в то время стояла в Петербурге страшная стужа, до двадцати трех градусов при сильном ветре); но потом, посогревшись, был очень весел и забавен с обеими девицами. Сидел очень долго и просидел бы еще дольше, но пришел Ив. Ив. Панаев: это напомнило Гоголю, что ему пора идти. Несмотря на то, что Гоголь показался всем очень веселым, внутренне он был чрезвычайно расстроен. 5-го же ноября он был у меня опять и открыл мне свое затруднительное положение. Он был обнадежен Жуковским, что сестры его получат вспоможение при выходе из института от щедрот государыни; но теперь никто не берется доложить ей о том, ибо по случаю нездоровья она не занимается делами и беспокоить ее докладами считают неприличным. Гоголь сказал, что насчет его уже начались сплетни и что он горит нетерпением поскорее отсюда уехать. Очень просил, чтоб я с Верой и с ним съездил к его сестрам, и поручил мне в каждом письме писать к моей жене и Константину по пяти поклонов. Я был взволнован его положением и предложил ему все, что тогда у меня было, разумеется безделицу; он сказал что-то весьма растроганным голосом и убежал. В тот же день я описал все подробно Ольге Семеновне, заметив, что, вероятно, Гоголю надобно много денег, что все это, как я надеюсь, поправится, а в противном случае -- я поправлю.

Во всем круге моих старых товарищей и друзей, во всем круге моих знакомых я не встретил ни одного человека, кому бы нравился Гоголь и кто бы ценил его вполне. Даже никого, кто бы всего его прочел! О, Петербург, о, пошло деловой, всегда равно отвратительный Петербург! Вот, например, Владимир Иванович Панаев, тоже старый мой товарищ, литератор и член Российской академии, с которым, разумеется, я никогда о Гоголе не рассуждал, вдруг спрашивает меня при многих свидетелях: "А что Гоголь? Опять написал что-нибудь смешное и неестественное?" Не помню, что я отвечал ему; но, вероятно, присутствие других спасло его от такого ответа, от которого не поздоровилось бы ему.

В продолжение нескольких дней Гоголь еще надеялся на какие-то благоприятные обстоятельства; мы виделись с ним несколько раз, но на короткое время. Всякий раз условливались, когда ехать к его сестрам, и всякий раз что-нибудь мешало.

Наконец, 13 ноября обедал у нас Гоголь. Григорий Иванович, который успел прочесть кое-что из него и всю ночь хохотал от "Вия"... увы, также не мог вполне понять художественное достоинство Гоголя; он почувствовал только один комизм его. Это не помешало ему быть вполне любезным по-своему с своим земляком. Гоголь за обедом вдруг спросил меня потихоньку: "Откуда этот превосходный портрет?" -- и указал на портрет Кирилловны, написанный Машенькой Карташевской. Я, разумеется, сейчас объяснил дело, и Машенька, которой по нездоровью не было за столом, также и Веры, была сердечно утешена отзывом Гоголя. После обеда он смотрел портрет Веры, начатый Машенькой, и портрет нашей Марихен, сделанный Верой, и чрезвычайно хвалил, особенно портрет Марихен, и в заключение сказал, что им нужно коротко познакомиться с Вандиком, чтоб усовершенствоваться. Оба друга были в восхищении. Я объяснил ему, какое прекрасное существо Машенька Карташевская. После обеда Гоголь долго говорил с Григорием Ивановичем об искусстве вообще: о музыке, живописи, о театре и характере малороссийской поэзии; говорил удивительно хорошо! Все было так ново, свежо и истинно! И какой же вышел результат? Григорий Иванович, этот умный, высоконравственный, просвещенный и доступный пониманию некоторых сторон искусства человек, сказал нам с Верой: что малороссийский народ пустой, что и Гоголь сам точно такой же хохол, каких он представляет в своих повестях, что ему мало одного, что он хочет быть и музыкантом и живописцем, и начал бранить его за то, что он предался Италии. Это меня сердечно огорчило, и Вера печально сказала мне: "Что после этого и говорить, если Григорий Иванович не может понять, какое глубокое и великое значение имеет для Гоголя вообще искусство, в каких бы оно формах ни проявлялось!"

Тринадцатого ноября этого года осталось для меня незабвенным днем на всю мою жизнь. После обеда, часов в семь, мы ушли с Гоголем наверх, чтоб поговорить наедине. Когда я позвал Гоголя, обнял его одной рукою и повел таким образом наверх, то на лице его изобразилось такое волнение и смущение... Нет, оба эти слова не выражают того, что выражалось на его лице! Я почувствовал, что Гоголь, предвидя, о чем я буду говорить с ним, терзался внутренно, что ему это было больно, неприятно, унизительно. Мне вдруг сделалось так совестно, так стыдно, что я привожу в неприятное смущение, даже какую-то робость этого гениального человека, -- и я на минуту поколебался: говорить ли мне с ним об его положении? Но, взойдя наверх, Гоголь преодолел себя и начал говорить сам.

Его обстоятельства были следующие: Жуковский уверил его через письмо еще в Москве, что императрица пожалует его сестрам при выходе из института по крайней мере по тысяче рублей (что, впрочем, я уже отчасти знал). С этой верной надеждой он приехал в Петербург, но она не сбылась по нездоровью государыни, и неизвестно, когда сбудется. К довершению сего Гоголь потерял свой бумажник с деньгами да еще записками, для него очень важными. Об этом было публиковано в полицейской газете, но, разумеется, бумажник не нашелся именно потому, что в нем были деньги. Кроме того, что ему надобно было одеть сестер и довезти до Москвы, он должен заплатить за какие-то уроки... Что делать? К кому обратиться? Все кругом холодно, как лед, а денег ни гроша! У людей близких, то есть у Жуковского и Плетнева, он почему-то денег просить не мог (вероятно, он им был должен). Просить у других, не имея на то никакого права, считал он унизительным, бесчестным и даже бесполезным. Хотя я живо помню, но пересказать не умею, как вскипела моя душа. Прерывающимся от внутреннего чувства, но в то же время твердым голосом я сказал ему, что я могу без малейшего стеснения, совершенно свободно располагать двумя тысячами рублей; что ему будет грех, если он хотя на одну минуту усумнится; что не он будет должен мне, а я ему; что помочь ему в затруднительном положении я считаю самою счастливою минутой моей жизни; что я имею право на это счастье по моей дружбе к нему; имею право даже на то, чтобы он взял эту помощь без малейшего смущения и не только без неприятного чувства, но с удовольствием, которое чувствует человек, доставляя удовольствие другому человеку. -- Видно, в словах моих и на лице моем выражалось столько чувства правды, что лицо Гоголя не только прояснилось, но сделалось лучезарным. Вместо ответа он благодарил бога за эту минуту, за встречу на земле со мной и моим семейством, протянул мне обе свои руки, крепко сжал мои и посмотрел на меня такими глазами, какими смотрел за несколько месяцев до своей смерти, уезжая из нашего Абрамцева в Москву и прощаясь со мной ненадолго. Я верю, что в нем это было предчувствие вечной разлуки... Гоголь не скрыл от меня, что знал наперед, как поступлю я; но что в то же время знал через Погодина и Шевырева о моем нередко затруднительном положении, знал, что я иногда сам нуждаюсь в деньгах и что мысль быть причиною какого-нибудь лишения целого огромного семейства его терзала, и потому-то было так ему тяжело признаваться мне в своей бедности, в своей крайности; что, успокоив его на мой счет, я свалил камень, его давивший, что ему теперь легко и свободно. Он с любовью и радостью начал говорить о том, что у него уже готово в мыслях и что он сделает по возвращении в Москву; что, кроме труда, завещанного ему Пушкиным, совершение которого он считает задачею своей жизни, то есть "Мертвые души", у него составлена в голове трагедия из истории Запорожья, в которой все готово, до последней нитки, даже в одежде действующих лиц; что это его давнишнее, любимое дитя, что он считает, что эта плеса будет лучшим его произведением и что ему будет с лишком достаточно двух месяцев, чтобы переписать ее на бумагу. Он говорил о моем семействе, которое вполне понимал и ценил; особенно о моем Константине, которого нетерпеливо желал перенести из отвлеченного мира мысли в мир искусства, куда, несмотря на философское направление, влекло его призвание. Сердца наши были переполнены чувством; я видел, что каждому из нас нужно было остаться наедине. Я обнял Гоголя, сказал ему, что мне необходимо надобно ехать, и просил, чтобы завтра, после обеда, он зашел ко мне или назначил мне час, когда я могу приехать к нему с деньгами, которые спрятаны у моей сестры; что никто, кроме Константина и моей жены, знать об этом не должен. Гоголь, спокойный и веселый, ушел от меня. Я, конечно, был вполне счастлив; но денег у меня не было. Надобно было их достать, что не составляло трудности, и я сейчас написал записку -- и попросил на две недели две тысячи рублей

[Для уплаты этих денег я написал в Москву к должнику своему Великопольскому, который сейчас выслал мне две тысячи семьсот рублей, то есть весь долг.]

-- к известному богачу, очень замечательному человеку по своему уму и душевным свойствам, разумеется весьма односторонним, -- откупщику Бенардаки, с которым был хорошо знаком. Он отвечал мне, что завтра поутру приедет сам для исполнения моего "приказания". Эта любезность была исполнена в точности. В тот же вечер я не вытерпел и нарушил обещание, добровольно данное Гоголю; я не мог скрыть моего восторженного состояния от Веры и друга ее Машеньки Карташевской, которую любил, как дочь (впрочем, они были единственным исключением). Обе мои девицы пришли в восхищение. 14 ноября Гоголь ко мне не приходил. 15-го я писал ему записку и звал за нужным. Гоголь не приходил. 16-го я поехал к нему сам, но не застал его дома. Зная от Бенардаки, который 14-го числа сам привез мне поутру две тысячи рублей, что именно 16-го Гоголь обещал у него обедать, я написал записку к Гоголю и велел человеку дожидаться его у Бенардаки; но Гоголь обманул и не приходил обедать. На меня напало беспокойство и сомнение, что Гоголь раздумал взять у меня деньги. Замечательно, что этот грек Бенардаки, очень умный, но без образования, был единственным человеком в Петербурге, который назвал Гоголя гениальным писателем и знакомство с ним ставил себе за большую честь!

В этот же день, 16 ноября, обедали у Карташевских два тайных советника: весьма известный и любимый прежде литератор Хмельницкий и другой, тоже литератор, мало известный, но не без дарования, Марков. Несколько раз разговор обращался на Гоголя. Боже мой, что они говорили, как они понимали его -- этому трудно поверить! Я тогда же написал об них в письме к моей жене, что это были калибаны в понимании искусства, и это совершенная правда. Зная свою горячность, резкость и неумеренность в своих выражениях, я молил только бога, чтоб он дал мне терпение и положил хранение устам моим. Я ходил по зале с Верой и Машенькой, где, однако, были слышны все разговоры, и удивлялся вместе с ними крайнему тупоумию и невежеству высшей петербургской публики как служебной, так и литературной. Брату Николаю Тимофеевичу было даже совестно за старинного его приятеля Хмельницкого, а Григорию Ивановичу -- за Маркова. Наконец, терпение мое лопнуло; я подошел к ним и с убийственным выражением сказал: "Ваши превосходительства, сядемте-ка лучше в карты!"

Только что мы кончили игру, в которую я с злобным удовольствием обыграл всех трех тайных советников, как пришел ко мне Гоголь. Я выбежал к нему навстречу и увел его наверх. Слава богу, все исполнилось по моему желанию! Гоголь взял деньги и был спокоен, даже весел. Он не приходил ко мне потому, что переезжал от Плетнева к Жуковскому во дворец. Впрочем, я не вполне поверил его словам, потому что на его переезд достаточно было одного часа, и у меня осталось сомнение, что Гоголь колебался взять у меня деньги и, может быть, даже пробовал достать их у кого-нибудь другого, На другой день мы назначили ехать с ним в Патриотический институт.

Должно упомянуть, что в это время вышли из печати вторые "Три повести" Павлова, что, сравнивая их с прежними, многие нападали на них, а Гоголь постоянно защищал, доказывая, что они имеют свое неотъемлемое достоинство: наблюдательный ум сочинителя и прекрасный язык, и что они нисколько не хуже первых.

Наконец, 17-го ездили мы с Верой и с Гоголем к его сестрам. Гоголь был нежный брат, он боялся, что сестры его произведут на нас невыгодное впечатление; он во всю дорогу приготовлял нас, рассказывая об их неловкости и застенчивости и неумении говорить. Мы нашли их точно такими, как ожидали, то есть совершенными монастырками. Вера старалась обласкать их как можно больше; они были уверены, что в следующий четверг, 23 ноября, едут вместе с нами в Москву. Гоголь просил нас обмануть их, кажется для того, чтобы заранее взять их из института, с которым они не хотели расстаться задолго до отъезда. Меньшая, Лиза, веселая и живая, была любимицей брата. Может быть, и сам Гоголь этого не знал, но мы заметили. Из института мы завезли Гоголя на его квартиру у Жуковского, который жил во дворце, потому что Гоголь, давши слово обедать с нами у Карташевских, сказал нам, что ему нужно чем-то дома распорядиться. Мы дожидались его с четверть часа и не вдруг заметили, что он бегал на квартиру для того, чтобы надеть фрак. Гоголь сказал нам, что на другой день он перевозит сестер своих к княгине Репниной (бывшей Балабиной), у которой они останутся до отъезда. Гоголю совестно было оставлять их там слишком долго, и потому Гоголь просил меня ускорить наш отъезд из Петербурга. Это приводило меня в большое затруднение, потому что судьба моего Миши не была устроена и отъезд мой мог быть отложен очень надолго. Я не вдруг решился сказать об этом Гоголю, потому что такое известие было бы для него ударом. Ему казалось невозможным ехать одному с сестрами, которые семь лет не выезжали из института, ничего не знали и всего боялись. Впоследствии мы испытали на деле, что опасения Гоголя были справедливы. Последующие дни Гоголь не так часто виделся с нами, потому что очень занимался своими сестрами: он сам покупал все нужное для их костюма, нередко терял записки нужных покупок, которые они ему давали, и покупал совсем не то, что было нужно; а между тем у него была маленькая претензия, что он во всем знает толк и умеет купить хорошо и дешево. Когда же Гоголь сидел у меня, то любимый его разговор был о том, как он весною увезет с собою Константина в Италию и как благотворно подействует на него эта классическая страна искусства. Я предупредил его, что мы не можем скоро ехать и чтоб он нас не дожидался. Гоголь с тяжелым вздохом признался мне, что без нас никак не может ехать и потому будет ждать нашего отъезда, как бы он поздно ни последовал. Очень жаловался на юродство институтского воспитания и говорил, что его сестры не умеют даже ходить по-человечески. Он хотел на днях привести их к нам, чтоб познакомить с сестрой Надиной и ее дочерью. Гоголь опять читал повести Павлова, опять многое хвалил и говорил, что они имеют свое неотъемлемое достоинство.

Двадцать четвертого ноября Гоголь сидел у меня целое утро и сказал мне, между прочим, что здешние мерзости не так уже его оскорбляют, что он впадает в апатию и что ему скоро будет все равно, как бы о нем ни думали и как бы с ним ни поступали. Совестно было мне оставлять его долго в этом положении и отнимать у него время, которое, может быть, было бы творчески плодотворно в Москве. К тому же сестры его грустили по институту, и дальнейшее пребывание их у княгини Репниной было для него тягостно. Но что же было мне делать? Нельзя же мне было пожертвовать для этого существенно важными обстоятельствами для собственного моего семейства!

Двадцать шестого ноября давали "Ревизора". У нас было два бельэтажа, но я никак не мог уговорить Гоголя ехать с нами. Он верно рассчитал, до чего должно было дойти его представление в течение четырех лет: "Ревизора" нельзя было видеть без отвращения, все актеры впали в отвратительную карикатуру. Сосницкий сначала был недурен; много было естественности и правды в его игре; слышно было, что Гоголь сам два раза читал ему "Ревизора", он перенял кое-что и еще не забыл; но как скоро дошло до волнений духа, до страсти, говоря по-театральному, -- Сосницкий сделался невыносимым ломакой, балаганным паясом.

На другой день поутру я поехал к Гоголю. Мне сказали, что его нет дома, и я зашел к его хозяину, к Жуковскому. Я не был с ним коротко знаком, но по Кавелину и Гоголю он хорошо меня знал. Я засиделся у него часа два. Говорили о Гоголе. Я не могу умолчать, несмотря на все мое уважение к знаменитому писателю и еще большее уважение к его высоким нравственным достоинствам, что Жуковский не вполне ценил талант Гоголя. Я подозреваю в этом даже Пушкина, особенно потому, что Пушкин погиб, зная только наброски первых глав "Мертвых душ". Оба они восхищались талантом Гоголя в изображении пошлости человеческой, его неподражаемым искусством схватывать вовсе незаметные черты и придавать им такую выпуклость, такую жизнь, такое внутреннее значение, что каждый образ становился живым лицом, совершенно понятным и незабвенным для читателя, восхищались его юмором, комизмом -- и только. Серьезного значения, мне так кажется, они не придавали ему. Впрочем, должно предположить по письмам и отзывам Жуковского, что он не понимал Гоголя вполне. Жуковский также много говорил со мной о Милькееве, принимая теплое участие в его судьбе. Он читал мне многие его письма, которые несравненно лучше его стихов, имеющих также достоинство, хотя одностороннее. Письма Милькеева очень меня разогрели, и я разделял надежды Жуковского, не оправдавшиеся впоследствии. Наконец, я простился с ласковым хозяином и сказал, что зайду узнать, не воротился ли Гоголь, которого мне нужно видеть. "Гоголь никуда не уходил, -- сказал Жуковский, -- он дома и пишет. Но теперь пора уже ему гулять. Пойдемте". И он провел меня через внутренние комнаты к кабинету Гоголя, тихо отпер и отворил дверь. Я едва не закричал от удивления. Передо мной стоял Гоголь в следующем фантастическом костюме: вместо сапог длинные шерстяные русские чулки выше колен; вместо сюртука, сверх фланелевого камзола, бархатный спензер; шея обмотана большим разноцветным шарфом, а на голове бархатный малиновый, шитый золотом кокошник, весьма похожий на головной убор мордовок. Гоголь писал и был углублен в свое дело, и мы, очевидно, ему помешали. Он долго, не зря, смотрел на нас, по выражению Жуковского, но костюмом своим нисколько не стеснялся. Жуковский сейчас ушел, и я, скрепя сердце, сказал Гоголю, что мы поедем из Петербурга после 6 декабря. Он был очень огорчен, но отвечал, что делать нечего и что он покоряется своей участи. Я звал его гулять, но он возразил, что еще рано. Я, увидев, что ему надобно было что-то кончить, сейчас с ним простился.

Двадцать девятого ноября, перед обедом, Гоголь привозил к нам своих сестер. Их разласкали донельзя, даже больная моя сестра встала с постели, чтоб принять их; но это были такие дикарки, каких и вообразить нельзя. Они стали несравненно хуже, чем были в институте: в новых длинных платьях совершенно не умели себя держать, путались в них, беспрестанно спотыкались и падали, от чего приходили в такую конфузию, что ни на один вопрос ни слова не отвечали. Жалко было смотреть на бедного Гоголя.

Мы условились с ним послезавтра в одно время приехать в Эрмитаж: мы с <В. И.> Панаевым, который доставил нам вечный билет для входа, а Гоголь с сестрами и с Балабиной. Гоголь предлагал Верочке и Машеньке осмотреть картины Жуковского, между которыми были очень замечательные, и также его чудесный альбом, стоивший, как говорили, тысяч сорок. Разумеется, это надо было сделать в отсутствие хозяина, что мои девицы находили не совсем удобным. В Эрмитаже мы были 1 декабря с Панаевым до двух часов, а потом с каким-то чичероне вплоть до сумерек. Уже в последних комнатах, перед самым выходом, встретили мы сестер Гоголя с старухой Балабиной и ее дочерью; но сам Гоголь не приезжал. Сестры его сказали нам, что они сейчас от Жуковского; они, вероятно, осматривали картины и знаменитый альбом.

Второго декабря был у нас Гоголь, и мы вновь опечалили его известием, что и после 6 декабря отъезд наш на несколько дней отлагается. 3 декабря я читал "Арабески" Григорию Ивановичу, Машеньке и Верочке. Я прочел "Жизнь", "Невский проспект", с некоторыми выпусками, и "Записки сумасшедшего". Григорий Иванович очень хвалил, а Машенька и Вера были в восхищении и тронуты до слез. До 6 декабря мы виделись с Гоголем один раз на короткое время. 6 декабря я ездил в Царское село, и надежда на помещение Миши в лицей разрушилась. Я решился поместить его или в экстерны Пажеского корпуса, или в Юнкерскую школу. 7 декабря я написал к Гоголю обо всем случившемся со мной и также о том, что теперь я сам не знаю, когда поеду, и чтоб он не ждал меня. Я получил ответ самый нежный и грустный.

[Он потерян, но слова Гоголевой записки сохранились в письме моем к жене, писанном в тот же день.]

Гоголь обвинял в моей неудаче свою несчастную судьбу, не хотел без меня ехать и жалел только о том, что я огорчен. Жестокие морозы повергли его в уныние, и вдобавок он отморозил ухо. Он хотел приехать ко мне на другой день, но я намеревался предупредить его, потому что он очень легко одет. Гоголь не стал дожидаться следующего дня; он приехал ко мне в тот же день после обеда, сильно расстроенный моею неудачей, и утешал меня, сколько мог, даже вызвался разведать об учителях Юнкерской школы. Он так страдал от стужи, что у нас сердце переболело, глядя на него.

До 11 декабря мы не видали Гоголя; морозы сделались сноснее, и он, узнав от меня, что я не могу ничего положительного сказать о своем отъезде, решался через неделю уехать один с сестрами. 13-го Гоголь был у нас, и так как мы решились через несколько дней непременно ехать, то, разумеется, условились ехать вместе. Федор Иванович Васьков также вызвался ехать с нами. 15-го Гоголь вторично привозил своих сестер; они стали гораздо развязнее, много говорили и были очень забавны. Они нетерпеливо желали уехать поскорее в Москву. Много раз уже назначался день нашего отъезда и много раз отменялся по самым неожиданным причинам, и Гоголь полагал, что именно ему что-то постороннее мешает выехать из Петербурга.

Наконец, дня через два (настоящего числа не знаю) выехали мы из Петербурга. Я взял два особых дилижанса: один четвероместный, называющийся фамильным, в котором сели Вера, две сестры Гоголя и я, другой двуместный, в котором сидели Гоголь и Фед. Ив. Васьков. Впрочем, в продолжение дня Гоголь станции на две садился к сестрам, а я -- на место к Васькову.

Несмотря на то, что Гоголь нетерпеливо желал уехать из Петербурга, возвратный наш путь совсем не был так весел, как путь из Москвы в Петербург. Во-первых, потому, что Васьков, хотя был самое милое и доброе существо, был мало знаком с Гоголем, и, во-вторых, потому, что последнего сильно озабочивали и смущали сестры. Уродливость физического и нравственного институтского воспитания высказывалась тут выпукло и ярко. Ничего, конечно, не зная и не понимая, они всего боялись, от всего кричали и плакали, особенно по ночам. Принужденность положения в дороге, шубы, платки и теплая обувь наводили на них тоску, так что им делалось и тошно и дурно. К тому же, как совершенные дети, беспрестанно ссорились между собою. Все это приводило Гоголя в отчаяние и за настоящее и за будущее их положение. Надобно сказать правду, что бедной Верочке много было хлопот и забот, и я удивлялся ее терпению. Я не знаю, что стал бы с ними делать Гоголь без нее. Они бы свели его с ума. Жалко и смешно было смотреть на Гоголя; он ничего не разумел в этом деле, и все его приемы и наставления были некстати, не у места, не вовремя и совершенно бесполезны, и гениальный поэт был в этом случае нелепее всякого пошлого человека. Один Васьков смешил меня всю дорогу своими жалобами. Мы пленили его описанием веселого нашего путешествия с Гоголем в Петербург; он ожидал того же на возвратном пути, но вышло совсем напротив. Когда Гоголь садился вместе с Васьковым, то сейчас притворялся спящим и в четверо суток не сказал ни одного слова; а Васьков, любивший спать днем, любил поговорить вечером и ночью.

Он заговаривал с своим соседом, но мнимоспящий Гоголь не отвечал ни слова. Всякое утро Васьков прекомически благодарил меня за приятного соседа, которого он досыта наслушался и нахохотался. На станциях, во время обедов и завтраков, чая и кофе, не слыхали мы ни одной шутки от Гоголя. Он и Вера постоянно были заняты около капризных патриоток, на которых угодить не было никакой возможности, которым все не нравилось, потому что не было похоже на их институт, и которые буквально почти ничего не ели, потому что кушанья были не так приготовлены, как у них в институте. Можно себе представить, что точно такая же история была в Петербурге у княгини Репниной! Каково было смотреть на все это бедному Гоголю? Он просто был мученик.

Наконец, на пятые сутки притащились мы в Москву. Натурально, сначала все приехали к нам. Гоголь познакомил своих сестер с моей женой и с моим семейством и перевез их к Погодину, у которого и сам поместился. Они занимали мезонин: на одной стороне жил Гоголь, а на другой его сестры.

Тут начались наши почти ежедневные свидания. 2 января Ольга Семеновна с Верой уехала в Курск. Третьего числа, часа за два до обеда, вдруг прибегает к нам Гоголь (меня не было дома), вытаскивает из карманов макароны, сыр пармезан и даже сливочное масло и просит, чтоб призвали повара и растолковали ему, как сварить макароны. В обыкновенное время обеда Гоголь приехал к нам с Щепкиным, но меня опять не было дома: я поехал выручать свою шубу, которою обменялся с кем-то в Опекунском совете. По необыкновенному счастью, я нашел свою прекрасную шубу, висящую на той же вешалке: хозяин дрянной шубы, которую я надел вместо своей, видно еще не кончил своих дел и оставался почти уже в опустевшей зале Опекунского совета. Чрезвычайно обрадованный, я возвратился весел домой, где Гоголь и Щепкин уже давно меня ожидали. Гоголь встретил меня следующими словами: "Вы теперь сироты, и я привез макарон, сыру и масла, чтоб вас утешить. Я же слышал, что вы такой славный мех подцепили, что в нем есть не только звери, но и птицы и черт знает что такое". Когда подали макароны, которые, по приказанию Гоголя, не были доварены, он сам принялся стряпать. Стоя на ногах перед миской, он засучил обшлага и с торопливостью, и в то же время с аккуратностью, положил сначала множество масла и двумя соусными ложками принялся мешать макароны, потом положил соли, потом перцу и, наконец, сыр и продолжал долго мешать. Нельзя было без смеха и удивления смотреть на Гоголя; он так от всей души занимался этим делом, как будто оно было его любимое ремесло, и я подумал, что если б судьба не сделала Гоголя великим поэтом, то он был бы непременно артистом-поваром. Как скоро оказался признак, что макароны готовы, то есть когда распустившийся сыр начал тянуться нитками. Гоголь с великою торопливостью заставил нас положить себе на тарелки макарон и кушать. Макароны точно были очень вкусны, но многим показались не доварены и слишком посыпаны перцем; но Гоголь находил их очень удачными, ел много и не чувствовал потом никакой тягости, на которую некоторые потом жаловались. В этот день бедный Константин должен был встать из-за стола и, не дообедавши, уехать, потому что он дал слово обедать у Горчаковых, да забыл. Особенно было это ему тяжело, потому что мы не переставали надеяться, что Гоголь что-нибудь нам прочтет; но это случилось еще не скоро. Во все время пребывания Гоголя в Москве макароны появлялись у нас довольно часто. На другой день получил я письмо от И. И. Панаева, в котором он от имени Одоевского, Плетнева, Врасского, Краевского и от себя умолял, чтоб Гоголь не продавал своих прежних сочинений Смирдину за пять тысяч (и новой комедии в том числе), особенно потому, что новая комедия будет напечатана в "Сыне отечества" или "Библиотеке для чтения", а Врасский предлагает шесть тысяч с правом напечатать новую комедию в "Отечественных записках". Я очень хорошо понял благородную причину, которая заставила Гоголя торопиться продажею своих сочинений, для чего он поручил все это дело Жуковскому; но о новой комедии мы не слыхали. Я немедленно поехал к Гоголю, и, разумеется, ни той, ни другой продажи не состоялось. Под новой комедией, вероятно, разумелись разные отрывки из недописанной Гоголем комедии, которую он хотел назвать "Владимир третьей степени". Я не могу утвердительно сказать, почему Гоголь не дописал этой комедии; может быть, он признал ее в полном составе неудобною в цензурном отношении, а может быть, был недоволен ею как взыскательный художник.

Через несколько дней, а именно в субботу, обедал у нас Гоголь с другими гостями; в том числе были <Ю. Ф.> Самарин и Григорий Толстой, давнишний мой знакомый и товарищ по театру, который жил в Симбирске и приехал в Москву на короткое время и которому очень хотелось увидать и познакомиться с Гоголем. Гоголь приехал к обеду несколькими минутами ранее обыкновенного и сказал, что он пригласил ко мне обедать незнакомого мне гостя, графа Владимира Соллогуба. Если б это сделал кто-нибудь другой из моих приятелей, то я бы был этим недоволен; но все приятное для Гоголя было и для меня приятно. Дело состояло в том, что Соллогуб был в Москве проездом, давно не видался с Гоголем, в этот же вечер уезжал в Петербург и желал пробыть с ним несколько времени вместе. Гоголь, не понимавший неприличия этого поступка и не знавший, может быть, что Соллогуб, как человек, мне не нравился, пригласил его отобедать у нас. Через несколько минут вошел Толстой и сказал, что Соллогуб стоит в лакейской и что ему совестно войти. Я вышел к нему и принял его ласково и нецеремонно. Гоголь опять делал макароны и был очень весел и забавен. Соллогуб держал себя очень скромно, ел за троих и не позволял себе никаких выходок, которые могли бы назваться неучтивостью по нашим понятиям и которыми он очень известен в так называемом большом кругу. С этого дня Гоголь уже обыкновенно по субботам приготовлял макароны. Он приходил к нам почти всякий день и обедал раза три в неделю, но всегда являлся неожиданно. В это время мы узнали, что Гоголь очень много работал, но сам он ничего о том не говорил. Он приходил к нам отдыхать от своих творческих трудов, поговорить вздор, пошутить, поиграть на бильярде, на котором, разумеется, играть совершенно не умел, но Константину удавалось иногда затягивать его в серьезные разговоры об искусстве вообще. Я мало помню таких разговоров, но заключаю о них по письмам Константина, которые он писал около 20 января к Вере в Курск и к Мише в Петербург. Вот что он говорит в одном своем письме: "Чем более я смотрю на него, тем более удивляюсь и чувствую всю важность этого человека и всю мелкость людей, его не понимающих. Что это за художник! Как полезно с ним проводить время! Как уясняет он взгляд в мир искусства! Недавно я написал письмо об этом к Мише, серьезное и важное, которое вылилось у меня из души".

В это время приехал Панов из деревни. Он вполне понимал и ценил Гоголя. Разумеется, мы сейчас их познакомили, и Панов привязался всею своею любящею душою к великому художнику. Он скоро доказал свою привязанность убедительным образом.

Так шло время до возвращения Ольги Семеновны с Верой и с Сонечкой Самборской из Обояни. Они воротились, кажется, 2-го или 3 февраля, вероятно в субботу, потому что у нас обедал Гоголь и много гостей. Достоверно, что во время их отсутствия, продолжавшегося ровно месяц, Гоголь нам ничего не читал; но когда начал он читать нам "Мертвые души", то есть которого именно числа, письменных доказательств нет. Легко может быть, что он читал один или два раза по возвращении нашем из Петербурга, от 23 декабря до 2 января, потому что в письмах Веры к Машеньке Карташевской есть известие, от 14 февраля, что мы слушали уже итальянскую его повесть ("Анунциату") и что 6 марта Гоголь прочел нам уже четвертую главу "Мертвых душ".

Восьмого марта, при многих гостях, совершенно неожиданно для нас, объявил Гоголь, что хочет читать. Разумеется, все пришли в восхищение от такого известия, и все соединились в гостиной. Гоголь сел за боковой круглый стол, вынул какую-то тетрадку, вдруг икнул и, опустив бумагу, сказал, как он объелся грибков. Это было начало комической сцены, которую он нам и прочел. Он начал чтение до такой степени натурально, что ни один из присутствующих не догадался, что слышит сочинение. Впрочем, не только начало, но и вся сцена была точно так же читана естественно и превосходно. После этого, в одну из суббот, он прочел пятую главу, а 17 апреля, тоже в субботу, он прочел нам, перед самой заутреней светлого воскресенья, в маленьком моем кабинете, шестую главу, в которой создание Плюшкина привело меня и всех нас в великий восторг. При этом чтении был Армфельд, приехавший просто поиграть со мной в пикет до заутрени, и Панов, который приехал в то время, когда уже Гоголь читал, и, чтоб не помешать этому чтению, он сидел у двери другого моего кабинетца. Панов пришел в упоение и тут же решился пожертвовать всеми своими расчетами и ехать вместе с Гоголем в Италию. Я уже говорил о том, как нужен был товарищ Гоголю и что он напрасно искал его. После чтения мы все отправились в Кремль, чтоб услышать на площади первый удар колокола Ивана Великого. Похристосовавшись после заутрени с Гоголем, Панов сказал ему, что едет с ним в Италию, чему Гоголь чрезвычайно обрадовался.

Перед святой неделей приехала мать Гоголя с его меньшой сестрой. Взглянув на Марью Ивановну (так зовут мать Гоголя) и поговоря с ней несколько минут от души, можно было понять, что у такой женщины мог родиться такой сын. Это было доброе, нежное, любящее существо, полное эстетического чувства, с легким оттенком самого кроткого юмора. Она была так моложава, так хороша собой, что ее решительно можно было назвать только старшею сестрою Гоголя. Натурально, Марья Ивановна жила вместе с своими дочерьми также у Погодина.

В это пребывание свое в Москве Гоголь играл иногда в домино с Константином и Верой, и она проиграла ему дорожный мешок (sac de voyage). Гоголь взял обещание с Веры, что она напишет ему масляными красками мой портрет, на что Вера согласилась с тем, чтобы он прислал нам свой, и он обещал.

Я не говорил о том, какое впечатление произвело на меня, на все мое семейство, а равно и на весь почти наш круг знакомых, когда мы услышали первое чтение первой главы "Мертвых душ". Это был восторг упоения, полное счастье, которому завидовали все, кому не удалось быть у нас во время чтения; потому что Гоголь не вдруг стал читать у других своих знакомых.

Приблизился день именин Гоголя, 9 мая, и он захотел угостить обедом всех своих приятелей и знакомых в саду у Погодина. Можно себе представить, как было мне досадно, что я не мог участвовать в этом обеде: у меня сделался жестокий флюс от зубной боли, с сильной опухолью. Несмотря на то, я приехал в карете, закутав совершенно свою голову, чтобы обнять и поздравить Гоголя, но обедать на открытом воздухе, в довольно прохладную погоду, не было никакой возможности. Разумеется, Константин там обедал и упросил именинника позвать Самарина, с которым Гоголь был знаком еще мало. На этом обеде, кроме круга близких приятелей и знакомых, были: А. И. Тургенев, князь П. А. Вяземский, Лермонтов, М. Ф. Орлов, М. А. Дмитриев, Загоскин, профессора Армфельд и Редкин и многие другие. Обед был веселый и шумный, но Гоголь хотя был также весел, но как-то озабочен, что, впрочем, всегда с ним бывало в подобных случаях. После обеда все разбрелись по саду маленькими кружками. Лермонтов читал наизусть Гоголю и другим, кто тут случились, отрывок из новой своей поэмы "Мцыри", и читал, говорят, прекрасно. Константин не слыхал чтения, потому что в это время находился в другом конце обширного сада с кем-то из своих приятелей. Потом все собрались в беседку, где Гоголь собственноручно, с особенным старанием, приготовлял жженку. Он любил брать на себя приготовление этого напитка, причем говаривал много очень забавных шуток. Вечером приехали к имениннику пить чай, уже в доме, несколько дам: А. П. Елагина, Е. А. Свербеева, Е. М. Хомякова и Черткова. На вечер многие из гостей отправились к Павловым, куда Константин, будучи за что-то сердит на Павлова, не поехал.

Последнюю неделю своего пребывания в Москве Гоголь был у нас всякий день и пять раз обедал, по большей части с своей матерью и сестрами. Отъезд Гоголя с Пановым был назначен на 17 мая.

Гоголь с сестрой своей Лизой был с моими детьми в театре. Играла m-lle Allan, приехавшая из Петербурга; после спектакля он хотел ехать; но, за большим разгоном, лошадей не достали, и Гоголь с сестрою ночевали у нас. На другой день, 18 мая, после завтрака, в 12 часов, Гоголь, простившись очень дружески и нежно с нами и с сестрой, которая очень плакала, сел с Пановым в тарантас, я с Константином и Щепкин с сыном Дмитрием поместились в коляске, а Погодин с зятем своим Мессингом -- на дрожках, и выехали из Москвы. В таком порядке ехали мы с Поклонной горы по Смоленской дороге, потому что путешественники наши отправлялись через Варшаву. На Поклонной горе мы вышли все из экипажей, полюбовались на Москву; Гоголь и Панов, уезжая на чужбину, простились с ней и низко поклонились. Я, Гоголь, Погодин и Щепкин сели в коляску, а молодежь поместилась в тарантасе и на дрожках. Так доехали мы до Перхушкова, то есть до первой станции. Дорогой был Гоголь весел и разговорчив. Он повторил свое обещание, сделанное им у меня в доме за завтраком и еще накануне за обедом, что через год воротится в Москву и привезет первый том "Мертвых душ", совершенно готовый для печати. Это обещание он сдержал, но тогда мы ему не совсем верили. Нам очень не нравился его отъезд в чужие края, в Италию, которую, как нам казалось, он любил слишком много. Нам казалось непонятным уверение Гоголя, что ему надобно удалиться в Рим, чтоб писать об России; нам казалось, что Гоголь не довольно любит Россию, что итальянское небо, свободная жизнь посреди художников всякого рода, роскошь климата, поэтические развалины славного прошедшего, все это вместе бросало невыгодную тень на природу нашу и нашу жизнь. В Перхушкове мы обедали, выпили здоровье отъезжающих; Гоголь сделал жженку, не потому, чтоб мы любили выпить, а так, ради воспоминания подобных оказий. Вскоре после обеда мы сели, по русскому обычаю, потом помолились. Гоголь прощался с нами нежно, особенно со мной и Константином, был очень растроган, но не хотел этого показать. Он сел в тарантас с нашим добрым Пановым, и мы стояли на улице до тех пор, пока экипаж не пропал из глаз. Погодин был искренно расстроен, а Щепкин заливался слезами. Я, Щепкин, Погодин и Константин сели в коляску, а Митя Щепкин и Мессинг на дрожки. На половине дороги, вдруг откуда ни взялись, потянулись с северо-востока черные, страшные тучи и очень быстро и густо заволокли половину неба и весь край западного горизонта; сделалось очень темно, и какое-то зловещее чувство налегло на нас. Мы грустно разговаривали, применяя к будущей судьбе Гоголя мрачные тучи, потемнившие солнце; но не более как через полчаса мы были поражены внезапною переменою горизонта: сильный северо-западный ветер рвал на клочки и разгонял черные тучи, в четверть часа небо совершенно прояснилось, солнце явилось во всем блеске своих лучей и великолепно склонялось к западу. Радостное чувство наполнило наши сердца. Нетрудно было составить благоприятное толкование небесного знаменья. Каких блистательных надежд, каких великих созданий и какого полного торжества его славы мы не могли ожидать в будущем! Это явление произвело на нас с Константином, особенно на меня, такое сильное впечатление, что я во всю остальную жизнь Гоголя никогда не смущался черными тучами, которые не только затемняли его путь, но даже грозили пресечь его существование, не дав ему кончить великого труда. До самого последнего страшного известия я был убежден, что Гоголь не может умереть, не совершив дела, свыше ему предназначенного.

Обращаюсь назад. По возвращении из Петербурга, прожив несколько времени вместе с матерью и сестрами в доме Погодина, Гоголь уверил себя, что его сестры, патриотки (как их называют), которые по-ребячьи были очень несогласны между собой, не могут ехать вместе с матерью в деревню, потому что они будут постоянно огорчать мать своими ссорами. Итак, он решился пристроить как-нибудь в Москве меньшую сестру Лизу, которая была умнее, живее и более расположена к жизни в обществе. Приведение в исполнение этой мысли стоило много хлопот и огорчений Гоголю. Черткова, с которой он был очень дружен, не взяла его сестры к себе, хотя очень могла это сделать; у других знакомых поместить было невозможно. Наконец, через Надежду Николаевну Шереметеву, почтенную и благодетельную старушку, которая впоследствии любила Гоголя, как сына, поместил он сестру свою Лизу к г-же Раевской, женщине благочестивой, богатой, не имеющей своих детей, у которой жили и воспитывались какие-то родственницы. Мать Гоголя уехала из Москвы прежде.

Гоголь читал первые главы "Мертвых душ" у Ив. Вас. Киреевского и еще у кого-то. Все слушатели приходили в совершенный восторг, но были люди, которые возненавидели Гоголя с самого появления "Ревизора". "Мертвые души" только усилили эту ненависть. Так, например, я сам слышал, как известный граф Толстой-Американец говорил при многолюдном собрании в доме Перфильевых, которые были горячими поклонниками Гоголя, что он "враг России и что его следует в кандалах отправить в Сибирь". В Петербурге было гораздо более таких особ, которые разделяли мнение графа Толстого.

Во второй половине июня получил я первое письмо от Гоголя из Варшавы. Вот оно:

"Варшава, 10 июня <1840>.

Здравствуйте, мой добрый и близкий сердцу моему друг, Сергей Тимофеевич. Грешно бы было, если бы я не отозвался к вам с дороги. Но что я за вздор несу: грешно! Я бы не посмотрел на то, грешно или нет, прилично ли, или неприлично, и, верно, бы не написал вам ни слова, особливо теперь, если бы здесь не действовало побуждение душевное. Обнимаю вас и целую несколько раз. Мне не кажется, что я с вами расстался. Я вас вижу возле себя ежеминутно и даже так, как будто бы вы только что сказали мне несколько слов и мне следует на них отвечать. У меня не существует разлуки, и вот почему я легче расстаюсь, чем другой. И никто из моих друзей по этой же причине не может умереть, потому что он вечно живет со мною. Мы доехали до Варшавы благополучно -- вот покамест все, что вас может интересовать. Нигде, ни на одной станции, не было никакой задержки, словом, лучше доехать невозможно. Даже погода была хороша: у места дождь, у места солнце. Здесь я нашел кое-каких знакомых, а через два дни мы выезжаем в Краков и оттуда, коли успеем, того же дни в Вену. Целую и обнимаю несколько раз Константина Сергеевича и снабжаю следующими довольно скучными поручениями: привезти с собою кое-какие для меня книжки, а именно миниатюрное издание "Онегина", "Горя от ума" и басней Дмитриева, и если только вышло компактное издание "Русских песней" Сахарова, то привезти и его. Еще: если вы достали и если вам случится достать для меня каких-нибудь докладных записок и дел, то привезти и их также. Михаил Семенович, которого также при сей верной оказии целую и обнимаю, обещался, с своей стороны, достать. Хорошо бы присообщить и их также. Уведомите меня, когда едете в деревню. Корь, я полагаю, у вас уже совершенно окончилась. Перецелуйте за меня все милое семейство ваше и Ольге Семеновне вместе с самою искреннейшею благодарностью передайте очень приятное известие, именно, что запасов, данных нам, стало не только на всю дорогу, но даже и на станционных смотрителей, и даже в Варшаве мы наделили прислуживавших нам плутов остатками пирогов, балыков, лепешек и прочего.

Прощайте, мой бесценный друг. Обнимаю вас множество раз".

Поручения Константину привезть с собою книги и деловые бумаги показывают, что Гоголь вполне был уверен в скором приезде Константина в Италию. У нас точно было это намерение, хотя не так твердое и непреложное, как это казалось Гоголю.

[Но в доказательство, что оно было, прилагаю ответ мой на это первое письмо Гоголя.]

Впрочем, если б оно и было точно таково, то, конечно, не могло бы исполниться, потому что в 1840 году, 12 августа, умер муж у сестры Надежды Тимофеевны, и мы с Верой прожили четыре месяца в Петербурге, а в 1841 году, 5 марта, мы потеряли Мишу. Потому разлучаться было не время. Деловые бумаги и разные акты, которых Гоголь добивался постоянно, вероятно, были ему нужны для того, чтоб поверить написанные им в "Мертвых душах" разные судебные сделки Чичикова, которые так и остались неверными с действительностью.

Вскоре по получении этого первого письма я уехал с Гришей за Волгу в свои деревни, и об этом-то отъезде спрашивает меня Гоголь. Вот мое письмо к Гоголю.

"Да, мой милый, мой бесценный друг, Николай Васильевич! Между друзьями нет разлуки! Вы так прекрасно высказали мне мои собственные чувства! Письмо ваше из Варшавы от 10 июня нов. ст. обрадовало все наше семейство. Меня не было дома, когда его получили; зато слова письмо от Гоголя радостно и шумно встретили меня, когда я воротился. Не нужно говорить, как драгоценно мне это душевное побуждение, которое заставило вас написать его... По непонятной для меня самого какой-то недогадке я не спросил вас, куда писать к вам? Мне так это досадно! Мне так хотелось писать, так было необходимо высказать вам все, что теснилось в душе... Но от глупой мысли, что письмо мое нигде не может вас поймать и пролежит где-нибудь известное время, воротится опять в Москву, опускались у меня руки... Теперь я столько пропустил времени, что, вероятно, это в самом деле случится... Но нужды нет. Если письмо не застанет вас в Вене, то, может быть, если вы оставили свой адрес, настигнет вас на водах или где-нибудь в Германии. Я и все семейство мое здоровы. Корь миновалась благополучно. Все обнимаем вас, а Константин особенно и так крепко, что только заочно могут быть безвредны такие объятия. Все ваши поручения он выполнит с радостью. Он все еще готовится писать диссертацию. Лиза ваша здорова, начинает привыкать к новому своему житью-бытью и хорошо улаживается. Мы видимся нередко. Она гостит у нас другой день: вчера было воскресенье, а сегодня Раевской нет дома. Лиза сама пишет. Погодин, верно, написал вам, что у него родился сын в день рождения Петра Великого и назван Петром и что я крестил его с Лизаветой Григорьевной Чертковой. Это мне было очень приятно, потому что она ваша добрая приятельница. Едва ли я поеду в свои деревни за Волгу. Кажется, мы проведем лето в Москве: к этому есть много побудительных причин и не весьма приятных. Не такой год, чтоб расставаться. Я прочел Лермонтова "Героя нашего времени" в связи и нахожу в нем большое достоинство. Живо помню слова ваши, что Лермонтов-прозаик будет выше Лермонтова-стихотворца. Письмо мое написано очень беспорядочно... Нужды нет, не хочу пропустить почты. Михаил Семенович очень было прихворнул, но теперь выезжает и поправляется. Пожалейте: он на строжайшей диете... Он обнимает вас и обещает достать много записок из дел, к которым я присоединю свои. Все это привезет вам Константин, если не встретится оказии прежде".

Из этого письма очевидно, что мы действительно имели твердое намерение послать Константина в Италию к Гоголю. Оно, вероятно, писано вскоре по получении письма от Гоголя.

Почти через месяц получил я от Гоголя второе письмо, уже из Вены.

"Вена. 7 июля 1840 года.

Я получил третьего дни письмо ваше, друг души моей Сергей Тимофеевич! Оно ко мне дошло очень исправно и дойдет, без сомнения, и другое так же исправно, если только вам придет желание написать его, потому что я в Вене еще надеюсь пробыть месяца полтора, попить воды и отдохнуть. Здесь покойнее, чем на водах, куда съезжается слишком скучный для меня свет. Тут все ближе, под рукой, и свобода во всем. Нужно знать, что последняя давно убежала из деревень и маленьких городов Европы, где существуют воды и съезды. Парадно -- мочи нет! К тому же у меня такая скверная натура, что при взгляде на эту толпу, приехавшую со всех сторон лечиться, -- уже несколько тошнит, а на водах это не идет: нужно, напротив, чтобы слабило. Как вспомню Мариенбад и лица, из которых каждое насильно и нахально влезло в память, попадаясь раз по сорока на день, и несносных русских с вечным и непреложным вопросом: "А который стакан вы пьете?" -- вопрос, от которого я улепетывал по проселочным дорожкам... Этот вопрос мне показался на ту пору родным братцем другого известного вопроса: "Чем вы подарите нас новеньким?" Ибо всякое слово, само по себе невинное, но повторенное двадцать раз, делается пошлее добродетельного Цинского или романов Булгарина, что все одно и то же... Я замечаю, что я, кажется, не кончил периода. Но вон его! Был ли когда-нибудь какой толк в периодах? Я только вижу и слышу толк в чувствах и душе. Итак, я на водах в Вене: и дешевле, и покойнее, и веселее. Я здесь один; меня не смущает никто. На немцев я гляжу как на необходимых насекомых во всякой русской избе. Они вокруг меня бегают, лазят, но мне не мешают; а если который из них взлезет мне на нос, то щелчок -- и был таков!

Я совершенно покоен после вашего письма. Первое и главное -- вы здоровы. Но мне жаль, если вы проведете лето в Москве. Перемена необходимо нужна вам, как и всякому человеку, проведшему зиму в Москве. Мне жаль, если у вас не будет дачи, пруда с рыбами, леса и дорог, которые бы заманили ходить.

Ради бога сделайте так, чтобы ваше лето не было похоже на зиму. Иначе это значит -- гневить бога и выпускать на него эпиграммы.

Вена приняла меня царским образом! Только теперь всего два дня прекратилась опера -- чудная, невиданная. В продолжение целых двух недель первые певцы Италии мощно возмущали, двигали и производили благодетельные потрясения в моих чувствах. Велики милости бога! я оживу еще.

Обнимаю от души Константина Сергеевича, хотя, без сомнения, не так крепко, как он меня (но это не без выгоды: бокам несколько легче), и, между прочим, прошу его к заданным от меня комиссиям прибавить еще несколько, а именно: спросить у Погодина, не нашелся ли мой Шекспир, второй том, который взять ему с собою и прибавить к этому оба издания песней Максимовича, а может быть, и третье, коли вышло, а главное -- купить или поручить Михаилу Семеновичу купить у лучшего сапожника петербургской выделанной кожи, самой мягкой, для сапог, то есть одни передки (они так уж вырезанные находятся, места не занимают и удобны к взятию); пары две или три. Случилась беда: все сапоги, сделанные мне Таке, оказались короткими. Упрямый немец! Я толковал ему, что будут коротки, -- не хотел, сапожная колодка, согласиться! и широки так, что у меня ноги распухли. Хорошо бы было, если бы мне были доставлены эти кожи, а делают сапоги здесь недурно.

Товарищ мой немного было прихворнул, но теперь здоров, заглядывается на Вену и с грустью собирается ее оставить послезавтра для дальнейшего пути. Он теперь сидит за письмом к вам.

Целую ручки Ольги Семеновны и посылаю мое душевное объятие всему вашему семейству. Прощайте, мой друг! Будьте здоровы и берегите свое здоровье!"

К этому письму не нужно прибавлять никаких объяснений. Но следует заметить, что здесь продолжается в душе Гоголя то же самое настроение, с каким он уехал из Москвы. Его же увидим мы и в следующем письме в Москву к Ольге Семеновне, ибо я известил Гоголя, что уезжаю с Константином за Волгу, куда я и уехал, кажется, 27 июня. Из этого письма также видно, какое значение имели для Гоголя все искусства и как благодетельно было их влияние на его душу. О сильном стремлении его к живописи я уже имел случай говорить; но здесь видно, как действовала на него музыка и как дороги были ему родные малороссийские песни. Даже третье издание Максимовича, почти одних и тех же песен, просит он Константина привезть ему в Рим. Итак, очень ошибочно это мнение, что будто Гоголь только в последние два года своей жизни вновь обратился к своей прекрасной родине и к ее прелестным песням. Вот его письмо к Ольге Семеновне из Венеции.

"Венеция, <?> августа 10 <1840. Вена.>

Так как Сергея Тимофеевича теперь, вероятно, нет в Москве, Константин Сергеевич, без сомнения, тоже с ним, то решаюсь, Ольга Семеновна, осадить вас моими двумя усерднейшими просьбами. Но прежде чем просьбы, позвольте поблагодарить вас, вы знаете за что: за все. Позвольте поблагодарить также вас и все ваше семейство за память обо мне. Впрочем, в последнем случае благодарить мне незачем, потому что здесь плата тою же монетою с моей стороны, что вам, без сомнения, известно. А просьбы мои следующие. Отправьте прилагаемое при сем письмо к Лизе и вручите Михаилу Семеновичу прилагаемое при сем действие переведенной для него комедии. Еще одна просьба, о которой напоминать мне немножко бессовестно, но нечего делать. Просьба эта относится прямо к Вере Сергеевне, а в чем она заключается -- это ей известно. Исполнению ее, конечно, теперь мешает отъезд Сергея Тимофеевича. Но по приезде... Вера Сергеевна простила меня за мой докучливый характер. Прощайте. Веселитесь веселее, сколь можно, и отведайте лета более, сколько можно. Я вас вижу очень живо и также вижу всех вас, все ваше семейство.

К Сергею Тимофеевичу я буду писать из Рима, не знаю только, куда адресовать. Впрочем, отправите вы.

Целую ваши ручки".

Первое действие комедии, о которой пишет Гоголь, принадлежит к той самой пиесе, которую Щепкин, под названием "Дядька в хлопотах", давал себе в бенефис в прошедшую зиму, через год после кончины Гоголя. Просьба к Верочке относится до моего портрета, который она обещала написать для Гоголя, исполнению которой, без сомнения, мешало мое отсутствие. Я воротился из-за Волги в исходе августа. Меня ожидало уже печальное известие, что Гр. Ив. Карташевского нет на свете. Через сутки мы уже уехали с Верой в Петербург. Писем от Гоголя долго не было. Наконец, пришло известие, что он был отчаянно болен, и вот письмо, которое я получил от него уже в январе 1841 года.

"28 декабря 1840 года. Рим.

Я много перед вами виноват, друг души моей Сергей Тимофеевич, что не писал к вам тотчас после вашего мне так всегда приятного письма. Я был тогда болен. О моей болезни мне не хотелось писать к вам, потому что это бы вас огорчило. Вы же в это время и без того, как я узнал, узнали великую утрату; лгать мне тоже не хотелось, и потому я решился обождать. Теперь я пишу к вам, потому что здоров, благодаря чудной силе бога, воскресившего меня от болезни, от которой, признаюсь, я не думал уже встать. Много чудного совершилось в моих мыслях и жизни! Вы в вашем письме сказали, что верите в то, что мы увидимся опять. Как угодно будет всевышней силе! Может быть, это желание, желание сердец наших, сильное обоюдно, исполнится. По крайней мере обстоятельства идут как будто бы к тому.

Я, кажется, не получу места, о котором, помните, мы хлопотали и которое могло бы обеспечить мое пребывание в Риме. Я почти, признаюсь, это предвидел, потому что Кривцова, который надул всех, я разгадал почти с первого взгляда. Это человек, который слишком любит только одного себя и прикинулся любящим и то и се потому только, чтобы посредством этого более удовлетворять своей страсти, то есть любви к самому себе. Он мною дорожит столько же, как тряпкой. Ему нужно иметь при себе непременно какую-нибудь европейскую знаменитость в художественном мире, в достоинство внутреннее которого он хотя, может быть, и сам не верит, но верит в разнесшуюся его знаменитость: ибо ему -- что весьма естественно -- хочется разыграть со всем блеском ту роль, которую он не очень смыслит. Но бог с ним! Я рад всему, всему, что ни случается со мною в жизни, и как погляжу я только, к каким чудным пользам и благу вело меня то, что называют в свете неудачами, то растроганная душа моя не находит слов благодарить невидимую руку, ведущую меня.

Другое обстоятельство, которое может дать надежду на возврат мой, -- мои занятия. Я теперь приготовляю к совершенной очистке первый том "Мертвых душ". Переменяю, перечищаю, многое переработываю вовсе и вижу, что их печатание не может обойтись без моего присутствия. Между тем дальнейшее продолжение его выясняется в голове моей чище, величественней, и теперь я вижу, что может быть со временем кое-что колоссальное, если только позволят слабые мои силы. По крайней мере, верно, немногие знают, на какие сильные мысли и глубокие явления может навести незначащий сюжет, которого первые невинные и скромные главы вы уже знаете. Болезнь моя много отняла у меня времени; но теперь, слава богу, я чувствую даже по временам свежесть, мне очень нужную. Я это приписываю отчасти холодной воде, которую я стал пить по совету доктора, которого за это благослови бог и который думает, что мне холодное лечение должно помочь. Воздух теперь чудный в Риме, светлый. Но лето, лето -- это я уже испытал -- мне непременно нужно провести в дороге. Я повредил себе много, что зажился в душной Вене. Но что же было делать? Признаюсь -- у меня не было средств тогда предпринять путешествие; у меня слишком было все рассчитано. О, если б я имел возможность всякое лето сделать какую-нибудь дальнюю, дальнюю дорогу! Дорога удивительно спасительна для меня... Но обратимся к началу. В моем приезде к вам, которого значения даже не понимал вначале, заключалось много, много для меня. Да, чувство любви к России, слышу, во мне сильно. Многое, что казалось мне прежде неприятно и невыносимо, теперь мне кажется опустившимся в свою ничтожность и незначительность, и я дивлюсь, ровный и спокойный, как я мог их когда-либо принимать близко к сердцу. И то, что я приобрел в теперешний приезд мой в Москву, вы знаете! Что я разумею, вам за этим незачем далеко ходить, чтобы узнать, какое это приобретение. Да, я не знаю, как и чем благодарить мне бога. Но уже когда я мыслю о вас и об этом юноше, так полном сил и всякой благодати, который так привязался ко мне, -- я чувствую в этом что-то такое сладкое.

Но довольно; сокровенные чувства как-то становятся пошлыми, когда облекаются в слова. Я хотел было обождать этим письмом и послать вместе с ним перемененные страницы в "Ревизоре" и просить вас о напечатании его вторым изданием -- и не успел. Никак не хочется заниматься тем, что нужно к спеху, а все бы хотелось заняться тем, что не к спеху. А между тем оно было бы очень нужно скорее. У меня почти дыбом волос, как вспомню, в какие я вошел долги. Я знаю, что вам подчас и весьма нужны деньги; но я надеюсь через неделю выслать вам переправки и приложения к "Ревизору", которые, может быть, заставят лучше покупать его. Хорошо бы, если бы он выручил прежде должные вам, а потом тысячу, взятую у Панова, которую я пообещал ему уплатить было в феврале.

Панов молодец во всех отношениях, и Италия ему много принесла пользы, какой бы он никогда не приобрел в Германии, в чем он совершенно убедился. Это не мешает довести, между прочим, до сведения кое-кого. А впрочем, если рассудить по правде, то я не знаю, почему вообще молодым людям не развернуться в полноте сил и в русской земле. Но почему -- может увлечь в длинные рассуждения. Покамест прощайте..."

Письмо это написано уже совсем в другом тоне, чем все предыдущие. Этот тон сохранился уже навсегда. Должно поверить, что много чудного совершилось с Гоголем, потому что он с этих пор изменился в нравственном существе своем. Это не значит, что он сделался другим человеком, чем был прежде; внутренняя основа всегда лежала в нем, даже в самых молодых годах; но она скрывалась, так сказать, наружностью внешнего человека. Отсюда начинается постоянное стремление Гоголя к улучшению в себе духовного человека и преобладание религиозного направления, достигшего впоследствии, по моему мнению, такого высокого настроения, которое уже несовместимо с телесною оболочкою человека. Я не спрашивал Гоголя в подробности, что с ним случилось: частью из деликатности, не желая насиловать его природной скрытности, а частью потому, что боялся дотрогиваться до таких предметов и явлений, которым я не верил и теперь не верю, считая их порождением болезненного состояния духа и тела. Но я слышал, что Гоголь во время болезни имел какие-то видения, о которых он тогда же рассказал ходившему за ним с братскою нежностью и заботою купцу Н. П. Боткину, который случился на то время в Риме. Что касается до места, которое мы все желали доставить Гоголю, то оно, кажется, вовсе не состоялось. Кривцов был назначен в Риме вроде какого-то попечителя и официального ходатая всех русских художников, там живущих. Гоголь хотел быть его помощником, которому предполагали определить жалованья с лишком две тысячи рублей ассигнациями; получив такое место, Гоголь был бы обеспечен в своем существовании. Что же собственно разумел Гоголь под словами: "к каким чудным пользам и благу вело меня то, что называют в свете неудачами", то это обстоятельство осталось для меня неизвестным. Слова самого Гоголя утверждают меня в том мнении, что он начал писать "Мертвые души" как любопытный и забавный анекдот; что только впоследствии он узнал, говоря его словами, "на какие сильные мысли и глубокие явления может навести незначащий сюжет"; что впоследствии, мало-помалу, составилось это колоссальное создание, наполнившееся болезненными явлениями нашей общественной жизни; что впоследствии почувствовал он необходимость исхода из этого страшного сборища человеческих уродов, необходимость -- примирения... Возможно ли было исполнение такой задачи и мог ли ее исполнить Гоголь -- это вопрос другой, к которому я обращусь в конце этих записок. В словах Гоголя, что он слышит в себе сильное чувства к России, заключается, очевидно, указание, подтверждаемое последующими словами, что этого чувства у него прежде не было или было слишком мало. Без сомнения, пребывание в Москве, в ее русской атмосфере, дружба с нами и особенно влияние Константина, который постоянно объяснял Гоголю, со всею пылкостью своих глубоких святых убеждений, все значение, весь смысл русского народа, были единственные тому причины. Я сам замечал много раз, какое впечатление производил он на Гоголя, хотя последний старательно скрывал свое внутреннее движение. Единственно в этом письме, в первый и последний раз, высказался откровенно Гоголь. И прежде и после этого письма он по большей части подшучивал над русским человеком. Есть еще доказательства этого русского движения, образовавшегося в Москве именно в 1840 году: в первом томе "Мертвых душ" многие места в этом духе очевидно вставлены и даже не совсем гармонируют с прежними речами. Под словами "и то, что я приобрел в теперешний приезд мой в Москву" Гоголь разумеет дружбу со мной и моим семейством; а под словами юноша, полный всякой благодати, -- Константина.

Я не получал писем от Гоголя около двух месяцев. Прилагаемое письмо от 5 марта 1841 года получено мною уже тогда, когда богу было угодно поразить нас ужасным и неожиданным ударом; именно 5 марта потеряли мы сына, полного крепости телесных сил и всяких блистательных надежд; а потому все поручения Гоголя передал я к исполнению Погодину.

"Марта 5 <1841> Рим.

Мне грустно так долго не получать от вас вести, Сергей Тимофеевич. Но, может быть, я сам виноват: может быть, вы ожидали высылки мною обещанных изменений и приложений, следуемых ко второму изданию "Ревизора". Но я не мог найти нигде их. Теперь только случаем нашел их там, где не думал. Если б вы знали, как мне скучно теперь заниматься тем, что нужно на скорую руку -- как мне тягостно на миг оторваться от труда, наполняющего ныне всю мою душу! Но вот вам, наконец, эти приложения. Здесь письмо, писанное мною к Пушкину по его собственному желанию. Он был тогда в деревне. Пиеса игралась без него. Он хотел писать полный разбор ее для своего журнала и меня просил уведомить, как она была выполнена на сцене. Письмо осталось у меня неотправленным, потому что он скоро приехал сам. Из этого письма я выключил то, что собственно могло быть интересно для меня и для него, и оставил только то, что может быть интересно для будущей постановки "Ревизора", если она когда-нибудь состоится. Мне кажется, что прилагаемый отрывок будет нелишним для умного актера, которому случится исполнять роль Хлестакова. Это письмо под таким названием, какое на нем выставлено, нужно отнесть на конец пиесы, а за ним непосредственно следуют две прилагаемые, выключенные из пиесы, сцены. Небольшую характеристику ролей, которая находится в начале книги первого издания, нужно исключить. Она вовсе не нужна. У Погодина возьмите приложенное в его письме изменение четвертого акта, которое совершенно необходимо. Хорошо бы издать "Ревизора" в миниатюрном формате, а впрочем, как найдете лучшим.

Теперь я должен с вами поговорить о деле важном. Но об этом сообщит вам Погодин. Вы вместе с ним сделаете совещание, как устроиться лучше. Я теперь прямо и открыто прошу помощи, ибо имею право и чувствую это в душе. Да, друг мой! я глубоко счастлив. Несмотря на мое болезненное состояние, которое опять немного увеличилось, я слышу и знаю дивные минуты. Создание чудное творится и совершается в душе моей, и благодарными слезами не раз теперь полны глаза мои. Здесь явно видна мне святая воля бога: подобное внушенье не происходит от человека; никогда не выдумать ему такого сюжета! О, если бы еще три года с такими свежими минутами! Столько жизни прошу, сколько нужно для окончания труда моего; больше ни часу не нужно. Теперь мне нужны необходимо дорога и путешествие: они одни, как я уже говорил, восстановляют меня. У меня все средства истощились уже несколько месяцев. Для меня нужно сделать заем. Погодин вам скажет. В начале же 42 года выплатится мною все, потому что одно то, которое уже у меня готово и которое, если даст бог, напечатаю в конце текущего года, уже достаточно для уплаты.

Теперь я ваш; Москва моя родина. В начале осени я прижму вас к моей русской груди. Все было дивно и мудро расположено высшею волею: и мой приезд в Москву и мое нынешнее путешествие в Рим -- все было благо. Никому не говорите ничего ни о том, что буду к вам, ни о том, что я тружусь -- словом, ничего. Но я чувствую какую-то робость возвращаться одному. Мне тягостно и почти невозможно теперь заняться дорожными мелочами и хлопотами. Мне нужно спокойствие и самое счастливое, самое веселое, сколько можно, расположение души; меня теперь нужно беречь и лелеять. Я придумал вот что: пусть за мною приедут Михаил Семенович и Константин Сергеевич; им же нужно -- Михаилу Семеновичу для здоровья, Константину Сергеевичу для жатвы, за которую уже пора ему приняться. А милее душе моей этих двух, которые могли бы за мною приехать, не могло бы для меня найтиться никого. Я бы ехал тогда с тем же молодым чувством, как школьник в каникулярное время едет из надоевшей школы домой под родную крышу и вольный воздух. Меня теперь нужно лелеять не для меня, нет! Они сделают небесполезное дело. Они привезут с собой глиняную вазу. Конечно, эта ваза теперь вся в трещинах, довольно стара и еле держится; но в этой вазе теперь заключено сокровище; стало быть, ее нужно беречь. Жду вашего ответа, чем скорее, тем лучше. Если бы вы знали, как я теперь жажду обнять вас, до свиданья! Как прекрасно это слово!

Перецелуйте моим поцелуем всех ваших: Ольгу Семеновну, Веру Сергеевну, Ольгу Сергеевну -- всех! всех! Письма мне адресуйте на имя банкира Валентини, это будет вернее, чем Poste restante. {До востребования.} Адрес его: Piazza Apostoli, Palazzo Valentini".

Это письмо привело в восхищение всех друзей Гоголя, а также меня и мое семейство настолько, насколько наши убитые горестью сердца могли принять в этом участие. Письмо это утверждает обращение Гоголя к России; слова "к русской груди моей" это доказывают. Можно также заключить, что Гоголь переезжал в Москву навсегда, с тем чтобы уже не ездить более в чужие края, о чем он и сам мне говорил сначала, по возвращении из Рима. Как слышна искренность убеждений Гоголя в этом письме в великость своего труда как в благую, свыше назначенную цель всей своей жизни! Поехать к Гоголю, так сказать навстречу, чтоб привезть его в Москву, никто не мог: Константину невозможно было разлучиться с нами в это печальное время. Щепкин не имел никаких средств ехать, да и получить заграничный отпуск было бы для него очень затруднительно. Что же касается до займа денег для Гоголя и вообще до его письма об этом предмете, то его не вдруг показали мне, потому что мне было не до того. Общее это письмо было написано ко мне, к Погодину и Шевыреву.

Второе и последнее письмо ко мне в этом году от Гоголя из Рима не имеет числа; но по содержанию его можно догадаться, что оно написано довольно скоро после письма от 5 марта, когда Гоголь еще не знал о нашем несчастье. Вот оно:

"Едва только я успел отправить письмо мое к вам с приложеньями к "Ревизору", как получил вслед за тем ваше. Оно было для меня тем приятнее, что мне казалось уже, будто я от вас бог знает когда не получал вести. Целую вас несколько раз в задаток поцелуев личных. "Ревизора", я полагаю, не отложить ли до осени? Время близится к лету; в это время книги сбываются плохо, и вообще торговля не движется. Отпечатать можно теперь, а выпуском повременить до осени. По крайней мере так говорит благоразумие и опытность.

Вы пишете, чтобы я прислал что-нибудь в журнал Погодину. Боже, если бы вы знали, как тягостно, как разрушительно для меня это требование, какую вдруг нагнало оно на меня тоску и мучительное состояние! Теперь на один миг оторваться мыслью от святого своего труда -- для меня уже беда. Никогда б не предложил мне в другой раз подобной просьбы тот, кто бы мог узнать на самом деле, чего он лишает меня. Если бы я имел деньги, клянусь, я бы отдал все деньги, сколько б у меня их ни было, вместо отдачи своей статьи! Но так и быть, я отыщу какой-нибудь старый лоскуток и просижу над переправкой и окончательной отделкой его, боже! может быть, две-три недели, ибо теперь для меня всякая малая вещь почти такого же требует обдумыванья, как великая, и, может быть, еще большего и тягостно-томительнейшего труда; ибо он будет почти насильственный, и всякую минуту я буду помнить бесплодную великость своей жертвы, -- преступную свою жертву. Нет, клянусь, грех, сильный грех, тяжкий грех отвлекать меня! Только одному неверующему словам моим и недоступному мыслям высоким позволительно это сделать. Труд мой велик, мой подвиг спасителен. Я умер теперь для всего мелочного; и для презренного ли журнального, пошлого занятья ежедневным дрязгом я должен совершать непрощаемые преступления? И что поможет журналу моя статья? Но статья будет готова и недели через три выслана. Жаль только, если она усилит мое болезненное расположение. Но я думаю, нет. Бог милостив... Дорога, дорога! Я сильно надеюсь на дорогу. Она же так теперь будет для меня вдвойне прекрасна. Я увижу моих друзей, моих родных друзей. Не говорите о моем приезде никому и Погодину скажите, чтоб он также не говорил; если же прежде об этом проговорились, то теперь говорите, что это неверно еще. Ничего также не сказывайте о моем труде. Обнимите Погодина и скажите ему, что я плачу, что не могу быть полезным ему со стороны журнала; но что он, если у него бьется русское чувство любви к отечеству, он должен требовать, чтоб я не давал ему ничего.

Вы, может быть, дивитесь, что я вызываю Константина Сергеевича и Михаила Семеновича, но я делал это в том предположении, что Константину Сергеевичу нужно было и без того ехать, а Михаил Семенович тоже хотел ехать к водам, что ему принесло бы значительную пользу. Я бы их ожидал хоть в самом первом за нашею границею немецком городке. Вы знаете этому причины из письма моего, которое вы уже получили. Насчет денег нужно будет распорядиться скорее.

В мае месяце я полагаю выехать из Рима, месяцы жаркие провесть где-нибудь в холодных углах Европы -- может быть, в Швейцарии, и к началу сентября в Москву -- обнять и прижать вас сильно...

Прощайте, жду с нетерпением ваших писем. Обнимаю крепко все ваше семейство".

Желание Гоголя не исполнилось. "Ревизор" был напечатан Погодиным со всеми приложениями, которые предварительно были помещены в "Москвитянине", что, разумеется, было Гоголю неприятно. Хотя я был тогда в таком положении, что не могу обвинять строго себя, но я должен признаться, что финансовые расчеты журналиста не казались мне тогда так противными, как теперь, и что вообще я не умел понимать во всей полноте страдальческого положения Гоголя. Очевидным доказательством тому служит мое письмо к Гоголю, в котором я просил, чтоб он прислал что-нибудь в журнал Погодину.

Теперь для меня это очень прискорбно, но прошедшего не воротишь. Я особенно должен обвинять себя потому, что только моя просьба (как мне кажется) могла заставить Гоголя оторваться от своего святого труда, пожертвовать своею чудною итальянскою повестью "Анунциата", которой начало он нам читал, и сделать из нее отдельную статью под названием "Рим", которая впоследствии была напечатана в "Москвитянине". Впрочем, у Гоголя недостало сил исполнить свое обещание так скоро; он точно оставил было "Мертвые души" и принялся за переделку "Анунциаты". Но он был так занят, так погружен в мир своей поэмы, что работа не спорилась и сделалась для него невыносимою. Он бросил ее и докончил уже в Москве.

Между тем Гоголь получил известие о нашем несчастье. Не помню, писал ли я сам к нему об этом, но знаю, что он написал ко мне утешительное письмо, которое до меня не дошло и осталось для меня неизвестным. Письмо было послано через Погодина; вероятно, оно заключало в себе такого рода утешения, до которых я был большой неохотник и мог скорее рассердиться за них, чем утешиться ими. Погодин знал это очень хорошо и не отдал письма, а впоследствии или затерял, или обманул меня, сказав, что письма не нашел.

Гоголя мы уже давно ждали, но, наконец, и ждать перестали, а потому внезапное появление его у нас в доме 18 октября произвело такой же радостный шум, как в 39-м году письмо Щепкина, извещавшее о приезде Гоголя в Москву: крик Константина точно так же всех напугал.

В этот год последовала сильная перемена в Гоголе не в отношении к наружности, а в отношении к его нраву и свойствам. Впрочем, и по наружности он стал худ, бледен, и тихая покорность воле божией слышна была в каждом его слове; гастрономического направления и прежней проказливости как будто не бывало. Иногда, очевидно без намерения, слышался юмор и природный его комизм; но смех слушателей, прежде не противный ему или не замечаемый им, в настоящее время сейчас заставлял его переменить тон разговора. Проявление последней его проказливости случилось во время переезда Гоголя из Петербурга в Москву. Он приехал в одной почтовой карете с Петр. Ив. Пейкером и сидел с ним в одном купе. Заметя, что товарищ очень обрадовался соседству знаменитого писателя, он уверил его, что он не Гоголь, а Гогелъ, прикинулся смиренным простячком, круглым сиротой и рассказал о себе преплачевную историю. Притом на все вопросы отвечал: "Нет, не знаю". Пейкер оставил в покое своего неразговорчивого соседа. Приехав в Москву, Пейкер немедленно посетил нас. Речь зашла о Гоголе, и петербургский гость изъявил горячее желание его видеть. Я сказал, что это очень немудрено, потому что Гоголь бывает у меня почти всякий день. Через несколько минут входит Гоголь своей тогда еще живою и бодрою походкой. Я познакомил его с моим гостем, и что же? Он узнает в Гоголе несносного своего соседа Гогеля. Мы не могли удержаться от смеха, но Пейкер осердился. Он был прав: за что Гоголь дурачил его трое суток? Между тем Гоголь сделал это единственно для того, чтоб избавиться от докучливых вопросов, предлагаемых обыкновенно писателю: "Что вы теперь пишете? Когда подарите нас новым произведением? Для чего вы не напишете того-то?" и пр. и пр. Можно ли строго осудить за это Гоголя, который так любил уединение дороги? Невинная выдумка возвращала ему полную свободу, и он, подняв воротник шинели выше своей головы (это была его любимая поза), всю дорогу читал потихоньку Шекспира или предавался своим творческим фантазиям. Между тем многие его за это обвиняли. Мы успокоили Пейкера, объяснив ему, что подобные мистификации Гоголь делал со всеми. Впоследствии они обедали у нас вместе, и Гоголь был любезен с своим прежним дорожным соседом.

Гоголь точно привез с собой первый том "Мертвых душ", совершенно конченный и отчасти отделанный. Он требовал от нас, чтоб мы никому об этом не говорили, а всем бы отвечали, что ничего готового нет. Начались хлопоты с перепискою набело "Мертвых душ". Я доставил было Гоголю отличного переписчика, бывшего при мне воспитанником в Межевом институте, Крузе; но не знаю, или лучше сказать, не помню, почему Гоголь взял другого переписчика. Прилагаемая записка служит тому доказательством.

"Я к вам приходил, между прочим, с просьбою, которую совершенно позабыл. А именно, нельзя ли послать к Крузе взять у него десть или две чистой бумаги, которая ему теперь не нужна, а будет нужна моему переписчику. Из-за нее остановилось дело.

Гоголь".

Покуда переписывались первые шесть глав, Гоголь прочел мне, Константину и Погодину остальные пять глав. Он читал их у себя на квартире, то есть в доме Погодина, и ни за что не соглашался, чтоб кто-нибудь слышал их, кроме нас троих. Он требовал от нас критических замечаний не столько на частности, как на общий состав и ход происшествия в целом томе. Я решительно не был тогда способен к такого роду замечаниям; частности, мелочи бросались мне в глаза во время чтения, но и об них я забывал после. Итак, я молчал, но Погодин заговорил. Что он говорил, я хорошенько не помню; помню только, что он, между прочим, утверждал, что в первом томе содержание поэмы не двигается вперед; что Гоголь выстроил длинный коридор, по которому ведет своего читателя вместе с Чичиковым и, отворяя двери направо и налево, показывает сидящего в каждой комнате урода. Я принялся спорить с Погодиным, доказывая, что тут никакого коридора и никаких уродов нет, что содержание поэмы идет вперед, потому что Чичиков ездит по добрым людям и скупает мертвые души... Но Гоголь был недоволен моим заступлением и, сказав мне: "Сами вы ничего заметить не хотите или не замечаете, а другому замечать мешаете...", просил Погодина продолжать и очень внимательно его слушал, не возражая ни одним словом.

Я говорил Гоголю после, что, слушая "Мертвые души" в первый раз, да хоть бы и не в первый, и увлекаясь красотами его художественного создания, никакой в свете критик, если только он способен принимать поэтические впечатления, не в состоянии будет замечать какие-нибудь недостатки; что если он хочет моих замечаний, то пусть даст мне чисто переписанную рукопись в руки, чтоб я на свободе прочел ее и, может быть, не один раз; тогда дело другое. Но Гоголь не хотел и не мог этого сделать: рукопись поспешно переписывалась и немедленно была отослана в цензуру в Петербург. Тут случилось что-то такое, чего я и теперь объяснить не умею. Гоголь хотел послать первый том "Мертвых душ" в Петербург к Жуковскому или к графу Вьельгорскому для того, чтоб найти возможность представить его прямо к государю: ибо все мы думали, что обыкновенная цензура его не пропустит. Вдруг Гоголь переменил свое намерение и послал рукопись в Петербург прямо к цензору Никитенко и, кажется, послал с Белинским, по крайней мере не сказал нам с кем. У нас возникло подозрение, что Гоголь имел сношение с Белинским, который приезжал на короткое время в Москву, секретно от нас, потому что в это время мы все уже терпеть не могли Белинского, переехавшего в Петербург для сотрудничества в издании "Отечественных записок" и обнаружившего гнусную враждебность к Москве, к русскому человеку и ко всему нашему русскому направлению.

В это время, то есть в конце 1841 и в начале 1842 года, начали возникать неудовольствия между Гоголем и Погодиным. Гоголь молчал, но казался расстроенным, а Погодин начал сильно жаловаться на Гоголя: на его капризность, скрытность, неискренность, даже ложь, холодность и невнимание к хозяевам, то есть к нему, к его жене, к матери и к теще, которые будто бы ничем не могли ему угодить. Я должен признаться, к сожалению, что жалобы и обвинения Погодина казались так правдоподобными, что сильно смущали мое семейство и отчасти меня самого, а также и Шевырева. Я, однако, объясняя себе поступки Гоголя его природного скрытностью и замкнутостью, его правилами, принятыми сыздетства, что иногда должно не только не говорить настоящей правды людям, но и выдумывать всякий вздор для скрытия истины, я старался успокоить других моими объяснениями. Я приписывал скрытность и даже какую-нибудь пустую ложь, которую употреблял иногда Гоголь, когда его уличали в неискренности, единственно странности его характера и его рассеянности. Будучи погружен в совсем другие мысли, разбуженный как будто от сна, он иногда сам не знал, что отвечает и что говорит, лишь бы только отделаться от докучного вопроса; данный таким образом ответ невпопад надобно было впоследствии поддержать или оправдать, из чего иногда выходило целое сплетение разных мелких неправд. Впрочем, я должен сказать, что странности Гоголя иногда были необъяснимы и остались навсегда для меня загадками. Мне нередко приходилось объяснять самому себе поступки Гоголя точно так, как я объяснял их другим, то есть что мы не можем судить Гоголя по себе, даже не можем понимать его впечатлений, потому что, вероятно, весь организм его устроен как-нибудь иначе, чем у нас; что нервы его, может быть, во сто раз тоньше наших: слышат то, чего мы не слышим, и содрогаются от причин, для нас неизвестных. На такое объяснение Погодин с злобным смехом отвечал: "Разве что так". Я тогда еще не вполне понимал Погодина и потому не догадывался, что главнейшею причиною его неудовольствия было то, что Гоголь ничего не давал ему в журнал, чего он постоянно и грубо требовал, несмотря на все, уже приведенные мною письма Гоголя. После объяснилось, что Погодин пилил, мучил Гоголя не только словами, но даже записками, требуя статей себе в журнал и укоряя его в неблагодарности, которые посылал ежедневно к нему снизу наверх. Такая жизнь сделалась мученьем для Гоголя и была единственною причиною скорого его отъезда за границу. Теперь для меня ясно, что грубая, черствая, топорная натура Погодина, лишенная от природы или от воспитания всех нерв, передающих чувства деликатности, разборчивости, нежности, не могла иначе поступать с натурою Гоголя, самою поэтическою, восприимчивою и по преимуществу нежною. Погодин сделал много добра Гоголю, хлопотал за него горячо всегда и везде, передавал ему много денег (не имея почти никакого состояния и имея на руках большое семейство), содержал его с сестрами и с матерью у себя в доме и по всему этому считал, что он имеет полное право распоряжаться в свою пользу талантом Гоголя и заставлять его писать в издаваемый им журнал. Погодин всегда имел добрые порывы и был способен сделать добро даже и такому человеку, который не мог заплатить ему тем же; но как скоро ему казалось, что одолженный им человек может его отблагодарить, то он уже приступал к нему без всяких церемоний, брал его за ворот и говорил: "Я тебе помог в нужде, а теперь ты на меня работай". Я сказал, что были случаи, в которых я никак не умел объяснить себе поступков Гоголя: именно, в течение первых четырех месяцев 1842 года было два таких случая. Приехал в Москву старый мой, еще по гимназии, товарищ и друг, Дмитрий Максимович Княжевич; он был прекраснейший человек во всех отношениях: умный, образованный, живой, добрый, любящий и одаренный сильным эстетическим чувством. Кроме того, что он, по крайней мере до издания "Мертвых душ", понимал и ценил Гоголя, он был с ним очень дружески знаком в Риме и, как гостеприимный славянин, не один раз угощал у себя Гоголя. Княжевич очень обрадовался, узнав, что мы с Гоголем друзья и что он бывает у нас всякий день. Я думал, что и Гоголь этому обрадуется. Что же вышло? В первый раз, когда Княжевич приехал к нам при Гоголе и стал здороваться с кем-то за дверьми маленькой гостиной, в которой мы все сидели, Гоголь неприметно юркнул в мой кабинет, и когда мы хватились его, то узнали, что он поспешно убежал из дому. Такой поступок поразил всех нас, особенно удивил Княжевича. На другой день продолжалась такая же история, только с тою разницею, что Гоголь не убежал из дому, когда приехал Княжевич, а спрятался в дальний кабинетец, схватил книгу, уселся в большие кресла и притворился спящим. Он оставался в таком положении более двух часов и так же потихоньку уехал. На вопросы, что с ним сделалось, он отвечал самыми детскими отговорками: в первый приезд Княжевича он будто вспомнил какое-то необходимое дело, по которому надобно было ему сейчас уехать, а в другой раз -- будто ему так захотелось спать, что он не мог тому противиться, а проснувшись, почувствовал головную боль и необходимость поскорее освежиться, на чистом воздухе. Мы все были не только поражены изумлением, но даже оскорблены. Я хотел даже заставить Гоголя объясниться с Княжевичем, но последний упросил меня этого не делать и даже взял с меня честное слово, что я и наедине не стану говорить об этом с Гоголем. Он думал, что, вероятно, Гоголю что-нибудь насказали и что он имеет на него неудовольствие. Княжевич так любил горячо и меня и Гоголя, что буквально счел бы за несчастье быть причиною размолвки между нами. Несмотря на то, наше обращение с Гоголем изменилось и стало холоднее. Гоголь притворился, что не примечает того. На третий день опять приехал Княжевич с дочерью, тогда как мы с Гоголем сидели все в моем кабинете. Мы все сейчас встали, пошли навстречу своему гостю и, затворив Гоголя в кабинете, расположились в гостиной. Через полчаса вдруг двери отворились, вбежал Гоголь и с словами: "Ах, здравствуйте, Дмитрий Максимович!.." -- протянул ему обе руки, кажется даже обнял его, и началась самая дружеская беседа приятелей, не видавшихся давно друг с другом... Точно он встретился с ним в первый раз после разлуки и точно прошедших двух дней не бывало. Покорно прошу объяснить такую странность! Всякое объяснение казалось мне так невыгодным для Гоголя, что я уже никогда не говорил с ним об этом, в чем раскаиваюсь теперь.

Таких недоразумений, оставшихся без объяснений, было много, и, вероятно, они были причиной тому, что Гоголь никогда не бывал со мною вполне откровенен. Другое происшествие состояло в следующем (домашние мои утверждают, что оно случилось в 1840 году, но это все равно). Гоголь еще не видал на московской сцене "Ревизора"; актеры даже обижались этим, и мы уговорили Гоголя посмотреть свою комедию. Гоголь выбрал день, и "Ревизора" назначили. Слух об этом распространился по Москве, и лучшая публика заняла бельэтаж и первые ряды кресел. Гоголь приехал в бенуар к Чертковой, первый с левой стороны, и сел или почти лег так, чтоб в креслах было не видно. Через два бенуара сидел я с семейством; пьеса шла отлично хорошо; публика принимала ее (может быть, в сотый раз) с восхищением. По окончании третьего акта вдруг все встали, обратились к бенуару Чертковой и начали вызывать автора. Вероятно, кому-нибудь пришла мысль, что Гоголь может уехать, не дослушав пиесы. Несколько времени он выдерживал вызовы и гром рукоплесканий, потом выбежал из бенуара. Я бросился за ним, чтобы провести его в ложу директора, предполагая, что он хочет показаться публике; но вдруг вижу, что он спешит вон из театра. Я догнал его у наружных дверей и упрашивал войти в директорскую ложу. Гоголь не согласился, сказал, что он никак не может этого сделать, и убежал. Публика была очень недовольна, сочла такой поступок оскорбительным и приписала его безмерному самолюбию и гордости автора. На другой день Гоголь одумался, написал извинительное письмо к Загоскину (директору театра), прося его сделать письмо известным публике, благодарил, извинялся и наклепал на себя небывалые обстоятельства. Погодин прислал это письмо на другой день мне, спрашивая, что делать? Я отсоветовал посылать, с чем и Погодин был согласен. Гоголь не послал письма и на мои вопросы отвечал мне точно то же, на что намекал только в письме, то есть что он перед самым спектаклем получил огорчительное письмо от матери, которое его так расстроило, что принимать в эту минуту изъявление восторга зрителей было для него не только совестно, но даже невозможно. Нам казалось тогда, и теперь еще почти всем кажется, такое объяснение неискренним и несправедливым. Мать Гоголя вскоре приехала в Москву, и мы узнали, что ничего особенно огорчительного с нею в это время не случилось. Отговорка Гоголя признана была нами за чистую выдумку; но теперь я отступаюсь от этой мысли, признаю вполне возможным, что обыкновенное письмо о затруднении в уплате процентов по имению, заложенному в Приказе общественного призрения, могло так расстроить Гоголя, что всякое торжество, приятное самолюбию человеческому, могло показаться ему грешным и противным. Объяснение же с публикой о таких щекотливых семейных обстоятельствах, которое мы сейчас готовы назвать трусостью и подлостью или, из милости, крайним неприличием, обличает только чистую, прямую, простую душу Гоголя, полную любви к людям и уверенную в их сочувствии.

Гоголь продолжал бывать у нас очень часто, почти всякий день, и охотно слушал рассказы Константина о том, как он держал себя и действовал в так называемом большом свете, который он начал посещать тогда и в котором искали его знакомства. Константин увлекался мыслью, что истины, которые он проповедовал там, согласно с своим задушевным и глубоким убеждением, произведут благотворное действие. Он ошибался. Свет с любопытством и удовольствием слушал его, как диковинное явление, и только. Это сделалось модою. Правда, некоторые полюбили его за теплоту убеждений, но самые убеждения считали прекрасными мечтами. Гоголь хорошо понимал настоящее значение этого явления и очень им забавлялся.

Докуки Погодина увенчались, однако, успехом. Он <Гоголь> дал ему в журнал большую статью под названием "Рим", которая была напечатана в 3-м N "Москвитянина". Он прочел ее в начале февраля предварительно у нас, а потом на литературном вечере у князя Дм. Вл. Голицина (у Гоголя не было фрака, и он надел фрак Константина). Несмотря на высокое достоинство этой пиесы, слишком длинной для чтения на рауте у какого бы то ни было генерал-губернатора, чтение почти усыпило половину зрителей; но когда к концу пиесы дело дошло до комических разговоров итальянских женщин между собою и с своими мужьями, все общество точно проснулось и пришло в неописанный восторг, который и остался надолго в благодарной памяти слушателей.

Многие дамы, незнакомые лично с Гоголем, но знакомые с нами, желали его видеть; но Гоголя трудно было уговорить прийти в гостиную, когда там сидела незнакомая ему дама. Одна из них, именно Кошелева, желала особенно познакомиться с Гоголем, а потому Вера и Константин так пристали с просьбами к Гоголю, что каким-то чудом уговорили его войти в гостиную. Это точно стоило больших трудов Константину и Вере. Они приставали к нему всячески, убеждали его; он отделывался разными уловками: то заговаривал о другом, то начинал им читать вслух что-нибудь из "Московских ведомостей" и т. д. Наконец, видя, что он уступает, Константин громко возвестил его в гостиной, так что ему уже нельзя было не войти, и он вошел; но дама не сумела сказать ему ни слова, и он, оставшись несколько минут, ушел. Константин проводил его и благодарил, но он был не совсем доволен, и на вопрос Константина, как он нашел даму, он сказал, что не может судить о ней, потому что не слыхал от нее ни слова, "а вы мне сказали, что она желает со мною познакомиться".

Еще в январе 1842 года дошли до нас слухи, что первый том "Мертвых душ" в рукописи ходит по рукам в Петербурге. Гоголь не знал, что и делать. Он писал туда к своим приятелям, даже хотел сам ехать на выручку его; но, наконец, нетерпеливо ожидаемая рукопись, вся без исключения пропущенная цензором, была получена. Я не могу утвердительно сказать, дознались ли мы тогда настоящим образом, где и по чьей милости прогуливался целый месяц первый том "Мертвых душ". У нас оставалось подозрение, что тот господин, которому поручено было его отправить на почту, или почтамтский чиновник, принявший посылку, вздумали наперед прочесть любопытную новость и дать почитать своим приятелям; дело только в том, что рукопись ехала из Петербурга до Москвы целый месяц. Я уверен, что Никитенко не смел пропустить ее сам и что она была показана какому-нибудь высшему цензору, если не государю. Мы не верили глазам своим, не видя ни одного замаранного слова, но Гоголь не видел в этом ничего необыкновенного и считал, что так тому и следовало быть. Вначале напечатаны две тысячи пятьсот экземпляров. Обертка была нарисована самим Гоголем. Денег у Гоголя не было, потому "Мертвые души" печатались в типографии в долг, а бумагу взял на себя в кредит Погодин. Печатание продолжалось два месяца. Несмотря на то, что Гоголь был сильно занят этим делом, очевидно было, что он час от часу более расстроивался духом и даже телом; он чувствовал головокружение и один раз имел такой сильный обморок, что долго лежал без чувств и без всякой помощи, потому что случилось это наверху, в мезонине, где у него никогда никого не было. Вдруг дошли до Константина слухи стороной, что Гоголь сбирается уехать за границу и очень скоро. Он не поверил и спросил сам Гоголя, который сначала отвечал неопределенно: "Может быть", но потом сказал решительно, что он едет, что он не может долее оставаться, потому что не может писать и потому что такое положение разрушает его здоровье. Константин был очень огорчен и с горячностью убеждал Гоголя не ездить, а испытать все средства, чтоб приучить себя писать в Москве. Гоголь отвечал ему, что он именно то и делает и проживет в Москве донельзя. Вера, при которой происходил этот разговор, сказала Гоголю, что никак не должно доводить донельзя, а лучше уехать немедленно. Я с огорчением и неудовольствием узнал об этом. Все делалось как-то неясно, неоткровенно, непонятно для меня, и моя дружба к Гоголю тем оскорблялась. Теперь я вижу, что в этом виноват был я более всех, что я невнимательно смотрел на положение Гоголя, легкомысленно осуждал его, недостаточно показывал к нему участия, а потому и не пользовался его полной откровенностью. У меня всегда было правило -- не навязываться с своим участием, не домогаться ничьей откровенности. Такое правило решительно иногда бывает ложно, а с Гоголем более ложно, чем с кем-нибудь. Будучи сам плохим христианином, я с неудовольствием и недоверчивостью смотрел на религиозное направление Гоголя. Вероятно, это было главною причиною, почему он не открывался мне в своих намерениях. Если б я с любовью и горячностью приставал к Гоголю с расспросами, если б я заставлял его быть с собою откровенным с самого приезда в Москву, то, вероятно, я мог бы не допустить до огромного размера его неудовольствий с Погодиным, и тогда, может быть, Гоголь не уехал бы из России, по крайней мере так скоро. Через несколько дней, перед вечером, уезжал я в клуб, и все меня провожали до передней. Вдруг входит Гоголь с образом спасителя в руках и сияющим, просветленным лицом. Такого выражения в глазах у него я никогда не видывал. Гоголь сказал: "Я все ждал, что кто-нибудь благословит меня образом, и никто не сделал этого; наконец, Иннокентий благословил меня. Теперь я могу объявить, куда я еду: ко гробу господню". Он провожал Иннокентия, и тот, прощаясь с ним, благословил его образом. Иннокентию, как архиерею, весьма естественно было благословить Гоголя образом, но Гоголь давно желал, чтоб его благословила Ольга Семеновна, а прямо сказать не хотел. Он все ожидал, что она почувствует к этому влечение, и даже сам подговаривался; но Ольга Семеновна не догадывалась, да и как было догадаться? Признаюсь, я не был доволен ни просветленным лицом Гоголя, ни намерением его ехать ко святым местам. Все это казалось мне напряженным, нервным состоянием и особенно страшным в Гоголе как в художнике, -- и я уехал в клуб. Без меня было много разговоров об этом предмете, и особенно Вера приставала к Гоголю со многими вопросами, которые, как мне кажется, не совсем были ему приятны. Например, на вопрос: "С каким намерением он приезжал в Россию -- с тем ли, чтобы остаться в ней навсегда, или с тем, чтоб так скоро уехать?" -- Гоголь отвечал: "С тем, чтоб проститься". Всем известно, что и письменно и словесно Гоголь высказывал совсем другое намерение. На вопрос, надолго ли едет он, Гоголь отвечал различно. Сначала сказал, что уезжает на два года, потом, что на десять и, наконец, что он едет на пять лет. Ольга Семеновна сказала ему, что теперь она ожидает от него описания Палестины, на что Гоголь отвечал: "Да, я опишу вам ее, но для того мне надобно очиститься и быть достойну". Через несколько времени он ушел,

[В этот день вечером он хотел было идти к <М. А.> Дмитриеву, у которого очень давно не бывал по пятницам; но он был так расстроен, или, лучше сказать, так проникнут высоким настроением, что не имел силы идти на скучный вечер, где собирались нестерпимо скучные люди. Дмитриев, несмотря на свой замечательный ум, никогда вполне не понимал Гоголя.]

оставя образ у нас, и взял его уже на другой день.

В первых числах мая приехала мать. Гоголя с его сестрой Анютой, чтоб взять с собой Лизу, которая целый год жила у Раевской, и чтоб проститься с сыном, который, вероятно, уведомил ее, что уезжает надолго. Она остановилась также у Погодина. 1 мая вот что случилось. Гоголь у нас обедал, после обеда часа два сидел у меня в кабинете и занимался поправкою корректур, в которых он не столько исправлял типографические ошибки, сколько занимался переменою слов, а иногда и целых фраз. Корректур было огромный сверток. Гоголь не успел их кончить, потому что условился ехать вместе с Шевыревым на гулянье, а Константин уехал ранее с Боборыкиным. В шесть часов мы дали Гоголю лошадь, и он отправился к Шевыреву, поручив мне спрятать и запереть корректуры так, чтобы их никто не видал. Зная, что Гоголь должен воротиться очень поздно и что в этот вечер никто нам не помешает, мы расположились в моем кабинете, и я начал читать вслух именно те главы "Мертвых душ", которых мое семейство еще не знало. Только что мы расчитались, как вдруг Гоголь въехал на двор... Сделалась страшная суматоха, и мы едва успели скрыть наше преступление. Мы переконфузились не на шутку, потому что очень боялись рассердить или, лучше сказать, огорчить Гоголя; по счастью, он ничего не заметил. Он приехал в большой досаде на Шевырева, который не подождал его пяти минут и уехал один, ровно в шесть часов. Поболтав кой о чем с нами и продолжая жаловаться на немецкую аккуратность Шевырева, Гоголь хотел было уже опять засесть за свои корректуры, как вдруг приехала карета четверкой в ряд, которую из Сокольников прислала Кат. Алекс. Свербеева и приказала убедительно просить Гоголя к ним в палатку. Она узнала от Шевырева, что он не подождал Гоголя и что Гоголь у нас. Гоголю не очень хотелось ехать, ему казалось уже поздно, но мы его уговорили, и он уехал.

Перед своими именинами, по случаю прекрасной погоды, еще до приезда матери, Гоголь пригласил к себе в сад некоторых дам и особенно просил, чтоб приехала Ольга Семеновна с Верой. В шесть часов вечера Ольга Семеновна с Верой и Лизой отправились к Гоголю. Он встретил их на террасе и изъявил сожаление, "что они не приехали раньше, что так было хорошо, а теперь уже солнце садится". Они сошли в сад и гуляли вместе. Вскоре приехали Катер. Алекс. Свербеева и Авд. Петр. Елагина. Гоголь был очень смешон в роли хозяина, и даже жалко было на него смотреть, как он употреблял всевозможные усилия, чтоб занимать приехавших дам. Ольга Семеновна, Авдотья Петровна и жена Погодина сели в саду у чайного стола, а Гоголь с Кат. Алекс. и за ними Лиза с Верой пошли гулять. Гоголь употреблял все усилия, чтоб занимать свою спутницу, которую можно было занимать только светской болтовней, как он думал. Две девушки шли за ними и посмеивались. Истощив, наконец, как видно, весь свой запас, Гоголь прибегал, например, к следующим разговорам: "Хорошо, если б вдруг из этого дерева выскочил хор песельников и вдруг бы запел", и тому подобным в этом роде. Все было вяло, принужденно и некстати; но спутница его считала долгом находить все очень любезным и забавным и очень привлекательно улыбалась. Я слышал потом, как дамы говорили, что Гоголь был чрезвычайно любезен и остроумен. Наконец, пошли пить чай; сделалось холоднее. Гоголь подавал всем дамам салопы и услуживал как умел. После чаю воротились в комнату; тут Гоголь, для той же цели, принялся рассказывать всякий вздор и пустяки об водяном лечении Присница, чему дамы очень смеялись, хотя, правду сказать, тут ничего не было смешного, потому что слышалось тяжелое принуждение, которое делал себе Гоголь. Ольга Семеновна и Вера не могли не заметить, что он был очень доволен, когда уехали Елагина и Свербеева. Проводя их, он сел в угол дивана, как человек, исполнивший свой долг и довольный, что может отдохнуть. Тут он был совершенно свободен, расспрашивал их про недавно бывший вечер у Хомякова, именно о том, что там делалось после его ухода, про Одоевского, про Боборыкина, которые всегда его забавляли. Наконец, когда сделалось уже совершенно темно, Ольга Семеновна и Вера уехали.

Девятого мая сделал Гоголь такой же обед для своих друзей в саду у Погодина, как и в 1840 году. Погода стояла прекрасная; я был здоров, а потому присутствовал вместе со всеми на этом обеде. На нем были профессора Григорьев (проездом случившийся в Москве), Армфельд, Редкин и Грановский. Был Ст. Вас. Перфильев (особенный почитатель Гоголя), Свербеев, Хомяков, Киреевский, Елагины, Нащокин (известный друг Пушкина, любивший в нем не поэта, а человека, чем очень дорожил Пушкин), Загоскин, Н. Ф. Павлов, Ю. Самарин, Константин, Гриша и многие другие из общих наших знакомых. Обед был шумный и веселый, хотя Погодин с Гоголем были в самых дурных отношениях и даже не говорили, чего, впрочем, нельзя было заметить в такой толпе. Гоголь шутил и смешил своих соседей. После обеда Гоголь в беседке сам приготовлял жженку, и когда голубоватое пламя горящего рома и шампанского обхватило и растопляло куски сахара, лежавшего на решетке, Гоголь говорил, что "это Бенкендорф, который должен привесть в порядок сытые желудки". Разумеется, голубое пламя и голубой жандармский мундир своей аналогией подали повод к такой шутке, которая после обеда показалась всем очень забавною и возбудила громкий смех. Не помню, тут ли был Перфильев.

Печатанье "Мертвых душ" приходило к концу, и к отъезду Гоголя успели переплесть десятка два экземпляров, которые ему нужно было раздарить и взять с собой. Первые совсем готовые экземпляры были получены 21 мая, в день именин Константина, прямо к нам в дом, и тут же Гоголь подарил и подписал один экземпляр имениннику, а другой нам с надписью: "Друзьям моим, целой семье Аксаковых". У нас было довольно гостей, и все обедали в саду. Были Погодин и Шевырев. Это был в то же время прощальный обед с Гоголем. Здесь он в третий раз обещал, что через два года будет готов второй том "Мертвых душ", но приехать для его напечатанья уже не обещал. Семейство Гоголя бывало у нас очень часто, почти всякий день. Мать его также собиралась ехать и брала с собой вторую свою дочь Лизу, которая во время пребывания своего у Раевской много переменилась к лучшему, чем Гоголь был очень доволен. Во время еще пребывания своей сестры у Раевской, месяца за два до отъезда, у нее в доме Гоголь познакомился короче с одной почтенной старушкой, Над. Ник. Шереметевой, которая за год перед сим, еще не зная Гоголя лично, упросила Раевскую взять его сестру. Шереметева была глуха и потому, видев Гоголя несколько раз прежде, не говорила с ним и почти совсем его не знала. Но по случаю болезни Раевской просидев с Гоголем наедине часа два, она была поражена изумлением, найдя в нем горячо верующего и набожного человека. Она, уже давно преданная исключительно молитве и добру, чрезвычайно его полюбила, несколько раз сама приезжала к нему, чтоб беседовать с ним наедине, и, наконец, непременно захотела его проводить. Гоголь, взявши место в дилижансе на 23 мая, сказал, что он едет из нашего дома, и пригласил ее без всяких церемоний прямо приехать к нам. Шереметева, побывав поутру у Гоголя, подарив ему шнурок своей работы и отдав прощальное письмо, приехала к нам 23 мая в субботу, чтоб еще проститься с Гоголем. Через четверть часа нельзя было узнать, что мы не были целый век дружески знакомы с этой почтенной и достойной женщиной. Когда началось прощанье, она простилась с Гоголем прежде всех и уехала, чтоб не мешать Гоголю проститься с матерью и сестрами. Простившись со всеми, Гоголь, выходя из залы, обернулся и перекрестил всех нас. Я, Гоголь, Константин и Гриша сели в четвероместную коляску и поехали до первой станции, до Химок, куда еще прежде поехал Щепкин с сыном и где мы расположились отобедать и дождаться дилижанса, в котором Гоголь отправлялся в Петербург. Подъехав к Тверской заставе, я как-то выглянул из коляски и увидел, что Над. Ник. Шереметева едет за нами в своих дрожках. Мы остановились, Гоголь вышел и простился с ней очень нежно, а она благословила и перекрестила его, как сына. У самого шлагбаума подбежал к нам солдат и спросил: кто мы и куда едем? Константин, неспособный ни к какому роду лжи, начал было рассказывать: что мы такие-то и едем провожать Гоголя, отправляющегося за границу; но Гоголь поспешно вскочил и сказал, что мы едем на дачу и сегодня же воротимся в Москву. Я засмеялся, Константин несколько сконфузился, а Гоголь пустился объяснять, что в жизни необходима змеиная мудрость, то есть что не надобно сказывать иногда никому не нужную правду и приводить тем людей в хлопоты и затруднения; что если б он успел объявить о путешественнике, отъезжающем в чужие края, то у него потребовали бы паспорт, который находился в то время у кондуктора, в конторе дилижансов, и путешественника бы не пропустили. Потом Гоголь обратился ко мне с просьбами старательно вслушиваться во все суждения и отзывы о "Мертвых душах", предпочтительно дурные, записывать их из слова в слово и все без исключения сообщать ему в Италию. Он уверял меня, что это для него необходимо; просил, чтоб я не пренебрегал мнениями и замечаниями людей самых глупых и ничтожных, особенно людей, расположенных к нему враждебно. Он думал, что злость, напрягая и изощряя ум самого пошлого человека, может открыть в сочинении такие недостатки, которые ускользали не только от пристрастных друзей, но и от людей, равнодушных к личности автора, хотя бы они были очень умны и образованны. В такого рода разговорах, но без всяких искренних, дружеских излияний, которым, казалось бы, невозможно было не быть при расставанье на долгое время между друзьями, из которых один отправлялся с намерением предпринять трудное и опасное путешествие ко святым местам, доехали мы до первой станции (Химки, в тринадцати верстах от Москвы). Мих. Сем. Щепкин, приехавши туда прежде нас с сыном, пошел к нам навстречу и точно встретил нас версты за две до Химок. Приехавши на станцию, мы заказали себе обед и пошли все шестеро гулять. Мы ходили вверх по маленькой речке, бродили по березовой роще, сидели и лежали под тенью дерев; говорили как-то мало, не живо, не связно и вообще находились в каком-то принужденном состоянии. Гоголь внутренно был чрезвычайно рад, что уезжает из Москвы, но глубоко скрывал свою радость. Он чувствовал в то же время, что обманул наши ожидания и уезжает слишком рано и поспешно, тогда как обещал навсегда оставаться в Москве. Он чувствовал, что мы, для которых было закрыто внутреннее состояние его души, его мучительное положение в доме Погодина, которого оставить он не мог без огласки, имели полное право обвинять его в причудливости, непостоянстве, капризности, пристрастии к Италии и в холодности к Москве и России. Он читал в моей душе, а также в душе Константина, что после тех писем, какие он писал ко мне, его настоящий поступок, делаемый без искренних объяснений, мог показаться мне весьма двусмысленным, а сам Гоголь -- человеком фальшивым. Последнего мы не думали, но, конечно, с неприятным изумлением и некоторою холодностью в сравнении с прежним, смотрели на отъезжающего Гоголя. Мы воротились с прогулки, довольно скучной, сели обедать, выпили здоровье Гоголя привезенным с собой шампанским и, сидя за столом, продолжали разговаривать о. разных пустяках до приезда дилижанса, который явился очень скоро. Увидав дилижанс, Гоголь торопливо встал, начал собираться и простился с нами, равно как и мы с ним, не с таким сильным чувством, какого можно было ожидать. Товарищем Гоголя в купе опять случился военный, с иностранной фамилией, кажется немецкой, но человек необыкновенной толщины. Гоголь и тут, для предупреждения разных объяснений и любопытства, назвал себя Гонолем и даже записался так, предполагая, что не будут справляться с его паспортом. Хотя я давно начинал быть иногда недоволен поступками Гоголя, но в эту минуту я все забыл и чувствовал только горесть, что великий художник покидает отечество и нас. Горькое чувство овладело мною, когда захлопнулись дверцы дилижанса; образ Гоголя исчез в нем, и дилижанс покатился по Петербургскому шоссе. В то же время, как мы отправились провожать Гоголя, его мать с дочерьми и Ольга Семеновна, также с дочерьми, отправились в двух экипажах к Троице помолиться богу. Марья Ивановна была очень огорчена: сердце матери предчувствовало долгую разлуку.

Из всего рассказанного мною очевидно, что в этот приезд Гоголя я не был доволен им так, как в первый приезд, хотя по его письмам должно было ожидать, что взаимная дружба наша сделается гораздо сильнее. Повторяю, что, несмотря на некоторые необъяснимые поступки Гоголя, я обвиняю в этом себя. Мне должно было вмешаться в его неудовольствия с Погодиным, стать между ними посредником и судьей. Не надобно было смотреть на то, что Гоголь скрывал их; по рассказам Погодина я должен был понять, как страдал Гоголь. Если б нельзя было уладить их неприятности, то надобно было так устроить, чтоб Гоголь не жил с ним вместе. Здесь кстати сказать, что, возвращаясь в Россию если не навсегда, то надолго, Гоголь не имел намерения жить у Погодина: он хотел жить вместе с Н. М. Языковым, который по болезни не мог тогда еще воротиться в Россию. Впрочем, и то надо сказать, что впоследствии Гоголь жил вместе с Языковым в чужих краях, но не ужился, и, конечно, в этом должно обвинять не Языкова, у которого был характер очень уживчивый. Причиною неудовольствия был крепостной лакей Николая Михайловича, который ходил за ним во все время болезни усердно, пользовался полной доверенностью своего господина и, по его болезни, полновластно распоряжался домашним хозяйством; Гоголь же захотел сам распоряжаться и вздумал нарушать разные привычки и образ жизни больного. Так по крайней мере говорили братья Языкова, к которым будто он писал сам, а также и его доверенный лакей. Когда приехал Языков на житье в Москву, я спрашивал его об этом, но он отвечал мне решительно, что это совершенный вздор и что никаких неудовольствий между ним и Гоголем не бывало. Нельзя предположить, чтобы братья Языкова выдумали эту историю; но, вероятно, преувеличили, основываясь не на письмах брата, а на письмах его камердинера. Ник. Мих. Языков до кончины своей показывал искреннюю и горячую привязанность к Гоголю. Как бы то ни было, успел ли бы я, или нет в своих действиях -- вина состоит в том, что я их не начинал и что все это пришло мне в голову гораздо позже.

Вскоре после отъезда Гоголя "Мертвые души" быстро разлетелись по Москве и потом по всей России. Книга была раскуплена нарасхват. Впечатления были различны, но равносильны. Публику можно было разделить на три части. Первая, в которой заключалась вся образованная молодежь и все люди, способные понять высокое достоинство Гоголя, приняла его с восторгом. Вторая часть состояла, так сказать, из людей озадаченных, которые, привыкнув тешиться сочинениями Гоголя, не могли вдруг понять глубокого и серьезного значения его поэмы; они находили в ней много карикатуры и, основываясь на мелочных промахах, считали многое неверным и неправдоподобным. Должно сказать, что некоторые из этих людей, прочитав "Мертвые души" во второй и даже в третий раз, совершенно отказались от первого своего неприятного впечатления и вполне почувствовали правду и художественную красоту творения. Третья часть читателей обозлилась на Гоголя: она узнала себя в разных лицах поэмы и с остервенением вступилась за оскорбление целой России. К сожалению, должно сказать, что некоторые добрые и хорошие люди принадлежали к этой категории и остались в ней навсегда.

Распродажей "Мертвых душ" заведовал Шевырев и по мере выручки денег расплачивался с долгами.

Мы довольно скоро переехали на дачу. Там перечел я "Мертвые души" вслух своему семейству, прочитывал каждый день по одной главе, и тут только я понял всю великость этого творения. Я открыл в нем много красот, которые ускользнули от меня во время чтения Гоголя и даже моего собственного, всегда отрывочного и не вполне внимательного в суете городской жизни. Мать Гоголя с дочерьми уехала в свою Васильевку, или Яновщину, уже после нашего переезда на дачу. Марья Ивановна с дочерьми провожала нас, когда мы уезжали из Москвы, и простилась с нами очень грустно; особенно плакала Лиза, которую сестра Анюта напугала рассказами о жизни в глуши Малороссии. Марья Ивановна -- женщина необыкновенная. Она так моложава и хороша собой, что дочери кажутся при ней уродами; она вся исполнена самоотвержения и тихой любви к своим детям: она отдала им свое сердце и сама не только не имеет воли, но даже своих желаний, по крайней мере не показывает их. Сына любит она более всего на свете и между тем должна от него почти отказаться, видеть изредка, и то на короткое время. Лицо ее постоянно грустно, особенно после отъезда Николая Васильевича; она плачет мало, но видно, как глубоко огорчена, и между тем говорит, что не надобно грустить: ибо у них есть поверье, что тот человек, о котором грустят, будет оттого грустить больше. Вера очень справедливо пишет в письме к М. Карташевской, что как-то странно видеть мать Гоголя и слышать, как она говорит о нем. Например: "Когда Николенька писал "Мертвые души", он желал только добра людям" и т. п. выражения в этом роде. В самом деле, соединение подчеркнутых мною слов очень странно отзывается в ушах и в уме слушателя. Она, конечно, не может смотреть на него иначе, как на сына, и во всех словах о нем слышится материнское чувство, даже тогда, когда она говорит о нем как о великом писателе. Как она боится того впечатления, которое произведет на целую Россию его новая книга! Она боится неприязненного впечатления только потому, что это может его расстроить и повредить его здоровью. Как интересны все те мелочные подробности, которые она рассказывает про детство своего Николеньки. Например, как он написал один раз какое-то сочинение и поднес ей, а потом сам же тихонько утащил его и, вероятно, истребил, как она подозревает, и пр. и пр. Как она смотрит на портрет сына, который он оставил ей и который в самом деле похож чрезвычайно! Как она объясняет то, что выражается на лице его. "Он улыбается, -- говорит она, -- но вместе с тем он думает грустное; как будто хочет сказать людям: вы ошибаетесь во мне, моя душа чиста и ясна, и много любви в ней". Вера прибавляет, что я советовал Марье Ивановне записывать все воспоминания о детстве сына (кажется, всего было бы благонадежнее записывать их самим нам) и продолжает так: как любит Марья Ивановна всех тех, кто принимает участие в ее сыне! Она все старается уверить себя, что он воротится скоро, хотя он сам сказал ей, что это может быть не прежде пяти лет (чего он мне собственно никогда не говорил). Она увидала один раз только что вышедший том "Мертвых душ", лежавший на столе у нас в гостиной; она развернула и прочла: "О моя юность, о моя свежесть..." и залилась слезами. Поразительно было видеть, как по наружности молодая, прекрасная и свежая женщина оплакивала увядшую юность и свежесть своего сына. 10 июня, живя на даче в деревне Гаврилкове, я только что кончил вслух чтение "Мертвых душ", как получил первое письмо от Гоголя из Петербурга.

"СПБ. Июня 4 <1842>.

Я получил ваше письмо еще в начале моего приезда в Петербург, милый друг мой Сергей Тимофеевич. Теперь пишу вам несколько строк перед выездом. Хлопот было у меня довольно. Никак нельзя было на здешнем бестолковье сделать всего вдруг. Кое-что я оканчивать оставил Прокоповичу. Он уже занялся печатаньем. Дело, кажется, пойдет живо. Типографии здешние набирают в день до шести листов. Все четыре тома к октябрю выйдут непременно. Экземпляр "Мертвых душ" еще не поднесен царю. Все это уже будет сделано по моем отъезде. Обнимаю вас несколько раз. Крепки и сильны будьте душой! Ибо крепость и сила почиет в душе пишущего сии строки, а между любящими душами все передается и сообщается от одной к другому, и потому сила отделится от меня, несомненно, в вашу душу. Верующие во светлое увидят светлое, темное существует только для неверующих.

Прощайте, обнимите Константина Сергеевича и передайте мое сердечное рукопожатье Ольге Семеновне, а с ним вместе и всему вашему семейству. Обнимите также всех моих знакомых, всех, кого я видел и с кем был в Москве. Прощайте. Пишите в Гастейн".

Первое мое письмо в Петербург, о котором говорит Гоголь, не нашлось в его бумагах. Печатанье всех его сочинений в четырех частях в числе пяти тысяч экземпляров было поручено школьному товарищу и другу Гоголя, г-ну Прокоповичу. Я его совсем не знаю и никогда не видывал, но дело это он исполнил не совсем хорошо. Во-первых, издание стоило неимоверно дорого, а во-вторых, типография сделала значительную контрфакцию. Когда Шевырев впоследствии, с разрешения Гоголя, вытребовал все остальные экземпляры к себе в Москву, оказалось, что у книгопродавцев в Петербурге, и частью в Москве, находился большой запас "Мертвых душ", не соответствующий числу распроданных экземпляров, так что в течение полутора года ни один книгопродавец не взял у Шевырева ни одного экземпляра, а все получали их из Петербурга с выгодною уступкою. По прошествии же полутора года экземпляры начали быстро расходиться и пересылаться в Петербург.

Теперь следует мое письмо с дачи.

"1842. Июля 3-го, Гаврилково.

Вот уже другой месяц живем мы в прелестной деревушке, милый друг Николай Васильевич. Другой месяц или читаем вас, или говорим о вас! Никому не поверю, чтоб нашелся человек, который мог бы с первого раза вполне понять ваши бессмертные "Мертвые души"! Я восхищался ими вместе с другими, а может быть, и больше других или по крайней мере многих; но восхищение мое было одностороннее. Некоторые, более выдающиеся (по натуре своей) части закрывали от меня остальное. Это мир божий... Можно ли одним взглядом его рассмотреть? Какое надобно внимание и разумение, чтоб открыть в нем совершенство творчества в малейших подробностях, по-видимому и не стоящих большого внимания? Признаю торжественно превосходство эстетического чувства в моем Константине. Он понял вас более меня и более всех, сколько мне известно, из прежних ваших творений. Что казалось восторженностью, доходившею до смешного излишества, то теперь стало истиною, понятою еще немногими, но тем не менее непреложной истиной! Конечно, молодое поколение образованных юношей, все без исключения почти, кроме несчастных, лишенных всякого чувства изящного, более и полнее вас поймет, чем сорокалетние и пятидесятилетние люди. Все мы, с некоторыми изменениями, успели засорить свой ум, притупить чувство и не можем вдруг стряхнуть с себя сего ложного воззрения и направления. Константин написал статью, которая печатается в "Москвитянине": в ней верно и ясно указаны причины, отчего порядочные люди, понимавшие и чувствовавшие других поэтов, не могут вдруг и вполне понять и почувствовать "Мертвые души". Я прочел их два раза про себя и третий раз вслух для всего моего семейства; надобно некоторым образом остыть, чтоб не пропустить красот творения, естественно ускользающих от пылающей головы и сильно бьющегося сердца. Теперь мы с жадностью бросились перечитывать все, написанное вами прежде, по порядку, как оно выходило. Расстояние велико, но элементы уже те! Главное: свежесть, ароматность, так сказать, жизни непостижимые!.. Прочту ли я остальные части "Чичикова"? Доживу ли я до этого счастья? Кроме моего семейства, у меня нет другого, столь высокого интереса в остальном течении моей жизни, как желанье и надежда прочесть два тома "Мертвых душ". А трагедия? Помните ли, что вы говорили мне о ней в Петербурге?.. Вы сами тогда считали ее совершеннейшим своим произведением, хотя она не была написана. Неужели толпа новых лиц, живущая в похождениях Чичикова, вероятно после вами созданная, сгладит образы и характеры лиц драмы, которые тогда (как вы сами выразились) предстояли пред вами живые и одетые в полные костюмы до последней нитки? Но да будет, что угодно богу. Да сохранит он только вас здрава и невредима.

Я получил ваше письмецо из Петербурга от 4 июня. Вы намеревались выехать из него ранее, чем предполагали; по крайней мере я помню, что поднесение экземпляров назначаемо было при вас; мы еще не имеем точного известия, когда именно выехали вы из этого северного Вавилона. Сердечно вас благодарю, милый друг, за то, что вы побывали у Карташевских; особенно благодарит вас Вера: вы доставили ей истинное удовольствие, давши взглянуть на себя ее другу, Машеньке Картащевской. Эта необыкновенная девушка превзошла все мои ожидания! Как ни высоко я ценил ее эстетическое чувство, но не мог предполагать, чтоб она могла так понять и почувствовать "Мертвые души". Она удивила и восхитила меня своим письмом. Немного таких прекрасных существ можно встретить не только в Петербурге, но и в Москве и в целой православной Руси. -- Я обещал вам записывать разные толки о Чичикове; я сделал это, сколько мог успеть, ибо через неделю мы уехали из Москвы. Вот они: выписываю их с дипломатическою точностью. С. В. Перфильев сказал мне: "Не смею говорить утвердительно, но признаюсь: "Мертвые души" мне не так нравятся, как я ожидал. Даже как-то скучно читать; все одно и то же, натянуто: видно желание перейти в русские писатели; употребление руссицизмов вставочное, не выливается из характера лица, которое их говорит". Он прочел залпом в один день. Я просил его через несколько времени прочесть в другой раз и не искать анекдота. Он хотел прочесть три раза. Уходя, он прибавил, что сальности в прежних сочинениях, даже в "Ревизоре", его не оскорбляли, но что здесь они оскорбительны, потому что как будто нарочно вставляются автором. Н. И. Васьков говорил, "что состав губернского общества неверен (как и в "Ревизоре", где пропущены: стряпчий, казначей и исправник); что председателей двое; полицмейстер лицо ничтожное в губернском городе; что, представив сначала все в дрянном и смешном виде, странно делать такое горячее обращение к России; что часто шутки автора плоски, неблагопристойны и что порядочной женщине нельзя читать всю книгу". Наконец, нашелся один, который обиделся следующими словами: "Посмотрим, что делает наш приятель?" "И кто же этот приятель?.. Селифан или половой!.. Что же они мне за приятели?.." Не сочтите за выдумку последнего выражения; все правда до последней буквы. Есть, впрочем, обвинения и справедливые. Я очень браню себя, что одно просмотрел, а на другом мало настаивал: крестьяне на вывод продаются с семействами, а Чичиков отказался от женского пола; без доверенности, выданной в присутственном месте, нельзя продать чужих крестьян, да и председатель не может быть в одно и то же время и доверенным лицом и присутствующим по этому делу. -- Несмотря на лето, "Мертвые души" расходятся очень живо и в Москве и в Петербурге. Погодину отдано уже четыре тысячи пятьсот, в непродолжительном времени и другие получат свои деньги (забавно, что никто не хочет получить первый, а всякий желает быть последним)".

"5-го июля.

Вчера получил Константин письмо от Погодина, который отказывается напечатать его статью о "Мертвых душах", хотя она уже была набрана; будучи сам слеп, боится, что осмеют человека зрячего... Ох, уж эти мне друзья, которые, не понимая хорошенько, вступают не в свое дело и присваивают себе не принадлежащие им права. Константин напечатает свою статью особой брошюркой. Вы знаете, милый друг, что я не допустил бы Константина печатать восторженный вздор; напротив, эта статья указывает истинную точку, с которой надобно смотреть на ваше творение, и открывает причины, почему красоты его не вдруг могут быть доступны испорченному эстетическому чувству большей части людей. Погодин, наконец, третьего дни получил отпуск и скоро уезжает. Банкир ваш, Валентини, умер, итак пришлите мне немедленно ваш адрес в Рим. Жена моя не дождалась моего письма и писала к вам на прошедшей неделе.

Я теперь совершенно предался наслаждениям деревенской жизни. Местоположение у нас чудесное; дожди и грозы всякий день, но мимолетные, после которых еще свежее зелень, еще чище воздух, еще ароматнее цветы и травы. Всякий день встаю в четыре часа утра и спешу удить: и река и пруды у самого дома. Пекусь на солнце часу до одиннадцатого и бросаюсь в реку, чтоб прохладиться и освежиться. До обеда немного вздремну, до вечера сижу и гуляю с своими, а вечером опять удить. Я точно уехал за тысячу верст: ни с кем не вижусь, ни во что не вхожу и ни с кем не переписываюсь... Письмо к вам, милый друг, исключение! С вами я не расстаюсь ни на один час, также и все мое семейство. Желание поговорить с вами не оставляло меня ни на минуту, но я слишком полон был сильных чувств и потому нарочно мешкал несколько времени. Грустно мне, когда вздумаю, что время вашего возвращения так далеко... Когда мы вас дождемся?.. Много воды утечет в продолжение почти трех лет!.. А кто знает, велик ли запас ее! Притом какое длинное, трудное, со многими опасностями сопряженное путешествие! Часто я думаю, думаю и никак не могу объяснить себе причины этого последнего вашего путешествия. Неправда ли, милый друг, у вас не было и помышления о нем, когда вы воротились в Москву? Оно родилось мгновенно. По крайней мере я не подозревал его. По моему свойству и правилам я никогда не навязываюсь на доверенность друзей своих; потому не спрашивал и вас о причинах такой быстрой перемены, хотя был поражен ею... Теперь же меня это беспокоит. Может быть, вы желали мне сказать о них и ожидали только моего вопроса; может быть, мое молчание вы растолковали в другую сторону -- и жестоко ошиблись!.. Как бы я желал, чтоб срок вашего отсутствия сократился и чтоб мы увидели вас скорее, опять посреди нашего семейства, которое все без исключения привязано к вам, как к ближайшему родному. Сейчас получил письмо от Лизы. Маменька ваша и сестрицы доехали хотя не скоро, с хлопотами и убытками, но благополучно; они, верно, к вам пишут. Всем нам очень жаль Лизу: она будет скучать, и ей не сладиться с тамошней, деревенской жизнью. Константин будет к вам писать особо и скоро; но я не стал его дожидаться, потому что крепко захотелось перемолвить с вами словечко. К нам приехал третий и последний наш сын; часто бывает горько на душе, что уже не дождемся возвращения четвертого... Прощайте, милый, сердечный друг наш! Поминайте нас так же часто, как мы вас; чаще этого нельзя. Я предлагал Погодину, сейчас после вашего отъезда, заплатить весь ваш долг, но он отказался. Если вам понадобятся деньги, то, чур, ни к кому, кроме меня, не писать. Обнимаю вас крепко и долго. Да сохранит вас милосердный бог для всех вообще и для нас особенно! Все вас обнимают. Я был два раза у Шереметевой; она вас помнит и любит сильно.

Ваш душою

С. Аксаков.

Погодин едет завтра".

Статья Константина, о которой говорится в этом письме, была принята Погодиным в журнал без всякого сопротивления, но его сбил Шевырев. Погодин очень боялся, что мы с Константином осердимся за его отказ напечатать статью, и написал об этом большое письмо ко мне, но оно затеряно. Я отвечал очень ласково, что, может быть, он, как журналист, обязанный заботиться о выгодах журнала, поступает очень благоразумно, не помещая статьи, которая, разумеется, озлобит всех недоброжелателей Гоголя. Я умолчал о том, что мы намерены напечатать статью особой брошюркой, и уверял его, что Константин не питает никакого неудовольствия, что и было совершенно справедливо. Погодин очень обрадовался и написал к нам пренежную записку, в которой расхвалил Константина за его скромность и кротость. Погодин немедленно уехал за границу и, уже будучи в Париже, получил известие, что статья Константина напечатана. Ниже я приложу выписки из письма Погодина. -- С. В. Перфильев исполнил свое обещание, прочел "Мертвые души" три раза и оценил их по достоинству. В словах моих, что отсутствие Гоголя может продолжаться почти три года, заключается ясное доказательство, что он никогда не говорил мне о своем отъезде на пять лет. Здесь кстати сказать несколько слов о брошюре Константина. Погодин не ошибся в том, что она будет принята всеми враждебно. Статья называлась: "Несколько слов о поэме Гоголя: "Похождения Чичикова, или Мертвые души". Как только она вышла из печати, все журналисты, все неприятели и даже почти все приятели Гоголя, говоря буквально, взбесились. Град ругательств, злобных насмешек и всякого рода оскорблений посыпался печатно и письменно на Константина. Раздражение было так велико, что сначала не было возможности ни с кем спорить. Я ожидал восстания, но не всеобщего и не в такой степени неистового. Я был так удивлен им, что даже на некоторое время усумнился в справедливости моего собственного взгляда и суда. Двенадцать уже лет прошло этому событию; не один раз перечитал я эту брошюру с искренним желанием найти в ней справедливые причины общего раздражения. Собираясь писать эти строки, я еще раз прочел ее и не нахожу ничего, что могло бы оправдать волнение, ею произведенное. Раздавался общий крик, что Константин назвал Гоголя Гомером, что совершенная неправда. Константин сказал только, что у Гоголя есть эпическое созерцание, древнее, истинное, какое было и у Гомера. Я спрашиваю по совести каждого: значит ли это, что Гоголь равен Гомеру, что он Гомер? Бесновавшийся тогда Шевырев сам через несколько лет переврал в одной из своих статей именно эту самую мысль Константина, а потом и еще кто-то в одном из петербургских журналов повторил эту же мысль -- и никто не обратил даже внимания на них. Этот общий неистовый гнев есть психологическое явление, остающееся неразгаданным: оно, без сомнения, явилось законно, и было бы любопытно объяснить его законность. Гоголь также остался недоволен появлением брошюры Константина, осуждая не столько ее смысл, как то, что она появилась не вовремя, в минуту общего недоуменья, поражения, так сказать, произведенного "Мертвыми душами", когда большинство публики, оскорбленное, раздраженное восторгами поклонников Гоголя, не знало, что делать: хвалить или бранить? Первого не хотелось делать, на второе не смели вдруг решиться. Брошюра Константина как будто развязала им язык, и скрываемая многими злоба на Гоголя излилась сначала на сочинителя брошюры, а потом и на творца поэмы. В этом отношении Гоголь был совершенно прав. Брошюра наделала ему много зла. Нашелся, однако, один добросовестный человек, П. А. Плетнев, который, в издаваемом им журнале "Современник", отозвался с большою похвалою и уважением о статье Константина.

К письму моему к Гоголю, приведенному выше от 3-го и 5 июля, были приложены выписки из писем Машеньки Карташевской о "Мертвых душах", которые я считаю за нужное приложить здесь как факт, вполне выражающий то впечатление, которое произвела поэма Гоголя на человеческую душу, одаренную поэтическим чувством.

Выписки из писем Карташевской.

"6 июня.

Сегодня мы дочитали "Мертвые души". Боже мой, что это за совершенство! Я не могу передать тебе, как много я была поражена чтением этой поэмы! Как можно было создать с таким совершенством все характеры этого романа и среди этой пошлой, бесцветной ничтожности отделить всякого такими резкими отличительными чертами. Что это за разговоры! и что за восхитительные места везде, где автор говорит сам от себя!.. Я перечитывала их по нескольку раз и даже не могла удержаться, чтоб иных мест не прочесть Ванечке; я просила его передать тебе, в каком я полном восхищении. Я даже просила его позволения означить карандашом те места, которые особенно превосходны. Делая это, я воображала, что передам тебе хотя отчасти свои впечатления и что, когда ты взглянешь на эти отмеченные листочки и перечтешь их, мы как будто перечтем их вместе. Воображаю, в каком вы были восхищении! Мне кажется, что только после этого сочинения вполне начинаю я понимать, что такое Гоголь и что это за талант".

Из конца того же письма:

"... Вот и здесь (в деревне) скоро и жадно прочиталась поэма Гоголя. Это было чтение всеобщее. Любопытно слушала его и Надя. Я как-то предчувствовала, что Гоголь не просто едет за границу в Италию, что не эта страна отнимает его у нас; но я не знала ничего, потому что ты не писала мне, что он едет в Палестину. Можно вообразить, как он опишет эту страну! Еще скажи мне, написаны ли уже другие две части "Мертвых душ" и скоро ли мы можем надеяться прочитать их? Что будет в них! Как выше всякого выражения будет то удовольствие, которое обещает он нам! Как велики должны быть наши надежды, когда он сам объявляет, что "явятся чудные образы, и все повергнется в прах".

"16 июня.

Как верно угадала я, еще из предыдущего твоего письма, что ты, не сознавая, может быть, сама, боишься, что я не почувствую всего удивительного совершенства "Мертвых душ". Ты думала, что они ускользнут от моего внимания, и между тем стараешься сама найти мне оправдание, говоря, что все достоинство этого сочинения не может быть постигнуто сразу. Вот что говорят твои строки и чего, может быть, ты не знаешь сама... И мысль, что "Мертвые души" не произведут во мне должного удивления, должна была тебе прийти, потому что совсем не так слушала я "Ревизора" и не таково было впечатление на меня этой пиесы, и ты это знала! Этому причиною были совсем другие обстоятельства. Не знаю, передало ли мое предыдущее письмо то глубокое впечатление, которое произвело на меня это сочинение; я чувствую, что полный отчет отдать в нем было бы трудно. Только поверь мне, что я ценю его так высоко, как должно, и что ни одна мелочная подробность из разговоров всех этих ничтожных людей, а еще менее ни одно из тех восторженных, как ты говоришь, мест, где говорит Гоголь сам от себя, не прошло незамеченным, не почувствованным мною. Ах, как приятно и в разлуке знать, что чувства наши были одинаковы" и проч.

Вот вам точные выписки: выкинуты только нежные названия. Хотел было выбрать из других писем, но устал писать. Обнимаю вас, милый друг, крепко и горячо. Я лучше себя чувствую и привыкаю понемногу".

Погодин писал ко мне из Парижа от 1 октября <1842>:

"Как горько было мне услышать, что Константин напечатал свою статью о Гоголе! Как досадно мне было на вашу слабость! Неужели и в вас недостало столько литературной доверенности ко мне, чтоб согласиться со мною, что статья не годится для печати в первом виде? Неужели я не напечатал ее без основания? Неужели легко мне было прислать ее назад? Неужели не рад бы я был всякому успеху Константина?" и проч. и проч.

Теперь следует письмо Гоголя, полученное мною 11 августа.

"Гастейн. Июля 27/15 <1842>.

Здоровы ли вы, Сергей Тимофеевич, и что делаете со всеми вашими? Напишите мне об этом две-три строчки: это мне нужно. Вы, верно, знаете и чувствуете, что я об вас думаю часто. Из Москвы никто не догадался написать мне в Гастейн, и я слышу чрез то какую-то пустоту, которая мне несколько мешает вдыхать в себя полную жизнь. Я пробуду в Гастейне вместе с Языковым еще недели три, и в конце августа хотим ехать вместе в Венецию, где пробудем недели две, если не больше, и потому вы адресуйте, если почувствуете благодатное желание писать, прямо в Венецию, Poste restante. Напишите мне все: как вы проводите время, хороша ли дача, хороша ли рыбная ловля, веселятся ли как следует ваши дети? Ольге Семеновне скажу, что буду писать к ней, что предмет письма очень светел, и потому прошу ее быть как можно светлее до самого получения письма.

Да -- кстати о письмах. Пошлите кого-нибудь на квартиру Нащокина (у Старого Пимена, в доме Ивановой) узнать, получено ли им письмо мое? Письмо это очень нужно и касается прямо его дела, а потому мне хотелось бы, чтобы оно было получено во всей исправности.

А моему милому Константину Сергеевичу напишу тоже письмо, несколько нужное для нас обоих. Сделайте милость, обнимите всех, кого увидите из моих знакомых. Если Павловы точно едут, то вы мне сделаете большую услугу присланьем чрез них некоторых книг, а именно: "Памятник веры", такой совершенно, как у Ольги Семеновны, и "Статистику России" Андросова, и еще, если есть какое-нибудь замечательное сочинение статистическое о России вообще или относительно частей ее, вышедшее в последних годах, то хорошо бы очень присовокупить его к ним. Кажется, вышел какой-то толстый том от министерства внутренних дел.

А Григория Сергеевича попрошу присылать мне реестр всех сенатских дел за прошлый год с одной простой отметкой: между какими лицами завязалось дело и о чем дело. Этот реестр можно присылать частями при письмах ваших. Это мне очень нужно. Да чуть было не позабыл еще попросить о книге Кошихина: При царе Алексее Михайловиче. Я прошу вас записать цену их, чтобы я знал, сколько вам должен. Я уверен, что Павловы не откажутся привезть мне их. Обнимите их от меня обоих. Они, верно, не сомневаются в том, что я очень хотел бы их увидеть. Около октября 1-го я надеюсь быть в Риме. Прощайте. Не забывайте меня и пишите. Посылаю вам мой душевный поцелуй.

Ваш Гоголь.

Из Петербурга я писал письма -- к вам, к Ел. В. Погодиной и к Над. Н. Шереметевой. Если вам случится увидеть последнюю, скажите, что я буду к ней еще писать скоро, и дайте ей мой адрес".

Надобно признаться, что почти все поручения Гоголя насчет присылки статистических и других книг, а также выписок из дел и деловых регистров исполнялись очень плохо; а между тем очевидно, что все это было ему очень нужно для второго тома "Мертвых душ". Павловы не поехали за границу, да и не думали ехать, а Гоголь счел их пустые слова за настоящее намерение. Конечно, отъезжающих за границу и кроме их было довольно, но мы плохо верили их аккуратности. Не помню, с кем-то были посланы один раз бумаги и книги, но они совсем не дошли до Гоголя и пропали. Несмотря на такие уважительные причины, должно сознаться, что все мы, без исключения, были не довольно внимательны к просьбам Гоголя. Я должен к этому присовокупить, что некоторые сведения, каких требовал Гоголь, мне казались не только недостаточными для узнания настоящего дела, но даже вредными, потому что сообщали неверные понятия.

Теперь следует одно из самых замечательных и самое огромное письмо Гоголя.

Надобно рассказать, как я получил его. Это случилось в начале сентября, именно 2-го. В этот день поутру прочел я вслух переделанную и дополненную повесть Гоголя "Портрет", напечатанную в третьем номере "Современника". Не защищаю ее фантастического содержания; но все дополнения, относящиеся к погибающему дарованию художника, привели меня в такой восторг, что слезы несколько раз прерывали мое чтение; тем не менее оно было так выразительно, что все слушавшие меня вполне разделяли мое восхищение. Целый день мы все были полны того благодатного чувства, которое оставляет по себе художественное создание. Вечером поехал я в Английский клуб и сел, по обыкновению, играть в карты. Вдруг приходит Томашевский и подает мне очень толстое письмо от Гоголя. Продолжая играть, я распечатал его, чтоб пробежать некоторые строки, но я попал на такие слова, которые сделали для меня продолжение игры невозможным. Я нашел на свое место другого игрока и на извозчике прискакал домой; дома не только удивились, но даже встревожились моим необыкновенно скорым возвращением, но я развернул письмо и прочел моей семье следующее:

"Гастейн. 18/6 августа <1842>.

Я получил ваше милое письмо и уже несколько раз перечитал его. Вы уже знаете, что я уже было соскучился, не имея от вас никакой вести, и написал вам формальный запрос; но теперь, слава богу, письмо ваше в моих руках. Что же сделалось с тем, что писала, как видно из слов ваших, Ольга Семеновна, -- я никак не могу понять: оно не дошло ко мне. Все ваши известия, все, что ни заключалось в письме вашем, все до последнего слова и строчки было для меня любопытно и равно приятно, начиная с вашего препровождения времени, уженья в прудах и реках, и до известий ваших о "Мертвых душах". Первое впечатление их на публику совершенно то, какое подозревал я заране. Неопределенные толки, поспешность быстрая прочесть и ненасыщенная пустота после прочтенья, досада на видимую беспрерывную мелочь событий жизни, которая становится невольно насмешкой и упреком, -- все это я знал заране. Бедный читатель с жадностью схватил в руки книгу, чтобы прочесть ее, как занимательный, увлекательный роман, и, утомленный, опустил руки и голову, встретивши никак не предвиденную скуку. Все это я знал. Но при всем этом подробные известия обо всем этом мне всегда слишком интересно слышать. Многие замечания, вами приведенные, были сделаны не без основания теми, которые их сделали. Продолжайте сообщать и впредь, как бы они ни казались ничтожны. Мне все это очень нужно. Само по себе разумеется, что приятнее всего было мне читать отчет ваших собственных впечатлений, хотя они были мне отчасти известны. Бог одарил меня проницательностью, и я прочел в лице вашем во время чтения почти все, что мне было нужно. Я не рассердился на вас за неоткровенность. Я знал, что у всякого человека есть внутренняя нежная застенчивость, воспрещающая ему сделать замечания насчет того, что, по мнению его, касается слишком тонких чувствительных струн, прикосновение к которым как бы то ни было, но все же сколько-нибудь раздражает самое простительное самолюбие. Самая искренняя дружба не может совершенно изгладить этой застенчивости. Я знаю, что много еще протечет времени, пока узнают меня совершенно, пока узнают, что мне можно все говорить и более всего то, что более всего трогает чувствительные струны, -- так же, как я знаю и то, что придет, наконец, такое время, когда все почуют, что нужно мне сказать и то, что <заключается> в собственных душах, не скрывая ни одного из движений, хотя эти движения не ко мне относятся. Но отнесем будущее к будущему и будем говорить о настоящем. Вы говорите, что молодое поколение лучше и скорее поймет. Но горе, если бы не было стариков. У молодого слишком много любви к тому, что восхитило его; а где жаркая и сильная любовь, там уже невольное пристрастие. Старик прежде глядит очами рассудка, чем чувства, и чем меньше подвигнуто его чувство, тем ясней его рассудок и может сказать всегда частную, по-видимому маловажную и простую, но тем не менее истинную правду. Если бы сочиненье мое произвело равный успех и эффект на всех -- в этом была бы беда. Толков бы не было; всякий, увлеченный важнейшим и главным, считал бы неприличным говорить о мелочах, считал бы мелочами замечания о незначительных уклонениях, о всех проступках, по-видимому ничтожных. Но теперь, когда еще не раскусили, в чем дело, когда не узнали важного и главнейшего, когда сочинение не получило определенного недвижного определения, -- теперь нужно ловить толки и замечания; после их не будет. Я знаю, что самые близкие люди, которые более других чувствуют мои сочинения, я знал, что и они все почти ощутят разные впечатления. Вот почему прежде всего я положил прочесть вам, Погодину и Константину, как трем различным характерам, разнородно примущим первые впечатления. То, что я увидел в замечании их, в самом молчании и в легком движении недоуменья, ненароком и мельком проскальзывающего по лицам, то принесло мне уже на другой день пользу, хотя бы оно принесло мне несравненно большую пользу, если бы застенчивость не помешала каждому рассказать вполне характер своего впечатления. Человек, который отвечает на вопрос ограждающими словами: "Не смею сказать утвердительно, не могу судить по первому впечатлению", делает хорошо, так предписывает правдивая скромность; но человек, который высказывает в первую минуту свое первое впечатление, не опасаясь ни компрометировать себя, ни оскорбить нежной разборчивости и чувствительных струн друга, тот человек великодушен. Такой подвиг есть верх доверия к тому, которому он вверяет свои суждения и которому вместе с тем вверяет, так сказать, самого себя. Иными людьми овладевает просто боязнь показаться глупее; но мы позабыли, что человек уже так создан, чтобы требовать вечной помощи других. У всякого есть что-то, чего нет у другого; у всякого чувствительнее не та нерва, чем у другого, и только дружный размен и взаимная помощь могут дать возможность всем увидеть с равной ясностью и со всех сторон предмет.

Я был уверен, что Конст. Сер. глубже и прежде поймет, и уверен, что критика его точно определит значение поэмы. Но, с другой стороны, чувствую заочно, что Погодин был отчасти прав, не поместив ее, несмотря на несправедливость этого дела. Я думаю просто, что ей рано быть напечатанной теперь. Молодой человек может встретить слишком сильную оппозицию в старых. Уже вопрос: почему многие не могут понять "Мертвых душ" с первого раза? -- оскорбит многих. Мой совет -- напечатать ее зимою, после двух или трех других критик. Недурно также рассмотреть, не слышится ли явно: я первый понял. Этого слова не любят, и вообще лучше, чтобы не слышалось большого преимущества на стороне прежде понявших. Люди не понимают, что в этом нет никакого греха, что это может случиться с самым глубоко образованным человеком, как случается всякому, в минуты хлопот и мыслей о другом, прослушать замечательное слово. Лучше всего, если бы Кон. Сер. прислал эту критику мне в Рим, переписавши ее на тоненькой бумажке для удобного вложения в письме. Я слишком любопытен читать ее. Ваше мнение: нет человека, который бы понял с первого раза "Мертвые души", совершенно справедливо и должно распространиться на всех, потому что многое может быть понятно одному только мне. Не пугайтесь даже вашего первого впечатления, что восторженность во многих местах казалась вам доходившею до смешного излишества. Это правда, потому что полное значение лирических намеков может изъясниться только тогда, когда выйдет последняя часть. Вере Сергеевне скажите, что я был тоже доволен, увидевши в Петербурге ее друга Карташевскую, и не жалею даже о кратковременности нашего свидания. Есть души, что самоцветные камни; они не покрыты корой и, кажется, как будто и родились уже готовыми и обделанными. Их видит издали зоркий глаз ювелира, только замечает их место, сказавши: слава богу! и спешит к тем, где нужно много работы, чтобы отколоть грубую кору и сколько-нибудь огранить, дабы видел всякий, что это была не простая земля, но дорогой камень, закрытый вековыми накопленьями всего. Слова и мнения ее вы также выпишите и пришлите мне, хотя, натурально, нужно, чтобы она никак не знала этого. Все то, что идет прямо от души и сердца, мне так же нужно знать, как все то, что идет от рассудка.

Вас устрашает мое длинное и трудное путешествие. Вы говорите, что не можете понять ему причины; вы говорите, что несколько раз хотели спросить меня и все останавливались, не решаясь навязываться самому на доверенность. Зачем же вы не спросили? Никогда душевная жажда вопросить не должна оставаться в груди. Никогда сердечный вопрос не может быть докучен или не у места. Самое большее было бы то, что я ответил бы вам на это молчанием; но если молчание это светло и выражает спокойствие душевное, то, стало быть, оно уже ответ, и ничем другим не мог выразиться этот ответ. А вопрос ваш все-таки был бы мне приятен, потому что он вопрос друга. И что бы мог я вам отвечать? Разве произнес бы слова только: Так должно быть! Рассмотрите меня и мою жизнь среди вас. Что вы нашли во мне похожего на ханжу или хотя на это простодушное богомольство и набожность, которою дышит наша добрая Москва, не думая о том, чтобы быть лучшею? Разве нашли вы во мне слепую веру во все без различия обычаи предков, не разбирая, на лжи или на правде они основаны, или увлечение новизною, соблазнительной для многих современностью и модой? Разве вы заметили во мне юношескую незрелость или живость в мыслях? Разве открыли во мне что-нибудь похожее на фанатизм и жаркое, вдруг рождающееся увлечение чем-нибудь? И если в душе такого человека, уже по самой природе своей более медлительного и обдумывающего, чем быстрого и торопящегося, который притом хоть сколько-нибудь умудрен и опытом, и жизнью, и познанием людей и света; если в душе такого человека родилась подобная мысль, мысль предпринять это отдаленное путешествие -- то, верно она уже не есть следствие мгновенного порыва, верно уже слишком благодетельна она, верно далеко оглянута она, верно и ум, и душа, и сердце соединились в одно, чтобы послужить такой мысли. Но если б даже и не могло заключиться в ней никакой обширной цели, никакого подвига во имя любви к братьям, никакого дела во имя Христа, то разве вся жизнь моя не стоит благодарности, разве небесные минуты тех радостей, которые я слышу, не вызывают благодарности, разве прекрасная жизнь тех прекрасных душ, с которыми встретилась душа моя, не вызывает благодарности? Разве любовь, обнявшая мою душу и возрастающая в ней более и более с каждым днем, не стоит благодарности? Разве в сих небесных торжественных минутах не присутствует Христос? Разве в сем высоком союзе душ не присутствует Христос? Разве эта любовь не есть уже сам Христос? Разве все, что отрывается от земли и земного, не есть уже Христос, разве в любви, сколько-нибудь отделившейся от чувственной любви, уже не слышится мелькнувший край божественной одежды Христа? И сие высокое стремление, которым стремятся прекрасные души одна к другой, влюбленные в одни свои божественные качества, а не земные, не есть ли уже стремление ко Христу? "Где вас двое, там есть церковь моя". Или никто не слышит сих божественных слов? Только любовь, рожденная землей и привязанная к земле, только чувственная любовь, привязанная к образам человека, к лицу, к видимому, стоящему перед нами человеку, та любовь только не зрит Христа. Зато она временна, подвержена страшным несчастьям и утратам. И да молится вечно человек, чтобы спасли его небесные силы от сей ложной, превратной любви! Но любовь душ -- это вечная любовь. Тут нет утраты, нет разлуки, нет несчастий, нет смерти. Прекрасный образ, встреченный на земле, тут утверждается вечно; все, что на земле умирает, то живет здесь вечно, то воскрешается ею, сей любовью, в ней же, в любви, -- и она бесконечна, как бесконечно небесное блаженство.

Как же вы хотите, чтобы в груди того, который услышал высокие минуты небесной жизни, который услышал любовь, не возродилось желание взглянуть на ту землю, где проходили стопы того, кто первый сказал слово любви сей человекам, откуда истекла она на мир? Мы движемся благодарностью к поэту, подарившему нам наслаждения души своими произведениями; мы спешим принесть ему дань уважения, спешим посетить его могилу, и никто не удивляется такому поступку, чувствуя, что стоит уважения и самый великий прах его. Сын спешит на могилу отца, и никто не спрашивает его о причине, чувствуя, что дарованье жизни и воспитанье стоят благодарности. Одному только тому, кто рай блаженства низвел на землю, кто виной всех высоких движений, тому только считается как-то странным поклониться в самом месте его земного странствия. По крайней мере если кто из среды нас предпримет такое путешествие, мы уже как-то с изумлением таращим на него глаза, меряем его с ног до головы, как будто бы спрашивая, не ханжа ли он, не безумный ли он? Признайтесь, вам странно показалось, когда я в первый раз объявил вам о таком намерении? Моему характеру, наружности, образу мыслей, складу ума, и речей, и жизни -- одним словом, всему тому, что составляет мою природу, кажется неприличным такое дело. Человеку, не носящему ни клобука, ни митры, смешившему и смешащему людей, считающему и доныне важным делом выставлять неважные дела и пустоту жизни, такому человеку, не правда ли, странно предпринять такое путешествие? Но разве не бывает в природе странностей? Разве вам не странно было встретить в сочинении, подобном "Мертвым душам", лирическую восторженность? Не смешною ли она вам показалась вначале, и потом не примирились ли вы с нею, хотя не вполне еще узнали <ее> значение? Так, может быть, вы примиритесь потом и с сим лирическим движением самого автора. И как мы можем сказать, чтобы то, которое кажется нам минутным вдохновением, нежданно налетевшим с небес откровением, чтобы оно не было вложено всемогущей волею бога уже в самую природу нашу и не зрело бы в нас невидимо для других? Как можно знать, что нет, может быть, тайной связи между сим моим сочинением, которое с такими погремушками вышло на свет из темной низенькой калитки; а не из победоносных триумфальных ворот в сопровождении трубного грома и торжественных звуков, и между сим отдаленным путешествием? И почему знать, что нет глубокой и чудной связи между всем этим и всей моей жизнью и будущим, которое незримо грядет к нам и которого никто не слышит? Благоговение же к промыслу! Это говорит вам вся глубина души моей. Помните, что в то время, когда мельче всего становится мир, когда пустее жизнь, в эгоизм и холод облекается все и никто не верит чудесам, -- в то время именно может совершиться чудо, чудеснее всех чудес. Подобно как буря самая сильная настает только тогда, когда тише обыкновенного станет морская поверхность. Душа моя слышит грядущее блаженство и знает, что одного только стремления нашего к нему достаточно, чтобы всевышней милостью бога оно ниспустилось в наши души. Итак, светлей и светлей да будут с каждым днем и минутой ваши мысли, и светлей всего да будет неотразимая вера ваша в бога, и да не дерзнете вы опечалиться ничем, что безумно называет человек несчастием. Вот что вам говорит человек, смешащий людей.

Прощайте. Это письмо будет и для Ольги Семеновны вместе; и не показывайте его другим. Лирические движения души нашей!.. неразумно их сообщать кому бы то ни было. Одна только всемогущая любовь питает к ним тихую веру и умеет беречь, как святыню, во глубине души душевное слово любящего человека. Впрочем, помните, что путешествие мое еще далеко. Раньше окончания моего труда оно не может быть предпринято ни в каком случае, и душа моя для него не в силах быть готова. А до того времени нет никакой причины думать, чтобы <мы> не увиделись опять, если только это будет нужно. Пишите мне все, что ни делается с вами и что ни делается вокруг вас. Все, что ни касается жизни, уже жизнь моя. Толков об "Мертвых душах", я думаю, до зимы вы не услышите. Но если, на случай, кто-нибудь будет вам писать о них, вы выпишите эти строки в письме ко мне.

Прощайте. Целую вас всей силою душевного лобзания; распространите его на всех близких вашему сердцу. Деньги мне не нужны раньше октября. Адресуйте на имя банкира due de Torlonia для передачи Гоголю. Шевыреву я написал порядок, как уплачивать по случаю возникшего несогласия насчет первенства. Нужно, чтобы эти деньги были уплачены как можно скорее. Они должны были быть отданы в первые два месяца".

К этому письму почти не нужно никаких объяснений, кроме того, что в нем Гоголь, между прочим, отвечает на мое письмо, которое, как и многие другие, пропало. Хотя я не помню содержания этого письма, но решительно протестую против того, будто лирические места "Мертвых душ" показались мне смешными. Я никогда так не думал, а потому и не мог написать. Я подозреваю, не принял ли Гоголь мнений других, сообщенных мною в письме, за мои собственные единственно потому, что я вообще назвал их сделанными не без основания. Одно только лирическое место (стран. 58) показалось мне, да и теперь кажется, неуместным, сказанным рановременно. Можно ли говорить о том, что человек еще намерен произвесть. Разве будущее нам известно? К несчастию, смерть Гоголя и сожжение "Мертвых душ" служат ужасным доказательством справедливости моего замечания. Должно также сказать, что это чудное письмо произвело тогда на нас необыкновенно сильное впечатление, вероятно подготовленное утренним чтением переделанной или почти вновь написанной Гоголем повести "Портрет". Я сам, не совсем довольный религиозным направлением Гоголя, которое мне казалось мистическим, был не то чтобы убежден, но растроган, умилен, очарован этим письмом. Надобно признаться, что не совсем строго было выполнено желание Гоголя, требовавшего, чтобы мы только двое с Ольгою Семеновной прочли это письмо. Можно ли было не показать его Константину и старшим дочерям? Гоголь узнал об этом и был очень недоволен. Под большим секретом было оно прочтено некоторым нашим друзьям. В 1847 году, когда вышла известная книга: "Избранные места из переписки с друзьями", сильно меня взволновавшая, я имел непростительную слабость и глупость, в пылу спорного разговора, в доказательство постоянного направления Гоголя показать это письмо Павлову... Мне и теперь совестно, что я это сделал. Я был за это жестоко наказан: Павлов выпросил у меня это письмо на несколько часов, чтобы прочесть одному больному человеку, почтенному и достойному, любившему Гоголя, но сомневавшемуся в искренности его религиозных убеждений. Он уверил меня, что прочтение этого письма будет душевным и целебным наслаждением для больного, что это будет истинным добрым делом. Павлов не возвратил мне этого письма до сих пор: сначала говорил, что забывает привезть; потом, что куда-то далеко его запрятал, и, наконец, сказал, что он мне возвратил его, уверяя меня, что я забыл об этом. Я сердился и огорчался постоянно таким поступком и был убежден, что Павлов потерял письмо; но с год тому назад я узнал положительно, что это письмо было найдено в его бумагах, когда их разбирали полицмейстер Бакунин и жандармский капитан Воейков. Теперь я вижу в этом письме лирический порыв, дифирамб, чем назвал сам Гоголь свое путешествие ко святым местам.

На это письмо Константин писал к Гоголю следующее:

"Наконец, пишу к вам, дорогой Николай Васильевич... до сих пор не мог собраться. Мы получили ваше последнее большое письмо из Гастейна; мне нечего сказать вам, как только, что ни одно слово письма вашего не пропало для меня даром; все они отозвались глубоко и остались во мне своею благодатною силою. Бог знает, когда мы вас увидим; но оставайтесь далеко, живите, где хотите, идите, куда вас влечет: бог благословит всякий путь ваш и ваше дальнее путешествие. Если же только можете, не уклоняясь от желанного пути, то приезжайте к нам в Москву, которую, верно, вы постоянно видите и чувствуете, где бы вы ни были: она живое сердце нашей великой России; на ней лежит судьба ее, из нее все великое благо. Как будем мы рады, мы собственно, когда вас опять увидим. Вы уехали, дорогой Николай Васильевич, и оставили нам книгу, которая произвела необыкновенный шум. Давно не бывало у нас такого движения, какое теперь по случаю "Мертвых душ". Ни один решительно человек не остался равнодушен; книга всех тронула, всех подняла, и всякий говорит свое мнение. Хвала и брань раздаются со всех сторон, и того и другого много; но зато полное отсутствие равнодушия. Отовсюду слышны мнения: их говорит всякий; всякий открыл свое суждение и потому -- при этом всеобщем объявлении своих мыслей, взглядов на вещи, при этом всеобщем признании, вынужденном книгою, -- произошла такая разность мнений, такие поразительные несходства, что едва веришь ушам своим. Без этой книги и предполагать нельзя бы было такого различия мнений, которое вышло теперь на свет. Одни говорят, что только тут видят они Гоголя, который до сих пор далеко не так поражал их; что только тут почувствовали они его колоссальность; другие провозгласили было в самом начале, что эта книга -- падение Гоголя, смерть его таланта; но скоро должны были замолчать, оглушенные всеобщим шумом, поднявшимся над их главами; они ограничиваются тем теперь, что указывают на прежние ваши сочинения, на Малороссию. Для иных здесь колоссально предстает Россия, сквозящая сквозь первую часть и выступившая на конце книги; слезы навертываются у них на глазах при чтении последних строк. Другие с горестью читают, говорят, что надо терзаться и плакать. Посмотрите, -- говорил мне один, -- какая тяжелая, страшная насмешка в окончании этой книги. -- Какая? -- спросил я, выпучив глаза. -- В словах, которыми оканчивается книга. -- Как, в этих словах? -- Да разве вы не заметили? Русь, куда несешься ты, сама не знаешь, не даешь ответа. -- И это говорят серьезно, с искреннею, глубокою грустью. Мне удалось, однако, поколебать это печальное мнение. -- Одни говорят, что "Мертвые души" поэма, что они понимают смысл этого названия; другие видят в этом насмешку совершенно в духе Гоголя: на-те вот, грызитесь за это слово. Многие помещики не на шутку выходят из себя и считают вас своим смертельным, личным врагом. Само собою разумеется, что ко всему этому присоединяются нападения на вас, на неприличие; с другой стороны, дается этим нападениям живой отпор. Я говорю вам, дорогой Николай Васильевич, пока вообще; но потом постараюсь написать мнения в отдельности -- некоторые выражены печатно. Журналы не могут перестать говорить о "Мертвых душах"; не показывается номера, в котором бы не было об них толков. Шевырев написал две, пишет еще третью статью. "Отечественные записки", беспрестанно говоря и браня все мнения о "Мертвых душах", обещаются написать большую статью. Словом сказать, литераторы, журналисты, книгопродавцы, частные люди -- все говорят, что давно не бывало такого страшного шума в литературном мире, одни браня, другие хваля. Из последних одни -- со слезами на глазах от того живого света русской жизни, проникающего наружу теплым лучом, перед которым падает всякое сомнение и растет надежда вместе с силами и бодростью духа. Другие -- со слезами на глазах от совершенного отчаяния; они говорят, что тот не русский, у кого сердце не обольется кровью, глядя на безотрадное состояние России; говорят: Гоголь не любит России; посмотрите, как хороша Малороссия и какова Россия; прибавляют: заметьте, что самая природа России не пощажена и погода даже все мокрая и грязная. Но мне хочется также сказать вам собственно про себя, дорогой Николай Васильевич. Когда я слышал "Мертвые души", еще никакого впечатления целого не было возбуждено во мне. Я прочел их; я чувствовал, что прекрасно; видел красоту создания, жизнь всякой отдельной черты; но что такое самое создание, какой общий смысл его, в котором соединяются в одно целое все эти чудные, живые черты, -- этого я не мог себе постигнуть. Мысль была в недоумении; но потом открылась для меня внутренняя гармония всего создания: стали в одно целое все малейшие черты, понятна стала глубочайшая связь всего между собою, основанная не на внешней анекдотической завязке (отсутствие которой смущает с первого разу), но на внутреннем единстве жизни, и тогда мог я наслаждаться самим созданием, целым его образом, который, кажется, стал доступен мне. Очень понятно, что тогда весь был я наполнен моим чувством наслаждения, впечатлением "Мертвых душ". Мне кажется, главная трудность лежит в настоящем уразумении слова: Поэма, так по крайней мере, как я его понимаю. Когда стал я говорить о "Мертвых душах", то нашел согласным с собой Хомякова и Самарина. Это древний эпос с его великим созерцанием, разумеется современный и свободный, в наше время -- но это он.

Я сказал Хомякову, что хотел бы написать о "Мертвых душах", он советовал мне то же, и я написал статью: Несколько слов для "Москвитянина". Туда не была она принята; тогда я напечатал ее брошюркой, которую не пустил в продажу, раздав только знакомым. Несмотря на то, она сделалась известна многим; брошюрка была написана скоро, может быть неясно, и на нее многие, почти все напали, искажая сказанные в ней мысли. Многого не досказал я еще там собственно о "Мертвых душах", что думаю и что случалось говорить мне здесь. Белинский умышленно или неумышленно изуродовал слова мои, напечатал на меня ругательную рецензию, на которую надо было мне отвечать, для того чтобы уничтожить ложь, на меня взводимую. Нет, Николай Васильевич, у меня не было чувства: я первый понял, и, кажется, не видать его в статье моей. Посылаю вам и брошюрку и мое возражение. Далеко и то и другое не дает еще чувствовать, что такое "Мертвые души". Прочтите и скажите мне, что вы думаете. В этих статейках сказано мое глубокое убеждение... Прощайте, дорогой мой Николай Васильевич, от всего сердца обнимаю вас. Белинский в восторге от "Мертвых душ", но, кажется, он их далеко не понимает".

В 1842 году писем Гоголя более не нашлось; но видно из письма Веры к Машеньке, что было письмо в декабре.

1843 год. Письмо без числа, но, вероятно, писанное в генваре:

"Благодарю вас, добрый друг мой Ольга Семеновна, за прекрасное письмо ваше. В нем слышны все движения души вашей. Всегда в минуты ваших душевных движений пишите ко мне. Все, что изольется из души вашей, останется святыней и тайной в душе моей. Слышите ли вы, что в последнем слове заключается упрек вам? Да, я люблю делать упреки тем, которых люблю: я просил вас, чтобы вы только вдвоем прочитали письмо мое, а письмо это читала вся ваша семья, и, кроме того, вы даже дали списать с него для себя копию. Я знаю, вы любите отвечать обыкновенно, что в семье вашей нет тайны, и отчасти думаете, что такой просьбой моей водит отчасти маленький каприз. Но бог весть, может быть, иногда не вовсе ничтожная причина двигает капризом. Но дело уже сделано. Исполните же по крайней мере теперь мою просьбу. Просьба отсутствующего должна быть священна. Позабудьте вовсе письмо мое оное! Не читайте его, спрячьте на целые четыре года. Никто из вас пусть прежде не говорит и не упоминает о нем во все это время. Я так хочу, и больше ничего!

Еще просьба: не хвалите меня перед другими, по крайней мере менее сколько можно. Из письма вашего со страхом я увидел, что вы меня считаете чем-то вроде святости и совершенства. Ради бога, не думайте так, это грех. В моей душе есть точно стремление к этому, но вы слышите ли, какое страшное пространство между стремлением и достижением! Вот все, что вы можете говорить другим: у него добрая душа и есть истинное желание быть лучше, чем он есть. Эти слова вы можете только сказать обо мне. И если услышите нападения на меня, никогда не отвергайте их. Нападения не могут быть без причины. Лучше прилежно выслушайте их и передайте потом мне.

Прощайте! В минуты сильных ваших движений душевных всегда пишите ко мне. Если у вас родятся какие-нибудь упреки мне, смело их говорите. Упреков любящего человека всегда жаждало, как святыни, мое сердце".

Письмо это должно принадлежать к 1842 году и, вероятно, было приложено в письме ко мне, которое пропало. Оно, очевидно, есть ответ на письмо Ольги Семеновны, которое было писано к Гоголю перед отъездом на богомолье в Воронеж, что происходило в октябре.

Теперь по хронологическому порядку следует мое письмо к Гоголю от 6 февраля 1843, которое прилагается здесь в оригинале:

"У, какой хаос в голове! Как давно не писал к вам, милый друг Николай Васильевич, и как много накопилось всякой всячины, о которой надобно бы написать к вам и подробно и порядочно!.. Право, не знаю, с чего начать? Прежде всего надобно сказать вам причину такого долгого моего молчания, а потом, по возможности, рассказать исторически все происшествия (очень жалею, что не вел записки вроде журнала; но обстоятельства были так важны и мы принимали их так близко к сердцу, что до благополучного их окончания я не в состоянии был ничего писать). Я и все мои здоровы, но не писал к вам, во-первых, потому, что сначала мы были встревожены слухами, будто государь был недоволен "Мертвыми душами" и запретил второе их издание; будто также недоволен был "Женитьбой" и что четвертый том ваших сочинений задержан, перемаран и вновь должен быть напечатан (все это, как оказалось после, или совершенная неправда, или было, да не так). Во -вторых, не писал я к вам потому, что в бенефис Щепкина ставились на здешнем театре "Женитьба" и "Игроки"; разумеется, я не пропускал репетиций и сколько мог хлопотал, чтобы пиесы были поняты и сколько-нибудь сносно сыграны. Вчера сошел бенефис Щепкина, и сегодня принимаюсь я писать к вам; но, вероятно, ранее понедельника это письмо не отправится в Рим. Еще к 1 ноября ожидали мы ваших сочинений, даже книгопродавцы московские, не получа еще их, объявили в газетах, что такого-то числа поступят в продажу сочинения Гоголя. Я непременно хотел дождаться их появления, чтоб написать о всем, и о моих собственных впечатлениях, и о том, что произведут они на всю массу читающей московской публики. Но сочинения ваши запоздали своим выходом сами по себе, и потом действительно четвертый том был задержан (так что у нас были получены два первых задолго до получения четвертого; почему не было получено третьего, не знаю). Впрочем, эти задержки произошли вследствие особенных обстоятельств. Два цензора были посажены под арест за пропуск какой-то статьи; это заставило их сделаться еще осторожнее и остановить выпуск некоторых уже отпечатанных книг, в том числе и четвертый том ваших сочинений. Наконец, все было получено без всяких исключений... Все (я разумею людей, способных понимать и чувствовать) были в восхищении, что истина восторжествовала. Все приписывают это самому государю (я то же думаю), и все восхищаются его высоким правительственным разумом. Вообще появление на сцене и в печати ваших творений будет памятником его царствования; мы благословляем его от души! -- Пиесы, цензурованные для представления на театре, "Женитьба" и "Игроки", были получены гораздо прежде ваших сочинений; я имел случай читать несколько раз в обществе мужчин и дам последнюю и производил восторг и шум необыкновенный, какого не произвела она даже на сцене. На это есть множество причин: 1) На Большом театре, где обыкновенно даются бенефисы, многого нельзя было расслушать; итак, публика только вслушивалась в пиесы. 2) Главные лица: Подколесин и Утешительный дурно были исполнены Щепкиным... Остальных, мелочных причин не нужно исчислять. Но когда подняли занавесь, продолжительный гром рукоплесканий приветствовал появление на сцене нового вашего сочинения. Я не понимаю, милый друг, вашего назначения ролей. Если б Кочкарева играл Щепкин, а Подколесина Живокини, пиеса пошла бы лучше. По свойству своего таланта Щепкин не может играть вялого и нерешительного творенья, а Живокини, играя живой характер, не может удерживаться от привычных своих фарсов и движений, которые беспрестанно выводят его из характера играемого им лица. Впрочем, надо было отдать ему справедливость: он работал из всех сил, с любовью истинного артиста, и во многих местах был прекрасен. Они желают перемениться ролями. Позволите ли вы? В продолжение великого поста они переучат роли, если вы напишете ко мне, что согласны на то. Верстовский (который вас обнимает: недавно я прочел ему "Разъезд", и он два дня был в упоении) и другие говорят, что в Петербурге Мартынов в роли Подколесина бесподобен, но все прочие лица несравненно ниже московских. Послезавтра бенефис должен повториться на Большом театре, а потом пиесы ваши навсегда сойдут на Малый театр. Актеры и любители театра нетерпеливо этого ожидают: там они <пиесы> получат настоящую цену и оценку.

Сам вижу, как беспорядочно мое письмо: но получение ваших сочинений, постановка пиес и все вообще так высоко настроили мои нервы, что они дрожат и предметы путаются и пляшут в голове моей. Лучше начать отчет о спектакле. "Женитьба" была разыграна лучше "Игроков". В первой женихи, особенно Садовский (Анучин, или Ходилкин, как перекрестил его г. цензор Гедеонов, который по глупости своей много кое-что повымарал в обеих пиесах о купцах, дворянах и гусарах: слово "гусар" заменил "молодцом", вместо Чеботарев поставил Чемоданов и проч.), были недурны. Женщины, кроме Агафьи Тихоновны (Орлова, которая местами была хороша), сваха (Кавалерова)

[Сваха лучше всех.]

и купчиха (Сабурова 1-я) вообще были хороши. Щепкин, ничуть меня не удовлетворяя в строгом смысле, особенно был дурен в сцене с невестой один на один. Его робость беспрестанно напоминала Городничего, и всего хуже в последней сцене. Переходы от восторга, что он женится, вспыхнувшего на минуту, появление сомнения и потом непреодолимого страха от женитьбы даже в то еще время, когда слова, по-видимому, выражают радость, -- все это совершенно пропало и было выражено пошлыми театральными приемами... Публика грозно молчала всю сцену, и я едва не свалился со стула. Мне тяжело смотреть на Щепкина... Он так мне жалок: он переслуживает свою прежнюю славу. Хомяков, который был подле нас в ложе, весьма справедливо заметил, что те же самые актеры, появившиеся в средней пиесе (какой-то водевиль) между двумя вашими, показались не людьми, а картонными фигурками, куклами выпускными. -- Оставляю писать до завтра, ибо очень устал".

"7-го февраля.

После спектакля я отправился в Дворянский клуб, где я обыкновенно играю в карты и где есть огромная комната Кругелей, Швохневых и других. Они все дожидались нетерпеливо "Игроков" и часто меня спрашивали: что это за пиеса? Там все без исключения говорили следующее: "Женитьба" -- не то, что мы ожидали; гораздо ниже "Ревизора", даже скучно, да и ненатурально; а "Игроки" хороша, только это старинный анекдот; да и все рассказы игроков -- известные происшествия". Один сказал, что нынче уже таких штук не употребляют и никто не занимается изучением рисунка обратной стороны. Нашлись такие, которые были в театре, но уехали поранее, и я нашел их уже за картами, уверяющими, что они не могли попасть в театр, но что после непременно посмотрят обе пиесы. Странное дело: "Женитьбу" слушали с большим участием; удерживаемый смех, одобрительный гул, как в улье пчел, ходил по театру; а теперь эту пиесу почти все осуждают. "Игроков" слушали гораздо холоднее, а пиесу все почти хвалят; все это я говорю о публике рядовой. Вчера был у меня Павлов, который, несмотря на больные глаза, приезжал в театр, который был поражен "Игроками" и, сидя подле меня, говорил, что это -- трагедия, и ужасно бранил игру Ленского (занимавшего роль Ихарева. Я хотел дать ее Мочалову, но он пьет напропалую; да и Щепкин, по каким-то соображениям или отношениям, не хотел этого); но вчера, то есть на другой день представления, изволил говорить совсем другое, что "Женитьба" -- шалость большого таланта, а "Игроков" не следовало писать, играть и еще менее печатать; что тут нет игроков, а просто воры или действие слишком одностороннее и проч., то есть говорил совершенный вздор. Когда же я ему напомнил вчерашнее его мнение, то он сказал, что был ошеломлен вчера и сегодня поутру все хорошенько обдумал... то есть признался откровенно во всем. (Хомяков говорит, что это торжество воли!..)"

"8-го февраля.

Загоскин в театре не был, но неистовствует против "Женитьбы" и особенно взбесился за эпиграф к "Ревизору". С пеной у рта кричит: "Да где же у меня рожа крива?" Это не выдумка. Верстовский просил меня написать к вам, что он берется поставить "Разъезд", а то дирекция возьмет его по разам. Исполняю его желание, хотя знаю наперед ваш ответ. -- Обращаюсь к изданию ваших сочинений. Вообще оно произвело выгодное для вас впечатление на целую Москву, ибо главное ожесточение против вас произвели "Мертвые души". "Шинель" и "Разъезд" всем без исключения нравятся; полнейшее развитие "Тараса Бульбы" также. Судя по нетерпению, с которым их ожидали, и по словам здешних книгопродавцев, которые были осаждаемы спрашивающими, должно предполагать, что издание будет иметь сильный расход. Что касается до меня и до всех моих, то трудно сказать что-нибудь новое о наших чувствах: мы наслаждаемся вполне. Конечно, новые ваши творения, например "Шинель" и особенно "Разъезд", сначала так нас поразили, что мы невольно восклицали: "Это выше всего", но впоследствии, повторив в несчетный раз старое, увидели, что и там та же вечная жизнь, те же живые образы. Но я, лично я, остаюсь, однако, при мнении, что "Разъезд", по обширному своему объему, по сжатости и множеству глубоких мыслей, по разумности цели пиесы, по языку, по благородству и высокости цели, по важности своего действия на общество, -- точно выше других пиес. Не говорю о других красотах его, которые он разделяет со всеми вашими сочинениями такого рода или содержания. -- Мы слышали, что куда-то прислан экземпляр ваших сочинений для нас. Благодарим вас. Дай бог, чтоб наступило скорее время, или, лучше сказать, чтоб оно пришло благополучно, когда вы, сидя посреди всех наших, напишете на первом листочке: "Милым друзьям" и пр. Хотя я очень знаю, что действия ваши, относительно появления ваших созданий, заранее обдуманы; что поэт лучше нас, рядовых людей, прозревает в будущее: но (следую, впрочем, более убеждениям других, любящих вас людей) теперь много обстоятельств требуют, чтоб вы, если это возможно, ускорили выход второго тома "Мертвых душ". Подумайте об этом, милый друг, хорошенько... Много людей, истинно вас любящих, просили меня написать вам этот совет. Впрочем, ведь мы не знаем, такое ли содержание второго тома, чтоб зажать рот врагам вашим? Может быть, полная казнь их заключается в третьем томе...

Вы так давно не писали к нам, что это наводит на меня сомнение; я боюсь, что вы недовольны или досадуете за брошюрку Константина и что чувство досады мешает вам писать. Вы дожидаетесь, может быть, пока оно пройдет совершенно. Если так, то, пожалуйста, пишите, не дожидаясь полного исчезновения неприятного чувства. Я сам знаю, что это ошибка, и не маловажная: с его стороны написать, а с моей -- позволить печатать. Но что же делать? Нам казалось, что смелое указание истинного взгляда может навести многих на настоящую точку зрения, и если это так, то чего смотреть на толпу, которая заревет, не понимая цели. Впрочем, это не извиняет меня: я, седой дурак, должен был понять, что этот рев будет неприятен вам. Есть люди, которые говорят, что он вам даже повредил; но я решительно не соглашаюсь с ними; вам вредить ничто не может. Одно могло бы быть вредно, и то как отсрочка -- полное равнодушие, невнимание; но дело уж давно не так идет.

Теперь о нас самих. Мы здоровы по возможности. Я сижу на диете; только не умею ладить с временем и часто ложусь спать слишком поздно. Жена и все мое семейство вас обнимают. Намерение мое уехать в Оренбургскую губернию сильно поколебалось, и мы ищем купить деревню около Москвы, но до сих пор не находим. Я хочу только приятного местоположения и устроенного дома. Мысль, что вы, милый друг, со временем переселясь на житье в Москву, будете иногда гостить у нас, много украшает в глазах наших наше будущее уединение. Прощайте. Обнимаю вас крепко, да сохранит вас бог.

До гроба друг ваш

С. Аксаков".

Следующее письмо Гоголя -- ответ на мое:

"Рим. Март 18 <1843>.

Наконец, я получил от вас письмо, добрый друг мой, и отдохнул душою, потому что, признаюсь, мне было слишком тягостно такое долгое молчание со всех сторон. Благодарю вас за ваши известия; мне они все интересны. Успех на театре и в чтении пиес совершенно таков, как я думал. Толки о "Женитьбе" и "Игроках" совершенно верны, и публика показала здесь чутье. Относительно перемены ролей актеры и дирекция имеют полное право, и я дивлюсь, зачем они не сделали этого сами. Кто же, кроме самого актера, может знать свои силы и средства? Верстовского поблагодарите от души за его участие и расположение. А "Разъезда", натурально, не следует давать: и неприлично и для сцены вовсе неудобно. У Щепкина спросите, получил ли он два письма мои, писанные одно за другим, так же как получили ли вы сами мое письмо, в котором я просил вас о постановке "Ревизора", -- дело, которым, пожалуйста, позаймитесь. Там же я просил дать какой-нибудь отрывок Живокини, по усмотрению Мих. Сем., за его усердные труды.

Константину Сергеевичу скажите, что я и не думал сердиться на него за брошюрку; напротив, в основании своем она замечательная вещь. Но разница страшная между диалектикою и письменным созданием, и горе тому, кто объявляет какую-нибудь замечательную мысль, если эта мысль еще -- ребенок, не вызрела и не получила образа, видного всем, где бы всякое слово можно почти щупать пальцем. И вообще чем глубже мысль, тем она может быть детственней самой мелкой мысли.

Относительно второго тома "Мертвых душ" я уже дал ответ Шевыреву, который вам его перескажет. Что ж до того, что бранят меня, то слава богу: гораздо лучше, чем бы хвалили. Браня, все-таки можно сказать правду и отыскать недостатки; а у тех, которые восхищаются, невольно поселяется пристрастие и невольно заслоняет недостатки. И вы также не должны меня хвалить неумеренно никому и ни перед кем. Поверьте, что хвалится горячо, неравнодушно, то уже неумеренно. Меньше всего я бы желал, чтобы вы изменили к кому-нибудь ваши отношения по поводу толков обо мне. Я совершенно должен быть в стороне. Напротив, полюбите от души всех несогласных с вами во мнениях; увидите -- вы будете всегда в выигрыше. Если только человек имеет одну хорошую сторону, то уже он стоит того, чтобы не расходиться с ним. А те, с которыми вы в сношениях, все более или менее имеют хорошие стороны. Я бы попросил вас передать мой искренний поклон Загоскину и Павлову, но чувствую, что они не поверят: подумают, что я поднялся на штуки, или, пожалуй, примут за насмешку вроде кривой рожи, и потому пусть этот поклон останется между нами.

Но поговорим теперь о самом важном деле. Положение мое требует сильного вашего участия и содействия. Я думаю, вы уже знаете из письма моего к Шевыреву, в чем дело. Вы должны принесть для меня жертву, соединившись втроем вместе: вы, Шевырев и Погодин, -- взять на себя дела мои на три года. От этого все мое зависит -- даже самая жизнь. Тысячи важных, слишком важных для меня причин и самая важнейшая, что я не в силах думать теперь о моих житейских делах. Но обо всем этом, я думаю, вы узнали уже от Шевырева. Со вторым изданием распорядитесь, как найдете лучше; но так устройте, чтобы я мог получать по шести тысяч в год в продолжение трех лет, разделив это на два или три срока, и чтобы эти сроки были слишком точны. От этого много зависит. Впрочем, распоряжение относительно этого предоставьте Шевыреву. Он точнее нас всех. Слова эти слишком важны, и во имя бога я молю вас, не пренебрегайте ими. Сроки должны быть слишком аккуратны. Что теперь я полгода живу в Риме без денег, не получая ниоткуда, это, конечно, ничего. Случился Языков, и я мог у него занять. Но в другой раз это может случиться не в Риме; мне предстоят глухие уединения, дальние отлучения. Не теряйте этого из виду. Если недостанет и не случится к сроку денег, собирайте их хотя в виде милостыни. Я нищий и не стыжусь своего звания.

А вас вместе с Погодиным я попрошу войти в положение моей маменьки, тем более, что вы уже знакомы с ней и несколько знаете ее обстоятельства. Я получил от нее письмо, сильно меня расстроившее. Она просит меня прямо помочь ей, в то время помочь, когда я вот уже полгода сижу в Риме без денег, занимая и перебиваясь кое-как. Просьба о помощи меня поразила. Маменька всегда была деликатна в этом отношении: она знала, что мне не нужно напоминать об этом, что я могу чувствовать сам ее положение. Она знала это уже потому, что я отказался от своей части имения и отдал ей (сто душ крестьян с землями), тогда как сам не был даже на полгода обеспечен (последнего обстоятельства, натурально, она не знала, иначе бы отказалась и от имения и от всякой со стороны моей помощи, и потому я должен был почти всегда уверять ее, что я не нуждаюсь и что состояние мое обеспечено). Но и в сей мысли она была, однакож, очень деликатна и не просила меня о помощи. Теперь это все произошло вследствие невинного обстоятельства. Ольга Семеновна, по доброте души своей, желая, вероятно, обрадовать маменьку, написала, что "Мертвые души" расходятся чрезвычайно, деньги плывут, и предложила ей даже взять деньги, лежащие у Шевырева, которые, вероятно, следовали одному из ссудивших меня на самое короткое время. Маменька подумала, что я богач и могу без всякого отягощения себя сделать ей помощь. Я никогда не вводил маменьку ни в какие литературные мои отношения и не говорил с нею никогда о подобных делах, ибо знал, что она способна обо мне задумать слишком много. Детей своих она любит до ослепления, и вообще границ у ней нет. Вот почему я старался, чтобы к ней никогда не доходили такие критики, где меня чересчур хвалят. И, признаюсь, для меня даже противно видеть, когда мать хвастается своим сыном: это все равно как бы хвастаться собою и своими добродетелями. Маменька должна меня знать просто как доброго сына, а судить о талантах моих не принадлежит ей. Письмо маменьки и просьба повергли меня в такое странное состояние, что вот уже скоро третий месяц, как я всякий день принимаюсь за перо писать ей и всякий раз не имею сил, -- бросаю перо и расстраиваюсь во всем. В самом деле, положение затруднительно: чтобы объяснить все дело, нужно сказать правду и сделать ей ясным мое положение, а в объяснении моего положения будет уже заключаться ей упрек и беспокойство о моей участи; между тем письмо мое должно быть утешительно и заключать даже в себе умную инструкцию впредь. Но для того, чтобы разумно поступить в этом, для другого, может быть, незатруднительном, деле, мне нужно взглянуть как на совершенно постороннее для меня дело, взглянуть так, как я гляжу на характер и положение лица, которое принимаюсь внесть в мое творение: тогда только предмет может предо мною стать всеми своими сторонами и слово мое может быть проникнуто светом разума, а без этого слово мое будет глупее слова всякого обыкновеннейшего человека. Вот как еще мне трудно отрешиться от многих, многих страстных отношений, чтобы стать на ту высоту бесстрастия, без которого все, что ни производится мною, есть пошло, презренно и несет мне упреки даже от тех, которые, думая доставить мне добро, заставили произвесть его! Итак, войдите вместе с Погодиным в положение этого дела, объясните его маменьке, как признаете лучше. Во всяком случае как вы ни поступите, вы поступите в двадцать раз умнее меня. Дайте ей знать, что деньги вовсе не плывут ко мне реками и что расход книги вовсе не таков, чтобы сделать меня богачом. Если окажутся в остатке деньги, то пошлите, но не упускайте также из виду и того, что маменька, при всех своих прекрасных качествах, довольно плохая хозяйка и что подобные обстоятельства могут случаться всякий год; и потому умный совет с вашей стороны, как людей, все-таки больше понимающих хозяйственную часть, может быть ей полезнее самих денег.

Я не знаю, могут ли принести мои сочинения, ныне напечатанные в четырех томах, какой-нибудь значительный доход. Одно напечатание их (листов, как я вижу по газетам, оказалось более, чем предполагалось) должно достигнуть до семнадцати тысяч. Притом как бы то ни было, книга в двадцать пять рублей не так легко расходится, как в десять, особенно если она даже не новость вполне. Я думаю, что в первый год она разве только окупит издание, а потом пойдет тише. Первые деньги после окупления издания я назначил на уплату долгов моих петербургских, которые хоть и не так велики, как московские, но все же требуют давно уплаты. Я знаю, что некоторым, даже близким душе моей и обстоятельствам, казалось странно, отчего у меня завелось так много долгов, и они всегда пропускали из вида следующее невинное обстоятельство. Шесть лет я живу, и большею частию за границей, не получая ниоткуда жалованья и никаких совершенно доходов (шесть лет я не издавал ничего); годы эти были годы странствия, годы путешествия: откуда же и какими средствами я мог производить все это? Если положить по пяти тысяч в год, то вот уже до тридцати тысяч в шесть лет. Один раз только я получил вспомоществование, которое было от государя и дало мне возможность прожить год. Кроме того, я в это время должен был взять моих сестер из института, одеть их с ног до головы и всякой доставить безбедный запас хотя по крайней мере на два года. Два раза я должен был в это время помочь маменьке, не говоря уже о том, что должен был дать ей средства два раза приехать в Москву и обратно. Должен же я был все это произвести какими-нибудь деньгами и средствами, итак, немудрено, что у меня набрались такие долги. А вы знаете сами, я вовсе не такой человек, чтобы издерживать деньги на пустяки; желанья мои довольно ограничены, и при мне нет даже таких вещей, которые бы показались другому совершенно необходимы. Но довольно об этом.

Не забудьте моей глубокой, сильной просьбы, которую я с мольбой из недр души моей вам трем повергаю: возьмите на три года попеченье о делах моих. Соединитесь ради меня тесней, и больше, и сильней друг с другом и подвигнитесь ко мне святой христианской любовью, которая не требует никаких вознаграждений. Всякого из вас бог наградил особой стороной ума. Соединив их вместе, вы можете поступить мудро, как никто. Клянусь, благодеяние ваше слишком будет глубоко и прекрасно!

Прощайте. Больше я ничего вам не могу теперь писать. Да и без того письмо длинно. Напишите мне ваш адрес и, ради бога, не забывайте меня письмами. Они мне очень важны, как вы не можете даже себе представить, хотя бы даже были писаны не в минуту расположения и заключались в двух строчках, небольших. Не забывайте же меня.

Ваш Г.

Посылаю душевный поклон всему дому вашему. А Ольге Семеновне грех, что она совершенно позабыла меня и не прибавила от себя ни строчки ко мне. Конст. Серг. тоже грех, тем более, что ко мне можно писать, не дожидаясь никакого расположения или удобного времени, а в суматохе, между картами, перед чаем, на запачканном лоскуточке, в трех строчках, с ошибками и со всем, что бог послал на ту минуту.

Если кто-нибудь поедет за Языковым из Москвы, не забудьте прислать мне книг, если вышло что-нибудь относительно статистики России, известный "Памятник веры", который обещала Ольга Семеновна, и молитвенник самый пространный, где бы находились почти все молитвы, писанные отцами церкви, пустынниками и мучениками.

О моих сочинениях я не имею никаких известий из Петербурга. Прокопович до сих пор не отвечал на мое последнее письмо. К Плетневу я уже писал два письма, и ни на одно из них нет ответа.

Вот вам мой маршрут: до 1 мая в Рим, потом в Гастейн, в Тироле, до 1 июня. В июне, июле и августе адресуйте в Дюссельдорф на имя Жуковского, везде Poste restante".

Вслед за этим письмом Шевырев привез мне письмо, полученное им от Гоголя, которое хотя писано к Шевыреву, но равно относится как к нему, так ко мне и Погодину. Я считаю, что имею полное право поместить его в моей книге. Вот оно:

"Наконец, после долгих молчаний со всех сторон, я получил письмо от тебя, бесценный друг мой! Поблагодаривши тебя за него от всей души, я принимаюсь отвечать на все его пункты. 1) Ты говоришь, что я плохо распорядился относительно дел моих и между прочим не сказал: как и в чем плохо и относительно каких именно дел. Что я плохо распорядился -- это для меня не новость: я не должен и не могу заниматься моими житейскими делами вследствие многих глубоких душевных и сердечных причин; но о них после. Но тебе ни в каком случае не должно со мною церемониться; ты должен говорить все напрямик, не опасаясь никаким образом задеть каких бы то ни было струн самолюбия ли авторского, или просто человеческого, или чего бы то ни было, что называется обыкновенно чувствительностью и щекотливою стороною. Все будет принято благодарно и с любовью. Это я тебе говорю раз навсегда и прошу, ради дружбы нашей, не заставить меня повторить это в другой раз. Сколько я могу догадываться, вероятно плохое распоряжение относится к изданию моих мелких сочинений, и, вероятно, Прокопович сделал по неопытности какую-нибудь глупость. Впрочем, вот причины, почему я печатание их предпринял в Петербурге и распорядился не так, как бы следовало относительно разных выгод житейских. Издание всех сочинений моих непременно нужно было произвести, не откладывая и не затягивая этого дела, к Новому году или сейчас после Нового года: взглянувши на все и сообразя все, ты сам, может быть, проникнешь в необходимость этого. Признаюсь, я помышлял было обратиться к тебе, несмотря на то, что совесть кричала против этого. Но когда я увидел, что и Погодин едет за границу и что "Москвитянин" взвален на тебя, у меня недостало духу. Я думал обратиться к Серг. Т.,. но Сергей Тимофеевич сказал, что он будет летом в деревне; впрочем, молодые люди (Константин Сергеевич и братья) могут, оставаясь в городе, заведовать печатаньем. Я уже думал было поручить дело в Москве, но меня вдруг смутила мысль, что дело пойдет на страшную проволочку. Не говоря о медленности московских типографий, меня сильно остановило цензурное дело. Из всех цензоров один только Никитенко был подвигнут ко мне участием искренним, но беспрестанная пересылка мелких пиес из Москвы в Петербург (они же поступали и к цензору не в одно время), письменные объяснения и недоразумения -- все это мне предвещало такую возню, что у меня просто не подымались руки. И как я вспомню, чего мне стоило вытребовать и получить из Петербурга рукопись "Мертвых душ", после того как она уже целый месяц была пропущена комитетом... И притом Никитенко, при всем доброжелательстве, малороссиянин и ленив; его нужно было подталкивать беспрестанно личными посещениями. Все это заставило меня печатание производить в Петербурге. Прокоповичу я поручил потому, что знаю его совершенно с детства как лучшего школьного товарища: это человек во всех отношениях честный, и благородный, и деятельный, когда того потребуют. Плетнева я просил напутствовать его во всяких затруднениях. У Прокоповича было все лето совершенно свободно, и он мог неутомимо и безостановочно заняться печатанием. Этой работой я имел отчасти намерение возбудить его к деятельности, усыпленной несколько его черствой и непитательной работой.

Доходов от этого издания я не мог ожидать. Хотя, конечно, несколько неизвестных пиес (которых я имел благоразумие не печатать в журналах) могли придать некоторый интерес новости книге, но все же она не новость. Она из четырех томов, стало быть высокой цены никак нельзя было назначить. Большого куша вынуть из кармана при теперешнем безденежье не так легко, как вынуть пять или десять рублей. Но притом я не имею духа и бессовестности возвысить цену, зная, что мои покупатели большею частью люди бедные, а не богатые и что иной, может быть, платит чуть ли не последнюю копейку. Тут это мерзкое сребролюбие подлей и гаже, чем в каком-либо другом случае. Итак, несмотря на то, что напечатание стало свыше шестнадцати тысяч и что в книге сто двадцать шесть листов, я велел ее продавать никак не дороже двадцати пяти рублей. Первые экземпляры пойдут, конечно, шибче и окупят, может быть, издание, но там медленнее. Половину экземпляров или треть я хотел было назначить по отправке в Москву к тебе, но не знаю, удобно ли тебе и как это сделать -- об этом меня уведоми. Итак, вот тебе все причины того распоряжения, которое сделал я относительно этого дела. Конечно, можно было распорядиться и умнее, но у меня не было сил на то, не было сил потому, что я и не могу и не должен заниматься многим, что относится к житейскому, но об этом будет речь после. Весьма может быть, что Прокопович, как еще неопытный, многое сделал не так, как следует, и потому ты, пожалуйста, извести меня об всем. Я, натурально, не скажу Прокоповичу, что слышал от тебя, а издалека дам ему знать быть осмотрительней и благоразумней. Но довольно об этом; поговорим о втором пункте твоего письма.

Ты говоришь, что пора печатать второе издание "Мертвых душ", но что оно должно выйти необходимо вместе со вторым томом. Но если так, тогда нужно слишком долго ждать. Еще раз я должен повторить, что сочинение мое гораздо важнее и значительнее, чем можно предполагать по его началу. И если над первою частью, которая оглянула едва десятую долю того, что должна оглянуть вторая часть, просидел я почти пять лет, чего, натурально, никто не заметил, один ты заметил долговременную и тщательную обработку многих частей... Итак, если над первой частью просидел я столько времени -- не думай, чтоб я был когда-либо предан праздному бездействию; в продолжение этого времени я работал головой даже и тогда, когда думали, что я вовсе ничего не делаю и живу только для удовольствия своего... Итак, если над первой частью просидел я так долго, рассуди сам, сколько должен просидеть я над второй! Это правда, что я могу теперь работать увереннее, тверже, осмотрительнее благодаря тем подвигам, которые я предпринимал к воспитанию моему и которых тоже никто не заметил. Например, никто не знал, для чего я производил переделки моих прежних пиес, тогда как я производил их, основываясь на разуменье самого себя, на устройстве головы своей. Я видел, что на этом одном я мог только навыкнуть производить плотное создание, сущное, твердое, освобожденное от излишеств и неумеренности, вполне ясное и совершенное в высокой трезвости духа. После сих и других подвигов, предпринятых во глубине души, я, разумеется, могу теперь двигать работу далеко успешнее и быстрее, чем прежде; но нужно знать и то, что горизонт мой стал чрез то необходимо шире и пространнее, что мне теперь нужно обхватить более того, что верно бы не вошло прежде. Итак, если предположить самую беспрерывную и ничем не останавливаемую работу, то два года -- это самый короткий срок. Но я не смею об этом и думать, зная мою необеспеченную нынешнюю жизнь и многие житейские дела, которые иногда в силе будут расстроить меня, хотя употребляю все силы держать себя от них подале и меньше, сколько можно, о них думать и заботиться. Понуждение к скорейшему появлению второго тома, может быть, ты сделал вследствие когда-то помещенного в "Москвитянине" объявления, и потому вот тебе настоящая истина: никогда и никому я не говорил, сколько и что именно у меня готово, и когда, к величайшему изумлению моему, напечатано было в "Москвитянине" извещение, что два тома уже написаны, третий пишется и все сочинение выйдет в продолжение года, тогда не была даже кончена первая часть. Вот как трудно созидаются те вещи, которые на вид иным кажутся вовсе не трудны. Если ты под словом необходимость появления второго тома разумеешь необходимость истребить неприятное впечатление, ропот и негодование против меня, то верь мне: мне бы слишком хотелось самому, чтоб меня поняли в настоящем значении, а не в превратном. Но нельзя упреждать время; нужно, чтоб все излилось прежде само собою, и ненависть против меня (слишком тяжелая для того, кто бы хотел заплатить за нее, может быть, всею силою любви), ненависть против меня должна существовать и быть в продолжение некоторого времени, может быть даже долгого. И хотя я чувствую, что появление второго тома было бы светло и слишком выгодно для меня, но в то же время, проникнувши глубже в ход всего текущего пред глазами, вижу, что все, и самая ненависть, есть благо. И никогда нельзя придумать человеку умней того, что совершается свыше и чего иногда в слепоте своей мы не можем видеть и чего, лучше сказать, мы и не стремимся проникнуть. Верь мне, что я не так беспечен и неразумен в моих главных делах, как неразумен и беспечен в житейских. Иногда силой внутреннего глаза и уха я вижу и слышу время и место, когда должна выйти в свет моя книга; иногда, по тем же самым причинам, почему бывает ясно мне движение души человека, становится мне ясно и движение массы. Разве ты не видишь, что еще и до сих пор все принимают мою книгу за сатиру и личность, тогда как в ней нет и тени сатиры и личности, что можно заметить вполне только после нескольких чтений; а книгу мою большею частию прочли только по одному разу все те, которые восстают против меня. Еще смотри, как гордо и с каким презрением смотрят все на героев моих. Книга писана долго; нужно, чтоб дали труд всмотреться в нее долго. Нужно, чтобы устоялось мнение. Против первого впечатления я не могу действовать. Против первого впечатления должна действовать критика, и только тогда, когда, с помощью ее, впечатления получат образ, выйдут сколько-нибудь из первого хаоса и станут определительны и ясны, тогда только я могу действовать против них. Верь, что я употребляю все силы производить успешно свою работу, что вне ее я не живу и что давно умер для других наслаждений. Но, вследствие устройства головы моей, я могу работать вследствие только глубоких обдумываний и соображений, и никакая сила не может заставить меня произвести, а тем более выдать, вещь, которой незрелость и слабость я уже вижу сам; я могу умереть с голода, но не выдам безрассудного, необдуманного творения. Не осуждай меня! Есть вещи, которые нельзя изъяснить. Есть голос, повелевающий нам, пред которым ничтожен наш жалкий рассудок, есть много того, что может только почувствоваться глубиною души, в минуту слез и молитв, а не в минуты житейских расчетов!

Но довольно. Теперь я приступаю к тому, о чем давно хотел поговорить и для чего как-то не имел достаточных сил. Но помолясь, приступаю теперь твердо. Это письмо прочитайте вместе: ты, Погодин и Серг. Тим. С вами ближе связана жизнь моя, вы уже оказали мне те высокие знаки святой дружбы, которые основаны не на земных отношениях и узах и от которых не раз струились слезы в глубине души моей. От вас я теперь потребую жертвы, но эту жертву вы должны принесть для меня. Возьмите от меня на три или на четыре даже года все житейские дела мои. Тысячи есть причин, внутренних и глубоких причин, почему я не могу, и не должен, и не властен думать о них. Не в силах я изъяснить вам их; они находятся в таких соприкосновениях со внутренней моей жизнью, что я не в силах стать в холодное и вполне спокойное состояние души моей, дабы изъяснить все сколько-нибудь понятным языком. Ничего не могу я вам сказать, как только то, что это слишком важное дело. Верьте словам моим, и больше ничего. Если человек в полном разуме, в зрелых летах своих, а не в поре опрометчивой юности, человек, сколько-нибудь чуждый неумеренностей и излишеств, омрачающих очи, говорит, не будучи в силах объяснить бессильным словом, говорит только из глубины растроганной глубоко души, -- верьте мне, тогда нужно поверить словам такого человека. Не стану вам говорить, что благодарность моя будет за это вам бесконечна, как бесконечна к нам любовь Христа, спасителя нашего. Прежде всего я должен быть обеспечен на три года, Распорядитесь, как найдете лучше, со вторым изданием и с другими, если только последуют; но распорядитесь так, чтоб я получал по шести тысяч в продолжение трех лет всякий год. Это самая строгая смета. Я бы мог издерживать и меньше, если бы оставался на месте; но путешествие и перемены мест мне так же необходимы, как насущный хлеб. Голова моя так странно устроена, что иногда мне вдруг нужно пронестись несколько сот верст и пролететь расстояние, для того чтоб менять одно впечатление другим, уяснить духовный взор и быть в силах обхватить и обратить в одно то, что мне нужно. Я уже не говорю, что из каждого угла Европы взор мой видит новые стороны России и что в полный обхват ее обнять я могу только, может быть, тогда, когда огляну всю Европу. Поездка в Англию будет слишком необходима мне, хотя внутренно я не лежу к тому и хотя не знаю еще, будут ли на то какие средства. Издание и пересылку денег ты, как человек точный более других, должен принять на себя. Высылку денег разделить на два срока: первый -- к 1 октябрю и другой -- к 1 апрелю в место, куда я напишу, по три тысячи; если же почему-либо неудобно, то на три срока, по две тысячи. Но, ради бога, чтобы сроки были аккуратны. В чужой земле иногда слишком приходится трудно. Теперь, например, я приехал в Рим в уверенности, что уже найду здесь деньги, назначенные мною к 1 октября, и вместо того вот уже шестой месяц я живу без копейки, не получая ниоткуда. В первый месяц мы даже победствовали вместе с Языковым; но, слава богу, ему прислали, сверх ожиданья, больше, и я мог у него занять две тысячи с лишком. Теперь мне следует ему уже и выплатить. Ниоткуда не шлют мне, из Петербурга я не получил ни одного из тех подарков, которые я получал прежде, когда был там Жуковский. Вот уже четвертый месяц, как я не получаю даже ни письма, ни известия и не знаю, что делается с печатанием. Подобные обстоятельства бывают иногда для меня роковыми: не житейским бедствием своим и нищетой стесненной нужды, но состоянием душевным. Это бывает роковым, когда случается в то время, когда мне нужно вдруг сняться и сдвинуться с места и когда я услышал к тому душевную потребность; состояние мое бывает тогда глубоко тяжело и оканчивается иногда тяжелой болезнью. Два раза уже в моей жизни мне приходилось слишком трудно... Не знаю, дадите ли вы веру словам моим; но слова мои душевная правда. И много у меня пропало чрез то времени, за которое не знаю чего бы не заплатил; я так же расчетлив на него, как расчетлив на ту копейку, которую прошу себе (у меня уже давно все мое состояние -- самый крохотный чемодан и четыре пары белья). Итак, обдумайте и посудите об этом. Если не станет для этого денег за выручку моих сочинений, придумайте другие средства. Рассудите сами: я думаю, я уже сделал настолько, чтобы дали мне возможность окончить труд мой, не заставляя меня бегать по сторонам, подыматься на аферы, чтобы таким образом приводить себя в возможность заниматься делом, тогда как мне всякая минута дорога и тогда как я вижу надобность, необходимость скорейшего окончания труда моего. Если ж средств не отыщется других, тогда прямо просите для меня; в каком бы то ни было виде были мне даны, я их благодарно приму, и, может быть, всякая копейка, брошенная мне, помолится о спасении души тех, которые бросили мне эту копейку. Но если эта копейка будет брошена вследствие отказа в чем-либо нужном себе, тогда не берите этой копейки; я не должен никому стоить лишения и теперь еще не имею права. Относительно другой части дел моих, насчет матери моей и сестер, я буду писать к Сергею Тимофеевичу и Погодину и изложу им, каким образом по имению поступить наилучше, если потребуется надобность такая. Я, сделав все, что мог, отдал им свою половину имения, сто душ, и отдал, будучи сам нищим и не получая достаточно для своего собственного пропитания. Наконец, я одевал и платил за сестер, и это делал не от доходов и излишеств, а занимая и наделав долгов, которые должен уплачивать. Погодин меня часто упрекал, что я сделал мало для семьи и матери. Но откуда же и чем я мог сделать больше, мне не указал никто на это средств. Я даже полагаю, что в делах моей матери гораздо важнее и полезнее будет умный совет, чем другая помощь. Имение хорошо, двести душ, но, конечно, маменька, не будучи хозяйкой, не в силах хорошо управиться; но в помощах такого рода должно прибегать к радикальным средствам, и об этом я буду писать к Сергею Тимофеевичу и Погодину, надеясь на прекрасные души их и на нежное участие их. И дай бог, чтоб я в силах был написать только; но мне кажется, что они лучше могут почувствовать мое положение, если только вникнут глубоко в мое положение. Боже! как часто недостает ни слов, ни выражений мне тогда, как толпится в душе много того, что б хотела выразить и сказать моя душа, и как ужасно тяжело бывает мне писать письмо... Есть миллионы причин, почему я не могу войти в дела житейские и относящиеся ко мне. Еще раз я должен сказать это: отнимите от меня на три, на четыре года все это.

Если Погодин и Сергей Тимофеевич найдут необходимость точно помочь иногда денежным образом моей матери, тогда, разумеется, взять из моих денег, вырученных за продажу, если только они окажутся; но нужно помнить тоже слишком хорошо мое положение, взвесить то и другое, как повелит благоразумие. Они на своей земле, в своем имении и, слава богу, ни в каком случае не могут быть без куска хлеба. Я в чужой земле и прошу только насущного пропитания, чтоб не умереть мне в продолжение каких-нибудь трех, четырех лет. Но да внушит вам бог и вразумит вас! Вы всячески сделаете умнее и лучше меня. Напиши мне, могу ли я надеяться получить в самом коротком времени, то есть накопилось ли в кассе для меня денег? Мне нужны по крайней мере три тысячи пятьсот; две тысячи с лишком я должен отдать Языкову, да тысячу с лишком мне нужно вперед для прожитья и поднятья из Рима.

Что касается до моего приезда в Москву, то ты видишь, что мне для этого необходимости не настоит, и, взглянувши глубоким оком на все, ты увидишь даже, что я не должен этого делать прежде окончания труда моего. Это, может быть, даже слишком тягостная мысль для сердца, потому что, сказать правду, для меня давно уже мертво все, что окружает меня здесь, и глаза мои всего чаще смотрят только в Россию, и нет меры любви моей к ней, как нет меры любви моей к вам, которой я не в силах и не могу рассказать. Прощайте, пишите мне хоть по одной строчке, хоть по самой незначительной строчке. Письма ваши очень важны для меня, и они будут после еще важнее и значительней, когда я останусь один и потребую пустыней и удалений от всего для глубокого воспитанья, душевного воспитанья, которое совершается внутри меня святой чудесной волею небесного отца нашего. Прощай, я буду к тебе писать, может быть, скоро, вследствие другой уже моей потребности душевной. Целую и обнимаю тысячи раз... На это письмо дай немедленный ответ, чтобы я знал, что ты получил его. И если набрались деньги, то высылай их немедленно на имя Валентини, Piazza Apostoli, palazzo Valentini, потому что в апреле месяце мы думаем подняться из Рима.

Твой Гоголь".

Прочитав теперь внимательно, конечно не в первый раз, эти оба замечательные, задушевные письма, я должен признаться, что тогда они не были поняты и почувствованы нами, как того заслуживают. Я принял их к сердцу более моих товарищей. Погодин мутил нас обоих своим ропотом, осуждением и негодованием. Он был ужасно раздражен против Гоголя. Впоследствии докажет это его письмо к нему и ответ Гоголя. Шевырев хотя соглашался со многими обвинениями Погодина, но, по искренней и полной преданности своей к Гоголю, от всего сердца был готов исполнять его желания. Дело в самом деле было затруднительно; все трое мы были люди весьма небогатые и своих денег давать не могли. Сумма, вырученная за продажу первого издания "Мертвых душ", должна была уйти на заплату долгов Гоголя в Петербурге. Выручка денег за полное собрание сочинений Гоголя, печатаемых в Петербурге Прокоповичем (за что мы все на Гоголя сердились), казалась весьма отдаленною и даже сомнительною: ибо надобно было предварительно выплатить типографские расходы, простиравшиеся до семнадцати тысяч и более рублей ассигнациями. Цена непомерная, несмотря на то, что печаталось около пяти тысяч экземпляров. Мы рассчитывали, что в Москве понадобилось бы на все издание не более одиннадцати тысяч.

Если мои записки войдут когда-нибудь, как материал, в полную биографию Гоголя, то, конечно, читатели будут изумлены, что приведенные мною сейчас два письма, написанные словами, вырванными из глубины души, написанные Гоголем к лучшим друзьям его, ценившим так высоко его талант, были приняты ими с ропотом и осуждением, тогда как мы должны были за счастье считать, что судьба избрала нас к завидной участи: успокоить дух великого писателя, нашего друга, помочь ему кончить свое высокое творение, в несомненное, первоклассное достоинство которого и пользу общественную мы веровали благоговейно. Я сам теперь удивляюсь этому. Все, что можно сказать в объяснение такой странности, заключается в одном слове: не было полной доверенности к Гоголю. Скрытность его характера, неожиданный отъезд из Москвы, без предварительного совета с нами, печатанье своих сочинений в Петербурге, поручение такого важного дела человеку совершенно неопытному, тогда как Шевырев соединял в себе все условия, нужные для издателя, не говоря уже о горячей и преданной дружбе; наконец, свидание Гоголя в Петербурге с людьми нам противными, о которых он думал одинаково с нами (как-то с Белинским, Полевым и Краевским), все это вместе поселило некоторое недоверие даже в Шевыреве и во мне; Погодин же видел во всем этом только доказательство своему убеждению, что Гоголь человек неискренний, что ему верить нельзя. Мы с Шевыревым не принимали такого убеждения, особенно я. Я объяснял поступки Гоголя странностью, капризностью его художнической натуры; а чего не мог объяснить, о том старался забыть, не толкуя в дурную сторону.

Первым моим делом было послать деньги Гоголю; на ту пору у меня случились наличные деньги, и я мог отделить из них тысячу пятьсот рублей. Такую же сумму думал я занять у Д. <Свербеева>. Я отправился к нему немедленно, рассказал все дело и -- получил отказ. Благосостояние его и значительный капитал, лежавший в ломбарде, были мне хорошо известны. Я сделал ему горький упрек; но он, не обижаясь им, твердил одно: "Я принял за правило не давать денег взаймы, а дарить такие суммы я не могу". Я отвечал ему довольно жестко и хотел уйти, но жена его прислала просить меня, чтоб я к ней зашел. Я исполнил ее желание, и хотя не был с ней очень близок, но в досаде на ее супруга я рассказал ей, для чего я просил у него взаймы денег и по какой причине получил отказ. Она вспыхнула от негодования и вся покраснела. Она быстро встала с своего дивана, на котором полулежала в грациозной позе, и, сказав: "Я вам даю охотно эти деньги", вышла в другую комнату и через минуту принесла мне тысячу пятьсот рублей. Я признаюсь в моей вине: не ожидал от нее такого поступка; поблагодарил ее с волнением и горячностью. Между тем явился муж, и я беспощадно подразнил и пристыдил его поступком жены. Он был очень смешон: пыхтел, отдувался и мог только сказать: "Это ее деньги, она может ими располагать, но других от меня не получит". Очень довольный, что скоро нашел деньги, я сейчас отправил их в Рим через Шевырева и написал письмо к Гоголю. Через полгода он хотел выслать остальные три тысячи рублей. Не знаю хорошенько, были ли эти деньги высланы к Гоголю, ибо денежные его обстоятельства вскоре переменились. Во-первых, потому, что вследствие представления графа Уварова государь приказал производить Гоголю по три тысячи рублей в продолжение трех лет, и во-вторых, потому, что продажа полных сочинений Гоголя, несмотря на чрезвычайные расходы и контрфакцию, доставила значительную сумму денег: их доставало и на добавок к содержанию Гоголя, и на уплату его долгов, и даже на добрые тайные дела.

[Вслед за моими деньгами Гоголь получил тысячу рублей серебром от Прокоповича в счет будущих доходов за продажу сочинений.]

Впрочем, я хорошо не знаю денежных дел Гоголя; всем этим заведовал с неусыпным старанием Шевырев.

Следующее письмо Гоголя к Ольге Семеновне, вероятно, писано в апреле 1843 года, потому что писано в ответ на поздравление Гоголя со днем его рождения, 19 марта.

"Благодарю вас, Ольга Семеновна, за поздравление с днем рождения моего. Посылаю вам душевный поклон мой. Вы говорите, что для вас необходимо письмо мое, которое бы в минуту грусти и тревожного состояния души вознесло дух ваш превыше всего окружающего. Но какое письмо в силах это сделать? Глядите просто на мир: он весь полон божиих благодатен, в каждом событии сокрыты для нас благодати; неистощимыми благодатями кипят все несчастия, нам ниспосылаемые: и день, и час, и минута нашей жизни ознаменованы благодатями бесконечной любви. Чего ж вам более для возвышения духа? Будьте просто светлы душой, не мудрствуя. И если это вам покажется трудно и невозможно подчас, -- все равно, старайтесь только стремиться к светлости душевной -- и она придет к вам. Стремясь к светлости, вы стремитесь к богу, а бог помогает к себе стремиться. Старайтесь просто, безо всякого напряжения душевного быть светлу, как светло дитя в день светлого воскресения, и вы много, много выиграете и незаметно вознесетесь выше всего окружающего. Если же вы все-таки убеждены в той мысли, что вам нужно письмо мое, то напишите Лизе, чтобы она прислала вам копию с того длинного письма, которое я посылаю к ним в одно время с вашим. Ей нечего секретничать с вами, и она должна прислать добросовестную копию, не выпуская ни одного слова. Хотя в письме этом заключаются обстоятельства, собственно к ним относящиеся, но я молился в то время, когда писал его, и просил бога, чтобы для всякого, кому бы ни случилось читать его, было оно благодетельно: а потому, может быть, вы отыщете в нем что-нибудь собственно для себя. Вы пишете, что не смущают вас никакие толки и речи обо мне и что вы верите душе моей. Конечно, последнее благоразумно. Благоразумнее верить тому, что происходит из души, чем тому, что происходит невесть из какого угла и баламутицы. Веря в душу человека, вы верите в главное, а веря в пустяки, вы все-таки верите в пустяки и никогда не узнаете человека. Прощайте! Помните все это и будьте светлы душой. Душевно обнимаю вас и все ваше семейство.

Передайте два при сем следующие письма по принадлежности".

При хладнокровном взгляде на письма Гоголя можно теперь видеть, что большое письмо его о путешествии в Иерусалим, а равно вышеприведенное письмецо к Ольге Семеновне содержат в себе семена и даже всходы того направления, которое впоследствии выросло до неправильных и огромных размеров. Письмо к сестре, о котором упоминает Гоголь, осталось нам неизвестным. Но письма к другой сестре его, Анне Васильевне, написанные, без сомнения, в том же духе, находятся теперь у Кулиша, и мы их читали.

Вот письмецо без числа, но помеченное, что получено мною от Гоголя 22 апреля 1843 года.

"Я получил письмо от маменьки. Дела ее устроились; на этот год по крайней мере она обеспечена. В письме (которое вы, без сомнения, уже получили от меня чрез Хомякова) я забыл спросить вас, получили ли вы письмо, в котором я просил вас о постановке "Ревизора". В нем было вложено письмецо к Ольге Семеновне и Конст. Сергеевичу. Получили <ли> они эти письма и отчего никто из них не отвечал ниже двумя строчками? Что касается до Щепкина, то его просто следует выбранить. Я писал два письма к нему. Я не сержусь на него, если уж у него такой обычай, чтобы не отвечать на письма. Но он должен по крайней мере сказать вам, чтобы вы уведомили меня, что письма точно получены, чтобы я не думал по крайней мере, что пропадают они. Подумайте сами, что не могло прийти в мою голову, когда во время самое трудное для меня и такое время, когда я ожидал более всего писем отвсюду, решительно отвсюду, и в это время все будто сговорились и бросили меня на три месяца самого тягостного состояния. Не забывайте меня, бесценный друг. Вы уже знаете из письма, которое получили от Хомякова, как нужно писать ко мне. Да хранит вас бог всех в ненарушимой светлости души и здоровье. Адресуйте в Гастейн (в Тироле) Poste restante".

Я не помню, чтоб когда-нибудь получил письмо от Гоголя через Хомякова, и вообще я удивляюсь и не знаю, какая могла быть причина, что мы так долго не писали к Гоголю? Надобно предположить, что письма как-нибудь задерживались на почте или вовсе не доходили.

Следующее небольшое письмецо Гоголя я решительно не знаю, к какому времени отнести.

"Мая 5.

На выезде из Рима пишу к вам несколько слов, почтеннейший друг мой Сергей Тимофеевич. Еду я для того, чтобы ехать. Езда, как вы знаете, мое всегдашнее средство; а потому и теперь, как я ни хил и болезнен, но надеюсь на дорогу и на бога, и прошу у него быть в дороге, как дома, то есть, как у него самого в покойные минуты души, дабы быть в силах и возможности что-нибудь произвести. О том прошу молиться вас и прошу вас также попросить обо мне всех, которые обо мне молились прежде, потому что их молитвами я был доселе чудно сохраняем и среди тягости болезненных состояний зрел и укреплялся душой.

Напишите домой к маменьке моей запрос, получила ли она два моих письма, писанные после того, которое было приложено при вашем. Последнее, от 1 мая здешнего штиля, весьма нужное; об этом пусть немедленно вас уведомит она или сестра, а вы сообщите мне.

Обнимаю вас всех.

Ваш Н. Г.".

Это сомнительное письмецо написано так сбивчиво и таким дурным почерком, что должно предполагать, что Гоголь был болен или сильно расстроен нервами. Вероятно, его надо отнести к другому периоду.

Вот, наконец, письмо с уведомлением о получении денег, писанное, без сомнения, в мае месяце 1843 года.

"Ваше письмо и деньги, бесценный друг мой, я получил исправно и скоро, и медлил ответом, выжидая писем от Шевырева и Погодина. Наконец, спустя две недели после вашего письма, получил я письмо от Шевырева от имени вас всех. В нем видна прекрасная душа писавшего, хотя заключается, впрочем, и журьба и что-то вроде не совсем отчетливого нагоняя, который, может быть, и справедлив со стороны вашей или, лучше -- со стороны Погодина, от которого, я думаю, проистек он. Но все же таки следует подумать и то: "Однакож мне неизвестна еще его сторона, и странно бы мне по моей натуре судить о натуре другого, когда эта натура так несходна с моею". Но оставим все это. Смерть не люблю изъяснений. Все это неразумная трата слов и больше ничего. Лицо я гласное, стало быть, и все, что бы я ни сделал, будет гласно всем. Дурное, если есть у меня, то уж его никак не спрячешь: шила в мешке не утаишь; оно где-нибудь да выткнется непременно. Оправдываться значит не доверять времени, которое уяснит все.

Вслед за вашими деньгами я получил еще от Прокоповича тысячу; стало быть, за первый год мне следует получить одну тысячу. Обо всем этом я уведомил уже Шевырева. Прокоповичу я написал выслать немедленно тысячу экземпляров и в продаже находящихся у него давать отчет в Москву всякий раз за два месяца до срочной высылки мне денег, дабы видеть по накопившейся сумме, откуда произвести мне высылку: из Петербурга или из Москвы? Прокопович находится вместе с экземплярами в полном распоряжении вашем, так что если бы потребовалось и все экземпляры выслать, то он их вышлет; но в этом я не вижу надобности: после вновь их нужно присылать в Петербург для тамошних книгопродавцев. К тому же экземпляры безопасны, если они только все находятся в руках Прокоповича, а не типографии, о проделках которой я узнал только теперь из письма Прокоповича. Он скрывал от меня, не желая меня ничем возмутить и думая расплатиться банковыми билетами покойного своего брата, выдачею которых водили его несколько месяцев в присутственных местах. Но довольно толковать. Дела мои, как видите, все теперь в ваших руках. Обратимся собственно к нам самим.

Я заехал на несколько дней в Гастейн отдохнуть от дороги и отправляюсь в Дюссельдорф, где проведу часть зимы, а остальную в Голландии; а потому письма адресуйте все в Дюссельдорф. Хорошо бы было, если бы вы прислали что-нибудь из тех книг, которых я просил. Из Москвы, вероятно, отправляются немало этот год за границу; а так как всякий положил себе за правило побывать на Рейне, то ему не много труда будет стоить завезти посылку в Дюссельдорф и отдать ее Жуковскому.

На Константина Сергеевича я решительно теперь сердит: он мне не пишет ни строчки. Но вот лучше к нему самому записка. А вас обнимаю всею душою вместе с милым семейством вашим и жду от вас летних известий о покупке дачи и о прочем".

Записка Константину Сергеевичу:

"Что ж вы, Константин Сергеевич, мне ни слова? Я нахожусь в совершенном неведении теперь обо всех делах, которые делаются на свете. Не знаю, что делает Москва, ни о чем говорит она, ни что думает, ни о чем спорит, словом -- не знаю вовсе, о чем идет теперь дело. Если вы несколько смутились письмом моим, которое когда-то было писано вам, то это письмо писано не в строку текущих дел; это письмо писано так, мимо; на него ответ вы мне дадите года через четыре, а известия текущие должны идти своим чередом; а потому вы уведомите меня обо всем, что делали и что слышали с самого того дня, как перестали ко мне писать. И что Николай Филиппович, и что Каролина Карловна, и что Ховрина, и что Самарин, и какие эффекты производите вы чтением, и что говорят вообще о чтениях Мих. Семеновича.

[Щепкин и, кажется, Садовский давали публичные чтения сочинений Гоголя. Разумеется, успех был, но не такой, какого можно было ожидать.]

Все это, вы знаете, мне интересно. Простите, что я вас не благодарил до сих пор за присылку ваших статей о "Мертвых душах". И та и другая имеют свои достоинства (писанная, как мне кажется, должна принадлежать Самарину), но в печатной, не прогневайтесь -- видно много непростительной юности, и написанная кажется перед нею написанною стариком, хотя в ней и нет тех двух-трех истинно поэтических мыслей, как в вашей.

Прощайте; обнимаю вас".

В приписке к Константину, вероятно, Гоголь говорит о прежнем своем письме. Впрочем, может быть, было и другое, как-нибудь затерянное, содержание которого я забыл. Вместе с печатной брошюркой Константина была послана рукописная статья Самарина, вполне заслуживающая отзыв Гоголя.

Вот ответ Гоголя на письмо Ольги Семеновны от 22 апреля.

"20 июня <1843>. Дюссельдорф.

Я получил от вас, Ольга Семеновна, письмо, присланное мне из Рима (от 22 апреля старого стиля), на которое нахожу приличным сей же час отвечать. Вы неправы в том, что упрекаете себя за то, что предложили маменьке взять деньги, вырученные за продажу "Мертвых душ", и разрушили, как вы говорите, деликатные семейственные отношения. Во-первых, вы не могли знать этих отношений. Во-вторых, в самом поступке вашем ничего нет неблагоразумного и никакого худого намерения. А все то, в чем нет дурного намерения и что вместе с тем не противно здравому рассудку, данному нам богом, не есть уже грех. Если же оно предпринято еще к тому с добрым намерением и желанием истинного добра, то уже оно никогда не может послужить худому. Бог направит его всегда к хорошему, хоть вовсе другим путем, чем мы думаем. В-третьих, в отношении меня вам вовсе не следует руководствоваться ни в каком случае осторожностью оскорбить какие-либо тонкие отношения. Со мной нужно все спроста; и к тому же все случаи жизни обращаются мне в пользу. Так по крайней мере было доселе, и так, я верю, будет вперед.

Письмо ваше заставило маменьку написать ко мне два такие письма, которые заставили меня строго подумать о другой важнейшей помощи, которой они все вправе ожидать от меня, и я написал, наконец, то письмо, которое бы мне давно следовало написать, но которого бы я не сумел никогда написать, не получивши прежде этих двух писем. Правда, обдумыванье его у меня отняло много времени, и я ничем не в силах был заняться до тех пор, пока не написал его. Но я исполнил свой долг и покоен в душе. И теперь вас благодарю за то, за что вы себя упрекаете. А лучше все поблагодарим бога за все, что ни посылается нам. Ибо все, что ни посылается нам, посылается на вразумление и уяснение очей наших. Прощайте!"

Письмо это объясняется само собою; но сначала Гоголь сам был недоволен, и потому Ольга Семеновна писала к нему письмо, в котором обвиняла себя за то, что вмешалась не в свое дело. Что же касается до письма, писанного Гоголем к матери или вообще к своему семейству, то я его не знаю. Без сомнения, оно было нравственно-поучительного содержания. Очевидно, что мысль наставлять, поучать других уже существовала в голове Гоголя.

<Далее следует письмо из Бадена от 24 июля 1843 года>.

"Благодарю вас за книги, которые получил от кн. Мещерского в исправности. Вообще все посылки доходят до меня исправно: русские встречаются между собой поминутно и имеют всегда возможности препроводить и передать туда, где я. Мне жаль, что вы не дали знать Шевыреву: он бы тоже прислал мне свою речь об воспитании и взгляд на русскую словесность за прошлый год. Может быть, даже накопились и кое-какие критики и разборы моих сочинений. Всего этого мне бы очень хотелось.

Какая, между прочим, я скотина: я написал к вам об одном пункте письма, писанного Шевыревым от вас всех. Еще недавно я прочел его вновь. Письмо это так прекрасно и такой исполнено дружбы, что я удивлялся не один раз, как гадок человек: ему достаточно увидеть одно пятнышко какое-нибудь, и уж он только и видит пред собою это пятнышко, все прочее ему нипочем. Мне просто показалось, будто до сих пор еще не верят душевному моему слову. Я вспомнил одно обстоятельство Погодина относительно меня, которое просто произошло от простоты его, а не от чего другого, и в это время скользнула мне в письме одна фраза, показавшаяся намеком на то же. Но в сторону об этом. Оно послужит пусть уроком, что ни в каком случае не следует предаваться первому впечатлению, особенно если оно сколько-нибудь неспокойно и если примешалась какая-нибудь оскорбленная мелкая страстишка. Слухи, которые дошли до вас о "Мертвых душах", все ложь и пустяки. Никому я не читал ничего из них в Риме, и, верно, нет такого человека, который бы сказал, что я читал что-либо вам неизвестное. Прежде всего я бы прочел Жуковскому, если бы что-нибудь было готового. Но, увы, ничего почти не сделано мною во всю зиму, выключая немногих умственных материалов, забранных в голову. Дела, о которых я писал к вам и которые просил вас взять на себя, слишком у меня отняли времени; ибо я все-таки не мог вполне отвязаться и должен был многое обработать оставшееся на мне, от которого иначе я не мог никак избавиться. Вы уже сами могли чувствовать по той просьбе, по отчаянному выражению той просьбы, какою наполнено было письмо мое к вам, как много значило для меня в те минуты попечение о многом житейском. Но так было, верно, нужно, чтоб время было употреблено на другое. Может быть, и болезненное мое расположение во всю зиму и мерзейшее время, которое стояло в Риме во все время моего пребывания там, нарочно отдаляло от меня труд для того, чтоб я взглянул на дело свое с дальнего расстояния и почти чужими глазами.

Но прощайте. Будьте здоровы. Пишите по-прежнему в Дюссельдорф, Poste restante. Я только на одну неделю в Бадене. Жуковский тоже не в Дюссельдорфе, а в Емсе на водах. Уведомьте, купили ли дачу? Мне кажется, что вам поездка в Оренбургскую губернию пригодилась бы лучше всего".

Как много говорит это письмо в пользу Гоголя! Из предыдущего письма ко мне точно можно было заметить, что Гоголь был не совсем доволен письмом Шевырева, писавшего от себя и от Погодина вместе. Но он выразился так скромно, так кротко, как нельзя более; и со всем тем он раскаялся и в этих немногих словах и в чувстве негодования против Погодина. Вероятно, в письме к Шевыреву Гоголь обвинял себя еще более и выражал еще нежнее чувство своей благодарной дружбы. Решительно не знаю, какие житейские дела могли отнимать у Гоголя время и могли мешать ему писать?

[Книжными делами заведовали Прокопович и Шевырев; в деньгах он был обеспечен, из дома его ничто не беспокоило.]

Мне кажется, эта помеха была в его воображении. Я думаю, что Гоголю начинало мешать его религиозное направление. Впрочем, это слово не выражает дело; это собственно не религиозное, а нравственно-наставительное, так сказать, направление. Гоголь, погруженный беспрестанно в нравственные размышления, начинал думать, что он может и должен поучать других и что поучения его будут полезнее его юмористических сочинений. Во всех его письмах тогдашнего времени, к кому бы они ни были писаны, уже начинал звучать этот противный мне тон наставника. В это время сошелся он с графом А. П. Толстым, и я считаю это знакомство решительно гибельным для Гоголя. Не менее вредны были ему дружеские связи с женщинами, большею частью высшего круга. Они сейчас сделали из него нечто вроде духовника своего, вскружили ему голову восторженными похвалами и уверениями, что его письма и советы или поддерживают, или возвращают их на путь добродетели. Некоторых я даже не знаю и назову только Виельгорскую, Соллогуб и Смирнову. Первых двух, конечно, не должно смешивать с последней, но высокость нравственного их достоинства, может быть, была для Гоголя еще вреднее, ибо он должен был скорее им поверить, чем другим. Я не знаю, как сильна была его привязанность к Соллогуб и Виельгорской; но Смирнову он любил с увлечением, может быть потому, что видел в ней кающуюся Магдалину и считал себя спасителем ее души. По моему же простому человеческому смыслу, Гоголь, несмотря на свою духовную высоту и чистоту, на свой строго монашеский образ жизни, сам того не ведая, был несколько неравнодушен к Смирновой, блестящий ум которой и живость были тогда еще очаровательны. Она сама сказала ему один раз: "Послушайте, вы влюблены в меня..." Гоголь осердился, убежал и три дня не ходил к ней. Все это наделала продолжительная заграничная жизнь вне отечества, вне круга приятелей и литераторов, людей свободного образа мыслей, чуждых ханжества, богомольства и всяких мистических суеверий. Впрочем, я считаю, что ему также была очень вредна дружба с Жуковским, которого без сомнения погубила та же заграничная жизнь. Так по крайней мере я думаю.

Вот еще коротенькое письмецо Гоголя:

"Дюссельдорф. 30 августа <1843>.

Письмо ваше и вместе с ним другие, приобщенные к нему, я получил. Книги получены также в исправности, как чрез кн. Мещерского, так и чрез Валуева. Перешлите мне, если найдете оказию, "Москвитянин" за этот год: там есть статьи, меня интересующие очень. О благодарности за все ваши ласки нечего и заикаться. Константина Сергеевича благодарю также за письмо, хотя не мешало бы ему быть и подлиннее. Если увидите Шевырева, то напомните ему о присылке мне остальной тысячи за прошлый год. Да если можно, вместе с тем и вперед, что есть. Ибо первого октября, как вы знаете, срок и время высылки. Душевно скорблю о недугах Ольги Сергеевны и мысленно помолился о ниспослании ей облегченья.

Прощайте, душевно вас обнимаю всех.

Адрес по-прежнему в Дюссельдорф".

Более писем Гоголя к нам в этом году не нашлось. В это время Погодин, бывший жестоко раздражен против Гоголя и не писавший к нему ни строчки, вдруг прислал мне для пересылки маленькое письмецо, которое я вместе с своим и отослал к Гоголю. Я считаю себя вправе поместить его в моих записках, потому что оно было возвращено мне Гоголем вместе с его ответом Погодину.

"Москва. 1843 г. сент. 12.

Наконец, нашел я в себе силу увидеть тебя, заговорить с тобою, написать к тебе письмо. Раны сердца моего зажили или по крайней мере затянулись... Ну что, каков ты? где ты? что ты? куда? Я чувствую себя теперь довольно хорошо, пил опять марьенбадскую воду, а теперь на простой. Но зима была тяжелая: часто показывалась кровь из горла, и голова беспрестанно тяжела.

Не случилось ли чего особенного в душе у тебя около 3/15 сентября? Ты знаешь, что я немножко по Глинкиной части и верю миру невидимому с его силами. Около 3-го числа я как будто примирился с тобою; а до тех пор я не мог подумать о тебе без треволнения! Когда ты затворил дверь, я перекрестился и вздохнул свободно, как будто гора свалилась у меня тогда с плеч; все, что узнавал я после -- прибавило мне еще больше муки, и ты являлся, кроме святых и высоких минут своих, отвратительным существом...

Посетив мать твою в прошлом году, я почувствовал, что в глубине сердца моего таилась еще искра любви к тебе, но она лежала слишком глубоко. Наконец, я стал позабывать тебя, успокоивался... и теперь все как рукой снято. Ну, слава богу! Я готов опять и ругать и любить тебя.

Твой Погодин".

_____

Прилагаю письмо Погодина ко мне, из которого видно, что я противился помещению в "Москвитянине" добавочных сцен к "Ревизору". Это письмо вполне объясняет образ действий Погодина с Гоголем:

"Вы не советуете! Т. е. Гоголь рассердится!! Да помилуйте, Сергей Тимофеевич, что я в самом деле за козел искупления? Неужели можно предполагать, что он скажет: пришли и присылай, бегай и делай, и не смей подумать об одном шаге для себя. Да если б я изрезал в куски "Ревизора" и рассовал его по углам своего журнала, то и тогда Гоголь не должен бы был сердиться на меня; тем более, что "Ревизор" есть уже произведение аккредитованное, а не новое, которому ни вредить, ни помогать нельзя. А я, наоборот, думаю сделать подспорье своему же (т. е. "Ревизора") изданию: вот-де какие большие исправления и вставки. Впрочем, повторяю, я думаю так. Сыщите средство лучше. Я оставлю свое, вам прекословить не буду и буду содействовать. Дело в том, что надо посылать ему деньги. Если средства вы не находите, то согласитесь на мое, но прямо, ясно, или скажите мне, что находите в нем несогласного с пользою автора? Я готов оставить его; но тогда вопрос: что же нам делать? Посылать деньги? Откуда? Печатать? На какие деньги? И дожидаться год, а он без гроша. Теперь я рассчитываю войти в сделку через месяц, как хозяин с книгопродавцами, или и прежде, и выручить деньги, следовательно могу перехватить на месяц. Напечатать я готов, пожалуй, для него и продавать от него; но в таком случае посылать теперь нечего, а ему нужно. Избегая всего этого, я предлагаю самое верное средство и жду вашего разрешения".

Это письмо требует объяснения. Дело состояло в том, что Гоголь прислал "Ревизора" для напечатания вторым изданием или для продажи его книгопродавцу. Мне тогда было не до того, и я передал все Погодину. Он решился сам купить второе издание за тысячу пятьсот рублей ассигнациями и уведомил об этом Гоголя, но особые, добавочные сцены "Ревизора" вздумал напечатать особо в своем журнале. Я узнал об его намерении и писал, что не советую этого делать. Прилагаемое письмо Погодина -- ответ на мою записку. Я согласился на предложение Погодина, потому что точно денег негде было взять для печатания и что выручка от распродажи должна была затянуться. Тогда-то и послали мы (о чем уже было сказано) шесть тысяч рублей на первый год, как просил Гоголь. Слова же Погодина, что если б он изрезал в куски "Ревизора" и рассовал его по углам своего журнала, то Гоголь не имел бы права сердиться, ясно показывают натуру Погодина, который, ссудив деньгами Гоголя, считал себя вправе поступать с его великим творением по собственному произволу.

Возвращая Аксакову письмо Погодина, Гоголь приложил следующий ответ последнему:

"Между нами произошло непостижимое событие: ту же тяжесть, какую ты чувствовал от моего присутствия, я чувствовал от твоего. Как из многолетнего мрачного заключения, вырвался я из домика на Девичьем поле. Ты был мне страшен. Мне казалось, что в тебя поселился дух тьмы, отрицания, смущения, сомнения, боязни. Самый вид твой, озабоченный и мрачный, наводил уныние на мою душу; я избегал по целым неделям встречи с тобой. Когда я видел, как с помощью какой-то непостижимой силы закрутился между нами вдруг какой-то посторонний вихрь, в каком грубом, буквальном смысле принимался всякий мой поступок, какое топорное значение давалось всякому моему слову -- почти ужас овладевал моей душой. Я уверен, что я тебе казался тоже одержимым нечистою силою: ибо то, что ты приписывал мне в уединенные минуты размышлений (чего, может быть, не сказывал никому), то можно приписать только одному подлейшему лицемеру, если не самому дьяволу. Надобно тебе сказать, что все это слышала душа моя. Несколько раз хотел я говорить с тобой, чувствуя, что все дело можно объяснить такими простыми словами, что будет понятно ребенку. Но едва я начинал говорить, как эти объяснения вдруг удерживались целою кучею приходивших других объяснений, объяснений душевных; но и им мешало излиться находившее вдруг негодование при одной мысли, против каких подлых подозрений я должен оправдываться и пред кем я должен оправдываться? Пред тем человеком, который должен был поверить одному моему слову. Но и негодование сменялось в ту же минуту презреньем к твоему характеру, который называл я внутренне бабьим, куриным, и, сказавши несколько бессвязных слов, которые ты все относил к моей необыкновенной гордости, я бежал от тебя. А убежавши, утешал себя злобным выражением: "Пусть его путается! Душевному слову не поверил, пусть же поверяет умом своим!" Все это быстро сменялось одно за другим в душе моей, и когда я подходил к дверям своей комнаты, все это исчезало и на место него оставался один вопрос: что это такое, что значит все это? Наконец, мало-помалу я начинал прозревать в этом событии справедливое себе наказание. Надобно сказать тебе, что, воспитываясь внутренно в душе моей, я уже начинал приобретать о себе гордые мысли. Мне уже казалось, что я ничем не могу быть рассержен и выведен из себя. Я старался мысленно сжиться со всеми возможными оскорблениями, несчастиями, старался их всех, так сказать, перечувствовать на своем теле и уже чувствовал, что душа моя приобретает крепость, что я могу снести то, чего не снесет иной человек. Словом, я уж чуть не почитал себя преуспевшим в мудрости человеком. И вдруг событие это дало почувствовать мне, что я еще ребенок и стою до сих пор на низших ступенях пути своего. Противу дальнейших случаев я приготовил в душе отпор, а против близких не приготовил. Все несчастия я бы, может быть, перенес, а не перенес сомнения обо мне одного из близких. И в душе моей проснулись те враги, которых я давно считал отступившими от меня: мерзкий, подлый и гадкий гнев, которого ничего нет подлее, который подл даже и тогда, когда вспыхнет от справедливых причин. А у меня он был и несправедлив: я рассердился на то, что ты хватил сгоряча топором там, где следовало бы употребить инструмент помельче. Наконец, я сердился на себя и за то, что не в силах был перенести этого хладнокровно. Все это, натурально, я должен был таить в душе и могу сказать только то, что от меня никто не узнал о том, что между нами происходили какие-нибудь неудовольствия. Но когда вырвался я от тебя, у меня была одна и та же мысль: написать тебе подробно всю мою исповедь. Но тут увидел, что наши жизни так различны, так много следовало выводить тебе объяснений для того, чтоб познакомить тебя и ввести в этот мир. Всякое слово требовало объяснений на целых страницах, чтоб не быть приняту в другом смысле. Почти отчаяние овладело мною; я видел, что и конца не будет моей исповеди, а между тем оставить ее я не мог, потому что мысль о ней мешала всякому занятию. Наконец, я попробовал написать тебе маленькое письмо, в котором просил просто прощения за все оскорбления, которые я нанес тебе, складывая все на мой неровный характер, припомня, что ты иногда многое, чего не мог понять во мне, объяснял им. На это письмецо не было ответа -- и поделом. Оно не было удовлетворительно. Если бы оно было удовлетворительно, то по отправлении его в душе моей настало бы спокойствие; но мысль об этом мучила меня еще целый год. Наконец, после некоторых переездов из земли в другую, я стал покойнее и почувствовал, что могу объяснить хладнокровно все дело на нескольких страницах. Но получа твое нынешнее письмо, я отложил и эту мысль. Изъяснение будет уже походить на оправдание, а оправдание есть уже что-то подлое. Оправдывая себя, уже обвиняешь другого. Теперь же ты, как видно из письма твоего, хладнокровен и готов простить все. Итак, разбери сам все это дело. Не беспокойся, раны твои не оживут при этой работе, если ты точно решился простить. Тут-то и нужно представить живей все нанесенные нам оскорбления; а без того прощение ничего не значит, оно будет просто одно слабосильное забвение. Чтобы сделать это благороднее, начни обвинением самого себя, хотя бы ты и был прав. Я тебе помогу и скажу две твои первоначальные вины, от которых произошли все те поступки, на которые ты глядел, как на самобытные начала, и выводил из них отдельные истории, тогда как они все были звена одной и той же цепи. Все эти вины: первая -- ты сказал верю -- и усумнился на другой же день, вторая -- ты дал клятву ничего не просить от меня и не требовать, но клятвы не сдержал: не только попросил и потребовал, но даже отрекся и от того, что дал мне клятву. Отсюда произошло почти все. Но не пугайся: я больше твоего виноват, и ты увидишь, что я себя не пощажу, если начну обвинять. Но если ты начнешь обвинением себя, а не меня, тогда ты увидишь и свои и мои проступки. Припомни все. Я знаю, что ты способен забывать; но, к счастью, я памятлив и уверен сильно в том, что и добро и зло следует помнить вечно. Добро нужно помнить для того, что уже одно воспоминание о нем делает нас лучшими. Зло нужно помнить для того, что с самого того дня, как оно нам причинено, на нас наложен неотразимый долг заплатить за него добром. Большие мои проступки ты не позабудешь; но все малые мои мерзости и оскорбления, которые я нанес тебе, советую записать, чтобы я не напал на тебя врасплох и чтоб тебе не отречься от многих твоих же слов. Я вновь тебе повторяю, что помню все, даже угол и место комнаты, где было произнесено какое слово твое или мое. Когда я в силах буду глядеть на тебя, как на совершенно постороннего, чужого человека, у которого не было со мной никаких связей и сношений, и когда таким же самым образом взгляну и на себя, как на совершенно чужого мне человека, тогда я дам тебе на все изъяснение. А между тем позволю себе сделать следующее замечание. Ты никогда не всматриваешься во внутренний смысл и значение происходящих событий. Все события, особенно неожиданные и чрезвычайные, суть божьи слова к нам. Их нужно вопрошать до тех пор, пока не допросишься: что они значат, чего ими требуется от нас? Без этого никогда не сделаемся мы лучшими и совершеннее. Самое это затмение, которое произошло между нами, так странно, что его нужно помнить во всю жизнь нашу. Я уже извлек из него много для себя, советую и тебе сделать то же. Я знаю, что у тебя, за тысячью разных хлопот и забот, дергающих тебя со всех сторон, нет времени переворачивать на все стороны всякое событие и оглядывать его со всех углов. Но нужно это делать непременно хотя в те немногие минуты, когда душа слышит досуг и способна хотя несколько часов прожить жизнью, углубленною в себя. Иначе ум наш невольно привыкает к односторонности, схватывает только то, что поворотилось к нему, и потому беспрестанно ошибается. Недурно также, хотя по поводу этого события, руководствоваться какими-нибудь данными положениями относительно познания людей. Для этого есть, по моему мнению, два способа. Те, которые не получили от природы внутреннего чутья слышать людей, должны руководствоваться собственным разумом, который дан нам именно на то, чтобы отличать добро от зла. Разум велит нам судить о человеке прежде по его главным качествам, а не по частным, начинать с головы, а не с ног. Прежде следует взять самое лучшее в человеке, потом сообразить с тем все замеченное нами в нем дурное и сделать такую посылку: возможны ли, при таких-то хороших качествах, такие-то и такие мерзости? Которые возможны, те допустить, которые же сколь-нибудь противоречат возможности и спутывают нас, -- те нужно гнать, как вносящие одно смущение в душу, а смущение известно откуда исходит к нам: оно исходит к нам прямо снизу. От бога свет, а не смущение. Да притом можно иногда и то себе сказать: точно ли я увидел так, как следует, вещь? Зачем такая гордая уверенность в непреложности и безошибочности взгляда? Все же я человек, а не бог. Выгода этого способа та, что будешь по крайней мере покойнее, если даже и не узнаешь совершенно человека, а сделавшись покойнее, уже проложишь шаг к совершенному его узнанию. Если же к неспокойству нашему да подоспеет на помощь гнев, тогда и всякие зрячие глаза ослепнут. Есть другой способ узнавать людей, гораздо действительнейший первого, но для тебя, по множеству твоих забот и беспрестанному рассеянию твоих мыслей среди тысячи предметов, невозможный. Нужно прожить долгою, погруженною глубоко в себя жизнью. Там обретешь всему разрешение. Света никогда не узнаешь, толкаясь между людьми. На свет нужно всмотреться только вначале, чтобы приобресть заглавие той материи, которую следует узнавать внутри души своей. Это подтвердят тебе многие святые молчальники, которые говорят согласно, что, поживши такою жизнью, читаешь на лице всякого человека сокровенные его мысли, хотя бы он и скрывал их всячески. Несколько я испытал даже это на себе, хотя жизнь мою можно назвать разве карикатурой на такую жизнь. Но, вкусивши одну крупицу такой жизни, я уже вижу ясней; и глаз и ум мой прояснился более (доказательством тому то, что вижу в себе более чем когда-либо прежде, мои недостатки и нахожу их скорее, чем прежде), и несколько раз мне случалось читать на твоем лице то, что ты обо мне думал. Еще есть один способ, которым я руководствуюсь, если бы оба предыдущие не все объяснили мне. Если человек, хотя бы он был последний разбойник, но если этот человек, не плакавший ни пред кем, никому не показавший никогда слез своих, заплакал предо мною и во имя этих душевных слез потребовал веры к себе, -- тогда все кончено: я ни глазам своим, ни уму своему, ни чувствам своим не поверю, а поверю всем словам его, произнесенным во имя этих слез. Но почему я так поступлю, этого я не обязан говорить, да и никого не склоняю следовать этому примеру, зная, что трудно отличить душевные слезы от иных слез. Но оставим все способы. А пока, если ты захочешь получше проверить и себя и меня, я тебе советую сделать вот что. У тебя будет одно такое время, в которое ты будешь иметь возможность прожить созерцательною и погруженною в самого себя жизнью, именно во время говенья. Продли это время, если можно, подолее обыкновенного и займись в это время чтением одних таких книг, которые относятся к душе нашей и обнаруживают ее глубокие тайны. К счастию человечества, такие книги существуют, и было много передовых людей, проживших такою жизнью, которая доныне еще загадка. Книги эти настроят тебя к углублению в себя. Да и что говорить об этом! В такое время сам бог помогает человеку много и просвещает его мысленные взоры.

Скажу еще о последних словах твоего письма. Ты говоришь, что готов снова ругать и любить меня. За первое благодарю тебя душевно, потому что в этом теперь более, нежели когда-либо, слышу надобность, а на второе скажу вот что: любить мы должны всегда, и чем более в человеке дурных сторон и всяких мерзостей, тем, может быть, еще более мы должны <его> любить. Потому что, если среди множества дурных его качеств находится хотя одно хорошее, тогда за это одно хорошее качество можно ухватиться, как за доску, и спасти всего человека от потопления. Но это можно сделать только одною любовью, любовью, очищенною от всего пристрастного. Ибо если подлое чувство гнева хотя на время взнесется над этою любовью, то такая любовь уже бессильна и ничего не сделает. Итак, не будем ничего обещать друг другу, а постараемся безмолвно исполнить все, что следует нам исполнить относительно друг друга, руководствуясь одною любовью к богу, принимая ее как наложенный на нас закон. Ответа и наград будем ожидать от бога, а не от себя, так что, если бы кто-нибудь из нас был неблагодарен, мы не должны даже и замечать этого. Бог не бывает неблагодарен! На таких положениях заключенная любовь или дружба неизменна, вечна и не подвержена колебаниям. А если мы заключим нашу дружбу вследствие каких-либо побуждений наших собственных, хотя бы очень чистых, да вздумаем начертывать друг для друга закон ее действий относительно нас или же требовать какого-либо возмездия за нашу дружбу, то узы такие будут гнилые нитки: черт завтра же посмеется над такою дружбою и напустит такого туману в глаза, что не только другого, но даже и самого себя не разберешь. Все это рассуди и взвесь хорошенько!

Письмо мое писано в минуту непричастную волнению, -- стало быть, и прочесть ты его должен в минуту рассудительную и покойную. В чем я ошибаюсь, то укажи. Затем обнимаю тебя душевно.

Твой Гоголь".

С. Т. Аксаков вместе с Шевыревым нашли письмо Гоголя слишком оскорбительным для Погодина и решили его не передавать ему. Об этом решении Аксаков сообщал Гоголю в следующем письме:

"1843 г. Ноябрь / Декабрь.

Я получил письмецо ваше, милый друг Николай Васильевич, из Дюссельдорфа от 2 ноября с приложением письма Погодину. По поручению вашему, мы с Шевыревым прочли его один раз вместе, да предварительно каждый из нас прочел его по нескольку раз. На общем совете мы положили: "Не отдавать письма Погодину до получения от вас ответа". Причины тому следующие: 1) Погодин нездоров и особенно расстроен о чем-то духовно. 2) Нам кажется, что это письмо не успокоит его, а раздражит, следственно не достигнет цели, которую вы, без сомнения, имеете: внесть тишину и спокойствие в его душу. 3) Письмо ваше, как нам кажется, слишком жестоко его поразит в настоящее больное место; а сами вы обвиняете себя в общих выражениях, идущих к каждому человеку: такие обвинения нисколько не облегчают вины Погодина ни в его собственных глазах, ни в наших. Это тяжело. Разумеется, после письма Погодина вы имеете полное право отвечать ему таким же письмом; но здесь дело идет не о том, кто прав. Вот наше мнение; мы решились откровенно высказать его вам. Вероятно, Шевырев напишет большое письмо и полнее изложит вам все, что мы с ним говорили. Я хотел сделать то же; но, вероятно, не сделаю, потому что весьма расстроен: больной наш сильно нас беспокоит. Вы отгадали и должны были отгадать мои отношения с Погодиным. По моей еще не остывшей горячности и живости я много раз на него сердился. К несчастию, будучи слабым христианином, я не мог путем кротости, и смирения, и любви немедленно обезоруживать свой гнев, который вы справедливо браните; но время, рассудок и доброе сердце успокоивали меня и заставляли одуматься. Известная истина, всегда мною исповедуемая, что "надобно понимать человека, каков он есть, и не требовать от натуры его (разумеется, если в ней много доброго), чего в ней нет", вступала в свои права и усмиряла волнение души моей; но скажу по совести: между нами не может быть истинной дружбы. Можно найти причину его действий, извинить, оправдать их, можно уважать, даже любить этого человека; но дружба требует непременно одинаковости верований в некоторые предметы, одинаковости мнений о человеческом достоинстве. Не желая ничего скрыть в глубине сердца, я скажу вам, что не признаю истинной дружбы и между вами. Этим объясняется все. Нет и не может быть между вами полной веры, без которой нет истинной дружбы. Притом же у вас есть в характере не то что неискренность, не то что неоткровенность (все это неточные выражения), а какое-то недоговаривание таких вещей, которые необходимо должны быть известны друзьям и о которых они нередко узнают стороною. Это ваша особенность, но ею оскорбляются, и сомнение сейчас возникает!.. Скажите, ради бога, может ли вполне понять вас человек, который, по собственным словам вашим, "живет с вами в разных мирах?" Этою последнею мыслью я всегда объяснял Погодину то, чего он беспрестанно в вас не понимал; наконец, он перестал и говорить со мною. Вероятно, и я не понимаю вас вполне; но я по крайней мере понимаю, что нельзя высокую, творческую натуру художника мерить аршином наших полицейских общественных уставов, житейских расчетов и мелочных требований самолюбия. Мы оба с Погодиным недурные люди: но я считаю то святотатством, что Погодин считает делом не только дозволенным, но даже должным. Он всегда готов на доброе дело..."

На этом обрывается сохранившийся отрывок письма Аксакова. Вскоре был получен ответ Гоголя:

"1844. Ницца. Февраль 10 / Генварь 30.

Я очень поздно отвечаю на письмо ваше, милый друг мой. Причиной этого было отчасти физическое болезненное расположение, содержавшее дух мой в каком-то бесчувственно-сонном положении, с которым я боролся беспрестанно, желая победить его, и которое отнимало у меня даже охоту и силу писать письма. Меня успокоивала с этой стороны уверенность, что друзья мои, то есть те, которые верят душе моей, не припишут моего молчания забвению о них. Ваше милое письмо читал я несколько раз: оно мне было так же приятно, как приятны все ваши письма. Все, что ни рассудили вы насчет моего письма к Погодину, я нахожу совершенно благоразумным и справедливым, так же как и ваши собственные мысли обо всем, к тому относящемся. Одно мне только было грустно читать, это то, что ваше собственное душевное расположение неспокойно и тревожно. Я придумывал все средства, какие могли только внушить мне небольшое познание и некоторые внутренние, душевные опыты. И, благословясь, решился послать вам одно средство против душевных тревог, которое мне помогает сильно. Шевырев вручит вам его в виде подарка на Новый год. Хотя он уже давно наступил, но я желал бы, чтобы для всех друзей моих наступил новый душевный год, прекраснейший и лучший всех прежних годов, и чтобы это обстоятельство способствовало именно к тому.

Прощайте, бесценный друг мой. Обнимаю вас и все ваше милое семейство.

Всегда ваш Г.

Письма адресуйте во Франкфурт на имя Жуковского. Из Ниццы я выезжаю через неделю от сего числа".

С. Т. Аксакова это письмо ввело в заблуждение: выражения относительно средства от душевных тревог, посылаемого в виде подарка, навели его на мысль, что посылается второй том "Мертвых душ". Впоследствии на собственноручной копии с этого письма он надписал: "Конечно, мне теперь самому смешно: как я мог убедить себя, что дело идет о "Мертвых душах"! Но мое ослепление разделяли все наши".

Заблуждение рассеял С. П. Шевырев, которому Гоголь писал по этому поводу 2 февраля 1844 г.:

"Мне кажется, судя по письмам как твоим, так и прочим, что вы все, то есть и ты, и Погодин, и Аксаков, терпите часто душевные беспокойства и тревоги. Они могут быть от разных причин, но могут быть приведены все к одному знаменателю. Я посылаю вам одно средство, уже мною испытанное, которое, верно, вам поможет уходить чаще в себя, а с тем вместе противиться всем душевным беспокойствам. При письме этом я прилагаю письмо ко всем вам. Ты прочитай его теперь же (прежде один) и купи немедленно во французской лавке четыре миниатюрные экземплярчика "Подражания Христу" для тебя, Погодина, С. Т. Аксакова и Языкова. Ни книжек не отдавай без письма, ни письма без книжек, ибо в письме заключается рецепт употребления самого средства, и притом мне хочется, чтоб это было как бы в виде подарка вам на Новый год, исшедшего из собственных рук моих. Прислать вам отсюда книги нет средств; в конце письма ты увидишь лаконические надписочки, которые разрежь ножницами и наклей на всяком экземплярчике. Подарок этот сопровожден сильным душевным желанием оказать вам братскую помощь, и потому бог, верно, направит его вам в пользу".

Шевырев передал Сергею Тимофеевичу и письмо Гоголя, адресованное трем: Аксакову, Погодину и Шевыреву.

"Генварь. 1844-го г. Ницца.

Поздравляю вас с Новым годом, друзья мои, и от всего сердца желаю вам спокойствия душевного, то есть лучшего, чего мы должны желать друг другу. Мне чувствуется, что вы часто бываете неспокойны духом. Есть какая-то повсюдная нервически душевная тоска: она долженствует быть потом еще сильнее. В таких случаях нужна братская взаимная помощь. Я посылаю вам совет: не пренебрегайте им. Он исшел прямо из душевного опыта, испытан и сопровожден сильным к вам участием. Отдайте один час вашего дня на заботу о себе, проживите этот час внутреннею, сосредоточенною в себе жизнию. На такое состояние может навести вас душевная книга. Я посылаю вам "Подражание Христу" не потому, чтобы не было ничего выше и лучше ее, но потому, что на то употребление, на которое я вам назначу ее, не знаю другой книги, которая была бы лучше ее. Читайте всякий день по одной главе, не больше, если даже глава велика, -- разделите ее надвое. По прочтении предайтесь размышлению о прочитанном. Переворотите на все стороны прочитанное, с тем, чтобы, наконец, добраться и увидеть, как именно оно может быть применено к вам, именно в том кругу, среди которого вы обращаетесь, в тех именно обстоятельствах, среди которых вы находитесь. Отдалите от себя мысль, что многое тут находящееся относится к монашеской или иной жизни. Если вам так покажется, то, значит, вы еще далеки от настоящего смысла и видите только буквы. Старайтесь проникнуть, как может все это быть применено именно к жизни, среди светского шума и всех тревог. Изберите для этого душевного занятия час свободный и неутружденный, который бы служил началом вашего дня. Всего лучше немедленно после чаю или кофию, чтобы и самый аппетит не отвлекал вас. Не переменяйте и не отдавайте этого часа ни на что другое. Если даже вы и не увидите скоро от этого пользы, если чрез это остальная часть дня вашего и не сделается покойнее и лучше, не останавливайтесь и идите. Всего можно добиться и достигнуть, если мы неотлучно и с возрастающей силою будем посылать из груди нашей постоянное к тому стремление. Бог вам в помощь. Прощайте.

Ваш Г.".

Аксаков долго не отвечал Гоголю и 31 марта 1844 г. писал о том сыну Ивану:

"На сих днях получено еще письмо от Гоголя к нам троим: к Шевыреву, Погодину и мне. Верочка списывает его для тебя. Я виделся еще с Языковым и получил от него два письма Гоголя к нему, которые глубоко проникли в мою душу. Я совершенно растерялся; решительно не знаю, что писать к нему?.. Письма, прежде написанные, я не имею духа послать к нему".

И январское письмо Гоголя, адресованное Аксакову, Погодину и Шевыреву, и его последние письма к Языкову глубоко встревожили Аксакова. Они свидетельствовали о нарастании в Гоголе религиозно-мистических настроений, которых очень опасался Аксаков.

Только в апреле ответил он Гоголю:

"1844. Апреля 17. Москва.

Другой месяц или почти два, как я нахожусь в беспрестанном волнении; всякий день сбирался писать к вам, милый друг Николай Васильевич; несколько раз начинал и не мог кончить... в таком беспрестанном противоречии находился и теперь нахожусь я сам с собою. Говорят, что в каждом человеке находится два человека; не знаю, правда ли это, но во мне -- решительно два; один из них сидит на другом верхом, совсем задавил его, но тот еще не умер.

Письмо ваше от 10 февраля (30 января старого стиля) из Ниццы ввело меня в странное заблуждение, из которого выйти было мне не только досадно, но и прискорбно. Представьте себе, что некоторые выражения в вашем письме относительно "средства от душевных тревог, посылаемого в виде подарка.." и пр. навели глупую мою голову на мысль, что вы посылаете нам второй том "Мертвых душ", обещанный через два года.

Все то, что в письме вашем, при чтении его теперь, разрушает очарование, истолковано мною было тогда в пользу моего страстного желания. Ошибку мою разделяли со мною и мои домашние. На другой день скачу к Шевыреву и не застаю его; наконец, в другой раз нахожу его дома... С первых слов разбил он с громким смехом мой кумир. Я был огорчен до глубины души, даже рассержен. Я думал помолиться, наслаждаясь созданием искусства, и вдруг... Друг мой, ни на одну минуту я не усумнился в искренности вашего убеждения и желания добра друзьям своим; но, признаюсь, недоволен я этим убеждением, особенно формами, в которых оно проявляется. Я даже боюсь его. Мне пятьдесят три года. Я тогда читал Фому Кемпийского, когда вы еще не родились. Я хорошо понимаю, что это не мешает вам видеть то, чего я не видел; но я тогда также был молодым человеком, с живым чувством, с свежею, легко понимающею головою и сильным стремлением в мир духовный. Я много перемыслил, перечувствовал, принимал, отвергал, сомневался и, по прошествии немалого времени, переболев душою и духом, наконец дал себе ответы на многие вопросы; ответы, может быть, неполные, неудовлетворительные, но такие по крайней мере, которые восстановили тишину и спокойствие в возмущенной душе моей, и я сдал это дело в архив. Я не порицаю никаких, ничьих убеждений, лишь были бы они искренни; но уже, конечно, ничьих и не приму... И вдруг вы меня сажаете, как мальчика, за чтение Фомы Кемпийского, нисколько не знав моих убеждений, да как еще? в узаконенное время, после кофею, и разделяя чтение главы, как на уроки... И смешно и досадно... И в прежних ваших письмах некоторые слова наводили на меня сомнение. Я боюсь, как огня, мистицизма; а мне кажется, он как-то проглядывает у вас... Терпеть не могу нравственных рецептов, ничего похожего на веру в талисманы... Вы ходите по лезвию ножа! Дрожу, чтоб не пострадал художник!.. Чтобы творческая сила чувства не охладела от умственного напряжения отшельника. Это вполне искренние слова сидящего верхом человека. Таков я всегда; но вот вам я, каким бываю уже редко. В одну из таких минут я записал для вас свои собственные мысли и чувства.

Вижу, как жалки и ничтожны все мои выражения, не имеющие даже достоинства искренности. Нет, я не рожден ни слепым, ни глухим. Я лгу, говоря, что не понимаю высокой стороны такого направления. Я понимал его всегда, особенно в молодости; но оно только скользило по моей душе. Лень, слабость воли, легкомыслие, живость и непостоянство характера, разнообразные страстишки заставляли меня зажмуривать глаза и бежать прочь от ослепительного и страшного блеска, всегда лежащего в глубине духа мыслящего человека. Вы соединяете это стремление с теплою верою, но и другим путем можно стремиться к той же цели. Разумеется, так гораздо легче: "Не верю тому, чего не знаю, и не размышляю о том, чего не понимаю". Это даже и хорошо, если искренно. Но у меня это была ложь. Я надувал сам себя, чтоб жить спустя рукава. Я добровольно кидался в толпу непризванных, я наклепывал на себя их пошлость и таким образом отделывался от трудных подвигов разумной жизни. Я уже думал прожить так целый век; но нашелся человек, близкий моему сердцу сам по себе и драгоценный мне как великий художник. Он стал передо мной, лицом к лицу, поднял со дна души давно заброшенные мысли и говорит: "Пойдем вместе! Я вот что делаю с собой. Помоги мне, а я потом помогу тебе". Хотел было поступить по-русски: "Знать не знаю и ведать не ведаю"... Но стало стыдно. Недолго звенят во мне слишком долго не бранные струны; я рад тому: их сотрясение болезненно. Около них нет простора. Они заплыли всякой дрянью, которая вошла в состав моего организма... Мне больно, когда ее трогают.

Вот вам, милый друг, истинное состояние моей души. О том уже поздно. Оставим это дело навсегда. Прилагаю вам два письма. Одно из них огорчит вас сильно, но с горячею верою близко утешение. Наша больная все в том же страдательном положении.

Обнимаю вас очень крепко. Мы сошлись с Языковым. Все мои вас обнимают.

Ваш друг С. Аксаков".

На это письмо Гоголь дал следующий ответ:

"16 мая 1844. Франкфурт.

Я получил ваше милое и откровенное письмо. Прочитавши его, я мысленно вас обнял и поцеловал, а потом засмеялся. В письме вашем слышно, что вы боитесь, чтобы я не сел на вас верхом, и упираетесь, как Федор Николаевич Глинка, когда к нему подходят с тем, чтобы обнять его. Все это ваше волнение и мысленная борьба есть больше ничего, как дело общего нашего приятеля, всем известного, именно -- черта. Но вы не упускайте из виду, что он щелкопер и весь состоит из надуванья. Из чего вы вообразили, что вам нужно пробуждаться или повести другую жизнь? Ваша жизнь, слава богу, так безукоризненна, прекрасна и благородна, как дай бог всем подобную. Вы сделали много такого добра и таких услуг (что и мне отчасти известно), которые стоят многих копеек, разбросанных нищим, и будут оценены справедливо; ваша жизнь ни в чем не противуположна христианской. Один упрек вам следует сделать -- в излишестве страстного увлеченья во всем: как в самой дружеской привязанности и сношениях ваших, так и во всем благородном и прекрасном, что ни исходит от вас. Итак, глядите твердо вперед и не смущайтесь тем, если в жизни вашей есть пустые и бездейственные годы. Отдохновенье нам нужно. Такие годы бывают в жизни всех людей, хотя бы они были самые святые. А если вы отыскиваете в себе какие-нибудь гадости, то этим следует не то чтобы смущаться, а благодарить бога за то, что они в нас есть. Не будь в нас этих гадостей, мы бы занеслись бог знает как и гордость наша заставила бы нас наделать множество гадостей несравненно важнейших. Без них не было бы у вас и этого прекрасного смиренья, которое составляет первую красоту души.

Итак, ваше волнение есть просто дело черта. Вы эту скотину бейте по морде и не смущайтесь ничем. Он -- точно мелкий чиновник, забравшийся в город будто бы на следствие. Пыль запустит всем, распечет, раскричится. Стоит только немножко струсить и податься назад -- тут-то он и пойдет храбриться. А как только наступишь на него, он и хвост подожмет. Мы сами делаем из него великана, а в самом деле он черт знает что. Пословица не бывает даром, а пословица говорит: Хвалился черт всем миром овладеть, а бог ему и над свиньей не дал власти. Его тактика известна: увидевши, что нельзя склонить на какое-нибудь скверное дело, он убежит бегом и потом подъедет с другой стороны, в другом виде -- нельзя ли как-нибудь привести в уныние; шепчет: "Смотри, как у тебя много мерзости, пробуждайся!" -- когда незачем и пробуждаться, потому что не спишь, а просто не видишь его одного. Словом, пугать, надувать, приводить в уныние -- это его дело. Он очень знает, что богу не люб человек унывающий, пугающийся, словом -- неверующий в его небесную любовь и милость, вот и все. Вам бы следовало просто, не глядя на него, выполнить буквально предписанье, руководствуясь только тем, что дареному коню в зубы не глядят. Вы бы, может быть, нашли там только подтверждение тому, чему вы веруете и что в вас есть, и только установилось бы все яснее и утвердительнее на своих местах, воцарив чрез то строгий порядок в самую душу.

О себе скажу вам вообще, что моя природа совсем не мистическая. Недоразуменья произошли оттого, что я слишком рано вздумал было говорить о том, что слишком ясно было мне и чего я не в силах был выразить глупыми и темными речами, в чем сильно раскаиваюсь даже и за печатные места. Но внутренно я не изменялся никогда в главных моих положениях. С двенадцатилетнего, может быть, возраста я иду тою же дорогою, как и ныне, не шатаясь и не колеблясь никогда во мнениях главных, не переходил из одного положения в другое и, если встречал на дороге что-нибудь сомнительное, не останавливался и не ломал голову, а махнувши рукой и сказавши: "объяснится потом", шел далее своей дорогой; и точно, бог помогал мне, и все потом объяснялось само собой. И теперь я могу сказать, что в существе своем все тот же, хотя, может быть, избавился только от многого, мешавшего мне на моем пути, и, стало быть, чрез то сделался несколько умней, вижу ясней многие вещи и называю их прямо по имени, то есть черта называю прямо чертом, не даю ему вовсе великолепного костюма а la Байрон и знаю, что он ходит во фраке из <.....> и что на его гордость стоит вы<...>ться вот и все.

Спросите у Языкова, послал ли он книги мне и с кем именно? Я еще не получал, а между тем он мне обещал следущие: 1) "Добротолюбие", 2) Летописи, 3) Иннокентия и 4) сочинения святых отцов. Теперь, без сомнения, удобно послать, потому что из Москвы весной подымется много за границу. Да попрошу вас, если нельзя прислать "Москвитянина" всего за прошлый 1843, то хотя критики Шевырева а Михаилу Семеновичу скажите, что он надуватель, а деткам его скажите, что яблоко от яблони недалеко падает. Он сам вызвался доставить мне критики Сенковского и невинные замечания, напечатанные в "Сыне отечества". Времени было довольно, а случая и оказии для пересылки не нужно, потому что, писавши на тонкой бумаге, можно было легко послать во всякое время, разделив на два или на три письма, как я делаю с моим статьями, гораздо побольшими, которые ему же пригодились в бенефис. Он меня привел в неприятное и затруднительное положение писать к Сенковскому и просить его о присылке статей, потому что во многих вещах на близких людей никак нельзя полагаться и лучше писать к первому незнакомому лицу. Незнакомому человеку бывает иногда совестно показать себя в первый раз ненадежным человеком, а приятелям никогда не бывает совестно пустить дело в затяжку.

Прилагаемое письмо прошу вас доставить Надежде Николаевне. В нем содержится объяснение насчет одного слуха, распущенного обо мне в Москве. Объяснения об этом предмете я б не сделал никому, потому что ленив на подобные вещи, но так как она прямо и бесхитростно сделала мне запрос, то мне показалось совестно не дать ей ответа. А с вами о сем тратить слов не следует. Вы человек-небаба. Человек-небаба верит более самому человеку, чем слуху о человеке; а человек-баба верит более слуху о человеке, чем самому человеку. Впрочем, вы не загордитесь тем, что вы человек-небаба. Тут вашей заслуги никакой нет, ниже приобретения: так бог велел, чтоб вы были человек-небаба. Не унижайте также человека-бабу, потому что человек-баба может быть, кроме этого свойства, даже совершеннейшим человеком и иметь много таких свойств, которых не удастся приобрести человеку-небабе. Друг наш Погодин есть человек-баба -- не потому, чтобы он вел не такую жизнь, как следует, или не имел твердости или характера, но потому, что иногда вдруг понесет от него бабьей юбкой. Это можно даже довесть до сведения его, потому что между нами должно быть отныне все просто и откровенно. Михаил Семенович, например, но он вовсе не человек-баба... он небаба, но он оказался человек -- <....> по поводу упомянутого ниже дела. Константин Сергеевич, например... но об этих господах не следует говорить: они совершенно в руце будущего. В русской природе то по крайней мере хорошо, что если немец, например, человек-баба, то он останется человек-баба на веки веков. Но русский человек может иногда вдруг превратиться в человека-небабу. Выходит он из бабства тогда, когда торжественно, в виду всех, скажет, что он больше ничего, как человек-баба, и сим только поступает в рыцарство, скидает с себя при всех бабью юбку и одевается в панталоны.

Ваш Г.

Адрес -- во Франкфурте.

Обнимаю от всей души весь ваш дом!"

В октябре того же года Гоголь спрашивал Н. М. Языкова в письме к нему из Франкфурта: "Спроси Аксаковых, зачем ни один из них не пишет ко мне?" -- а самому С. Т. писал:

"12 ноября <1844>.

Письмо за вами, бесценный друг мой Сергей Тимофеевич. Вы не дали мне ответа на то, которое я писал к вам назад тому четыре месяца, где посылал весьма справедливый выговор Щепкину за то, что он надул меня, то есть вызвался сам вперед и отважно вместе с сыновьями доставить мне просимые мною критики и потом вместе с ними попятился на попятный двор. Я даже не знаю, как писать к вам, и дожидался от вас адреса, и до сих пор не знаю, где вы живете и куда следует адресовать вам. Итак, уведомьте меня как о вашем здоровье, так и о здоровье Ольги Семеновны, Константина Сергеевича и всего вашего милого семейства, и почему именно последовало такое долгое забвение? Я, видите, терпелив и долго иногда не спрашиваю, почему иные совсем не пишут и не шлют даже поклона. Потом уведомьте, как вы провели все время лета и каково состояние вашей больной. И, словом, уведомьте обо всем. А пока вас обнимаю от всей души и жду вашего ответа.

Ваш Гоголь".

Еще до получения этого письма Аксаков писал Гоголю:

"Ноября 16 1844 года.

Очень, очень давно не писал я вам, любезный друг Николай Васильевич... Да если б я десять лет не писал к вам, то все никто бы не заподозрил меня в забвении вас. На бумаге не то, что на словах: многого не скажешь, да и сказать нельзя. Давно поизносились фразы, за недостатком истины, в смысле: "страждущее сердце облегчит свою горесть, переливая ее в сердце друга". Во-первых, все горести что переливать, то хуже: только что мутить начинавший отстаиваться зловредный напиток. Во-вторых, что за облегчение возмущать спокойствие друга, разумеется отсутствующего? Конечно, когда друзья живут вместе и один видит и знает, что другой страдает, тогда излияние -- необходимость.

Даже не помню, когда я писал... Знаю только, что я не отвечал на письмо ваше, которым не совсем был доволен: это был ваш ответ на мое горячее письмо, вылившееся из глубины души. Вы, конечно, не подумаете, что ваше письмо было причиной моего долговременного молчания. Совсем нет. Конечно, я не отвечал на него немедленно по неудобству переписки такого рода; но впоследствии это не помешало бы мне писать. Ничего не может быть суетливее, скучнее и огорчительнее того образа жизни, который вел я с 9 мая по 6 октября. Больная моя жила в Петровском парке, а остальное семейство в подмосковной; мы с Ольгой Семеновной скакали то туда, то сюда, ничуть не обретая спокойствия; в разлуке с больной -- всего менее. Наконец, 5 октября переехали в Москву (в Газетный переулок, в дом княгини Шаховской). Болезнь часто меняла свою физиономию, а потому часто сменялись страх и надежда. Даже и теперь не знаю, что сказать вам! Если взглянуть на все простыми глазами, то дело находится в отчаянном положении: больная уже два месяца не встает с постели, худоба неимоверная, и ноги в сильной и болезненной опухоли. Но доктора называют эту опухоль критическою и видят много добрых признаков. Конечно, эта опухоль не прежняя, водянистая опухоль; больная получила аппетит, и пищеварение хорошо; очевидно, что натура силится открыть давно закрытые пути; борьба несомненна, но выдержит ли изнуренный, ослабленный организм эту борьбу? Вот важный вопрос... Мой рассудок не допускает меня предаваться надеждам.

Я думаю, вы уже знаете о несчастии бедного Погодина... Слов недостает, чтоб выразить мое сожаление о нем, и нет их, чтоб сказать ему что-нибудь утешительное; но он, по счастию, истинный христианин и покуда переносит великодушно тяжкое испытание. Жена вчера была у него, а я уже несколько дней не видал его: два раза не застал дома.

В продолжение нашего взаимного молчания я кое-что слышал по временам об вас: то от Языкова, то от Шереметевой, то от Шевырева; но все грешно вам, что вы ко мне не писали. Никакие обстоятельства не лишают меня потребности знать об вас. Итак, напишите мне все: что ваше здоровье, что ваш труд? Мы остальные все здоровы. Костя переписывает набело свою диссертацию; Иван возвращается с ревизии из Астрахани, где он действовал с неожиданным, изумительным даже для меня, достоинством мужа, а не юноши; Гриша служит товарищем председателя Гражданской палаты во Владимире и хотя не изумляет меня, но утешает более Ивана... Вот вам все в кратких словах, милый друг мой... Кругом меня валятся, как снопы, мои сверстники, товарищи, приятели (вы знаете о Княжевиче?). Не хотелось бы мне свалиться, не обнявши крепко вас. Делаю это заочно. Прощайте, мой друг.

Ваш С. Аксаков.

Все мои вас обнимают".

До того, как прибыл ответ на это письмо, Аксаков получил вместе с Шевыревым поручение от Гоголя насчет благотворения бедным студентам. 14 декабря 1844 г. Гоголь писал в этой связи Шевыреву:

"Дело это должно остаться только между тобою и Сергеем Тимофеевичем Аксаковым, и я требую в этом клятвенного и честного слова от вас обоих. Никогда получивший деньги не должен узнать, от кого он их получил ни при жизни моей, ни по смерти моей. Это должно остаться тайной навсегда. Ты можешь сказать им, что деньги от одного богатого человека или правительственного сановника, который хочет остаться в неизвестности. Никто из вас никому даже в своем доме, как бы он близок к нему ни был, не должен этого открывать никогда и ни в каком случае. На все расспросы других давайте один ответ, что деньги идут мне и я получаю их в исправности. Я также не должен узнать, кому, как и когда идут эти деньги. Отчет в них и ответ принадлежит богу. И потому смотреть на это дело как на святое и употребить с своей стороны все силы к тому, чтобы всякая копейка обратилась во благо. Настоящие благодеяния будут принадлежать вам, более всего тебе, потому что все здесь зависит от умных распоряжений. Пословица говорит: "Не штука дело, штука разум". Это вы прочитайте вместе с Аксаковым. И никаких против этого возражений или представлений! Желанье мое непреложно. Только таким образом, а не другим должно быть решено это дело. Как бы ни показалось вам многое здесь странным, вы должны помнить только, что воля друга должна быть священна; и на это мое требованье, которое с тем вместе есть и моленье и желанье, вы должны ответить только одним словом: Да".

Вскоре прибыл и ответ Гоголя С. Т. Аксакову на его ноябрьское письмо.

"Франкфурт. Декабря 21 <1844>.

Наконец, я получил от вас письмо, добрый друг мой. Между многими причинами вашего молчания, с которыми почти со всеми я согласен, зная сам, как трудно вдруг заговорить, когда не знаешь даже, с которого конца прежде начать, одна мне показалась такою, которую я бы никак не допустил в дело и никак бы не уважил, именно -- что состояние грустное души уже потому не должно быть передаваемо, что может возмутить спокойствие отсутствующего друга. Но для чего же тогда и друг? Он именно и дается нам для трудных минут, а в минуты веселые и всякий человек может быть для нас хорош. Бог весть, может быть, именно в такие минуты я бы и пригодился. Что я написал глуповатое письмо, это ничего не значит: письмо было писано в сырую погоду, когда я и сам был в состоянии полухандры, в сером расположении духа, что, как известно, еще глупее черного, и когда мне показалось, что и вы тоже находитесь в состоянии полухандры. Желая ободрить и вас и с тем вместе себя, я попал в фальшивую ноту, взял неверно и заметил это уже по отправлении письма. Впрочем, вы не смущайтесь, если б даже и десять получили глуповатых писем (на такие письма человек, как известно, всегда горазд); иногда между ними попадется и умное. Да и глупые письма, даром что они глупы, а их иногда бывает полезно прочесть и другой и третий раз, чтобы видеть, каким образом человек, хотевши сделать умную вещь, сделал глупость. А потому о ваших грустных минутах вы прежде всего мне говорите, ставьте их всегда вперед всяких других новостей и помните только, что никак нельзя сказать вперед, чтобы такой-то человек не мог сказать утешительного слова, хотя бы он был и вовсе не умный. Много уже значит хотеть сказать утешительное слово, и если с подобным искренним желанием сердца придет и глуповатый к страждущему, то ему стоит только разинуть рот, а помогает уже бог и превращает тут же слово бессильное в сильное.

Вы меня известили вдруг о разных утратах. Прежде утраты меня поражали больше; теперь, слава богу, меньше: во-первых, потому, что я вижу со дня на день яснее, что смерть не может от нас оторвать человека, которого мы любили, а во-вторых, потому, что некогда и грустить: жизнь так коротка, работы вокруг так много, что дай бог поскорей запастись сколько-нибудь тем в этой жизни, без чего нельзя явиться в будущую. А потому поблагодарим покойников за жизнь и за добрый пример, нам данный, помолимся о них и скажем богу за все спасибо, а сами за дело! Известием о смерти Е. В. Погодиной я опечалился только вначале, но потом воссветлел духом, когда узнал, что Погодин перенес великодушно и твердо, как христианин, такую утрату. Такой подвиг есть краса человеческих подвигов, и бог, верно, наградил его за это такими высокими благами, какие редко удается вкушать на земле человеку.

Обратимся же от Погодина, который подал нам всем такой прекрасный пример, и к прочим живущим. Вы меня очень порадовали благоприятными известиями о ваших сыновьях. Они все люди, созданные на дело, и принесут очень много добра, если при уме и при всех данных им больших способностях будут сметливы, то есть если заблаговременно и пораньше будут уметь смекнуть то, что следует смекнуть. Если Константин Сергеевич смекнет, что диссертацию, вместо того чтобы переписывать набело, следует просто положить под спуд на несколько лет, а вместо ее заняться другим; если он смекнет с тем вместе, что тот совет, в котором сходятся люди даже различных свойств и мнений, есть уже совет божий, а не людской и, стало быть, его нужно послушаться. Ему все до единого, начиная от Погодина до меня, говорили, чтобы занялся делом филологическим, для которого бог его наградил великими и очевидными для всех способностями. Он один может у нас совершить словарь русского языка такой, какого не совершит ни одна академия со всеми своими членами; но этого он пока не смекает. Еще также не смекает он до сих пор, что у него слишком велика замашка и слишком горячий прием к делу. Чрез это дело у него само собой выходит не в ясном, а в пристрастном виде, хотя он хотел быть ясным, а не пристрастным. Чрез это у него одежда, в которую он одевает мысль, не только не прозрачна, но даже не по ней. Это ощутительней оказывается у него в письме и на бумаге; тут иногда мысли то же, что короткие ноги в больших сапогах, так что формы самой ноги-то не видишь, а становится только смешно, что на ней большой сапог. Еще Константин Сергеевич не смекает, что в эту пору лет, в какой он <находится>, не следует вовсе заботиться о логической последовательности всякого рода развитий. Для этого нужно быть или вовсе старику, или вовсе немцу, у которого бы в жилах текла картофельная кровь, а не та горячая и живая, как у русского человека. Поэтому-то у него оказывается в статьях одна претензия на логическую последовательность, а самой ее нет. Живая душа, русское сердце и нерасчетливая молодость пробиваются на всяком шагу, и чрез это еще сильней становится противуположность двух несоединенных вещей. Чрез это самый тон слога неверен, фальшив, не имеет никакой собственной личности и не служит орудием к выраженью того, что хотел писатель им выразить. Черты ребячества и черты собачьей старости будут в нем попадаться беспрестанно одни подле других и будут служить вечным предметом насмешек журналистов, насмешек глупых, но в основании справедливых. Если Константин Сергеевич сколько-нибудь верит тому, что я могу иногда слышать природу человека и знаю сколько-нибудь закон состояний, переходов, перемен и движений в душе человеческой, как наблюдавший пристально даже за своей собственной душою, что вообще редко делается другими, то да последует он хотя раз моему совету и именно следующему: не думать два-три года о полноте, целости и постепенном логическом развитии идей в статьях своих больших, какие случится писать ему. Поверьте, это не дается в такие годы и в такой поре душевного состояния. У него отразится повсюду только одно неясное стремление к ним, а их самих не будет.

Живой пример ему я. Я старее годами, умею более себя обуздывать, а при всем том сколько я натворил глупостей в моих сочинениях, именно стремясь к той полноте, которой во мне самом еще не было, хотя мне и казалось, что я очень уже созрел; и над многими местами в моих сочинениях, которые даже были похвалены одними, другие очень справедливо посмеялись. Там есть очень много того, что похоже на короткую ногу в большом сапоге; а всего смешней в них претензии на то, чего в них, покамест, нет.

Итак, да прислушается Константин Сергеевич к моему совету. Это не совет, а скорее братское увещание человека уже искусившегося и который хотел бы сколько-нибудь помочь своею собственною бедою, обратив ее не в беду, а в пользу другому. Теперь "Москвитянин", как я слышал, перешел к Ивану Васильевичу Киреевскому. Вероятно, это возбудит во многих рвение к трудам. Константин Сергеевич может множество приготовить прекрасных филологических статей. Они будут интересны для всех. Это я могу сказать вперед, потому что я сам слушал с большим удовольствием, когда он изъяснял мне производство многих слов. Но нужно, чтобы они писаны были слишком просто и в таком же порядке, как у него выходили изустно в разговоре, без всякой мысли о том, чтобы дать им целость и полноту. То и другое выльется само собою гораздо удовлетворительнее, чем тогда, если бы он о них думал. Он должен только заботиться о том, чтобы статья была как можно короче. Русский ум не любит, когда ему изъясняют что-нибудь слишком долго. Статья его чем короче и сжатей, тем будет занимательней. Не брать вначале больших филологических вопросов, то есть таких, в которых было бы разветвление "а многие другие, но раздробить их на отдельные вопросы, которые бы имели в себе неразделяемую целость, и заняться каждым отдельно, взяв его в предмет статьи; словом, как делал Пушкин, который, нарезавши из бумаги ярлыков, писал на каждом по заглавию, о чем когда-либо потом ему хотелось припомнить. На одном писал: Русская изба, а на другом: Державин, на третьем -- имя тоже какого-нибудь замечательного предмета, и так далее. Все эти ярлыки накладывал он целою кучею в вазу, которая стояла на его рабочем столе, и потом, когда случалось ему свободное время, он вынимал наудачу первый билет; при имени, на нем написанном, он вспоминал вдруг все, что у него соединялось в памяти с этим именем, и записывал о нем тут же, на том же билете, все, что знал. Из этого составились те статьи, которые напечатались потом в посмертном издании его сочинений и которые так интересны именно тем, что всякая мысль его там осталась живьем, как вышла из головы. (Из этих записок многие, еще интереснейшие, не напечатаны, потому что относились к современным лицам.) Таким образом и Константин Сергеевич да напишет себе на бумажке всякое русское замечательное слово и потом тут же кратко и ясно его производство, и отдаст ее Ивану Васильевичу Киреевскому. Журналист будет доволен, публика возбудится любопытством к предмету, для нее новому и незнакомому, а Константин Сергеевич покажет, наконец, себя и скажет мне за это спасибо; ибо, как ни посмотрю, приходилось мне, а не кому-либо другому, натолкнуть его на дело. "Чем ушибся, тем и лечись", говорится; а так как он опозорился в глазах света на мне (написавши статью о "Мертвых душах"), то мною же должен быть подтолкнут на прославление в глазах того же света.

Но вот беда: у Константина Сергеевича нет вовсе слога. Все, о чем ни выражается он ясно на словах, выходит у него темно, когда напишется на бумаге. Если бы он был в силах схватить тот склад речи, который выражается у него в разговоре, он был бы жив и силен в письме, стало быть имел бы непременно читателей и почитателей. Но это ему менее возможно, чем кому-либо другому. Искусство следить за собой, ловить и поймать самого себя редко кому удается. А слог все-таки ему нужно приобресть; ему нужно непременно спуститься хотя двумя ступенями ниже с той педантской книжности, которая у нас образовалась и беспрестанно мешается с живыми и непедантскими словами. Есть один только для него способ, и если Константин Сергеевич точно так умен, как я думаю, то он его не бросит. Что бы он ни написал, ему следует перед тем, как он принимается за перо, вообразить себе живо личность тех, кому и для кого он пишет. Он пишет к публике, личность публики себе трудно представить, пусть же он на место публики посадит кого-нибудь из своих знакомых, живо представит себе его ум, способности, степень понятливости и развития и говорит, соображаясь со всем этим и снисходя к нему, -- слово его непременно будет яснее. Чем он возьмет менее понятливого человека, чем этот человек будет менее сведущ, тем он более выиграет. Лучше всего, если он посадит вместо публики маленькую свою сестрицу и станет ей рассказывать (это особенно будет полезно в филологических статьях и производствах слов, которые требуют необыкновенной ясности слога), и если он сумеет так рассказать или написать, что, во время чтения, маленькой его сестрице не будет скучно и все понятно, тогда смело можно печатать статью: она понравится всем: старикам, гегелистам, щелкоперам, дамам, профессорам, учителям, и всякий подумает, что писано для него. Притом зная, что пишет маленькой сестрице, Константин Сергеевич никак не зарапортуется, и если бы случилось ему написать производство слов: муж и жена (что он производит очень умно, я бы его прямо списал с его слов), он бы удержался в одних филологических границах, тогда как, если бы села на место маленькой сестрицы хоть, положим, Ховрина или кто другой, брошен бы был вдруг религиозный взгляд на брак и на высшее значение его -- дело, конечно, тоже в своем роде умное, но годное для другой статьи. Словом, этот способ я предлагал Константину Сергеевичу как самый действительный, как бы он ни показался ему с виду ничтожным и незначащим. Я браню себя за свою недогадливость и глупость, что не хватился за него пораньше; я бы гораздо больше сказал дела и даже больше бы написал. Этот пустяк слишком важная вещь: только от нее приобретается слог и получается физиогномия слога. Это уже давно было сказано на свете, что слог у писателя образуется тогда, когда он знает хорошо того, кому пишет. Но если Константин Сергеевич будет сметлив, то принесет много добра, в чем помоги ему бог. Прочие ваши сыновья, если будут сметливы, то принесут тоже много добра. Жаль, что вы мне не описали, каким образом подвизался на ревизии Иван Сергеевич, хотя я уверен, что весьма умно, и внутренно обрадовался вашему прибавлению: "с достоинством мужа". Но все-таки скажите и Ивану Сергеевичу, что если он будет сметлив и поступит таким образом (на какое бы ни послали следствие), что все до единого -- и невинные и даже виноватые, и честные и взяточники -- будут им довольны, то этот подвиг еще будет выше того, если бы только одни оправданные были довольны. В теперешнее время нужно слишком много разбирать и рассматривать взяточников; иногда они бывают не совсем дурные люди, даже такие, которых может подвигнуть доброе увещание, особенно, если сколько-нибудь его узнаем во всех его обстоятельствах как семейных, так и всяких других; если к тому в прибавку узнаем природу человека вообще и потом в особенности природу русского человека и если вследствие всего этого узнаем, как его попрекнуть, пожурить или даже ругнуть таким образом, что он еще сам скажет спасибо, -- и он сделает много добра. Если Иван Сергеевич смекнет (а может быть, отчасти он уже и смекнул), что действовать умирительно еще действительней, чем распекательно, и что внушить повсюду отвагу на добрые дела впредь еще лучше, чем картинное дело свое собственное, и что заставить человека, даже плутоватого, сделать доброе дело еще картиннее, чем заставить доброго сделать доброе дело, -- словом, если он все это смекнет, то наделает много добра. Если Григорий Сергеевич смекнет все, что нужно смекнуть в городе Владимире, то наделает также много добра. Если узнает не только самую палату, но и весь Владимир, и не только весь Владимир, но даже источники всех рек, текущих со всех сторон губернии в палату; если не пропустит никого из умных и старых чиновников и расспросит их обо всем и будет уметь расспросить обо всем, да не пренебрежет тоже и глупых чиновников, узнает и об них что следует, да тоже и людей посторонних приберет, даже и купцов и мещан, и узнает таким образом и то, кто кого водит за нос, кто кого просто дурачит и, наконец, кто на кого или имеет, или может иметь влияние, -- то наделает он много добра не только во Владимире, но даже и потом, где ему ни случится и на каком месте ему ни случится быть. Да и Ивану Сергеевичу тоже не мешает вам, с своей стороны, обратить внимание на эти самые пункты.

Засим да будет это письмо вам поздравлением на Новый год, который стоит уже перед нами, -- вам, вместе с любезною вашею супругой, в сопровождении желания искреннего иметь полное утешение от ваших деток, а сыновьям вашим (ибо женский пол не наше дело) тоже поздравленье, с желаньем искренним доставить вам это полное утешение; ибо письмо собственно для них было писано. А всем вместе желаю искренно -- приносить на всяком месте бытия пользу, побольше узнавать, расспрашивать и входить всем в положение всякого страждущего и помогать ему утешительным словом и советом (деньги же есть мертвая помощь, и помочь ими еще немного значит: они почти всегда играют ту же роль, что жидкость, лиемая в бездонную бочку).

Затем скажу аминь и попрошу вас узнать: во-первых, от Киреевского Ивана Васильевича, получил он от Жуковского стихотворную повесть, которую тот послал два дни тому назад, на имя Булгакова вместе с большим письмом Авдотье Петровне об "Одиссее"? во-вторых, получил ли Шевырев мое письмо от 14 декабря, в котором, между прочим, небольшое улучшение относительно дел по книге и ее продаже, о чем он должен вам сообщить? в-третьих, получил ли письмо Языков в ответ на присланную мне от кн. Вяземского книжечку его стихотворений? в-четвертых, получил ли Погодин письмо, отправленное в одно время с вашим, хотя и написанное прежде (вам следует с ним видеться почаще; вы можете быть ему полезны во многом вашею беседою)? в-пятых, что делает мною постыднейшим образом обруганный и неисправнейший из всех доселе существовавших смертных, Михаил Семенович Щепкин? которых всех, при этой верной оказии, поздравьте от всей моей души с Новым годом.

Затем прощайте до вашего ответа на это письмо.

Ваш Гоголь.

Напишите мне все о Погодине: как идет теперь его жизнь, каково его состояние души и вообще каковы его перемены во всем?"

За 1844 год сохранилась выписка из письма Веры Сергеевны Аксаковой к М. Г. Карташевской:

"Не так давно получено от него <Гоголя> большое письмо, состоящее большею частью из советов братьям, чем им и как заниматься. Многое очень справедливо. Он здоров и, кажется, довольно бодр, но работа его до сих пор шла очень медленно, и он сам пишет, что труд его продолжится гораздо долее, нежели он ожидал. Это досадно, когда еще выйдет вторая часть..."

В первые месяцы следующего, 1845 года не было переписки: Аксаков заболел. Лишь 10 марта этого года датировано его письмо к Гоголю:

"Давно я не писал к вам, милый мой друг Николай Васильевич, и сам давно не получал от вас писем. В продолжение этого времени "много утекло воды", как говорит русская пословица. Кажется, я и прежде писал к вам, что начинаю худо видеть левым глазом; это худо все идет хуже. Один глаз -- так и быть! Я дожил бы век с правым глазом, но вот беда: в нем уже начинаются те же явления, какие предшествовали помрачению левого!.. Делать нечего, обратился я к гг. докторам и -- и тут увидел все их невежество, по крайней мере здесь, теперь, по части глазных болезней!.. Назад тому две недели многие говорили не то, что теперь; Альфонский находит, что катаракт начался на обоих глазах. Ради бога просит не лечиться и не мучить себя по-пустому, ибо ничто не может остановить хода болезни. Броссе ничего не находит покуда, а Иноземцев грозит такой слепотой, которая хуже темной воды, и пр. и пр. Но все согласны (кроме Альфонского), что нужно кровопускание, пиявки, мушки, фонтанели, слабительные, диета... Всю эту мерзость я уже испытываю на себе другой месяц... Не видя пользы, я решился отдохнуть и теперь пятый день лечусь -- гомеопатией у Хомякова... Разумеется, я не верил ей, но первые приемы сначала оказали сильное действие на припадок мой, происходящий от неправильного кровообращения. Как знать, чудес на свете много. Может быть, и глазам моим будет лучше!.. Как истинному другу, должен я вам признаться, что я нехорошо встречаю мою страшную беду. Если нет христианского смирения и покорности воле божией, то есть человеческое достоинство, твердость, спокойствие духа -- я не могу ими похвалиться. Покуда я -- гнев, ропот и волненье.

Вероятно, вы, милый друг, не станете более получать от меня собственноручных писем. Я иным уже не пишу их. Пусть эти строки напоминают вам последние усилия моего зрения. Обнимаю вас крепко.

Ваш С. Аксаков".

До получения известия о болезни Аксакова Гоголь спрашивал у Н. М. Языкова в письме от 5 апреля 1845 года:

"Узнай также от Константина Сергеевича, получил ли Сергей Тимофеевич от меня письмо с некоторым поученьем сыновьям его, в числе которых и ему, то есть Константину Сергеевичу, -- и что он думает о сем?"

Через Языкова Гоголь в это время часто справлялся об С. Т. Аксакове; некоторые записки ему прилагал прямо в своих письмах к Языкову. Вот одна из них, написанная в ответ на извещение о том, что Аксаков теряет зрение:

"Франкфурт. 2 мая <1845>.

И вы больны, и я болен. Покоримся же тому, кто лучше знает, что нам нужно и что для нас лучше, и помолимся ему же о том, чтобы помог нам уметь ему покориться. Вспомним только одно то, что в его власти все и все ему возможно. Возможно все отнять у нас, что считаем мы лучшим, и в награду за то дать лучшее нам всего того, чем мы дотоле владели. Отнимая мудрость земную, дает он мудрость небесную; отнимая зренье чувственное, дает зренье духовное, с которым видим те вещи, перед которыми пыль все вещи земные; отнимая временную, ничтожную жизнь, дает нам жизнь вечную, которая перед временной то же, что все перед ничто. Вот что мы должны ежеминутно говорить друг другу. Мы, еще доселе не привыкнувшие к вечному закону действий, который совершается для всех непреложно в мире, желающие для себя непрерывных исключений, мы, малодушные, способны позабывать на всяком шагу то, что должны вечно помнить, наконец, мы, не имеющие даже благородства духа ввериться тому, кто стоит того, чтобы на него положиться. Простому человеку мы даже вверяемся, который даже нам не показал и знаков достаточных для доверия, а тому, кто окружил нас вечными свидетельствами любви своей, тому только не верим, взвешивая подозрительно всякое его слово. Вот что мы должны говорить ежеминутно друг другу, о чем я вам теперь напоминаю и о чем вы мне напоминайте. Затем обнимаю вас от всей души и прошу вас вместо меня обнять ваше семейство. Напишите мне, куда едете или остаетесь в Москве, и что делают ваши дети; если можно -- порознь о каждом. Если вам писать трудно, прошу Ольгу Семеновну. Прощайте. Бог да хранит вас.

Ваш Г.".

Аксаков отвечал письмом, писанным собственноручно, но уж не прежним твердым почерком.

"1845, мая 24, Москва.

Я получил последнее письмецо ваше через Языкова, милый друг Николай Васильевич! Все ваши слова справедливы, но... надобно иметь сердце, исполненное теплой веры и преданности воле божией безусловно, чтоб находить отраду, например, в самой мысли: что значит потеря зрения телесного, когда человеку откроется зрение духовное! Я не спорю, что это истина и что в ней можно найти отраду; но когда? Тогда, без сомнения, когда человек внешний, телесный преобразится в человека внутреннего, духовного. Я еще далек от этого преображения, да и не знаю, буду ли когда-нибудь его достоин, и потому откровенно скажу вам, что мне даже досадно было читать ваше письмо... Я хотел от вас живого участия, боялся даже, что слишком вас огорчил... Я -- человек, и потому хотел человеческого огорчения, ропота... Я слепну, рвусь от тоски и гнева, прихожу в отчаяние иногда, и вы думали меня утешить, сказав, что слепота ничего не значит?..

Мы все еще живем в Москве и даже не знаем, когда и куда уедем. Переезд в деревню, куда намеревались перенесть нашу больную на руках в портшезе, кажется мне самому несбыточным. В то же время родилось у нас убеждение (происшедшее от слов одной ясновидящей, даже двух), что гомеопатия может помочь нашей больной и что надобно ее испытать. Для этого нужно жить в Москве или на даче, в самом близком от Москвы расстоянии. Дач теперь уже нет свободных, да и средств нет это исполнить; не говорю уже о том, что я не могу без горести подумать о разделении семейства, подобно прошлогоднему. Оставаться же на некоторое время в Москве на теперешней квартире невозможно по многим причинам: здесь летом слишком шумно и душно.

Киреевский отказался от "Москвитянина" также по многим уважительным причинам. Во-первых, Киреевский не создан от бога, чтоб быть издателем журнала. Это такой чудак в действительной жизни, что, при всем своем уме, хуже всякого дурака. Во-вторых, никакой порядочный человек не может иметь денежных сношений с Погодиным. В-третьих, от нелепого образа занятий Киреевский сделался болен. Довольно этих трех причин. До сих пор идут толки о выборе нового редактора, но все это вздор. Дело кончится тем, что Погодин опять примется за издание журнала и начнет сколачивать его топором, кое-как, или прекратит на шестой книжке. Какое торжество для всех врагов наших! Не останется уже места, где бы мог раздаться человеческий голос. Это нанесет удар возникающему чувству национальности! Но теперь наступает лето, все наши краснобаи разъедутся по деревням, и здесь хоть трава не расти!

Ваше нездоровье, и душевное и телесное, нас сердечно огорчает. Не знаю, где найдет вас это письмо, посылаемое с одним из товарищей моего сына, Погуляевым. Мой Иван посылает вам две свои стихотворные пиесы. Напишите о них правду. Не бойтесь оскорбить самолюбие молодого человека. Обнимаю вас крепко. Семейство мое делает то же. Разумеется, 9 мая мы выпили за ваше здоровье. Адрес мой на имя Томашевского, в почтамте.

Весь ваш С. Аксаков".

Гоголь, желая познакомить А. О. Смирнову со своими московскими друзьями и в особенности с Аксаковым, писал ей от 4 июня 1845 года:

"Вы спрашиваете, как познакомиться со стариком Аксаковым. Приехавши в Москву, пошлите прямо за ним, чтобы он приехал к вам. Скажите, что это мое желание. Отыщите также старушку Шереметеву; скажите также, что я велел вам с нею познакомиться. В минуты трудные она вам будет очень полезна. Навестите также Языкова. Он без ног, а потому к вам не в состоянии приехать. Прочих всех можете увидеть у Хомякова, который даст для вас вечер и на нем покажет вам всех".

На другой день Гоголь писал Н. М. Языкову:

"В Москве будет, вероятно, на днях Смирнова. Ты должен с ней познакомиться непременно. Это же посоветуй Сергею Тимофеевичу Аксакову и даже Надежде Николаевне Шереметевой. Это перл всех русских женщин, каких мне случалось знать, а мне многих случалось из них знать, прекрасных по душе. Но вряд ли кто имеет в себе достаточные силы оценить ее".

В том же письме от 5 июня Гоголь просит Языкова:

"С. Т. Аксакову и Шевыреву скажи, что напрасно они собираются писать ответ на письмо, на которое просилось одного только дружеского: да. С тех пор прошло уже полгода, и молчанье принято, как следует, за совершенное согласие; напоминание же о чем-нибудь уже забытом будет мне неприятно".

С. Т. Аксаков писал Гоголю:

"Июня 11, 1845, Москва.

Завтра, если бог допустит, мы с Ольгой Семеновной и нашей несчастной страдалицей Оленькой отправимся в деревню. Доктора возлагают большую надежду на воздух и движение; но больная так слаба, так расстроена нервами, что я не смею верить в возможность переезда. Из Москвы по камням перенесем ее на руках, а за заставой положим в карету... Мрачно и страшно наше будущее! Особенно потому, что не за себя одного боишься, а за многих...

Несмотря на то, что собственное горе и еще более беспрестанное опасение за каждую минуту будущего ожесточает сердце (вопреки мнению некоторых), или, лучше сказать, лишает способности принимать живое и глубокое участие в положении друга и брата, последнее письмо ваше к Языкову, милый друг Николай Васильевич, сильно меня поразило... Дай бог, чтоб оно было написано в припадке мрачной ипохондрии! Что можем мы делать? Только молиться богу, кто сколько может и умеет, о вашем выздоровлении... Меня сильно тревожит мое последнее к вам письмо. Постоянно находясь в огорчительном и раздражительном состоянии, я, вероятно, написал к вам что-нибудь резкое и, может быть, огорчительное для вас... Я знаю, что вы меня ту же минуту простили; но мне очень прискорбно, если я и на минуту огорчил вас. В нашем душевном союзе, с первой минуты столь чистом и прекрасном, не долженствовало быть ни одной темной минуты.

Уже давно сильно занимает меня Смирнова. Все, что свет говорит о ней с злобным наслаждением, мне хорошо известно. Живя давно на свете, я мало верю его слепым приговорам. Ваши слова возбудили во мне живейшее участие. Я дорого бы дал, чтоб узнать лично эту женщину. К сожалению, она в Москву, как говорят, не будет, ибо наняла дачу под Петербургом: я приехал бы из деревни, чтоб с ней познакомиться. Прощайте, милый друг! Напишите мне несколько слов через Языкова. Обнимаю вас крепко и надеюсь на милость божию. Все мы вас обнимаем.

Ваш С. Аксаков".

Гоголь не отвечал по болезни. В письме его к Языкову от 25 июля есть упоминание об Аксаковых:

"Поблагодари Аксаковых... за их милые письма. Отвечать же теперь совершенно не в силах, а буду, как только сколько-нибудь приду в состояние".

Об этом времени сохранилась выписка из письма Веры Сергеевны Аксаковой к М. Г. Карташевской:

"Сегодня утром получено неожиданное письмо от Смирновой (бывшей Розети), переслал его Самарин; оно по поводу Гоголя, который теперь в такой хандре и так болен, что не знают, что с ним делать. Он в переписке с Смирновой и пишет к ней о своем положении; и здесь также получены от него письма такого же содержания".

Наконец, в письме к Языкову же, в конце сентября 1845 года, был получен следующий ответ Гоголя Аксакову:

"Благодарю вас, бесценный Сергей Тимофеевич, за ваши два письма. Они мне были очень приятны. Здоровье мое, кажется, как будто немного лучше от купаний в холодной воде, но не могу и не смею еще предаться вполне надежде. Пишите в Рим, куда я отправляюсь; от Языкова узнаете подробнее. Не имею ни минуты свободной. Обнимаю вас всей душою, а с вами вместе и все ваше милое семейство.

Весь Ваш Гоголь".

На это письмо отвечала Гоголю Ольга Семеновна; Сергей Тимофеевич сделал лишь приписку.

"1845 г. Октябрь 9-го.

Слава богу! Мы получили известие от вас, что вам хотя немного лучше, что вы едете в Рим, а в Риме вы всегда бывали здоровее и бодрее, нежели в этой Германии. Когда вы были в Карлсбаде, я надеялась, что вы решитесь приехать в Россию, что мы увидим вас, хотя уже тяжело становится не видать вас четвертый год. Да внушит вам господь мысль возвратиться скорее на родину, в Россию, где много людей, которые любят вас всею душою горячо, так, как вы никого не найдете в Европе, чтоб вас так любили -- вы это знаете сами. Мы переехали жить в деревню, в четырнадцати верстах от Троицы -- место святое, Филарет устроил скит, куда не пускают женщин; кто расположен молиться в уединении, тот вполне может. Оленька наша менее теперь страдает; но совершенного выздоровления она, кажется, не может получить; лекарства все оставлены; одно чудесное и видимое милосердие божие ее спасает. Константин с нами ожидает, когда прочтут его диссертацию профессора. Гриша во Владимире... Иван переехал в Калугу, где нетерпеливо ожидает приезда Александры Осиповны. Вот вам коротенький отчет о семье нашей, милый друг наш Николай Васильевич. Сколько могу и умею, молюсь о вас. Пишите к нам, обнимаю вас".

P. S. "Здравствуйте, милый друг Николай Васильевич! Я получил вашу записочку через Языкова, прочел также ваше письмецо к нему и знаю, что вы писали к Александре Осиповне, с которой, к душевному моему удовольствию, познакомился заочно и даже переписываюсь. Мой Ваня служит в Калуге и живет в совершенном пустынном сиротстве: Александра Осиповна заранее предлагает ему свой дом как родной, как его собственный (так она выражается). Я увижу эту необыкновенную женщину в проезд ее через Москву и нетерпеливо ожидаю этого свидания. Мне очень хочется сохранить ее образ в моей памяти в числе немногих утешительных воспоминаний, и я не хочу пропустить этого случая: ибо слепота моя приближается. Молю бога, да подкрепит он ваше здоровье. В глубине души моей живет отрадное убеждение в полном вашем восстановлении. Еще дело не сделано, не кончено, и делатель не должен погибнуть... Долгое и трудное поприще вас ожидает!.. Константин мой меня сокрушает: он бездействует в лютой хандре (это между нами). Обнимаю вас крепко, горячо: сердце мое еще молодо!

Ваш друг Сергей Аксаков".

В ответ Гоголь писал:

"Рим. Октября 29 <1845>.

Уведомляю вас, добрый друг мой Сергей Тимофеевич, что я в Риме. Переезд и дорога значительно помогли; мне лучше. Климат римский подействует, если угодно богу, так же благосклонно, как и прежде. А потому вы обо мне не смущайтесь и молитесь. Уведомьте об этом также и маменьку мою. Я хотя и написал к ней письмо сей же час по приезде в Рим, и к ней первой, но вообще за письма мои к ней я сильно беспокоюсь. Двух или трех писем моих сряду она не получила. Два из этих писем были очень нужны. Это для меня неизъяснимо. Пропасть на почте, пожалуй, еще может одно письмо; но сряду два, писанные одно за другим, -- это странно. У маменьки есть неблагоприятели, которые уже не раз ее смущали какими-нибудь глупыми слухами обо мне, зная, что этим более всего можно огорчить ее. Подозревать кого бы то ни было грешно, но все не худо бы об этом разведать каким-нибудь образом, дабы узнать, как руководствоваться вперед; последние письма я даже не смел адресовать прямо на имя маменьки, но адресовал на имя одной ее знакомой, С. В. Капнист. Письмо, однакоже, из Рима было послано на ее собственное имя. Оно отдано мною здесь на почту 25 октября здешнего стиля. Об этом прошу вас, друг мой Сергей Тимофеевич, уведомить маменьку немедленно или поручить кому-нибудь из ваших, кто с ней в переписке.

О себе, относительно моего здоровья, скажу вам, что холодное леченье мне помогло и заставило меня, наконец, увериться лучше всех докторов в том, что главное дело в моей болезни были нервы, которые, будучи приведены в совершенное расстройство, обманули самих докторов и привели было меня в самое опасное положение, заставившее не в шутку опасаться за самую жизнь мою. Но бог спас. После Греффенберга я съездил в Берлин нарочно с тем, что повидаться с Шёнлейном, с которым прежде не удалось посоветоваться и который особенно талантлив в определении болезней. Шёнлейн утвердил меня еще более в сем мнении, подивился докторам, пославшим меня в Карлсбад и Гастейн. По его мнению, сильней всего поражены были у меня нервы в желудочной области (в так называемой системе nervoso fascoloso), одобрил поездку в Рим, предписал вытиранье мокрой простыней всего тела по утрам, всякий вечер пилюлю, две какие-то гомеопатические капли поутру, а с началом лета и даже весной -- ехать непременно на море, преимущественно северное, и пробыть там, купаясь и двигаясь на морском воздухе, сколько возможно более времени, -- ни в каком случае не менее трех месяцев. Затем, обнимая как вас, так и все ваше милое семейство, остаюсь

Ваш Гоголь.

Адресуйте письма так: Via de la Croce, N 81, 3 piano".

Из-за усилившейся болезни глаз Аксаков уже не мог сам писать, а продиктовал ответ Гоголю; длинное письмо лишь в нескольких местах писано им собственноручно".

"1845. 22 ноября. Радонежье.

Как вы обрадовали меня, милый друг Николай Васильевич, письмецом своим из Рима от 29 октября (вероятно, нового стиля)! Хотя я питал в душе моей теплую веру и надежду, что милосердный бог подкрепит ваши силы и проявит на вас вновь свою великую милость: ибо еще не свершен ваш подвиг, не окончено дело; хотя я ободрял этими словами и свою семью, горевавшую о вашем болезненном состоянии, и даже написал их в письме к Александре Осиповне, которая, в тревоге о вашем тяжелом положении, вошла со мною в переписку; но не без страха и внутреннего волнения повторял я утешительные слова сии!.. Будем молиться богу, чтоб он вполне восстановил ваши телесные и душевные силы. Мы уже знали через Надежду Николаевну, что ваша маменька получила от вас письмо через посторонние руки, из которого узнала, что прежние ваши письма пропали. Сообразив прежние обстоятельства, кажется, что пропажа их исходит из того же источника, из которого выходили разные вести о вас, много причинившие вашей маменьке горя. По-моему, это гнуснейшее злодейство; я глубоко возмущен им и, признаюсь, желаю, чтоб эти добрые люди получили достойную награду. Третьего дня моя Вера писала к вашей сестрице обо всем том, о чем вы желали известить их.

Мы живем в деревне тихо, мирно и уединенно; даже не предвидим, чтобы могла зайти к нам скука. Болезненное состояние нашей Оленьки продолжается, иногда несколько легче, иногда тяжелее: не смеем надеяться исцеления, но и за настоящее ее положение благодарим бога. Я ничего не вижу левым своим глазом, да и правым вижу нехорошо; но счел бы за великое благополучие, если бы мог сохранить этот остаток зрения во всю остальную мою жизнь. По первому зимнему пути, уступая желанию моего семейства, хочу съездить в Петербург для свидания с глазным доктором Кабатом, хотя крепко не хочется ехать. Ольга Семеновна моя часто прихварывает: теперь и у ней болит глаз; прочие все здоровы. Константин живет еще с нами; на днях будет возвращена из факультета его диссертация, которую профессора читали восемь месяцев. На следующей неделе он переедет жить в Москву, чтобы печатать и потом защищать на диспуте свой пятилетний труд: если он не будет совершенно искажен цензурой факультета и попечителя, то Москва услышит на диспуте много нового, и... мы испытаем много волнения и заочного беспокойства, ибо не поедем в Москву на это время. С одним из товарищей моих меньших сыновей, Погуляевым, мы послали вам две стихотворные пиесы ("Чиновник" и "Зимняя дорога") моего Ивана; сверток оставлен у Жуковского; когда ваше здоровье восстановится совершенно, то вытребуйте его и напишите мне голую правду.

Несколько месяцев тому назад началась у меня переписка с Александрой Осиповной. Разумеется, предметом содержания наших писем были вы; с первой строки она умела восстановить между собой и мной искреннюю короткость. В начале ноября она приехала в Москву, проезжая в Калугу; меня известили, и я ездил туда для свидания с нею; мы провели целый вечер в самых дружеских и откровенных разговорах большею частью о вас. Она намеревалась ехать к Троице и хотела непременно заехать к нам в деревню; но совершенное бездорожие помешало ей исполнить свое намерение. Я получил от нее письмо, в котором она пишет, что непременно будет у нас зимой или весной; я нетерпеливо хочу увидеться с ней в другой раз: одного свидания слишком недостаточно. Первое мое впечатление не во всем согласно с теми понятиями, которые я составил себе об этой необыкновенной женщине: многие черты не похожи на те, которые я придал заочно ее образу. Все это мне надобно согласить. Она захотела видеть Константина, и он был у ней в русском платье и бороде (на днях одно скидается, а другая сбривается); она с первого слова напала и на платье и на образ его мыслей. Константин твердо стоял и за то и за другое. По приезде в Калугу она так же просто и коротко обошлась с моим Иваном (нападая на его мысли, общие с братом), который, будучи так же неуступчив, сильно ей противоречил. Одно можно положительно заметить, что человеческие убеждения, хотя бы совершенно ложные, но тем не менее задушевные и серьезные, никогда не уступают самому шутливому нападению, а даже оскорбляются им. Она так умна, что, без сомнения, не думала перевоспитать этих молодых людей в первые полчаса первого своего в жизни с ними свидания. Я уверен, что она в иное время бывает иною и что даже не без намерения показалась тою, которою является по необходимости в этом душегубном омуте, называемом высшим кругом. Тихое прикосновение стали даже и к острому кремню не извлекает искр; а ничтожные нападения и пустая светская речь, там где ее не ожидали, извлекла несколько огненных искр, ярко осветивших всю внутреннюю сторону моих юношей... Не могу долго писать: все зарябит в последнем глазу моем; а диктовать не умею. Я очень давно не видал ни Погодина, ни Шевырева, даже с Языковым не видался в последний приезд в Москву и потому ничего не могу вам сообщить о них; знаю только, что нет в Москве, между всеми нашими с вами общими знакомыми, и двух человек согласных между собою, а потому никакое литературное дело не может иметь успеха. Погодин печатает черт знает что в "Москвитянине"... ну, да лучше не говорить о нем. Лучше расскажу вам о нашем житье-бытье. От утреннего чая до завтрака и потом до позднего обеда все мы заняты своими делами: играют, рисуют, читают; Константин что-нибудь пишет, а я диктую. Я затеял писать книжку об уженье не только в техническом отношении, но в отношении к природе вообще; страстный рыбак у меня так же страстно любит и красоты природы; одним словом, я полюбил свою работу и надеюсь, что эта книжка не только будет приятна охотнику удить, но и всякому, чье сердце открыто впечатлениям раннего утра, позднего вечера, роскошного полдня и пр. Тут займет свою часть чудесная природа Оренбургского края, какою я зазнал ее назад тому сорок пять лет. Это занятие оживило и освежило меня. После обеда мы уже не расходимся по своим углам, а сидим вместе; весь вечер продолжается уж общее чтение. Каждый вечер мы читаем что-нибудь ваше по порядку выхода. Вчера кончили все; через несколько месяцев станем опять читать. Собирайте, укрепляйте ваши силы; да подействует на вас благодатно и плодотворно воздух вечного Рима. Пишите к нам, когда вам захочется: мы будем делать то же. Крепко обнимаю вас.

Ваш на всю жизнь С. Аксаков.

Оставил было местечко, чтоб жена приписала к вам, милый друг; но глаз у ней так разболелся, что она писать не может. Прощайте, усердно молим бога, чтоб он восстановил совершенно ваше здоровье. Еще раз вас обнимаю. Все мои вас обнимают и вам кланяются".

В пояснении строк: "Пропажа их <писем> исходит из того же источника, из которого выходили разные вести о вас, много причинившие вашей маменьке горя", и слов самого Гоголя: "У маменьки есть неблагоприятели, которые уже не раз ее смущали какими-нибудь глупыми слухами обо мне, зная, что этим более всего можно огорчить ее", следует привести выписку из письма Веры Сергеевны к М. Г. Карташевской от 31 мая 1849 года:

"Малороссы вообще, особенно в Миргороде, терпеть не могут Гоголя за то, что он их вывел в смешном виде, и говорят, что "Мертвые души" написаны на них же; всегда выдумывают на него всевозможные сказки, так что бедную мать часто мучат. Она сама нам рассказывала. Вообрази, что один раз один из них имел прежде дело с отцом Гоголя и потом мстил матери, и как он мстил! Она как-то долго не получала писем от сына из чужих краев. Этот господин написал ей, что сын ее сошел с ума или что-то такое -- не помню. Хорошо, что она прочла это письмо после того, как получила письмо от сына".

Пропажа писем к матери не переставала беспокоить Гоголя, что видно еще из следующего письма его к Аксакову от 25 ноября 1845 года:

"Письмо Шевырева меня огорчило. Он заговорил вновь о том, о чем я просил, как о деле конченном, никогда не говорить мне. Вы меня все-таки больше знаете (вы утвердили обо мне свое мнение не из дел моих и поступков, а благородно поверили мне в душе своей, почувствовавши той же душой, что я не могу обмануть, не могу говорить одно, а действовать иначе); словом -- вы меня все-таки больше знаете, а потому объясните Шевыреву, что все то, что я уже положил и определил в душе своей и произношу твердо, то уже не переменяется мною. Это не упрямство, но то решение, которое делается у меня вследствие многих обдумываний. Если ж он найдет исполнение моей просьбы несообразным своим правилам, то пусть передаст все в одни ваши руки. А вас прошу тогда выполнить, как святыню, мою просьбу. Не смущайтесь затруднительностью: бог вам поможет. Помните только то, что деньги не для бедных студентов, но для бедных, слишком хорошо учащихся студентов, для талантов. Имя дающего должно быть навсегда скрыто, потому что у талантов чувствительней и нежней природа, чем у других людей. Многое может оскорбить <их>, хотя и не кажущееся другим оскорбительным. Когда же дающий скрыл свое имя -- дар его примется твердо и смело, благословится во глубине благодарной души его неизвестное имя; ибо тот, кто скрыл свое имя, верно не попрекнет никогда своим благодеянием и не напомнит о нем. Не заботьтесь о том, что книга идет тупо, не хлопочите о ее распространении и берегите только экземпляры. Она пойдет потом вдруг; деньги тоже пока не нужны; таланты редки, и не скоро один после другого появляются. Нужно только, чтобы ни одна копейка не издержалась на что-нибудь другое, а собиралась бы и хранилась бы, как святая: обет этот дан богу. Объявите также Шевыреву, сколько я вам остался должен. Не бойтесь: я вам не заплачу этих денег, потому что я взял у вас их таким образом, как бы взял из моего собственного кармана. Но Шевыреву нужно объявить: он, кажется, подозревает, что я вам должен гораздо больше. Хотел было попенять вас за то, что пишете весьма мало о Константине Сергеевиче, но вижу в то же время, что это более следует сделать ему, нежели вам; до меня доходят только временами слухи, которые, как известно, даже и тогда бывают нелепы, когда бывают основательны. Передайте ему это маленькое письмецо и пришлите мне что-нибудь из стихов Ивана Сергеевича. Мне хвалили очень его "Зимнюю дорогу". Пришлите ее и все то, что ни было им написано в последнее время. Прилагаю вновь письмо к маменьке и вновь прошу вас переслать к ней; я все еще боюсь пропажи писем. Ольгу Семеновну благодарю много за ее милую приписку. Здоровье мое хотя и стало лучше, но все еще как-то не хочет совершенно устанавливаться. Чувствую слабость и, что всего непонятнее, до такой степени зябкость, что не имею времени сидеть в комнате: должен ежеминутно бегать, согреваться; едва же согреюсь и приду, как вмиг остываю, хотя комната и тепла, и должен вновь бежать согреваться. В такой беготне проходит почти весь день, так что не имеется времени даже написать письма, не только чего другого. Но о недугах не стоит, да и грех говорить: если они даются, то даются на добро. А потому помолитесь и всю вашу семью попросите помолиться, и все, кто ни молились обо мне, да помолятся вновь, да обратится все в добро и да пошлет господь бог попутный ветер моему делу и труду. Затем прощайте, обнимаю вас!

Ваш Г.

Адрес мой: Via de la Сгосе, N 81, 3 piano".

Наступивший 1846 год не оправдал надежд на выздоровление Гоголя. За этот год сохранилось мало его писем к С. Т. Аксакову. Вот одно из них:

"1846. Рим. 23 марта.

Письмо ваше от 23 генваря я получил. Благодарю вас много за присылку стихов Ивана Сергеевича. В них много таланта, особенно в первом, то есть в стихах, начинающихся так:

"Среди удобных и ленивых,

Упорно-медленных работ..."

Я удивляюсь только, почему они лучше последних, тогда как бы следовало быть последним лучше первых: человек должен идти вперед. Прежних стихов, вами посланных к Жуковскому, я не получил. Жуковский не упоминает даже ни слова в письмах своих, была ли какая-нибудь к нему посылка на мое имя. Я послал, однакож, к нему запрос, на который доселе еще нет ответа. Благодарю также Ольгу Семеновну за сообщение прекрасной проповеди Филарета, которую я прочел с большим удовольствием. Насчет недугов наших скажу вам только то, что, видно, они нужны и нам всем необходимы. А потому как ни тяжко переносить их, но, скрепя сердце, возблагодарим за них вперед бога. Никогда так трудно не приходилось мне, как теперь; никогда так болезненно не было еще мое тело. Но бог милостив и дает мне силу переносить, дает силу отгонять от души хандру, дает минуты, за которые не знаю и не нахожу слов, как благодарить. Итак, все нужно терпеть, все переносить и всякую минуту повторять: "Да будет и да совершится его святая воля над нами!" Покамест прощайте до следующего письма. Зябкость и усталость мешают мне продолжать, хотя я и желал бы вам писать более. Доселе изо всех средств, более мне помогавших, была езда и дорожная тряска, а потому весь этот год обрекаю себя на скитание, считая это необходимым и, видно, законным определением свыше. Летом полагаю объездить места, в которых не был, в Европе северной, на осень -- в южную, на зиму -- в Палестину, а весной, если будет на то воля божья, в Москву; а потому следующие письма адресуйте к Жуковскому. А всех вообще просите молиться обо мне, да путешествие мое будет мне во спасенье душевное и телесное и да успею, хотя во время его, хотя в дороге, совершить тот труд, который лежит на душе. Пусть Ольга Семеновна об этом помолится и все те, которые любят молиться и находят усладу в молитвах. Прощайте, друг мой. Обнимаю всех вас

Н. Гоголь".

Другое письмо Гоголя свидетельствует о долгом молчании Аксакова и относится уже к середине ноября 1846 года:

"Что вы, добрый мой, замолчали, и никто из вас не напишет о себе ни словечка? Я, однакож, знаю почти все, что с вами ни делается: чего не дослышал слухом, то дослышала душа. Принимайте покорно все, что ни посылается нам, помышляя только о том, что это посылается тем, который нас создал и знает лучше, что нам нужно. Именем бога говорю вам: все обратится в добро. Не вследствие какой-либо системы говорю вам, но по опыту. Лучшее добро, какое ни добыл я, -- добыл из скорбных и трудных моих минут. И ни за какие сокровища не захотел бы я, чтобы не было в моей жизни скорбных и трудных состояний, от которых ныла вся душа и недоумевал ум помочь. Ради самого Христа, не пропустите без вниманья этих слов моих. Адресуйте мне в Неаполь. Раньше генваря последних чисел я не думаю подняться в Иерусалим.

Ваш Г.".

Сохранились за это время выписки из писем Веры Сергеевны к М. Г. Карташевской:

От 7 апреля. "Недавно пересылала нам Смирнова письмо от Гоголя; он пишет, что проведет все лето в дороге, что ему необходимо нужно; что поедет в Турцию, в Иерусалим; что он теперь, несмотря на свои физические страдания, испытывает чудные минуты; что его страдания самые необходимы для его труда; и по всему видно, что труд его уже почти готов; он просит всех молиться за него".

От 29 июля. "В 88-м N Московской газеты напечатана прекрасная, занимательная статья Гоголя, которая нас порадовала во многих отношениях; видно, что он теперь бодр и занят своим трудом. Эта статья -- по случаю перевода Жуковским "Одиссеи". Может быть, Гоголь и ошибается насчет достоинства перевода и даже насчет того впечатления, которое произведет "Одиссея", но статья его не менее от того глубока и замечательна".

От 26 сентября. "Я тебе еще не писала, что на днях должно выйти новое сочинение Гоголя, содержание которого неизвестно; оно печатается под величайшим секретом в Петербурге по его поручению; ждем и нетерпеливо, что может оно заключать? У нас же прошли слухи, что будто это отрывки из его переписки с друзьями, что будто он сжег второй том "Мертвых душ" и так далее; слухи, по которым должно заключить, что он не совсем в здравом уме, по крайней мере слишком односторонен".

От 3 декабря. "Гоголь или болен, или потерял здравый смысл, живя так долго один в землях чужих. Может быть, даже и влияние, ему самому незаметное католицизма, хотя не нарушая форм православия, дает этот странный характер его религиозному направлению, которое, наконец, овладело им до такой степени, что художник исчезает. Это так грустно и нам, даже несмотря на наши собственные невеселые обстоятельства. Отесенька так волновался и огорчался, что мы не допускали даже разговоров о Гоголе. Несмотря на наши все убеждения, отесенька, хотя не вдруг, продиктовал письмо к Гоголю, вполне откровенное, и столько сильное и прекрасное, что, если в Гоголе осталась капля здравого смысла, оно должно его поразить и образумить. Вообрази, что он прислал к нам к четвертому и пятому изданию "Ревизора" "Предуведомление", которое состоит вот в чем: Гоголь назначает деньги, вырученные за "Ревизора", в пользу бедных, особенно мелких чиновников. Он просит всех читателей разузнать о бедных и сообщать об них сведения лицам, избранным им на это дело, и сообщать не только письменно, но и лично. Лица же эти обязаны разузнавать о причине бедности и даже давать наставления и употреблять даже священников на то. Лица же эти почти все наши знакомые: именно, Елагина, Свербеева и я, -- как тебе это покажется, -- несколько и мужчин; и так же в Петербурге. В своем предисловии к книге, которая должна выйти в Петербурге, он объявляет, что у него не остается манускриптов, что он сжег все свои бумаги и т. д.".

От 27 декабря. "Об Гоголе слухи все не лучше. Говорят, он еще хочет издать книгу о русском духовенстве, -- не знаю, правда ли? Отесенька с тем и писал письмо к Плетневу, чтобы остановить печатание всех этих нелепостей, но Плетнев так ограничен, что не понял или не хочет понять всей этой нелепости, и говорит: нам порукой Жуковский, который одобрил все намерения Гоголя. Письмо отесеньки к Гоголю у нас есть, отесенька его никому почти не показывал, для того чтобы Гоголь не обиделся, но тебе, разумеется, показал бы. Что-то он будет отвечать! Мы мало имеем надежды на то, чтоб оно произвело благодетельное на него влияние; то есть, чтоб заставило его взглянуть здравыми глазами на все свои действия. Этот взгляд, эти мысли глубоко вкоренились в нем и слишком согласны вообще с его странным характером. Говорят даже, будто он целые дни проводит с монахами, но мы этому решительно не верим; он, напротив, сохранил все формы православия, принявши дух религии католической, -- потому что все это желание проповедовать, обращать, налагать какие-то внешние формы и для молитвы и для благотворительности -- все это в духе католическом, а не в нашем".

К этим строкам можно прибавить еще выписки из писем С. Т. Аксакова к сыну Ивану в Калугу.

От 26 августа 1846 г. "Мы получили верное и секретное известие из Петербурга, что там печатается целая книга, присланная от Гоголя: "Отрывки из писем, или Переписка с друзьями" (названия хорошенько не помню). Вероятно, там помещено много из его писем к А. О. <Смирновой>, к Языкову и ко мне. Между прочим, там Гоголь признает совершенную ничтожность всего им написанного и говорит, что изорвал продолжение "Мертвых душ"; объявляет, что едет в Ерусалим и делает какое-то завещание России. Плетнев печатает эту книгу в возможном секрете и потому не говорит об этом никому ни слова. Без сомнения, А. О. должна это знать. Увы! исполняется мое давнишнее опасение! религиозная восторженность убила великого художника и даже сделает его сумасшедшим. Это истинное несчастие, истинное горе".

От последних чисел ноября. "Я написал и послал сильный протест к Плетневу, чтобы не выпускал в свет новой книги Гоголя, которая состоит из отрывков писем его к друзьям и в которой точно есть завещание к целой России, где Гоголь просит, чтобы она не ставила над ним никакого памятника, и уведомляет, что он сжег все свои бумаги. Я требую также, чтобы не печатать "Предуведомления" к пятому изданию "Ревизора": ибо все это с начала до конца чушь, дичь и нелепость, и если будет обнародовано, сделает Гоголя посмешищем всей России. То же самое объявил я Шевыреву. Не обязывая их к полному согласию со мною, я убеждаю их написать Гоголю с совершенной откровенностью, что они думают. Сам я начал диктовать большое письмо к Гоголю, где я высказываю ему беспощадную правду. Очень жаль, что диктовка этого письма, сильно меня волнуя, увеличивает мои страдания, что и заставляет диктовать понемногу: оно потеряет свою цельность и энергию. Если Гоголь не послушает нас, то я предлагаю Плетневу и Шевыреву отказаться от исполнения его поручения. Пусть он находит себе других палачей".

От 3 декабря. "Я уведомил тебя, что писал Плетневу; вчера получил от него неудовлетворительный ответ. Письмо к Гоголю лежало тяжелым камнем на моем сердце; наконец, в несколько приемов я написал его. Я довольно пострадал за то, но согласился бы вытерпеть вдесятеро более мучения, только бы оно было полезно, в чем я сомневаюсь. Болезнь укоренилась, и лекарство будет не действительно или даже вредно; нужды нет, я исполнил свой долг как друг, как русский и как человек".

Об этом времени и по этому поводу есть еще особый рассказ С. Т. Аксакова, составляющий выдержку из его воспоминаний, которые были им отданы П. А. Кулишу.

"В конце 1846 года, во время жестокой моей болезни, дошли до меня слухи, что в Петербурге печатается "Переписка с друзьями", мне даже сообщили по нескольку строк из разных ее мест. Я пришел в ужас и немедленно написал к Гоголю большое письмо, в котором просил его отложить выход книги хотя на несколько времени. На это письмо я получил от Гоголя ответ уже в 1847 году... Из этого ответа видно, что если мое письмо и поколебало Гоголя, то он не хотел в этом сознаться; а что он поколебался, это доказывается отменением некоторых распоряжений его, связанных с изданием "Ревизора с Развязкой". На них я нападал всего более, но об этом говорить еще рано. Между тем мне прочли кое-как два раза его книгу (я был еще болен и ужасно страдал). Я пришел в восторженное состояние от негодования и продиктовал к Гоголю другое небольшое, но жестокое письмо. В это время Д. Н. Свербеев, в письме ко мне, сделал несколько очень справедливых замечаний. Я послал и его письмо вместе с своим к Гоголю".

Вот первое письмо, продиктованное С. Т. Аксаковым:

"9 декабря 1846 г.

Давно, очень давно надобно было писать к вам. Давно душа моя рвалась излиться в вашу душу; но с февраля прошедшего года я жестоко страдаю и только летом имею отдых, как будто для того, чтоб собраться с силами; с 1-го же октября по настоящее число декабря я страдаю постоянно. Но главное препятствие состояло не в этом: при всяком ослаблении болезни я думаю и думал об вас и часто говорю мысленно с вами; итак, стоило только эти мысли положить на бумагу, и это-то меня до сих пор останавливало. Я хочу говорить с вами так глубоко откровенно, что только мой голос или моя рука имеет право произнести или написать такие речи; а я с трудом могу подписать мое имя! Необходимость заставила меня употребить Константина, такого человека, который любит вас и предан вам беспредельно. Кажется, вы не должны оскорбиться этим.

Уже давно начало не нравиться мне ваше религиозное направление. Не потому, что я, будучи плохим христианином, плохо понимал его и оттого боялся; но потому, что проявление христианского смирения казалось мне проявлением духовной гордости вашей. Многие места в ваших письмах ко мне меня смущали; но они были окружены таким блеском поэзии, такою искренностью чувства, что я не смел предаться, не смел поверить моему внутреннему голосу, их охуждавшему, и старался перетолковать свое неприятное впечатление в благоприятную для вас сторону. Я бывал даже увлечен, ослеплен вами и помню, что один раз написал к вам горячее письмо, истинно скорбя о том, что я сам, как христианин, неизмеримо далек от того, чем бы я мог быть.

Между тем ваше новое направление развивалось и росло. Опасения мои возобновились с большей силой: каждое ваше письмо подтверждало их. Вместо прежних дружеских, теплых излияний начали появляться наставления проповедника, таинственные, иногда пророческие, всегда холодные и, что всего хуже, полные гордыни в рубище смирения. Я мог бы доказать слова мои многими выписками из ваших писем, но считаю это излишним и слишком тягостным для себя трудом. Вскоре прислали вы нам при самом загадочном письме душеспасительное житие Фомы Кемпийского с подробным рецептом: как, когда и поскольку употреблять его, обещая нам несомненный переворот в духовной жизни нашей... Опасения мои превратились в страх, и я написал вам довольно резкое и откровенное письмо. В это время меня начинала постигать ужасная беда: я терял безвозвратно зрение в одном глазу и начинал чувствовать ослабление его в другом. Отчаяние овладевало мною. Я излил скорбь мою в вашу душу и получил в ответ несколько сухих и холодных строк, способных не умилить, не усладить страждущее сердце друга, а возмутить его. После того вы были долго больны сами, и вскоре после вашего медленного выздоровления начались мои мучительные страдания, и теперь продолжающиеся. Немного было предметов, возбуждавших мое душевное участие; но вы были из первых. Телесное здоровье ваше, как видно, поправилось, и деятельность возобновилась; но какая деятельность? Каждое ваше действие было для меня новым ударом, и один другого сильнейшим. Статья ваша, напечатанная в "Московских ведомостях" о переводе "Одиссеи", заключая в себе много прекрасного, в то же время показывала ваш непростительно ошибочный взгляд на то действие, какое вы ему предсказываете с самоуверенностью, догматически. Похвалы ваши переводу превзошли не только меру, но и самую возможность достоинства такого труда. Одни видели в этом поэтическое увлечение, другие -- пристрастие дружбы; но я знал вас хорошо: ясность и глубина взгляда и верность суда, даже в предметах, мало вам известных, были отличительными вашими качествами, и я, посреди похвал и восклицаний ваших друзей и почитателей, горестно молчал и, тоскуя, думал о будущем. Предисловие ваше ко второму изданию "Мертвых душ" поразило меня глубже, и когда Шевырев читал мне его, то мои стенания от физических мучений заменялись стенаниями душевными, и я тогда же предлагал не печатать вашего объяснения с читателями. В коротких словах скажу вам заключение, которое выведет из него здравый толк простого русского человека. "Кой черт, -- скажет он, -- сочинитель сам признается, что плохо знает Русь, и для того, чтобы избежать промахов во втором томе своего сочинения, почти пять лет живет за границей, да, видно, и еще хочет там оставаться, потому что просит нас замечать его промахи, описывать нравы наши, обычаи и вообще весь русский быт и все это пересылать к нему через петербургских и московских корреспондентов! Он, видно, хочет, живя на чужбине и с каждым днем забывая то, что знал о святой Руси, чужими руками жар загребать". Нужно ли говорить, что скажут те люди, которые понимают, как ложна мысль, будто из мертвых описаний житейских фактов и анекдотов может постигаться жизнь и дух обширнейшей, разнообразнейшей страны и великого народа, в ней живущего. Вслед за этим разнеслись темные слухи, что в Петербурге печатается целая книга ваших сочинений, в которой помещена ваша переписка с друзьями, состоящая из проповедей и пророчеств, ваше признанье, что все написанное вами до сих пор ничтожно и не достойно внимания, ваше извещение, что вы сожгли продолжение "Мертвых душ" и что вы отправляетесь в Иерусалим, и, наконец, ваше завещание, чтоб не ставили никакого памятника на вашей могиле. Не зная, до какой степени справедливы эти слухи, тем не менее уже не я один, но многие из тех, для коих драгоценны вы и ваш великий талант, пришли в неописанный ужас. Враги ваши торжествовали, и уже Брамбеус торжественно и печатно объявил, что новый Гомер впал в мистицизм. Вскоре получили мы доказательства, после которых, по моему мнению, должно было всему поверить: мы получили для напечатания "Предуведомление" к четвертому изданию "Ревизора" в пользу бедных и новую Развязку. Друг мой, где же то христианское смирение, которое велит делать добро так, чтоб шуйца не ведала, что творит десница? Вы всенародно, в услышание всей России, устраиваете свое благотворительное общество, назначаете поименно членов оного и с подробностью предписываете им образ их действий, невозможный в исполнении, несообразный ни с чем до последней крайности. Как вы могли подумать, что лица, назначаемые вами, особенно женщины, могли быть так неразборчивы, так нескромны, что согласились бы принять публичные обязанности благотворения, вами на них возлагаемые?.. Разумеется, никто не согласится, и ваше "Предуведомление" уничтожается само собою. Но где же ваш прежний ясный и здравый взгляд на публичность, гласность в деле благотворения? Давно ли вы сами поручали такие дела Шевыреву и мне под условием глубокой тайны? Этой тайны не знают даже наши семейства. Наконец, обращаюсь к последнему вашему действию -- к новой Развязке "Ревизора". Не говорю о том, что тут нет никакой развязки, да и нет в ней никакой надобности; но подумали ли вы о том, каким образом Щепкин, давая себе в бенефис "Ревизора", увенчает сам себя каким-то венцом, поднесенным ему актерами? Вы позабыли всякую человеческую скромность. Вы позабыли, вы уже не знаете, как приняла бы все это русская образованная публика. Вы позабыли, что мы не французы, которые готовы бессмысленно восторгаться от всякой эффектной церемонии. Но мало этого. Скажите мне, ради бога, положа руку на сердце: неужели ваши объяснения "Ревизора" искренни? Неужели вы, испугавшись нелепых толкований невежд и дураков, сами святотатственно посягаете на искажение своих живых творческих созданий, называя их аллегорическими лицами? Неужели вы не видите, что аллегория внутреннего города не льнет к ним, как горох к стене; что название Хлестакова светскою совестью не имеет смысла, ибо принятие Хлестакова за ревизора есть случайность? Вы некогда обвиняли меня в неполной искренности, вы требовали беспощадной правды -- вот она. Если выражения мои резки, то вы, зная меня, не должны ими оскорбиться; но берегитесь подумать, что это вспышка моей горячей, страстной, как вы называете, натуры, -- вы жестоко ошибетесь. Пятый год душа моя наполняется этими чувствами и убеждениями, и, наконец, переполнилась мера. Посердитесь на меня, лишите меня вашей дружбы, но внемлите правде, высказанной мною".

Ответ Гоголя прибыл уже в 1847 году.

"Неаполь. 1847. Генваря 20, нового стиля.

Я получил ваше письмо, добрый друг мой Сергей Тимофеевич. Благодарю вас за него. Все, что нужно взять из него к соображению, взято. Сим бы следовало и ограничиться; но так как в письме вашем заметно большое беспокойство обо мне, то я считаю нужным сказать вам несколько слов. Вновь повторяю вам еще раз, что вы в заблуждении, подозревая во мне какое-то новое направление. От ранней юности моей у меня была одна дорога, по которой иду. Я был только скрытен, потому что был неглуп, -- вот и все. Причиной нынешних ваших выводов и заключений обо мне (сделанных как вами, так и другими) было то, что я, понадеявшись на свои силы и на (будто бы) совершившуюся зрелость свою, отважился заговорить о том, о чем бы следовало до времени еще немножко помолчать, покуда слова мои не придут в такую ясность, что и ребенку стали бы понятны. Вот вам вся история моего мистицизма. Мне следовало несколько времени еще поработать в тишине, еще жечь то, что следует жечь, никому не говорить ни слова о внутреннем себе и не откликаться ни на что, особенно не давать никакого ответа моим друзьям насчет сочинений моих. Отчасти неблагоразумные подталкиванья со стороны их, отчасти невозможность видеть самому, на какой степени собственного своего воспитанья нахожусь, были причиной появления статей, так возмутивших дух ваш. С другой стороны, совершилось все это не без воли божией. Появление книги моей, содержащей переписку со многими весьма замечательными людьми в России (с которыми я бы, может быть, никогда не встретился, если бы жил сам в России и оставался в Москве), нужно будет многим (несмотря на все непонятные места) во многих истинно существенных отношениях. А еще более будет нужно для меня самого. На книгу мою нападут со всех углов, со всех сторон и во всех возможных отношениях. Эти нападения мне теперь слишком нужны: они покажут мне ближе меня самого и покажут мне в то же время вас, то есть моих читателей. Не увидевши яснее, что такое в настоящую минуту я сам и что такое мои читатели, я был бы в решительной невозможности сделать дельно свое дело. Но это вам покуда не будет понятно; возьмите лучше это просто на веру; вы чрез то останетесь в барышах! А чувств ваших от меня не скрывайте никаких! По прочтении книги тот же час, покуда еще ничто не простыло, изливайте все наголо, как есть, на бумагу. Никак не смущайтесь тем, если у вас будут вырываться жесткие слова: это совершенно ничего; я даже их очень люблю. Чем вы будете со мной откровеннее, тем в больших останетесь барышах. Руку для того употребляйте первую, какая вам подвернется; кто почетче и побойчее пишет, тому и диктуйте. Секретов у меня в этом отношении нет никаких. Один только секрет и был, о котором я просил вас никогда даже и мне не напоминать и о котором вы неблагоразумно упомянули в вашем письме. Сами сказали, что о нем и семейство ваше не знает, и дали написать эти слова не вашей руке. Это нехорошо. Если вы почувствовали надобность упомянуть об этом деле для того, чтобы сделать сравнение с распоряжением по части продажи "Ревизора" (которого издание и представление мною отложено), то лучше было обойтись просто, без этого сравнения, тем более, что оно совсем неверно и невпопад. Есть дела, которые действительно нужно производить так, чтобы и другая рука наша не видела того, и есть дела, которые нужно производить открыто, в виду всех, которые суть просто наш непременный долг, а не подвиг благотворения. Если почти все наши писатели издавали книги для бедных, если даже Булгарин, Греч и многие другие, укоряемые в корыстолюбии, производили в пользу бедных пожертвованья, публичные чтения и тому подобные, -- почему же я не могу также и что же я за исключение? и отчего копейка от другого есть долг, а от меня подвиг благотворения? Друг мой, вы не взвесили как следует вещи и слова ваши вздумали подкреплять словами самого Христа. Это может безошибочно делать один только тот, кто уже весь живет во Христе, внес его во все дела свои, помышленья и начинанья, им осмыслил всю жизнь свою и весь исполнился духа Христова. А иначе -- во всяком слове Христа вы будете видеть свой смысл, а не тот, в котором оно сказано. Но довольно с вас. Не позабудьте же: откровенность во всем, что ни относится в мыслях ваших до меня! Обнимаю вас! Передайте поклон всем вашим.

Вас очень любящий Г.".

До получения ответа от Гоголя Аксаков успел уже прочитать "Выбранные места из переписки с друзьями" и под свежим впечатлением этой книги продиктовал два негодующих письма: одно в Калугу, к сыну Ивану, который сочувственно относился к "Выбранным местам", другое -- к самому Гоголю. Вот первое из них:

"14 января 1847 г.

Сейчас получил письмо твое, милый друг Иван, от 11 января. Не будучи в состоянии заниматься теперь никаким другим делом, кроме разговора с тобою, я принимаюсь диктовать письмо, хотя оно пойдет еще послезавтра. Письмо твое не изумило, не поразило меня, а просто уничтожило на некоторое время. Я также прочел всю книгу Гоголя. Если бы я не имел утешения думать, что он на некоторых предметах помешался, то жестким бы словом я назвал его. Я вижу в Гоголе добычу сатанинской гордости, а не христианское смирение. Я никогда не прощу ему выходок на Погодина: в них дышит дьявольская злоба, а он изволит утопать в сладости любви христианской. Меня оскорбило письмо его к Веневитинову, которое и написать совестно, не только напечатать, которое нашпиговано ангельскими устами и небесным голосом, где определяется чисто католическое воззрение на красоту женщины и употребление оной и, между прочим, говорится о рукоплесканиях на небесах. Я не мог читать без отвращения печатное завещание человека живого и здорового, в каждом слове которого дышит неимоверная гордость и опять-таки злоба на Погодина, где эстамп "Преображения господня" так и ложится рядом с его портретом. Боже мой, какое впечатление произведет это завещание на его бедную мать! Я не мог без горького смеха слушать его наставление помещикам, как надобно им пахать, жать и косить впереди своих крестьян; как заставлять их прикладываться к некоторым словам священного писания, тыкая в них пальцем, как чинить суд и расправу и как уверить умный русский народ, что помещик для того только справляет барщину, чтоб они в поте лица снедали хлеб свой; как раскладывать свой годовой доход, которого никогда при начале года в руках не бывает, на семь куч и если в куче, назначенной для благотворения, недостает денег, то дать людям умирать возле себя, а из другой кучи не брать! Я не мог без жалости слышать этот язык, пошлый, сухой, вялый и безжизненный, которым ты упиваешься, и только статья о русской литературе и литераторах и письмо об Иванове напомнили мне прежнего Гоголя. Неужели не поразило тебя выражение: прекрасный небесный отец наш и рядом: прекрасный друг мой (говоря о Жуковском)? Я теперь уже готов услышать от тебя, что статья, которой не называю, непосредственно вытекает из духа христианского. Этот дух по крайней мере неглуп. Я прочел книгу и отдал читать другим; пишу теперь на память, которая у меня плоха. Я уверен, что найду в ней десяток подобных доказательств. Я не буду знать, что мне возразить тому человеку, который скажет: это хохлацкая шутка; широко замахнулся, не совладел с громадностью художественного исполнения второго тома, да и прикинулся проповедником христианства.

Мы все сбираемся писать к Гоголю, более или менее в одинаковом смысле. Разумеется, все, что я написал тебе, я не только никому не скажу, но и не позволю сказать при мне, кроме истинных друзей Гоголя.

16 января. Обстоятельства переменяются. Мы не можем молчать о Гоголе, мы должны публично порицать его. Шевырев даже хочет напечатать беспощадный разбор его книги. Дело в том, что хвалители и ругатели Гоголя переменились местами: все мистики, все ханжи, все примиряющиеся с подлою жизнию своею возгласами о христианском смирении, весь скотный двор Глинки, а особенно женская свита К. В. Новосильцевой утопают в слезах и восхищении. Я думал, что вся Россия даст ему публичную оплеуху, и потому не для чего нам присоединять рук своих к этой пощечине; но теперь вижу, что хвалителей будет очень много, и Гоголь может утвердиться в своем сумасшествии. Книга его может быть вредна многим. Вчера был у меня Погодин. Он признается, что в первые минуты был оскорблен до глубины души (Шевырев сказывал, что он горько плакал), но скоро успокоился и теперь искренно смеется. Он хочет написать к Гоголю: "Друг мой, Иисус Христос учит нас подставлять правую ланиту, получив пощечину в левую: но где же учит он давать публичные оплеухи?" Вся его книга проникнута лестью и страшной гордостью под личиной смирения. Он льстит женщине, ее красоте, ее прелестям; он льстит Жуковскому, он льстит власти. Он не устыдился напечатать, что нигде нельзя говорить так свободно правду, как у нас. Может ли быть безумнее гордость, как требование, чтоб, по смерти его, его завещание было немедленно напечатано во всех журналах, газетах и ведомостях, дабы никто не мог отговориться неведением оного? Чтоб не ставили ему памятника, а чтоб каждый вместо того сделался лучшим? Чтоб все исправлялись о имени его?.. Все это надобно повершить фактом, который равносилен 41-му числу мартобря (в "Записках сумасшедшего")... Сейчас получили письмо твое от 14 января и вместе с ним письмо от матери Гоголя, которая еще не получила его книги, но получила его завещание... Добрый и нежный сын! Книги Гоголя в продаже нет, ибо всего было прислано тридцать пять экземпляров, а тысяча двести выслано из Петербурга в прошедший понедельник; итак, ты не скоро еще ее получишь. Я уверен, что мысли твои о книге Гоголя должны измениться. Ты обольстил сам себя предположением чистого христианского направления в Гоголе. Что Александра Осиповна? Если ты захочешь, то можешь показать ей или прочесть в моем письме все, касающееся до книги Гоголя. Я даже желал бы сообщить ей письмо мое к нему, читанное тобою. Неужели необыкновенный ум этой женщины не поймет меня? Целую, обнимаю и благословляю тебя. Отец и друг С. Аксаков".

А вот другое письмо С. Т. о "Выбранных местах", адресованное Гоголю, от 27 января 1847 года:

"Друг мой! Если вы желали произвести шум, желали, чтоб высказались и хвалители и порицатели ваши, которые теперь отчасти переменились местами, то вы вполне достигли своей цели. Если это была с вашей стороны шутка, то успех превзошел самые смелые ожидания: все одурачено! Противники и защитники представляют бесконечно разнообразный ряд комических явлений... Но, увы! нельзя мне обмануть себя: вы искренно подумали, что призвание ваше состоит в возвещении людям высоких нравственных истин в форме рассуждений и поучений, которых образчик содержится в вашей книге... Вы грубо и жалко ошиблись. Вы совершенно сбились, запутались, противоречите сами себе беспрестанно и, думая служить небу и человечеству, -- оскорбляете и бога и человека.

Если б эту книгу написал обыкновенный писатель -- бог бы с ним! Но книга написана вами; в ней блещет местами прежний могучий талант ваш, и потому книга ваша вредна: она распространяет ложь ваших умствований и заблуждений. Издали предчувствовал я эту беду, долго горевал и думал встретить грозу спокойно; но когда разразился удар, то разлетелось мое разумное спокойствие. О, недобрый был тот день и час, когда вы вздумали ехать в чужие края, в этот Рим, губитель русских умов и дарований! Дадут богу ответ эти друзья ваши, слепые фанатики и знаменитые маниловы, которые не только допустили, но и сами помогли вам запутаться в сети собственного ума вашего, дьявольской гордости, которую вы принимаете за христианское смирение. Горько убеждаюсь я, что никому не проходит безнаказанно бегство из отечества: ибо продолжительное отсутствие есть уже бегство -- измена ему.

Я не хотел писать к вам до получения ответа на письмо мое от 9 декабря, но сердце не вытерпело. Вероятно, вы получите много писем. Вы просили печатно всех сказать свое мнение откровенно, и многие это сделают. Прилагаю письмо Д. Н. Свербеева, которое он пишет почему-то ко мне, а не прямо к вам. Прощайте. Обнимаю вас и молю бога, чтоб он укрепил ваше здоровье и успокоил ваш дух. Я не страдаю от своей болезни и понемногу оправляюсь.

Друг ваш С. Аксаков.

P. S. Я не хотел и не хочу касаться до частностей вашей книги, но не могу умолчать о том, что меня всего более оскорбляет и раздражает: я говорю о ваших злобных выходках против Погодина. Я не верил глазам своим, что вы даже в завещании (я верю вам, что вы писали точно завещание, а не сочинение, хотя этому поверить довольно трудно), расставаясь с миром и со всеми его презренными страстями, позорите, бесчестите человека, которого называли другом и который точно был вам друг, но по-своему. Погодин сначала был глубоко оскорблен, мне сказывали даже, что он плакал; но скоро успокоился. Он хотел написать к вам следующее: "Друг мой! Иисус Христос учит нас, получив оплеуху в одну ланиту, подставлять со смирением другую; но где же он учит давать публичные оплеухи?" Желал бы я знать, как бы вы умудрились отвечать ему.

Мой адрес: в Леонтиевском переулке, в доме Рюмина".

Едва только было отправлено это письмо, как прибыл ответ Гоголя на письмо от 9 декабря 1846 г. из Неаполя (см. выше, стр. 327). Об этом ответе С. Т. писал 17 февраля 1847 г. сыну Ивану; кроме того, об этом сохранилась и выписка из письма Веры Сергеевны к М. Г. Карташевской от 21 февраля 1847 г. Вот она:

"До выхода книги <"Выбранные места из переписки с друзьями"> отесенька никому не показывал письма своего к Гоголю; но после книги, видя, что для Гоголя не существует уже более никаких частных дружеских отношений, показал свое письмо и потом ответ его. Не осталось человека, который бы более или менее не был оскорблен им, и приговор был общий, что письмо хуже книги. Еще не получая ответа от Гоголя, отесенька не выдержал и написал ему несколько строк по прочтении его книги... Отесенька даже жалел, что послал его; но теперь доволен, потому что по получении такого ответа на первое письмо не был бы в состоянии написать ему о впечатлении, произведенном его книгою. Отесенька удивительно спокойно и кротко принял его ответ, но писать к нему с тою душевною горячею откровенностью, после такого ответа, разумеется, не в состоянии".

Вот выдержки из нескольких писем С. Т. к сыну Ивану:

От 23 января 1847 г. "О книге Гоголя надо говорить или писать много и долго: я читаю ее во второй раз и очень медленно. Благодаря бога я уже совершенно убежден в полной искренности сочинителя, и его духовное состояние объясняется для меня: он находится в состоянии перехода, всегда исполненного излишеств, заблуждений, ослеплений. Мне блещет луч надежды, что Гоголь выйдет победоносно из этого положения; но книга его чрезвычайно вредна: в ней все ложно, следственно и впечатления, будучи ложны... Самым близким и живым доказательством тому служишь ты сам... Говоря о примирении искусства с религией, он всеми словами и действиями своими доказывает, что художник погиб в нем; дай бог, чтобы это было только на время... Вчера вечером мне перечли письмо о значении женщины в свете. Большую статью надо написать на это письмо. Боже мой, до какой степени оно противно духу христианскому! Это письмо не только католическое, но языческое: нигде так ярко не изобличается ложность направления Гоголя".

От 30 января. "Прочитав в другой раз статью о лиризме наших поэтов, я впал в такое ожесточение, что, отправляя к Гоголю письмо Свербеева, вместо нескольких строк, в которых хотел сказать, что не буду писать к нему письма об его книге до тех пор, пока не получу ответа на мое письмо от 9 декабря, написал целое письмо, горячее и резкое, о чем очень жалею... Вчера прочли мы, едва ли не в третий раз, письмо об Иванове, которое понравилось мне гораздо менее прежнего. Они оба погибают от лукавого мудрствования: верить надобно в простоте сердца. Это ужасная ошибка и даже дерзость, по-моему, мешать имя бога во все наши дела. Разумеется, всякий талант от бога; но мысль, что прежде надо сделаться святым, чтоб изобразить святое -- нелепость. Из этого выйдет, что Иванов не кончит картины "Богоявления господня", а Гоголь -- "Мертвых душ". Кто может осмелиться сказать самому себе: я теперь готов, я добродетелен, я свят? Много, много надобно говорить об этом. Я хочу переплесть книгу Гоголя с белыми листами, вновь перечитать ее и записать все мои замечания; эту книгу я отошлю к нему, разумеется с оказией. Я сделаю все, что может сделать друг для друга, брат для брата и человек с поэтическим чувством -- теряющий великого поэта. До тех пор я не успокоюсь совершенно. Как мне больно слышать твои слова: Все это может быть полезно людям... Просветленный художник уразумеет всю жизнь. Какая мечта! Мы сходимся в одном с Александрой Осиповной Смирновой, что Гоголь не в состоянии кончить "Мертвые души".

От 6 и 8 февраля. "Книгу Гоголя мы прочли окончательно, иные статьи даже по три раза; беру назад прежние мои похвалы некоторым письмам или, правильнее сказать, некоторым местам: нет ни одного здорового слова, везде болезнь или в развитии, или в зерне". "Гоголь не перестает занимать меня с утра до вечера...".

От 17 февраля: "Я желаю, чтоб ты показал или прочел ей <А. О. Смирновой> все, что я писал о Гоголе. Я желал бы, чтоб все, мною написанное и сказанное о нем, было тогда же напечатано: ибо теперь, после его ответа на мое письмо, я уже не стану ни говорить, ни писать о нем. Ты не знаешь этого письма. Я перенес его спокойно и равнодушно; но самые кроткие люди, которые его прочли, приходили в бешенство".

Гоголь писал С. Т. Аксакову в ответ на письмо от 27 января:

"6 марта <1847>. Неаполь.

Благодарю вас, мой добрый и благородный друг, за ваши упреки; от них хоть и чихнулось, но чихнулось во здравие. Поблагодарите также доброго Дмитрия Николаевича Свербеева и скажите ему, что я всегда дорожу замечаниями умного человека, высказанными откровенно. Он прав, что обратился к вам, а не ко мне. В письме его есть, точно, некоторая жестокость, которая была бы неприлична в объяснениях с человеком, не очень коротко знакомым. Но этим самым письмом к вам он открыл себе теперь дорогу высказывать с подобной откровенностью мне самому все то, <что> высказал вам. Поблагодарите также и милую супругу его за ее письмецо. Скажите им, что многое из их слов взято в соображение и заставило меня лишний раз построже взглянуть на самого себя. Мы уже так странно устроены, что по тех пор не увидим ничего в себе, покуда другие не наведут нас на это. Замечу только, что одно обстоятельство не принято ими в соображение, которое, может быть, иное показало бы им в другом виде, а именно: что человек, который с такой жадностью ищет слышать все о себе, так ловит все сужденья и так умеет дорожить замечаньями умных людей даже и тогда, когда они жестки и суровы, -- такой человек не может находиться в полном и совершенном самоослеплении. А вам, друг мой, сделаю я маленький упрек. Не сердитесь: уговор был принимать не сердясь взаимно друг от друга упреки. Не слишком ли вы уже положились на ваш ум и непогрешительность его выводов? Делать замечания -- это другое дело, это имеет право делать всякий умный человек и даже просто всякий человек. Но выводить из своих замечаний заключение обо всем человеке -- это есть уже некоторого рода самоуверенность. Это значит признать свой ум вознесшимся на ту высоту, с которой он может обозревать со всех сторон предмет. Ну что, если я вам расскажу следующую повесть? Повар вызвался угостить хорошим и даже необыкновенным обедом тех людей, которые сами не бывали на кухне, хотя и ели довольно вкусные обеды. Повар сам вызвался; ему никто не заказывал обеда. Он сказал только вперед, что обед его иначе будет сготовлен и потому потребуется больше времени. Что следовало делать тем, которым обещано угощение? Следовало молчать и ожидать терпеливо. Нет, давай кричать: "Подавай обед!" Повар говорит: "Это физически невозможно, потому что обед мой совсем не так готовится, как другие обеды, для этого нужно поднимать такую возню на кухне, о которой вы и подумать не можете". Ему в ответ: "Врешь, брат!" Повар видит, что нечего делать, решился, наконец, привести гостей самих на кухню, постаравшись, сколько можно было, расставить кастрюли и весь кухонный снаряд в таком виде, чтобы из него хотя какое-нибудь могли вывести заключенье об обеде. Гости увидели множество таких странных и необыкновенных кастрюль и, наконец, таких орудий, о которых и подумать бы нельзя было, чтобы они требовались для приуготовления обеда, что у них закружилась голова. Ну, что, если в этой повести есть маленькая частица правды? Друг мой! вы видите, что дело покуда еще темно. Хорошо делает тот, кто снабжает меня своими замечаниями, все доводит до ушей моих, упрекает и склоняет других упрекать, но сам в то же время не смущается обо мне, а вместо того тихо молится в душе своей, да спасет меня бог от всех обольщений и самоослеплений, погубляющих душу человека. Это лучше всего, что он может для меня сделать, и, верно, бог за такие чистые и жаркие молитвы, которые суть лучшие благодеяния, какие может сделать на земле брат брату, спасет мою душу даже и тогда, если бы, по-видимому невозвратно, одолели ее всякие обольщения. Но покуда прощайте. Передавайте мне все толки и суждения, какие откуда ни услышите, и свои, и чужие, -- первые, вторые, третьи и четвертые впечатления. Душевный поклон доброй Ольге Семеновне и всем вашим.

Весь ваш Гоголь.

Насчет Погодина есть также недоразумения, но, вероятно, он уже с вами об этом объяснился, потому что я ему писал подробно третьего дня, то есть 4 марта. К Шевыреву было также послано письмо от 4 марта..."

По поводу этого письма сохранилась выписка из письма Веры Сергеевны к М. Г. Карташевской от 2 апреля. В. С. Аксакова сообщает о получении от Гоголя нового письма, адресованного ее отцу.

"Это письмо совсем не похоже на предпоследнее, которое я тебе прислала. Гоголь опомнился и сам видит свои ошибки и признает их. Письмо это было для нас истинно радостной неожиданностью. Мы уже отчаялись в возможности достигнуть до него какими бы то ни было словами и советами, думали, что он оградил себя недосягаемой гордостью. Теперь же все не то; это я тебе говорю не только вследствие этого одного письма. В одно время и даже после этого он написал уже несколько писем к разным лицам, и все они полны искреннего, простого признания своих заблуждений и смирения неподдельного.

Вообрази же себе его положение, когда он, поверивши всем упрекам и взглянувши беспристрастно на себя, увидал во многом, как истинны эти упреки и какую он сделал ошибку, напечатавши эту книгу. Вот его слова в одном письме: "Конечно, я никому не мог дать такой оплеухи как самому себе напечатанием этой книги"; и в другом месте: "Что ж делать, если уж мы так устроены, что не увидим своих недостатков, пока не укажут нам на них другие". Видно, что ему горько, глубоко больно слышать такие упреки и чувствовать, что он не прав, что сам обольстил себя; некоторые же упреки, которые он получает, столько оскорбительны, например упреки в тартюфстве, в двуличности, в обмане. Он также почувствовал, как оскорбил Погодина, и писал к нему самое нежное письмо. К Смирновой он пишет, что непременно напечатает второй том "Мертвых душ"; он только умоляет всех писать к нему все мнения, и свои и чужие, о нем и его книге; говорит, что это ему необходимо нужно. Он теперь в душе своей унижен, а не то что унижается по произволу своей гордости. Его письма так искренни и просты -- именно таковы, какие мог только написать человек в его положении. Он и оправдывает себя по-своему, и, разумеется, многие места отзываются его странными взглядами, от которых же не может он отказаться вдруг, это было бы неестественно; но он уже им не доверяет слепо".

О том же писал С. Т. Аксаков в письме к сыну Ивану от 28 марта:

"Не знаю, писал ли я тебе о самой радостной новости, о письмах Гоголя? Вот уже теперь четыре письма, написанные им с 4 марта: два к Шевыреву, одно ко мне и одно к Погодину, -- и все эти письма писаны уже другим человеком! Уже нет ни высокомерного спокойствия, ни лицемерного смирения; но положение его ужасно. Кипяток последнего моего письма и ледяной холод письма Свербеева, обрушившиеся на него в одно и то же время, образумили и оскорбили его душу. Он благодарит меня, но в то же время негодует. Письмо его начинается так: "Благодарю вас, мой добрый и благородный друг, за ваши упреки! Хотя мне и чихнулось от вашего письма, но чихнулось во здравие!" Зато вся его нежность обратилась на Шевырева и Погодина: к последнему он пишет даже страстное письмо, что показывает еще продолжающееся болезненное состояние духа. Пусть он никогда ко мне не обратится, для меня это все равно. Для спасения Гоголя я готов сделаться и презренным орудием казни и отвратительнейшим палачом".

Вместо обычной оживленной переписки между Гоголем и Аксаковым теперь наступило долгое молчание. Первым его нарушил сам Гоголь. Он писал:

"Франкфурт. <Июля 10, 1847>.

Погодин мне сделал запрос: отчего я так давно не писал к вам и не сердит ли я на вас, Сергей Тимофеевич? Я к вам не писал, потому что, во-первых, вы сами не отвечали мне на последнее письмо мое, а во-вторых, потому что вы, как я слышал, на меня за него рассердились. Ради самого Христа, войдите в мое положенье, почувствуйте трудность его и скажите мне сами: как мне быть, как, о чем и что могу я теперь писать? Если бы я и в силах был сказать слово искреннее -- у меня язык не поворотится. Искренним языком можно говорить только с тем, кто сколько-нибудь верит нашей искренности. Но если знаешь, что пред тобою стоит человек, уже составивший о тебе свое понятие и в нем утвердившийся, тут у наиискреннейшего человека онемеет слово; не только у меня, человека, как вы знаете, скрытного, которого и скрытность произошла от неуменья объясниться. Ради самого Христа, прошу вас теперь уже не из дружбы, но из милосердия, которое должно быть свойственно всякой доброй и состраждущей душе, -- из милосердия прошу вас взойти в мое положение; потому что душа моя изныла, как ни креплюсь и ни стараюсь быть хладнокровным. Отношения мои стали слишком тяжелы со всеми теми друзьями, которые поторопились подружиться со мной, не узнавши меня. Как у меня еще совсем не закружилась голова, как я не сошел еще с ума от всей этой бестолковщины -- этого я и сам не могу понять! Знаю только, что сердце мое разбито и деятельность моя отнялась. Можно еще вести брань с самыми ожесточенными врагами; но храни бог всякого от этой страшной битвы с друзьями! Тут все изнеможет, что ни есть в тебе. Друг мой! я изнемог. Вот все, что могу вам сказать теперь. Что же касается до неизменности моих сердечных отношений, то скажу вам, что любовь, более чем когда-либо прежде, теперь доступнее душе. Если я люблю и хочу любить даже тех, которые меня не любят, то как могу я не любить тех, которые меня любят? Но я прошу вас теперь не о любви. Не имейте ко мне любви, но имейте хотя каплю милосердия, потому что положенье мое, повторяю вам вновь, тяжело. Если бы вы вошли в него хорошенько, вы бы увидели, что мне трудней, нежели всем тем, которых я оскорбил. Друг мой, я говорю вам правду. Обнимаю вас от всей души.

Весь ваш Г.

Передайте поклон мой добрейшей Ольге Семеновне, а за нею Константину Сергеевичу и всем вашим. Не знаю сам, хорошо ли делаю, что пишу; может быть, и это письмо приведет вас в неудовольствие. Я теперь раскаиваюсь, что завел переписку с Погодиным. Хотя я только и думаю, принимаясь за перо, как бы не оскорбить его, но, однакоже, замечаю, что письма мои не приносят ему никакого успокоенья. При тех же понятиях, какие у него обо мне, ныне всякое слово с моей стороны обо мне самом может только его еще больше спутать. Друг мой, тяжело очутиться в этом вихре недоразумений! Вижу, что мне нужно надолго отказаться от пера во всех отношеньях и от всего удалиться..."

С. Т. Аксаков ответил:

"1847, июля 26. Подмосковная, Радонежье.

Я получил письмо ваше, милый друг Николай Васильевич, из Франкфурта от 10 июня. Оно меня очень огорчило, и я глубоко упрекаю себя, что так давно не писал к вам. Не знаю, почему Погодин сделал вам допрос: отчего вы так давно не пишете ко мне и не сердитесь ли на меня? Я ничего подобного ему не говорил. Я даже не ожидал от вас письма, потому что сам не отвечал вам на два. Прежде всего спешу уверить вас, что я никогда на вас не сердился (принимая это слово в настоящем его значении) и что я никогда не переставал верить искренности вашей. Грех тому опрометчивому человеку, который внушил вам такие мысли. Я подозреваю, что это сделала Смирнова: она случайно услыхала несколько строк из письма моего к сыну об вас, не поняла их и не могла понять хорошо, потому что они получали полный смысл в связи с другими, а в отрывке имели даже превратный смысл. Смирнова сделала горячую схватку с моим сыном, наговорила ему, мне и всему моему семейству много грубостей, сама получила их столько же и грозилась открыть вам глаза. Я вижу, она это исполнила; но безрассудная женщина, в которой многие достоинства я ценю высоко и которую, именно за эту вспышку, я полюбил больше, вместо открытия глаз ваших несколько отуманила их, разумеется на время. Она не подозревала, что прежде всего я с полною, жестокою искренностью излил в письмах к вам самим всю горечь огорченной дружбы к человеку и оскорбленного чувства уважения к великому таланту. Она не различила во мне любящей души от озлобления и гнева. По моему убеждению, вы книгой своей нанесли себе жестокое поражение, и я кинулся на вас самих, как кинулся бы на всякого другого, нанесшего вам такой удар, без пощады осыпая вас горькими упреками. Вы так мне дороги, что всякий действительный вред, всякое поражение вашей славы, как писателя и человека, -- мне тяжкое оскорбление! Но оставим это: если вы сами не объяснили себе моих чувств и поступков и поняли их не так, как следует, то мое объяснение не поможет. Я готов даже признать, что выражение не соответствовало чувству. Вы, мой друг, имеете право спросить: отчего я так давно не писал к вам? Мое последнее письмо требовало продолжения, ваше -- ответа. Я очень это чувствовал. Много раз принимался писать, писал и жег написанное, ибо был им недоволен... Трудно сказать, что мешало мне писать; но что-то мешало. Попытаюсь, однако, объяснить себе и вам эту странную помеху. Для этого необходимо поднять дело, хоть в нескольких словах, сначала. Первое, большое письмо мое (кажется, от 12 января) было написано и послано к вам до выхода вашей книги. Второе, небольшое письмо, с приложением письма Свербеева, написано по прочтении книги, но до получения вашего ответа на мое большое письмо. Ответ ваш был ужасен... Вы не признали, не оценили, не почувствовали истинной дружбы человека, писавшего это письмо; и боже мой! в каком положении я писал его! Я даже не желаю, чтоб вы вполне поняли мое тогдашнее положение. Ваш ответ дышал холодом, высотою величия, на котором вы тогда думали стоять в непроницаемом вооружении вашего нового, мнимого призвания. Если б я получил это письмо до отправления моего второго, то не послал бы его -- в этом я должен признаться; я счел бы невозможностью достигнуть до вашего ума и сердца. Но милосердный бог устроил иначе... Ответ ваш на мое второе письмо, начинающийся замечательными словами, что вам чихнулось во здравие, обрадовал меня чрезвычайно, письмо же ваше к кн. Львову обрадовало еще более. Хотя в обоих этих письмах есть выражения и мысли, которые были мне не по сердцу, которые показывали, что вы еще не совсем здоровы, но вдруг выздороветь совершенно нельзя. Для этого нужно время. Я видел, что вы очнулись, что часть пелены спала с глаз ваших. Этого для меня было довольно. Я был (и теперь остаюсь) убежден, что вы сами докончите дело. Вот тут-то я и не знал, что и как писать вам: продолжать в прежнем тоне было уже неуместно, не нужно и для самого меня невозможно. Высказать свою радость я не смел: я боялся помешать процессу вашего восстановления. Теперь вижу, что я сделал большую глупость. Вы имели причину растолковать мое молчание в другую сторону, и эта мысль вас огорчала. Поверьте, друг мой, что я не только хорошо понимаю трудность настоящего вашего положения, но и хорошо его предвидел! Оттого-то ваша книга свела было с ума меня самого, оттого-то скорбь моя была так мучительна. Но бог милостив. Он подкрепит ваши расстроенные душевные и телесные силы, а время залечит раны вашего сердца. Вы исполните свой обет, помолитесь у гроба господня, талант ваш явится с новым блеском, и все забудут вашу несчастную книгу. Конечно, вам нельзя было воротиться в Россию скоро, но будущей весной приезжайте непременно к нам. Полное выздоровление вы получите только на родной почве, подышав родным воздухом своей земли. Если вам почему-нибудь будет тяжело жить в Москве постоянно, то у меня есть премилый уголок в пятидесяти верстах от Москвы, в котором я надеюсь жить даже по зимам (кроме нынешнего года; ибо я тогда только поверю своему выздоровлению, когда проведу благополучно осень и зиму). Дом у нас большой и хорошо расположенный. Вы будете иметь спокойное и удобное помещение; при нас или без нас -- это все равно. Не нужно говорить, рады ли будут вам ваши искренние друзья. К тому же вам необходимо поездить по России. Надобно заглянуть вглубь ее, в степную и приволжскую сторону. Константин может быть вашим товарищем, если вы захотите. Я сам имею намерение, если бог подкрепит мое здоровье, уехать на целый год в Оренбургскую губернию; это еще впереди. Теперь же надобно только успокоиться, забыть, сколько возможно, обо всем случившемся с вами и укрепить свое здоровье. Истребите всякую мысль, что моя дружба к вам изменилась: это нелепость и оскорбление для меня. Хотелось мне написать все письмо своей рукой, но глаз утруждается. Мы теперь все живем в нашей подмосковной, кроме больной нашей Оленьки, которая живет в Москве, вместе с братом своим Иваном, который там служит в Сенате обер-секретарем. Не знаю, дошла ли до вас диссертация Константина? 7 марта был его диспут; несмотря на многие гонения, все кончилось благополучно. Прощайте, милый друг; не могу больше писать. Обнимаю вас крепко. Вы можете адресовать одно письмо в Сергиевской посад, Московской губернии, на мое имя, но всего вернее через Шевырева. Все мое семейство вас обнимает.

Душою ваш С. А.".

Гоголь отвечал на это следующим письмом:

"Остенде. Август 28 <1847>.

В любви вашей ко мне я никогда не сомневался, добрый друг мой Сергей Тимофеевич. Напротив, я удивлялся только излишеству ее, -- тем более, что я на нее не имел никакого права: я никогда не был особенно откровенен с вами и почти ни о чем том, что было близко душе моей, не говорил с вами, так что вы скорее могли меня узнать только как писателя, а не как человека, и этому, может быть, отчасти способствовал милый сын ваш Конст. Сергеевич. В противность составившейся в Москве обо мне сказке, которой вы так охотно верите, что я, то есть, люблю угождения и похвалы каких-то знатных маниловых, скажу вам, что я скорее старался отталкивать от себя, чем привлекать всех тех, которые способны слишком сильно любить; я и с вами обращался несколько не так, как бы следовало. Обольстили меня не похвалы других, но я сам обольстил себя, как обольщаем себя мы все, как обольщает себя всяк, кто сколько-нибудь имеет свой собственный образ мыслей и слышит в чем-нибудь свое превосходство, как обольщает себя, в великодушных мечтах своих, и любезный сын ваш Конст. Сергеевич, как обольщаем мы себя все до единого, грешные люди; и чем кто больше получил даров и талантов, тем больше себя обольщает. А демон излишества, который теперь подталкивает всех, раздует так наше слово, что и смысл, в котором оно сказано, не поймется.

Не сердитесь на Смирнову, не называйте ее безрассудною женщиною. Женщина эта почтена была короткою дружбой Пушкина и Жуковского, которые любили ее именно за здравый рассудок и за добрую душу. Она меня знала еще прежде, чем вы меня знали, -- знала как человека, а не как писателя, видела меня в те душевные состояния мои, в которые вы меня не видели. С ней мы были издавна как брат и сестра, и без нее бог весть был ли бы я в силах перенести многое трудное в моей жизни; а потому и немудрено, что, несмотря на пристрастие ее ко мне, многое в моей книге она почувствовала полнее и не перетолковала в такую превратную сторону, как перетолковали вы.

Да, книга моя нанесла мне пораженье; но на это была воля божия. Да будет же благословенно имя того, кто поразил меня! Без этого поражения я бы не очнулся и не увидал бы так ясно, чего мне недостает. Я получил много писем очень значительных, гораздо значительнее всех печатных критик. Несмотря на все различие взглядов, в каждом из них, так же как и в вашем, есть своя справедливая сторона. Но вывести вполне верного заключения о всей книге вообще никто не мог, и немудрено. Осудить меня за нее справедливо может один тот, кто ведает помышления и мысли наши в их полноте. Из нас же, грешных людей, может справедливее других произнесть ей окончательный суд только тот, кто имеет полный ум, способный обнимать все стороны дела, и не влюбился еще сам ни в какую свою собственную мысль; потому что, как бы то ни было, несмотря на все ребячество и незрелость этой книги, в ней видны следы взгляда более полного, чем у тех, которые делают на нее замечания и критики, несмотря на то, что в авторе ее и нет тех знаний, какие могут быть по частям у всякого критика.

К чему вы также повторяете нелепости, которые вывели из моей книги недальнозоркие, что я отказываюсь в ней от звания писателя, переменяю призванье свое, направление, и тому подобные пустяки? Книга моя есть законный и правильный ход моего образования внутреннего, нужного мне для того, чтобы стать писателем не мелким и пустым, но почувствовавшим святость и своего звания, как и всех других званий, которые все должны быть святы. Выразилось все это заносчиво, получило торжественный тон от мысли приближения к такой великой минуте, какова смерть. А дьявол, который надмевает всякого из нас самоуверенностью, раздул до чудовищности кое-какие места. Невоздержание заставило меня издать мою книгу. Видя, что еще не скоро я совладаю с моими "Мертвыми душами", и скорбя истинно о бесхарактерности направления и совершенной анархии в литературе, проводящей время в пустых спорах, я поспешил заговорить о тех вопросах, которые меня занимали и которые готовился развить или создать в живых образах и лицах. Опрометчивая, а по-вашему, несчастная, книга вышла в свет. Она меня покрыла позором, по словам вашим. Она мне, точно, позор; но благодарю бога за этот позор, благодарю за то, что попустил он явиться ей в свет. Не увидел бы я без нее ни неряшества моего, ни самоослепления, ни многого того, чего не хочет видеть в себе человек; не изъяснилось бы без нее много того, что мне необходимо нужно знать для моих "Мертвых душ", и не узнал бы <я>, ни в каком состоянии находится наше общество, ни какие образы, характеры, лица ему нужны и что именно следует поэту-художнику избрать ныне в предмет творения своего.

Друг мой! не будьте и вы так же самоуверенны в непреложности своих заключений. Повторяю вам вновь: по частям разбирая мою книгу, вы можете быть правы, но произнести так решительно окончательный суд моей книге, как вы произносите, это гордость в уме своем. Мне показалось даже, как бы в устах ваших раздались не ваши, а какие-то юношеские речи, как бы в этом месте вашего письма сказал, несколько понадеясь на себя, Конст. Сергеевич, а не вы. В них отзывается такой смысл: "Твоя голова не здрава, а моя здрава; я вижу ясно вещь и потому могу судить о тебе". Друг мой, теперь такое время, что вряд ли у кого из нас здрава как следует голова. Глядеть на меня, как на блудного сына, и ожидать моего возвращения на путь истинный может только тот, кто сам стоит уже на этом истинном пути. А это один только бог ведает, кто из нас на каком именно месте стоит. Лучше всем нам иметь больше смирения и меньше уверенности в непреложной истине и верности своего взгляда. Что касается до меня, я буду от всех моих сил, сколько их есть во мне, молиться богу на тех самых местах, которые зрели его в образе Христа, чтобы простил мне за все, на что подтолкнула меня моя самоуверенность, гордость и самоослепление.

За ваше гостеприимно-дружеское приглашение остановиться у вас во время приезда моего в Москву благодарю от души, но не воспользуюсь им только потому, что в рассуждении помещения своего гляжу просто на материальные удобства. Во всяком случае у кого бы то ни остановился, вы этого никак не считайте знаком какого-нибудь предпочтения или чего другого, тому подобного. Притом, если бог благословит возврат мой в Россию, я в Москве не думаю пробыть долго. Мне хочется заглянуть в губернии: есть много вещей, которые для меня совершенная покуда загадка, и никто не может мне дать таких сведений, как бы я желал. Я вижу только то, что и все другие, так же, как и я, не знают России.

Что касается до зимнего моего пребывания, то я еще не уверен, останусь ли на зиму в России. После моей последней тяжкой болезни во мне осталась такая зябкость, что даже Рим стал для меня холоден, и я должен был переехать в Неаполь. Последняя зима, проведенная мною в Москве, мне была очень тяжела и оставила грустное воспоминание. Натура моя сделалась несколько похожею на стариковскую, требующую юга: крови мало, и та движется медленно; а нервы в то же время так чувствительны, что малейшая северная мгла действует сильно, от морозного же дня у меня захватывает дух в груди. Вы говорите, что воздух родины подействует благотворно на мое здоровье, и сами надеетесь тоже себе возобновления сил. Друг мой, не позабудем того, что вы находитесь уже в тех летах, когда невозможен совершенный возврат прежнего здоровья; а я, будучи слабым и болезненным от дня рождения моего и перешедши за лучшую половину жизни моей, не могу тоже быть тем, чем был прежде. Будем лучше просить бога о том, чтобы остальные дни наши помог нам провести в полном мире с совестью нашей, где бы ни случилось нам провести их, и чтобы хоть чем-нибудь дал нам возможность загладить часть прежнего, искупя хоть чем-нибудь бесполезность и праздность нашей жизни.

Мне кажется, что, если бы вы стали диктовать кому-нибудь воспоминания прежней жизни вашей и встречи со всеми людьми, с которыми случилось вам встретиться, с верными описаниями характеров их, вы бы усладили много этим последние дни ваши, а между тем доставили бы детям своим много полезных в жизни уроков, а всем соотечественникам лучшее познание русского человека. Это не безделица и не маловажный подвиг в нынешнее время, когда так нужно нам узнать истинные начала нашей природы, которые, покуда, мы рассматриваем только в мужике, да и то плохо.

Но прощайте. Бог да хранит вас! Благодарю Ольгу Семеновну: мне кажется, что она обо мне молится. Это лучшая услуга, какую только на земле мы можем оказать своему брату.

Ваш Н. Г.".

Письмо это было вложено Гоголем в другое, адресованное С. П. Шевыреву, который вскоре и сообщил Гоголю, что его письмом Аксаков остался недоволен. По этому поводу Гоголь писал Шевыреву 2 декабря 1847 года:

"Весьма жалею, если моим письмом огорчил моего доброго Сергея Тимофеевича Аксакова. Но что делать? Ты видишь, что я именно уже как бы рожден на то, чтобы огорчать тех, которые меня наибольше любят. Уговор ведь у нас был -- писать все, что ни есть на душе. Я писал, что в ней было. В письмах Сергея Тимофеевича было тоже немало того, от которого бы другой огорчился. Но зачем же один я только не вправе огорчаться ничем, а прочие вправе огорчаться? Слово размолвка напрасно ты употребил. Храни бог от размолвки даже с людьми менее мне близкими, чем Аксаков! Что я меньше любил Аксаковых, чем они меня, это совершенная правда, и зачем мне это скрывать? Но дело в том, что я теперь больше люблю все то, что достойно любви, чем когда-либо прежде; стало быть, неминуемо должно быть, что и любовь моя к друзьям моим стала большею, чем когда-либо прежде. Это также правда, и ее ты передай Сергею Тимофеевичу, если только он действительно на меня в неудовольствии".

В том же месяце Гоголь писал и самому С. Т. Аксакову:

<18 декабря 1847>

"Шевырев мне пишет, что в моем письме к вам было что-то для вас огорчительное, так что он даже не хотел его вам показывать, опасаясь им расстроить вас. Правда ли это, любезный друг мой? Ведь мы обещали писать друг другу все чувства и ощущения, как они есть, не скрывая ничего, хоть бы в них было и неприятное для нас. Если в письме моем нашлось кое-что занозистое и колкое, то это ничуть не дурно. Это новые горючие вещества, подкладываемые в костер дружбы, который без того пламенел бы лениво и вяло, что всегда почти бывает, если друзья живут вдали друг от друга. Рассудите сами, что за соус, если не поддадут к нему лучку, уксусу и даже самого перцу, -- выйдет пресное молоко. В письме моем к вам я сказал сущую правду: я вас любил, точно, гораздо меньше, чем вы меня любили. Я был в состоянии всегда (сколько мне кажется) любить всех вообще, потому что я не был способен ни к кому питать ненависти. Но любить кого-либо особенно, предпочтительно я мог только из интереса. Если кто-нибудь доставил мне существенную пользу и чрез него обогатилась моя голова, если он натолкнул меня на новые наблюдения или над ним самим, над его собственной душой, или над другими людьми, словом, если чрез него как-нибудь раздвинулись мои познания, я уже того человека люблю, хоть будь он и меньше достоин любви, чем другой, хоть он и меньше меня любит. Что ж делать? вы видите, какое творенье человек: у него прежде всего свой собственный интерес. Почему знать? может быть, я и вас полюбил бы несравненно больше, если бы вы сделали что-нибудь собственно для головы моей, положим хоть бы написаньем записок жизни вашей, которые бы мне напоминали, каких людей следует не пропустить в моем творении и каким чертам русского характера не дать умереть в народной памяти. Но вы в этом роде ничего не сделали для меня. Что ж делать, если я не полюбил вас так, как следовало бы полюбить вас! Кто же из нас властен над собою? и кто умеет принудить себя к чему бы то ни было? Мне кажется, что я теперь все-таки люблю вас больше, нежели прежде, но это потому только, что любовь моя ко всем вообще увеличилась: она должна была увеличиться, потому что это любовь во Христе. Так я уверен. А на самом деле, может быть, и это ложь и я ничуть не умею любить лучше, чем прежде. Поэты лгут иногда невинным образом, обманывая сами себя. Рожденные понимать многое, постигать мыслию красоту чувств и высокие явленья в душе человеческой, они часто думают, что уже вмещают в самих себе то, что могут только несколько оценить и с некоторой живостью выставить на глаза другим, и величаются чужим, как своим собственным добром. Напишите мне что-нибудь. Письмо ваше еще застанет меня в Неаполе. Пожалуйста, не глядите на то, если какая колкость слетит с пера. Что толку в пресном молоке!

Весь ваш Гоголь".

Это письмо также было вложено в письмо к Шевыреву, которому Гоголь и прибавил от себя:

"При сем следует также письмецо к Сергею Тимофеевичу Аксакову. Хотя я уверен, что неудовольствие его на меня прошло, но тем не менее пусть он из этих строк увидит, что совсем не нужно давать серьезного, строгого толкования многим нашим словам, которые вырываются весьма часто без расчета и намерения".

В следующем, 1848 году, 23 января, Гоголь вновь просит Шевырева напомнить о себе Аксаковым:

"Проси всех и особенно доброго Сергея Тимофеевича, совокупно с Константином Сергеевичем и всем семейством, писать ко мне в Константинополь".

Весною 1848 года Гоголь возвратился в Россию через Одессу. С. Т. писал ему 21 мая 1848 года:

"Здравствуйте, здравствуйте на святой Руси, мой любезный друг Николай Васильевич! Давно должны были написаться эти строки, но... все человеческие предположения -- прах и суета! Не написал 4 мая, отложил до 7-го, а 6-го я захворал... Теперь оправляюсь понемногу. Но должно все рассказать подробно и по порядку, а для этого нужна чужая рука. В самых последних числах апреля приехал ко мне рано поутру Щепкин и сказал, что вы в Одессе. Я так обрадовался, что ту же минуту хотел писать к вам, хотя решился было бросить письменные разговоры и ожидать личного свидания; но я уже был готов к отъезду в деревню (куда давно манила меня ранняя весна) и остался только до 2 мая, потому что 1-го был день рождения Хомякова. 2-го я переехал в деревню с Константином и Любенькой, остальная семья должна была переехать через неделю. Хотел было писать 4-го или 5 мая, но отложил до 9-го, чтоб тут же и поздравить вас со днем ангела; но 6 мая сделалась такая жаркая, летняя погода, что я забыл числа и подумал, что это июнь или июль, оделся полегче, посидел с удочкой на пруду подольше и тот же вечер получил воспаление в правой стороне груди и нижней части печени. Болезнь, как водится, сопровождалась сильной лихорадкой и кровохарканием. Можете себе представить положение бедных моих детей! На Константина до сих пор еще страшно смотреть. По счастию, у Троицы (в двенадцати верстах от моей деревни) есть очень порядочный лекарь, которого мы выписали и который мне очень скоро помог. Нельзя было скрыть моей болезни от остальной моей семьи, и потому все, перепуганные, прискакали ко мне.

[Они привезли мне ваше милое письмецо, которое мне было целебно.]

Как нарочно, на другой день их приезда, 12 мая, получил я рецидив воспаления уже в одной печени, но со всеми прежними явлениями. Тот же лекарь помог мне опять, и через несколько дней усадили меня в карету и благополучно перевезли в Москву, где я поправлялся очень быстро до вчерашнего дня; со вчерашнего же утра я постоянно чувствую шум в голове и какую-то нервическую слабость, которая мешает мне даже диктовать письмо. Но все это, я надеюсь, скоро пройдет, и с наступлением настоящей летней погоды мы переедем уже все в нашу прекрасную деревеньку. Именинник мой с матерью у обедни. Успеют ли они сегодня написать к вам, не знаю, но сам уже откладывать не хочу. На днях вы получите драму Константина. Прочтите ее на досуге, сбросив с себя все чужие понятия, усвоенные всеми нами с младенчества. Вдумайтесь глубоко в старую русскую жизнь и произнесите суд нелицеприятный. Погодин облаял ее, как взбесившаяся собака. Давно затаенная злоба на Константина (в которой он и сам много виноват), наконец, выбилась ключом бешеной слюны и помрачила даже его рассудок...

Прощайте, друг мой. Обнимаю вас крепко. Будьте здоровы, освежитесь и укрепитесь родным воздухом и приезжайте к нам. Пишите в Сергиевский посад, Московской губернии.

Ваш душою С. Аксаков".

Гоголь прислал на это следующий ответ:

"Июня 8 <1848>. Васильевка.

Как вы меня обрадовали вашими строчками, добрый друг Сергей Тимофеевич! Но меня печалит, что вы так часто хвораете. Ради бога, берегите себя. Не позабывайте ни на час, что ваша натура, нервически-пылкая, склонна более других к простудам. Теперь вечера очень опасны. Именно оттого, что дни невыносимо жарки и в воздухе засухи. Имейте всегда кого-нибудь при себе с плащом, который бы мог набросить его на вас в ту же минуту, как только станет холодеть. Теперь тысячами вокруг болеют и мрут. В Полтавской губернии свирепствует холера почти повсеместно и в самой Полтаве. Бог да хранит вас! Драмы Константина Сергеевича я еще не имею; сегодня, однако, пришло объявленье о посылке на рубль с половиной серебром. Вероятно, это она. Я ее прочту с любопытством уже и потому, что в ней должен заключаться вопрос, решеньем которого я серьезно теперь занят не менее самого Константина Сергеевича. Поблагодарите Ольгу Семеновну и милых дочерей ваших за то, что они не позабывали матушку и сестер.

Весь ваш Н. Г.".

Аксаков получил это письмо уже в своей подмосковной, в Абрамцеве, откуда и отвечал Гоголю 21 июня 1848 года;

"Я получил письмо ваше, милый друг Николай Васильевич, от 8 июня и очень ему обрадовался. Благодарю вас за добрые советы: они совершенно справедливы, и я волею-неволею следую им постоянно. Вы знаете, сколько за мною блюстителей. Боюсь только, чтобы сохранение меня от простуды не было доведено до излишества. С 8 июня мы живем в нашей прелестной деревеньке, и я вполне наслаждался бы природою, если б мы не были встревожены нездоровьем Веры: у ней сильное раздражение желудка и всей нервной системы. Когда мы уезжали из Москвы, там была сильная холера, но теперь, благодаря бога, стала гораздо потише. У Троицы и кругом около нас также есть эта болезнь, но в слабом виде и, кажется, исчезает.

Вы не можете себе представить, с каким нетерпением стану ждать я каждую почту вашего письма по прочтении драмы. Если б я не был отцом сочинителя, то непременно напечатал бы об ней критическую статью. Эту статью вмещу я в письмо к вам и непременно пришлю ее. Завтра же начну писать и, каков бы ни был ваш суд, не переменю в ней ни одного слова. Два года тому назад провел я зиму в деревне и, между прочим, написал книжку под названием: "Записки об уженье", которую к вам и посылаю. Она невелика, вы прочтете ее на досуге. Я писал ее с большим наслаждением. Воспоминание прошедшего освежало и оживляло меня. Если бог исполнит мое желание и я проведу эту зиму в деревне, то начну писать другую книжку: "Об охоте с ружьем"; с двенадцатилетнего возраста до тридцатилетнего я был предан этой охоте страстно, безумно. Я уже написал "Прилет птицы весною" и думаю, что даже не охотник может прочесть с удовольствием этот отрывок. "Семейная хроника" пишется как-то вяло. Кажется, надобно переменить план: сократить подробности и не соблюдать строгой последовательности. Вот как много наболтал я вам о себе. Прощайте! Да сохранит вас бог здрава и невредима. Обнимаю вас. Мое почтение вашей доброй матушке и сестрицам. Душою ваш С. Аксаков. Все мои вас обнимают. Костя вам кое-что посылает".

Гоголь отвечал на это письмо из Васильевки 12 июля 1848 года:

"И за письмо и за книги благодарю вас, добрый Сергей Тимофеевич. Как ни слаб я после недуга, от которого еще не оправился как следует, но не могу отказать себе написать к вам несколько строчек. Какое убийственно нездоровое время и какой удушливо томительный воздух! Только три или четыре дни по приезде моем на родину я чувствовал себя хорошо. Потом беспрерывные расстройства в желудке, в нервах и в голове от этой адской духоты, томительнее которой нет под тропиками. Все переболело и болеет вокруг нас. Холера и все роды поносов не дают перевести дух. Тоска (еще более оттого, что никакое умственное занятие не идет в голову). Даже читать самого легкого чтенья не в силах. А потому не ждите от меня покуда никаких отчетов относительно впечатлений, произведенных присланными книгами. Я после напишу Константину Сергеевичу мое мнение о его драме. Статья его о современном споре мне понравилась, может быть, оттого, что во время чтенья голова моя была свежа и внимания достало на небольшую статью. Ваш разбор драмы я бы желал нетерпеливо прочесть хотя по кусочкам. Мне кажется, вы сделаете очень нелишнее дело, если займетесь <им>, тем более, что самый предмет, о котором пойдет речь, так важен для всех нас, что и сама драма и сам сочинитель могут остаться почти в стороне. В драме постигнуто высшее свойство нашего народа -- вот ее главное достоинство! Недостаток -- что, кроме этого высшего свойства, народ не слышен другими своими сторонами, не имеет грешного тела нашего, бестелесен. Зачем Константин Сергеевич выбрал форму драмы? Зачем не написал прямо историю этого времени? Странное дело, когда разворачиваю историю нашу, мне в ней видится такая живая драма на каждой странице, так просторно открывается весь кругозор тогдашних действий и видятся все люди и на первом и на втором плане, и действующие и молчащие. Когда же я читаю извлеченную из нее нашу так называемую историческую драму, кругозор предо мною тесен, я вижу только те лица, которые выбрал сочинитель для доказанья любимой своей мысли. Полнота жизни от меня уходит; запаха свежести, первой весенней свежести, я не слышу. Наместо действия я слышу словопрения, и мне кажется все бледно. Не распространяю этих слов на драму Константина Сергеевича. В ней вялости нет, язык свеж, речь жива. Но зачем, не бывши драматургом, писать драму? Как будто свойства драматурга можно приобресть! Как будто для этого достаточно живо чувствовать, глубоко ценить, высоко судить и мыслить! Для этого нужно осязательное, пластическое творчество, и ничто другое. Его ничем нельзя заменить. Без него история всегда останется выше всякого извлеченного из нее сочинения.

Может быть, все это, что я вам теперь говорю, есть плод нынешнего мутного состоянья моей головы, неспособной рассуждать отчетливо и ясно; может быть, в другой раз, когда прочту внимательней это сочинение, и притом в минуту более свежую, я выражусь иначе и лучше; но мне кажется, я и тогда не соглашусь с Константином Сергеевичем, будто драма есть художественное понимание истории в известную эпоху. Скорей разве можно сказать художественное воспроизведенье ее. Пониманья одного мало для драмы. Но обо всем этом потолкуем после. Сочиненье это во всяком случае немаловажно и всегда останется замечательно тою высокою задачей, которую оно задало нам и над которою стоит всякому истинно-русскому поразмыслить и порассудить сурьезно. Прощайте, добрейший Сергей Тимофеевич. Обнимаю вас крепко.

Не знаю, когда с вами увижусь. Хотел было ехать теперь, несмотря на болезненную слабость, но узнал, что дилижансы из Харькова в Москву уничтожились. Заводить свой экипаж нет средств и скука. Попутчика покуда не отыскивается. Напишите мне слова два о Михаиле Семеновиче, не будет ли он в Харькове? Он, кажется, имеет обыкновение заглядывать туда в августе около ярмарки. Как бы мне было приятно прокатиться с ним! Пишите.

Весь ваш Н. Гоголь.

Всем вашим дружеский поклон".

Константин Аксаков еще ранее, при первом известии о возвращении Гоголя в Россию и в ожидании свидания с ним, писал ему в Васильевку о "Выбранных местах из переписки с друзьями":

"Полная откровенность необходима... Я должен сказать вам все, что у меня на душе. Во всем, что вы писали в письмах, и в книге вашей особенно, вижу я прежде всего один главный недостаток: это ложь. Ложь не в смысле обмана и не в смысле ошибки, нет, а в смысле неискренности прежде всего. Это внутренняя неправда человека с самим собою. Такая ложь, ложь внутренняя, рядится всего более в одежду правды, искренности, простоты и прямоты. Такова ваша книга".

Гоголь писал в ответ:

"Июня 3 <1848>. Васильевка.

Откровенность прежде всего, Константин Сергеевич. Так как вы были откровенны и сказали в вашем письме все, что было на языке, то и я должен сказать о тех ощущениях, которые были вызваны при чтении письма вашего. Во-первых, меня несколько удивило, что вы, наместо известий о себе, распространились о книге моей, о которой я уже не полагал услышать что-либо по возврате моем на родину. Я думал, что о ней уже все толки кончились и она предана забвению. Я, однакоже, прочел со вниманием три большие ваши страницы. Многое в них дало мне знать, что вы с тех пор, как мы с вами расстались, следили (историческим и философическим путем) существо природы русского человека и, вероятно, сделали немало значительных выводов. Тем с большим нетерпением жажду прочесть вашу драму, которой покуда в руках еще не имею. Вот еще вам одна мысль, которая пришла мне в то время в голову, когда я прочел слова письма вашего: "Главный недостаток книги (моей) суть тот, что она -- ложь". Вот что я подумал: да кто же из нас может так решительно выразиться, кроме разве того, который уверен, что он стоит на верху истины? Как может кто-либо (кроме говорящего разве святым духом) отличить, что ложь, а что истина? Как может человек, подобный другому, страстный, на всяком шагу заблуждающийся, изречь справедливый суд другому в таком смысле? Как может он, неопытный сердцезнатель, назвать ложью сплошь, с начала до конца, какую бы то ни было душевную исповедь, он, который и сам есть ложь, по слову апостола Павла? Неужели вы думаете, что в ваших суждениях о моей книге не может также закрасться ложь? В то время, когда я издавал мою книгу, мне казалось, что я ради одной истины издаю ее; а когда прошло несколько времени после издания, мне стало стыдно за многое, многое, и у меня не стало духа взглянуть на нее. Разве не может случиться того и с вами? Разве и вы не человек? Как вы можете сказать, что ваш нынешний взгляд непогрешителен и верен или что вы не измените его никогда, тогда как, идя по той же дороге исследований, вы можете найти новые стороны, дотоле вами не замеченные, вследствие чего и самый взгляд уже не будет совершенно тот и что казалось прежде целым, окажется только частью целого. Нет, Константин Сергеевич, есть дух обольщения, дух-искуситель, который не дремлет и который так же хлопочет и около вас, как около меня, и, увы! чаще всего бывает он возле нас в то время, когда думаем, что он далеко, что мы освободились от него и от лжи и что сама истина говорит нашими устами. Вот какие мысли пришли мне в то время, когда я читал приговор ваш книге, на которую до сих пор еще я не имею духу взглянуть. Скажу вам также, что мне становится теперь страшно всякий раз, когда слышу человека, возвещающего слишком утвердительно свой вывод как непреложную непогрешительную истину. Мне кажется, лучше говорить с меньшей утвердительностью, но приводить больше доказательств.

Драму вашу я прочту со вниманием и даю вам слово не скрыть своего мнения. Она тем более для меня интересна, что, вероятно, в ней я отыщу яснейшее изложение всего того, о чем вы говорите в письме вашем несколько неопределенно и неясно. Прощайте, Константин Сергеевич! Бог вам в помощь! Когда-нибудь переговорим о многом лично, и это, вероятно, будет лучше всяких письменных рассуждений. Покуда не сердитесь на критики в журналах и не называйте их также следствиями вражды, зависти и тому подобного. Во всякой из них может быть та частица правды, которая только сначала колет в глаза, но если прочтешь несколько раз, она будет целительна и полезна.

Искренне желающий вам добра и любящий вас

Н. Гоголь".

Осенью 1848 года Гоголь приехал в Москву. В письмах Веры Сергеевны к М. Г. Карташевской рассказывается о встречах с ним:

14 июня. "Не помню, писала ли я тебе, что Гоголь уже в Малороссии и в августе собирается в Москву. Константин писал ему откровенное письмо; как-то он его примет?"

30 сентября. "Гоголь теперь в Петербурге. Он был в Москве, мы его видели; он мало наружно переменился, но кажется, как будто не тот Гоголь. Константин в минуту свидания забыл все и задушил было его обнимая".

13 октября. "Ты меня спрашиваешь о Гоголе; Иван может передать подробно наше свидание. Примирение произошло еще на письмах. Все ему обрадовались, и отношения остались по-прежнему дружеские; но только все казалось, это не тот Гоголь".

29 ноября. "Гоголь у нас по-прежнему бывает так же часто; он веселее и разговорчивее, нежели был прежде; говорит откровенно и о своей книге и вообще стал проще, как все находят. Он твердо намерен продолжать "Мертвые души".

22 декабря. "Сегодня обедают у нас Гоголь и другие".

Сам С. Т. рассказывает об этих встречах и о зиме 1848/1849 года так:

"Когда Гоголь приехал из Малороссии в Москву (в сентябре 1848 года), я был в деревне и только в октябре переселился в город. В тот же вечер пришел к нам Гоголь, и мы увиделись с ним после шестилетней разлуки. В непродолжительном времени восстановились между нами прежние, как бы прерванные, нарушенные продолжительною разлукою отношения; но об его книге и втором томе "Мертвых душ" не было и помину. Гоголь в эту зиму прочел нам всю "Одиссею", переведенную Жуковским. Он слишком восхищался этим переводом. Я и сын мой Константин были не совсем согласны с ним. Разумеется, это было ему неприятно, но он не показывал никакого неудовольствия. Один раз, когда мы высказали ему немалое число самых неопровержимых замечаний на перевод "Одиссеи", Гоголь сказал: "Напишите все это и пошлите Жуковскому; он будет вам очень благодарен".

Часто также читал вслух Гоголь русские песни, собранные г-м Терещенко, и нередко приходил в совершенный восторг, особенно от свадебных песен. Гоголь всегда любил читать; но должно сказать, что он читал с неподражаемым совершенством только все комическое в прозе, или, пожалуй, чувствительное, но одетое формою юмора; все же чисто патетическое, как говорится, и лирическое Гоголь читал нараспев. Он хотел, чтобы ни один звук стиха не терял своей музыкальности, и, привыкнув к его чтению, можно было чувствовать силу и гармонию стиха. Из писем его к друзьям видно, что он работал в это время неуспешно и жаловался на свое нравственное состояние. Я же думал, напротив, что труд его подвигается вперед хорошо, потому что сам он был довольно весел и читал всегда с большим удовольствием. Я в этом, как вижу теперь, ошибался; но вот что верно: я никогда не видал Гоголя таким здоровым, крепким и бодрым физически, как в эту зиму, то есть в ноябре и декабре 1848-го и в январе и феврале 1849 года. Не только он пополнел, но тело на нем сделалось очень крепко. Обнимаясь с ним ежедневно, я всегда щупал его руки. Я радовался и благодарил бога. Надобно заметить, что зима была необыкновенно жестокая и постоянная, что Гоголь прежде никогда не мог выносить сильного холода и что теперь он одевался очень легко. Но недолго предавался я радостным надеждам на совершенное восстановление его здоровья. С появлением первых оттепелей Гоголь стал задумчивее, вялее, и хандра, очевидно, стала им овладевать. Однако 19 марта, в день его рожденья, который он всегда проводил у нас, я получил от него следующую довольно веселую записку:

"Любезный друг Сергей Тимофеевич, имеют сегодня подвернуться вам к обеду два приятеля: Петр Михайлович Языков и я, оба греховодники и скоромники. Упоминаю об этом обстоятельстве по той причине, чтобы вы могли приказать прибавить кусок бычачины на одно лишнее рыло".

Именины свои, 9 мая, Гоголь праздновал по-прежнему в саду у М. П. Погодина, и 7 мая я получил от него следующую записку (было одно обстоятельство, не касавшееся Гоголя, но которое не позволило ему сделать нам прямого приглашения):

"Мне хотелось бы, держась старины, послезавтра отобедать в кругу коротких приятелей в погодинском саду. Звать на именины самому неловко. Не можете ли вы дать знать или сами, или чрез Константина Сергеевича Армфельду, Загоскину, Самарину и Павлову совокупно с Мельгуновым? Придумайте, как это сделать ловче, и дайте мне потом ответ. Если можно, заблаговременно".

Летом 1849 года Гоголь посетил Абрамцево. Аксаков так рассказывает об этом:

"Гоголь много гулял у нас по рощам и забавлялся тем, что, находя грибы, собирал их и подкладывал мне на дорожку, по которой я должен был возвращаться домой. Я почти видел, как он это делал. По вечерам читал с большим одушевлением переводы древних Мерзлякова, из которых особенно ему нравились гимны Гомера. Так шли вечера до 18-го числа. 18-го вечером Гоголь, сидя на своем обыкновенном месте, вдруг сказал:

-- Да не прочесть ли нам главу "Мертвых душ"?

Мы были озадачены его словами и подумали, что он говорит о первом томе "Мертвых душ". Сын мой Константин даже встал, чтоб принести их сверху, из своей библиотеки, но Гоголь удержал его за рукав и сказал:

-- Нет, уж я вам прочту из второго.

И с этими словами вытащил из своего огромного кармана большую тетрадь.

Не могу выразить, что сделалось со всеми нами. Я был совершенно уничтожен. Не радость, а страх, что я услышу что-нибудь недостойное прежнего Гоголя, так смутил меня, что я совсем растерялся. Гоголь был сам сконфужен. Ту же минуту все мы придвинулись к столу, и Гоголь прочел первую главу второго тома "Мертвых душ". С первых страниц я увидел, что талант Гоголя не погиб, -- и пришел в совершенный восторг. Чтение продолжалось час с четвертью. Гоголь несколько устал и, осыпанный нашими искренними и радостными приветствиями, скоро ушел наверх, в свою комнату, потому что уже прошел час, в который он обыкновенно ложился спать, то есть одиннадцать часов.

Тут только мы догадались, что Гоголь с первого дня имел намерение прочесть нам первую главу из второго тома "Мертвых душ", которая одна, по его словам, была отделана, и ждал от нас только какого-нибудь вызывающего слова. Тут только припомнили мы, что Гоголь много раз опускал руку в карман, как бы хотел что-то вытащить, но вынимал пустую руку.

На другой день Гоголь требовал от меня замечаний на прочитанную главу, но нам помешали говорить о "Мертвых душах". Он уехал в Москву, и я написал к нему письмо, в котором сделал несколько замечаний и указал на особенные, по моему мнению, красоты".

Вот это письмо от 27 августа 1849 года:

"Я чувствую душевную потребность сказать вам несколько слов, милый друг Николай Васильевич. Я должен перед вами покаяться. После всего случившегося в течение последних семи лет я, Фома неверный, как вы сами меня назвали, потерял было веру в дальнейшее существование вашего творческого таланта. Мне показалось несовместным ваше духовное направление с искусством. Я ошибся. Слава богу! Благодарю вас, что вы, наконец, решились рассеять мое заблуждение. Вы знали его; но не знали, как тяжело было мне смотреть на вас, на мнимого страдальца, утратившего плодотворную силу своего творчества, но не потерявшего стремления, необходимости творить. Много вытерпел я сердечной скорби от моей грубой ошибки. Но теперь все забыто! Слава богу, я чувствую только одну радость. Талант ваш не только жив, но он созрел. Он стал выше и глубже, что я и сказал вам сейчас после чтения.

Может быть, вы хотели бы слышать от меня критическую оценку, но я не могу этого сделать. Я слушал с таким волнением, а сначала и с предубеждением, что подробности впечатлений скоро поглотились одним чувством наслаждения. Притом же я никогда не могу судить верно о подробностях, слушая в первый раз: мне надобно прочесть своим глазом. Но вот что у меня осталось в памяти: 1) Мне показалось, что сначала как-то трудно и тяжело выражались вы. 2) Мне показался несколько длинным и натянутым рассказ об Александре Петровиче. 3) Встреча в деревне крестьянами молодого барина как будто жидка и одностороння. Но я не ручаюсь за верность моих замечаний. Если вы захотите их иметь, то дайте мне тетрадь в руки. -- Да подкрепит бог ваше здоровье и благословит окончательные труды ваши: ибо я считаю, что "Мертвые души" написаны и что теперь остается последняя отделка. Я прошу у бога милости дожить до их появления, при настоящем моем уме и чувствах. Я хочу вполне насладиться не только восстановлением вашей славы, но и полным торжеством вашим на всем пространстве Руси...

Как утешили вы меня, Константина и все наше семейство! Как долго мы были полны только одним чувством, о которое притуплялось даже горе... Прочь все теории и умствования: да будет благословенно искусство на земле!

Крепко вас обнимаю. Душой ваш С. Аксаков.

Иван вам кланяется. Он спрашивает, читали ли вы стихотворения Григория Богослова? Если нет, то прочтите. -- В Рыбинске играли "Ревизора"; в половине пиесы актеры, видя, что зрители больше их похожи на действующие лица, помирали все со смеху".

Аксаков продолжает свой рассказ:

"Получив мое письмо, Гоголь был так доволен, что захотел видеть меня немедленно. Он нанял карету, лошадей и в тот же день прикатил к нам в Абрамцево. Он приехал необыкновенно весел, или, лучше сказать, светел, и сейчас сказал:

-- Вы заметили мне именно то, что я сам замечал, но не был уверен в справедливости моих замечаний. Теперь же я в них не сомневаюсь, потому что то же заметил другой человек, пристрастный ко мне.

Гоголь прожил у нас целую неделю; до обеда раза два выходил гулять, а остальное время работал; после же обеда всегда что-нибудь читали. Мы просили его прочесть следующие главы, но он убедительно просил, чтоб я погодил. Тут он сказал мне, что он прочел уже несколько глав А. О. Смирновой и С. П. Шевыреву, что сам увидел, как много надо переделать, и что прочтет мне их непременно, когда они будут готовы.

6 сентября Гоголь уехал в Москву вместе с Ольгою Семеновной. Прощаясь, он повторил ей обещание прочесть нам следующие главы "Мертвых душ" и велел непременно сказать это мне.

В генваре 1850 года Гоголь прочел нам в другой раз первую главу "Мертвых душ". Мы были поражены удивлением: глава показалась нам еще лучше и как будто написана вновь. Гоголь был очень доволен таким впечатлением и сказал:

-- Вот что значит, когда живописец даст последний туш своей картине. Поправки, по-видимому, самые ничтожные: там одно слово убавлено, здесь прибавлено, а тут переставлено -- и все выходит другое. Тогда надо напечатать, когда все главы будут так отделаны.

Оказалось, что он воспользовался всеми сделанными ему замечаниями.

Января 19-го Гоголь прочел нам вторую главу второго тома "Мертвых душ", которая была довольно отделана и не уступала первой в достоинстве; а до отъезда своего в Малороссию он прочел третью и четвертую главы".

Отъезд Гоголя из Москвы на Украину, вдвоем с М. А. Максимовичем, на долгих совершился летом 1850 года из дома Аксаковых. Гоголь прислал С. Т. записку по этому случаю:

"Мы с Максимовичем заедем к вам на дороге, то есть перед самым отъездом, часу во втором, стало быть во время вашего завтрака, чтобы и самим у вас чего-нибудь перехватить: одного блюда, не больше, или котлет, или, пожалуй, вареников, и запить бульонцем.

Весь ваш Н. Г.".

Несколько ранее Гоголь написал записку и Константину Аксакову:

"Оказывается, что вам очень недурно съездить в Киев, Константин Сергеевич: во-первых, чтобы не обидеть первопрестольной столицы, а во-вторых, чтобы, задавши работу ногам, освежить голову, совершая путь пополам с подседом на телегу и с напуском пехондачка, совокупно с нами оттопавши дорогу до Глухова, откуда Киев уже под носом, и потом по благоусмотрению можете устроить возврат".

По всей вероятности, к этому году относится следующая записка Аксакова:

"Зачем же вы хвораете, друг мой? Я третий день опять болен и начал лечиться земляничным корнем. Константин уехал с тем, чтобы побывать у вас. Крепко вас обнимаю.

Ваш друг С. Аксаков. 11 февраля".

На это последовала ответная записка Гоголя, помеченная карандашом -- 1850 г., февраль:

"Чувствую лучше. Простуда и жар в голове уменьшается. Овер одобрил все, сделанное моим доктором. Надеюсь если не сегодня, то завтра выйти на воздух. Рад, что вы также чувствуете лучше. За все слава богу.

Весь ваш Н. Г.".

Позднее (2 декабря 1850 г.) Гоголь писал Плетневу:

"Последняя зима, проведенная мною в Москве, далась мне знать сильно. Думал было, что укрепился и запасся здоровьем на юге надолго, но не тут-то было. Зима третьего года кое-как перекочкалась, но прошлого едва-едва вынеслась".

По отъезде Гоголя на Украину Аксаков долго не имел от него известий; письмо от Гоголя пришло уже поздней осенью, из Одессы:

"7 ноября <1850>. Одесса.

Уведомляю вас, бесценный друг Сергей Тимофеевич, что я в Одессе и, может быть, останусь здесь всю зиму, хоть, признаюсь, здешняя зима мало чем лучше московской. Но нечего делать, с паспортом я опоздал. А отсюда подыматься на север тоже поздно. Видел я Казначеева, который мне показался весьма добрым человеком. Часто видаюсь со Стурдзой, с кн. Репниными, Титовыми и со многими старыми товарищами по школе, но чувствую, что вас недостает. Пожалуйста, уведомьте меня о себе, о всех ваших и о всем, что до вас относится, о сем прошу и Константина Сергеевича. Продолжаете ли записки? Смотрите, чтобы нам как увидимся, было не стыдно друг перед другом и было бы что прочесть. Константину и Ивану Сергеевичам также.

Пишите: В Одессу. В доме генерал-майора Трощинского.

Весь ваш Н. Г.

Душевный поклон Ольге Семеновне, Вере Сергеевне и всему дому".

Аксаков отвечал Гоголю:

"Москва. Декабря 3-го <1850>.

Наконец, я получил прямую весточку от вас, милый друг Николай Васильевич! Итак, вы в Одессе и ваше намерение провесть зиму под теплым небом Бейрута не состоялось. Я должен признаться вам, что обрадовался этому известию. Одесса близехонько благодаря легкости и удобству сообщений! Мне страшно было думать, что вы опять заедете так далеко, и я не верил и не верую в мысль, чтоб это чужое тепло было полезно вашему здоровью; а ведь о нем-то и речь идет. Поверьте, что я не увлекаюсь эгоизмом и не подкуплен возможностью скорого свидания с вами: возможностью сесть да и приехать в Москву. Будьте здоровы, доканчивайте успешно свой великий труд и не ездите в Москву хоть целый год.

Я один раз только имел известие, что вы живете в Васильевке, что вы здоровы и сбираетесь в Одессу, чтоб оттуда ехать дальше. О Максимовиче до сих пор ничего не знаем. -- Теперь следует рассказать вам по порядку все, что случилось с нами в продолжение шестимесячной разлуки. 4 июня я переехал в свою подмосковную, где я прожил до 21 ноября. До наступления зимы, которая явилась у нас почти месяцем ранее обыкновенного, я неутомимо удил и ходил за грибами и был довольно здоров; последний же месяц писал ежедневно свои охотничьи записки и кончил отделение степной, или полевой, дичи, начатое в Москве; написал даже кое-что в техническое отделение моих записок. По совести должен сказать, что я доволен только некоторыми местами. Я переехал в Москву с гораздо большей неохотою, чем когда-нибудь. Послезавтра две недели, как я переехал и до сих пор еще не начал примиряться со своим положением. Не могу возбудить в себе никакого интереса к окружающим меня предметам. Все мне чуждо и скучно. Писать ничего не могу. Событие, которое в другое время не только бы занимало, но и волновало меня, то есть постановка на сцену драмы Константина, я точно вижу как во сне. Кроме личного участия в сочинителе, тут решаются два важные вопроса: можно ли перенесть с успехом на сцену, в ее настоящем значении, драматизм исторической старой русской жизни хотя в одном моменте, или простота ее так велика, что для сцены не годится? Второй вопрос еще важнее: сохранилось ли настолько в низших слоях общества (а не народа) и развилось ли в нас русского чувства, чтоб мы способны были почувствовать эту жизнь! Эту пиесу выпросил себе в бенефис один плохой актер Леонидов, и Константин дал мимоходом согласие, предполагая, что это дело, по многим причинам, не состоится; а между тем оно состоялось, и 13 декабря драма идет. Я предполагал, что все актеры, особенно по нерасположению к бенефицианту, будут весьма недовольны постановкой этой пиесы. Может быть, оно сначала так и было; но когда Константин, при первой считке, прочел ее с совершенною простотою и горячим одушевлением, все были увлечены и многие растроганы до слез. Лучшие актеры захотели играть по нескольку лиц в народе, и со вчерашнего дня начались уже репетиции, которые будут продолжаться даже по ночам, после спектаклей, за недостатком времени и свободной сцены. Признаюсь, этого я никак не ожидал и начинаю думать, что многие места произведут сильное действие. Святость содержания драмы и простота, никому не заметная, в совершении великих дел понята толпой актеров, вполне оторванных от народа, недостаточно образованных, чтоб понять его, и забитых представлением лиц, почти всегда совершенно им чуждых!.. Согласитесь, что этого никак нельзя было ожидать. Хочу сделать глупость: ехать на первое представление в литерную ложу, где бы я мог спрятаться от блеска ламп и от зрителей, ибо я никого не хочу соблазнять своим нарядом. Непременно напишу подробно обо всем вам.

Константин, Вера и Надя съездили в Киев и остались очень довольны своим путешествием: чудное местоположение Киева в соединении с его историческим и религиозным значением произвело глубокое впечатление на всех. Малороссия поэтически подействовала на моих дочерей и смягчила даже непреклонного Константина. Впрочем, главная цель поездки не достигнута: здоровье Веры находится в прежнем положении, как и главной больной, Оленьки; все же остальные -- слава богу. Гриша мой служит покуда в Петербурге, а Иван продолжает неутомимо подвизаться в Ярославской губернии. Много нового, любопытного и важного открыл он своим следствием; от него же узнает правительство и все те, кому знать надлежит.

Вот вам, милый друг, рапорт обо всех нас. Старуха моя с прежним самозабвением хлопочет обо всем, и покуда бог хранит ее здоровье. Хомякова еще нет; я крепко звал его к 13 декабрю, но он ничего не отвечает. Кошелев, Томашевский и брат кланяются вам. Жена и вся моя семья вас обнимают. В Москве обдали меня потоком таких гадких вестей, что затыкаю уши. Старинный друг мой и ваш хороший знакомый Кавелин кончил жизнь. Казначеев -- добрейший человек и самый старший из моих друзей: мы дружны с ним сорок два года. Я напишу к нему.

Крепко вас обнимаю и молю у бога сил и здоровья вам.

Ваш С. Аксаков".

В ответ на это Гоголь писал:

"Одесса. Декабря 23 <1850>.

Очень обрадовали меня вашим письмецом, добрый друг Сергей Тимофеевич. Слава богу, вы здравствуете, хоть и не так, может быть, как хотелось бы; но... за все слава богу! Если будем довольствоваться малым, дастся и больше. Меня тоже бог милует и хранит: зима здешняя благоприятна мне. Занятия мои потихоньку идут. Весной хочется быть в Москве, повидаться с вами и с Москвой. Очень рад, что драма Константина Сергеевича попала на сцену. Весьма меня обяжете, если уведомите, как она шла, каково общее впечатление и что говорят о ней порознь? Затем обнимаю вас от всей души и поздравляю совокупно, со всем милым вашим семейством всех с наступающим годом. Дай бог, <чтоб> он каждому из вас принес в душу много радостей таких, за которые беспрерывно хочется благодарить бога.

Ваш весь Н. Гоголь".

Одновременно с тем и сам С. Т. Аксаков писал Гоголю:

"Москва, 25 декабря <1850>. Понедельник.

Поздравляю вас, милый друг Николай Васильевич, с великим праздником. Давно бы следовало мне написать вам о представлении драмы Константина, которое было 14 декабря; но в продолжение этих десяти дней много было у меня смущений разных и нездоровья. Не знаю, как сказать вам об успехе драмы? Если сильное раздражение в одной части публики, внимание -- в другой и сочувствие -- в третьей, небольшой, части общества может назваться успехом, то успех был огромный. До сих пор Москва полна разговоров, брани и клевет на автора. Я был сам в театре, который битком набился народом. Еще до поднятия занавеса можно было видеть, что везде рассыпаны шикальщики, которые мешали всему без разбора и с такою наглостью, что общий голос публики называет их полицейскими служителями. Впрочем, мы убеждены, что это было сделано без дозволения графа Закревского, и слышали, что он был очень недоволен. Мнимая русская аристократия и высшее дворянство, не знаю почему, изволили обидеться и бояться донельзя, особенно Трубецкие и Салтыковы. Я имел счастие услышать, что про моего Константина говорили речи, какие я слыхал про вас после "Ревизора" и "Мертвых душ", то есть: "В кандалы бы автора да в Сибирь!" Пиеса остановлена до разрешения из Петербурга; но, вероятно, не будет представляться. Да и в самом деле, зачем предлагать публике душеспасительную духовную пищу, если она производит в ней физическую тошноту и рвоту.

Вы знаете драму. Она никогда не назначалась для театра и написана без всякого сценического искусства; но строгая истинность исторических событий и горячее чувство автора очень слышны на сцене, и многие места производят сильное впечатление. Для меня по крайней мере вопрос русской драмы решен: она может и должна быть, но непременно древняя, ибо в настоящее время русской жизнью живет один крестьянин. Что касается до русского чувства, то оно и сохранилось и пробудилось в доказательство, как хорошо актеры поняли пиесу. Посылаю стихи Ленского, прочтенные на обеде Константину.

Крепко вас обнимаю. Вся голова болит. Все вам кланяются.

Ваш друг С. Аксаков".

Январь, февраль и март наступившего 1851 года Гоголь провел в Одессе. Но следующее письмо Аксакова уже не застало Гоголя в Одессе.

"1851, 19 марта. Москва.

Здравствуйте, милый друг Николай Васильевич, в новый ваш год! Крепко вас обнимаю и поздравляю. Несколько любящих вас приятелей заранее согласились была сегодня обедать у нас, но, как нарочно, что-то угораздило Погодина с Шевыревым устроить сегодня обед Иордану. Не только все наши гости обедают там, но и Константина утащили. Надеюсь, однако, что Бодянский отобедает и придет к нам. Хотя вареников есть не будем, но послушаем: "Ой, на дворе метелица".

Давненько не писал я к вам... А от вас уж и не помню, когда получил грамотку. Хоть ваше молчанье я считаю добрым знаком, но это чересчур. В последнее время я крепко расстроился было своими нервами, которые расплясались у меня, как у истерической женщины; теперь понемногу поправляюсь. Причину такой передряги перескажу вам лично. Странное дело: эта нервическая хворь не только не мешала, но даже помогала мне работать над моими записками, которые кончены, и это меня даже огорчает. Конечно, возни за ними осталось еще довольно, но она не может так сильно меня занимать; а без занятий нашему брату плохо. Мне кто-то сказывал, что вы до приезда в Москву поедете на южный берег Крыма. Если это правда, то я боюсь, что это письмо не застанет вас в Одессе и что вы не скоро к нам приедете.

Жду вас с нетерпением: хочу слушать и читать. Прощайте, друг мой! Обнимите за меня Казначеева и скажите ему, что его грамотка шла ко мне два месяца. Прощайте!

Всею душою ваш С. Аксаков".

Гоголь отвечал:

"Мая 14 <1851>, д. Васильевка.

Милое ваше письмо, добрый друг Сергей Тимофеевич, получил уже здесь, в Малороссии, и благодарю вас за поздравления с днем рожденья моего, и вас, и Ольгу Семеновну, и Константина Сергеевича, и всю семью. На днях выезжаю в Москву. Вероятно, вы уже будете в вашей подмосковной, но постараюсь заглянуть к вам и туда. О Максимовиче не имею никаких вестей; слышал только, что был он болен, и ничего больше. Весна здесь так благоприятна, как давно не было. Обнимаю вас -- до свиданья!

Ваш Н. Гоголь".

Вскоре Гоголь прибыл в Москву, откуда проехал в Абрамцево. Аксаков вспоминал об этом времени:

"В 1851 году Гоголь был у нас в деревне три раза; в июне, в половине сентября, когда он сбирался на свадьбу сестры своей в Васильевку, откуда хотел проехать на зиму опять в Одессу, и, наконец, в третий раз 30 сентября, когда он уже воротился с дороги, из Оптиной пустыни. Он был постоянно грустен и говорил, что в Оптиной пустыни почувствовал себя очень дурно и, опасаясь расхвораться, приехать на свадьбу больным и всех расстроить, решился воротиться. Очень было заметно, что его постоянно смущала мысль о том, что мать и сестры будут огорчены, обманувшись в надежде его увидеть. 1 октября, в день рождения своей матери, Гоголь ездил к обедне в Сергиевскую лавру и на возвратном пути заезжал в Хотьков монастырь. За обедом Гоголь поразвеселился, а вечером был очень весел. Пелись малороссийские песни, и Гоголь сам пел очень забавно. Это было его последнее посещение Абрамцева и последнее свидание со мною. 3 октября он уехал в Москву".

Спустя три месяца и семнадцать дней последовала кончина Гоголя. За этот промежуток времени сохранилась одна только записка Аксакова к Гоголю, от 9 января 1852 года, из Абрамцева:

"Здравствуйте, милый друг Николай Васильевич! Как поживаете? Я кое-как перебиваюсь. Посылаю с Иваном половину моих записок, чтоб процензуровать и печатать; остальную половину пришлю через неделю. -- Поздравляю вас с прошедшими праздниками и наступившим Новым годом. 1852 год должен быть ознаменован появлением второго тома "Мертвых душ". Каково ваше здоровье и как идет дело? По слухам, кажется, недурно. Я не надеюсь скоро вас обнять. Не могу и подумать о зимней дороге и возке; да и жить мне в нашей квартире неудобно. Я уже дал доверенность Ивану по всем моим делам. Крепко вас обнимаю. Молю бога, чтоб он подкрепил ваши силы.

Душою ваш С. Аксаков.

9 января.

Все мои вас обнимают и поздравляют".

Об этих месяцах жизни Гоголя сам С. Т. вспоминает так:

"В продолжение октября и ноября Гоголь, вероятно, чувствовал себя лучше и мог успешно работать, что доказывается несколькими его записками. В одной из них, между прочим, он писал: "Слава богу за все. Дело кое-как идет. Может быть, оно и лучше, если мы прочитаем друг другу зимой, а не теперь. Теперь время еще какого-то беспорядка, как всегда бывает осенью, когда человек возится и выбирает место, как усесться, а еще не уселся". Следующие слова из другой записки показывают, что Гоголь был доволен своею работой: "Если бог будет милостив и пошлет несколько деньков, подобных тем, какие иногда удаются, то, может быть, я как-нибудь управлюсь". Потом дошли до меня слухи, что Гоголь опять расстроился. Я писал к нему и спрашивал, как подвигается его труд, и получил от него следующую печальную, последнюю записку, писанную или в исходе декабря 1851 года, или в начале января 1852 года: "Очень благодарю за ваши строчки. Дело мое идет крайне тупо. Время так быстро летит, что ничего почти не успеваешь. Вся надежда моя на бога, который один может ускорить мое медленно движущееся вдохновение. Ваш весь Н. Г. Обнимаю вместе с вами весь дом ваш".

О последних днях Гоголя, среди материалов, собранных для "Истории моего знакомства", имеется отрывок из письма жившей в Москве Веры Сергеевны в Абрамцево, к отцу, а также отрывок из ее письма к матери Гоголя. Вот первый из них:

"Сегодня Овер удивил нас своими рассуждениями о Гоголе. Как мог он так истинно понять его и то, как должны были бы поступать с ним друзья! Даже слишком было больно слышать, что теперь... нельзя исправить. Но, видно, так богу угодно, таковы судьбы божии и для России. Но грустно, грустно. И никого близких из наших не было около него".

Отрывок из письма В. С. Аксаковой к матери Гоголя:

"Я вам обещала, добрая Марья Ивановна, описание наших последних свиданий с Николаем Васильевичем. Хотя в них особенного ничего не было, но я знаю, что вам все дорого. -- Мы жили эту зиму в деревне по обстоятельствам денежным; больной сестре был нанят маленький домик, и кто-нибудь из братьев и из сестер постоянно с ней жил. Николай Васильевич очень уговаривал нанять большой дом и переехать всем, уверяя, что жить на два дома не будет выгодно... После половины января (1852 г.) я с сестрою Надей поехала в Москву. Как приехали, дали знать Николаю Васильевичу. Он навестил нас, и мы нашли его довольно бодрым; но в это время занемогла жена Хомякова, сестра Языкова, с которым Николай Васильевич был так дружен. Всех очень встревожила и огорчила болезнь такой молодой женщины. Николай Васильевич навещал нас через день; хотя на короткое время, но приходил непременно узнать, что у нас делается, какие вести из деревни?.. Вы, может быть, слышали, что у нас как-то певались малороссийские песни, и Николай Васильевич сам их напевал для того, чтобы класть на ноты. Желая ему сделать приятное, сестра предложила ему заняться опять песнями. Хомяковой сделалось получше, и мы назначили день, чтобы собраться; но больной сделалось опять хуже, и накануне назначенного дня она скончалась, тридцати пяти лет, оставя семь маленьких детей и мужа, любившего ее всею душой. Эта кончина поразила и огорчила всех, но Николая Васильевича она особенно расстроила. Он был на первой панихиде и насилу мог остаться до конца. На другой день он был у нас и говорил, что его это очень расстроило. "Вот как!.." -- сказал он, грустно здороваясь с нами; говорил, что боялся в тот день посылать узнавать о ее здоровье и только ждал извещения от Хомяковых, которое и не замедлило прийти. Спросил, где ее положат? Мы сказали: в Даниловом монастыре возле Языкова Николая Михайловича. Он покачал головой, сказал что-то об Языкове и задумался так, что нам страшно стало: он, казалось, совершенно перенесся мыслями туда и оставался в том же положении так долго, что мы нарочно заговорили о другом, чтоб прервать его мысли. На другой день, во вторник, мы не видали Николая Васильевича; в этот день -- похороны. На них он не был. На третий день, в середу, пришел он; мы его спросили, отчего он не был? Он сказал, что слишком был расстроен, не мог. Разговор, разумеется, все был о том же. Он сказал: "Я отслужил сам один панихиду по Екатерине Михайловне и помянул вместе всех близких, прежде отшедших; и она, как будто в благодарность, привела их всех так живо перед меня. Мне стало легче. Но страшна минута смерти". -- Почему же страшна? сказал кто-то из нас. Только бы быть уверену в милости божией к страждущему человеку, и тогда отрадно думать (о смерти). -- "Ну, об этом надобно спросить тех, кто перешел через эту минуту", -- сказал он. И в самом деле, с этих пор (после того, как отслужил панихиду) он сделался спокоен, как-то светел духом, почти весел; по крайней мере таким мы его видели во все последние раза. Через день опять он пришел и именно утром. Братья наши разъехались: один в Курск, другой в деревню; к нам принесли корректуру Николаю Васильевичу. Я послала ему с запиской. Он приходит и говорит, что получил записку, но корректуры не получал; сказал, что только что от обедни. Это была пятница перед масленой; в субботу приходилось сретение, и потому поминальную субботнюю службу служили в пятницу. Видно было, что он находился под впечатлением этой службы; мысли его были все обращены к тому миру. Он был светел, даже весел, говорил много и все об одном и том же. Он говорил, что надобно посоветовать Хомякову читать самому псалтырь по своей жене, что это для него и для нее будет утешение и что тогда только имеет смысл чтение псалтыри по умершим, когда читают близкие; говорил о впечатлении смерти на людей, о том, возможно ли человека воспитать так с малых лет, чтоб он понимал значение жизни и смерти, чтобы смерть не поражала как будто нечаянность. Говорил об одной знакомой старушке, которая по своему дурному нраву возбудила против себя негодование всех. Он говорил о том, как гнев опасен: раздражает других; хвалил очень своего приходского священника и всю службу в его приходе. День был прекрасный, ясный; мы спросили его, работал ли он сегодня? "Нет еще, -- сказал он, улыбаясь, -- вышел с утра из дома". -- Надобно вам теперь позаняться (сказали мы). -- "Надобно, -- отвечал он, -- но не знаю, как пройдет". -- В воскресенье он опять пришел после обедни пешком из своего прихода, несколько усталый; опять хвалил очень своего приходского священника и все служение; видно, что он был полон службой; говорил опять о псалтыри. Сказал также: "Всякий раз как иду к вам, прохожу мимо Хомякова дома и всякий раз, и днем и вечером, вижу в окне свечу, теплящуюся в комнате Екатерины Михайловны (там читают псалтырь)". Говорил также и о другом, о печатании, хотел прийти к нам держать корректуру, чтобы научить нас. Мы сказали, что на другой день ждали брата из деревни. На другой день, это было в понедельник на масленой, после обеда мы сидели и разговаривали с приезжими из деревни; слышим, что кто-то взошел; оглядываемся: Николай Васильевич! Мы очень удивились и обрадовались ему. Он спросил, приехал ли брат и где он? Узнавши, что у Хомякова, сказал, что пойдет туда. В нем было видно несколько утомление; сказал, что скоро уйдет, что должен лечь ранее, потому что чувствовал какой-то холод ночью, который его, впрочем, не беспокоил. Мы сказали: "Это нервный!" -- "Да, нервный", -- сказал он совершенно спокойно. Видно, что он сам не придавал тому значения; сказал, что пойдет сейчас. Мы простились, по обыкновению, и он ушел. Это было в последний раз. К Хомякову он не заходил. В середу его навестили; он сказал, что не совсем хорошо себя чувствует. Видя, что он не идет к нам несколько дней, я написала записочку, чтоб узнать о его здоровье: велели сказать, что не в состоянии отвечать. На другой день посылали узнать; сказали, что ему лучше".

Сохранившийся отрывок на этом обрывается.

Глубоко потрясенный неожиданным известием о кончине Гоголя, Аксаков написал своим сыновьям взволнованное письмо:

"Одним сыновьям, 23 февраля. <1852>.

"Ровно двое суток, как Гоголя нет на свете. Гоголь умер... Странные слова, совсем не производящие обыкновенного впечатления. Если вчера была во мне некоторая борьба частного моего чувства с общею потерею, то сегодня первое совершенно исчезло, так что я не могу отыскать его... и я совершенно подавлен общею бедою. Я не знаю, любил ли кто-нибудь Гоголя исключительно как человека. Я думаю, нет; да это и невозможно. У Гоголя было два состояния: творчество и отдохновение. Первое давно уже, вероятно вскоре после выхода "Мертвых душ", перешло в мученичество, может быть, сначала благотворное, но потом перешедшее в бесполезную пытку. Как можно было полюбить человека, тело и дух которого отдыхают после пытки? Всякому было очевидно, что Гоголю ни до кого нет никакого дела; конечно, бывали исключительные мгновения, но весьма редкие и весьма для немногих. Я думаю, женщины любили его больше и особенно те, в которых наименее было художественного чувства, как, например, Смирнова. -- Вот до какой степени Гоголь для меня не человек, что я, который в молодости ужасно боялся мертвецов и которых не видывал до смерти <собственных> детей, я, постоянно боявшийся до сих пор несколько ночей после смерти каждого знакомого человека, не мог произвести в себе этого чувства во всю последнюю ночь! Несколько раз просыпался, думал о Гоголе, воображал его труп, лежащий в гробе со всем страшным для меня окружением, -- и, не чувствуя никакого страха, вскоре засыпал.

Я признаю Гоголя святым, не определяя значения этого слова. Это истинный мученик высокой мысли, мученик нашего времени и в то же время мученик христианства. Я это предчувствовал, и еще в 1844 году, когда он прислал нам подарок, написав прежде такое письмо, что я ждал второго тома "Мертвых душ", писал к обоим этим Петровичам о своем отчаянии. Долго хохотали надо мною эти ослы, прочитав в моем письме, что или художник погиб и выйдет святой отшельник, или Гоголь умрет в сумасшедшем доме. Слава богу, не сбылось последнее; но зато он ничего не произвел нового и умер. Правда, я предавался надежде, услышав первые главы "Мертвых душ" второго тома, но с каким-то страхом и даже подшпоривая себя; притом ведь это было написано прежде и только воспроизведено или, может быть, только повторено даже в слабейшем виде. Нельзя исповедовать две религии безнаказанно. Тщетна мысль совместить и примирить их. Христианство сейчас задаст такую задачу художеству, которую оно выполнить не может, и сосуд лопнет. Жалею, что я не в Москве. Меня не расстроили бы все эти церемонии. Напротив, мне было бы весело увидеть все улицы около церкви, покрытые толпами людей. Но едва ли это будет?.. Десять лет молчания, шесть лет пропадания из России, слухи об отчаянной болезни и даже смерти, наконец похороны самого себя в известной книге -- ослабили общее участие. Бедный, бедный страдалец Гоголь! Боюсь, что чувство жалости сильно мною овладеет; а притом это еще вопрос: как-то мы будем жить при мысли, что нет Гоголя. Прощайте, друзья мои. Крепко обнимаю и благословляю вас.

Отец и друг С. Аксаков".

Этим письмом исчерпываются материалы, предназначенные С. Т. Аксаковым для книги "История моего знакомства с Гоголем". После смерти Гоголя Аксаков напечатал в "Московских ведомостях" две небольшие статьи: "Письмо к друзьям Гоголя" и "Несколько слов о биографии Гоголя", хронологически как бы завершающие события, о которых повествуют аксаковские мемуары (см. эти статьи в четвертом томе).


о театре и театральном искусстве. Статьи и воспоминания Аксакова

о театре и театральном искусстве

Русская классическая литература

Сергей Тимофеевич

Аксаков

Мысли и замечания о театре и театральном искусстве

Того актера можно назвать совершенным, которого поймет и не знающий языка (представляемой пиесы) по выразительности голоса, лица, телодвижений; даже глухой -- по двум последним; даже слепой -- по одному первому.

*

Актер, в сильных драматических ролях, в двух случаях может играть хорошо: он должен быть или с пламенным воображением, с чрезмерно раздражительною чувствительностию, все увеличивающий, все принимающий близко к сердцу, приходящий в восторг от того, что другой едва примечает, -- или внимательный только наблюдатель хода страстей человеческих и с хладнокровием, но верно им подражающий. В первом случае -- талант, во втором -- искусство; соединение их -- составляет совершенство.

*

Почти каждый из славных актеров имел в игре нечто свое, самим гением ему внушенное и -- неподражаемое. Без сомнения, надобно пользоваться сим средством, но не забывать меры; иначе оно обратится в порок.

*

Великая важность для актера -- особливо же для того, кто не одарен отличными физическими средствами от природы -- уметь сберегать себя (не охлаждая игры) для сильных мест своей роли. -- Шушерин употреблял сей способ с совершенным успехом.

*

Редко случается, чтоб актеры, одаренные отличными средствами, талантом и блестящею наружностию, достигали великого искусства. Причина ощутительна и естественна: кто обижен от природы, тот старается (имея склонность к своему искусству и ум) вознаградить свои недостатки познаниями, точностию игры, прилежным разбором ролей, примерами, советами; а дарование, украшенное всеми выгодами наружности, бросаясь в глаза полузнатокам, обольщая надеждами даже и образованных судей, исторгает громкие похвалы и, ослепя самолюбием актера, останавливает его на пути к совершенству. -- Печальный пример тому был наш Яковлев!.. Яковлев, сотворенный природою со всеми возможными, великими душевными и телесными средствами к достижению совершенства, Яковлев, предназначенный быть славою российского театра, красою знаменитых актеров образованной Европы -- скажу смело, не выдерживал ни одной роли! места были чудесные, а все было дурно!.. Просвещенная русская публика имеет право горько жаловаться на неумеренных его почитателей, которые называли его северным Лекенем!.. Дмитревский и Шушерин могут служить противуположными примерами, как искусство побеждает природные недостатки.

[К удивлению моему, г-н Булгарин в прекрасном подарке своем любителям театра, в "Русской Талии", довольно мало и холодно сказал о Шушерине. Шушерин, без сомнения, должен стоять вторым после Дмитревского по своему искусству, тем более, что не имел способов образовать себя учением и примерами, как Дмитревский.]

*

Есть весьма дурная привычка у актеров и актрис, впрочем и недурных: они на сцене стараются голос свой делать ненатуральным и в самых жарких местах своей роли смотрят в глаза зрителям; а последние, в самое это время, часто поправляют свои уборы, чем убивают очарование, и зритель не может забыться. От сего порока не изъяты и знаменитые актрисы: девица Жорж была ему подвержена.

*

Хорошо, если актер каждый раз сходит со сцены недовольный собою, несмотря на громкие рукоплескания.

*

Многие спорят о том: нужен ли напев при декламации стихов в трагедиях, или нет? -- По моему мнению, он необходим, но должно употреблять его умеренно и не везде. В местах, где говорится без сильного волнения страстей, в торжественных речах к воинам, к народу, в описательных рассказах, в обращениях к божеству -- напев должен быть. К чему сей великий труд писать стихами, если читать их, как прозу? И созвучное протяжение стихов не производит ли живейшего впечатления в сердце человеческом? -- Скажут, что такое чтение ненатурально; но разве натурально говорить стихами, да еще и с рифмами? В изящных искусствах есть условная натуральность. Не есть ли трагедия возвышенное, необыкновенное зрелище? Но я весьма далек от того, чтоб согласиться на распевание трагедии, как то делали в Петербурге французские актеры и сама Жорж. Сие неумеренное распевание всегда вводилось славными артистами; их таланты, огонь, чувства одушевляли напев и делали его привлекательным, а подражатели их, как и всегда бывает, подумали, что в нем-то и заключается вся тайна искусства. Впрочем, на французском языке, который не весьма благозвучен, напев может употребляться в большей степени, нежели на нашем.

*

Можно принять за аксиому, что покуда некоторая часть зрителей не будет состоять из истинных знатоков и покуда актеры не будут уважать их мнением более, нежели рукоплесканием множества, до тех пор и с дарованиями актеры -- никогда не будут истинными артистами.

*

Талант -- первое условие для успеха; хорошие средства

[Под техническим термином хорошие средства должно разуметь голос, грудь и лицо.]

почти так же важны; но без образования, без трудов, без очищенного вкуса, получаемого непременно в хорошем обществе, -- ничего еще не значит. К сожалению, важность, необходимость последнего не всегда уважается молодыми артистами; сие неуважение погубило и Яковлева.

*

Отчего, в продолжение нескольких лет, почти все дебютанты (в обеих столицах, особливо в Петербурге) первыми своими появлениями приводили в восторг простых зрителей и обольщали великими надеждами самих знатоков, а впоследствии времени делались несносными и для тех и для других? Между многими другими главнейшая тому причина (мне кажется) состоит в том, что обыкновенно дебютанты показываются в ролях сильных и всегда бывают кем-нибудь из хороших актеров или любителей театра поставлены на свои дебюты с голосу. Зрители с приятным изумлением видят, что неопытный актер, в первый раз выходящий на сцену в роле трудной, уже ее понимает; слабость в выражении чувств относят к несмелости их выказать, к непривычке им предаваться; игра вообще слаба, но нет грубых ошибок; за некоторые точно выраженные места, за трудность роли охотно прощают все дурное, приписывая его неопытности, застенчивости и пр. Не шутка показаться пред целую публику столицы!.. это даже некоторым образом льстит ее самолюбию!.. Сей же актер является потом в роле не так важной; зрители не сомневаются, что он ее сыграет очень хорошо... Напротив!.. Увенчанный лаврами дебютант, уже оставленный собственному невежеству и даже получивший о себе высокое мнение, играет ее -- очень дурно!.. Зрители изумляются, на первый раз прощают, но требуют, чтоб с продолжением времени прибавлялось его искусство... Нисколько; он играет день ото дня хуже. Все видят, что обманулись, и за свою ошибку отмщают ужасно; от сего жестокого мщения гаснет последняя искра дарования, и актер, с восхищением принятый публикою в Полинике, Эдипе и Магомете, сходит на роли наперсников, потом простых вестников и везде -- делается посмешищем, предметом оскорбления неумолимых зрителей и -- навсегда потерянным для искусства!

1825 года. Февраля 15-го,

Село Надежино.


Юрий Милославский или русские в 1612 году Исторический роман в трех частях. Статьи и воспоминания Аксакова

о театре и театральном искусстве

Русская классическая литература

Сергей Тимофеевич

Аксаков

«Юрий Милославский или русские в 1612 году»

Исторический роман в трех частях

Сочинение М. Н. Загоскина. Ч. I, с. 236. Ч. II, с. 166. Ч. III, с. 263.

Радуясь прекрасному явлению в литературе нашей, как общему добру, мы с большим удовольствием извещаем читателей, что, наконец, словесность наша обогатилась первым историческим романом, первым творением в этом роде, которое имеет народную физиономию: характеры, обычаи, нравы, костюм, язык. Не один раз прочитав его со вниманием и всегда с наслаждением, мы считаем за долг сказать свое мнение откровенно и беспристрастно, подкрепляя по возможности доказательствами похвалы свои и осуждения, разумеется кроме тех случаев, где и то и другое будет основано на чувстве чисто эстетическом -- вкусе: он у всякого свой. Если б романы Вальтер-Скотта были написаны на русском языке, и тогда бы "Юрий Милославский" сохранил свое неотъемлемое достоинство. Это небывалое явление на горизонте нашей словесности: романы Нарежного хотя показывают некоторое дарованье в сочинителе, но выполнены слишком дурно во всех отношениях; в других новых наших романах нет ничего национального, русского.

Эпоха или время действия выбрано самое счастливое; исторические происшествия и лица вставлены в раму интриги с искусством, освещены светом истории прекрасно и верно.

Москва во власти поляков присягнула королевичу Владиславу. Страх, своекорыстные виды и неимение других средств к спасению государства, раздираемого безначалием, междоусобием и развращением нравов вследствие тиранского самовластия Иоанна, слабоумия Федора и преступных путей к престолу Годунова, заставили всех прибегнуть к сему несчастному поступку. Герой романа, Юрий, сын умершего боярина Дмитрия Милославского, бывшего воеводой в Нижнем Новгороде, известного своею ненавистью к ляхам, присягнул вместе с прочими Владиславу. Юный, прекрасный, добродетельный, набожный и страстно любящий свое отечество, Юрий увлекся примером и обстоятельствами. Личное уважение и даже приязнь соединяет его с Гонсевским, начальником польских войск, занимающих Москву. Слух, что низовцы, удаленные от ужасов московских, следственно лучше других понимающие настоящее положение дел, уже вразумленные коварством Сигизмунда, собираются восстать народною войною на чуждых утеснителей, встревожил сих последних, и Гонсевский, вместе с другими, посылает в Нижний Новгород Юрия Милославского для усмирения взволнованных умов. Кто лучше его, сына заклятого врага поляков, добровольно целовавшего крест Владиславу, может убедить непокорных? С этой точки начинается роман. Расскажем в коротких словах его содержание, обнажив главный ход от явлений эпизодических: влюбленный в неизвестную девушку, виденную им недавно в московской церкви Спаса на Бору, Юрий Милославский едет в Нижний; в продолжение дороги, а особливо в доме боярина Кручины Шалонского глаза его открываются, и раскаяние в присяге Владиславу им овладевает; в Нижнем это чувство возрастает до высочайшей степени, до отчаяния, и Юрий, сказав речь в собрании сановников нижегородских как посланник Гонсевского и спрошенный Мининым: что бы он сделал на их месте? -- не выдержал и дал совет идти к Москве, ибо поляки слабы. В то же время решается он и объявляет торжественно, что идет в монахи, ибо не может сражаться ни за ту, ни за другую сторону. Юрий приезжает в Сергиеву лавру, объявляет Аврааму Палицыну о своем желании и о причинах оного. Палицын принимает его предварительный обет иночества, разрешает от клятвы Владиславу и посылает как своего послушника сражаться с поляками под Москву. Юрий едет; на дороге, чтоб избавить от виселицы дочь боярина Шалонского, в которой он еще прежде узнал свою любезную, женится на ней (это обстоятельство оправдано прекрасно) и тот же час отвозит свою несчастную молодую в монастырь Хотьковский и прощается с нею навеки. Москву освобождают, поляки разбиты и бегут; Юрий открывается Палицыну в своем вынужденном браке, и Палицын разрешает его от обета идти в монахи, основываясь на том, что брак есть уже таинство неразрешимое, а послушники могут возвращаться в свет, и Юрий, как видно из эпилога, делается счастливым супругом Анастасии.

В чувствительном роде лучшие места: восстание нижегородцев и смерть боярина Шалонского; в комическом: две шутки Кирши, его колдовство и посвящение в колдуньи старухи Григорьевны; в ужасном: буйная ярость шишей (русских гвериласов); в описательном: переправа черев Волгу в то время, когда лед только что тронулся.

Должно заметить, что никто не имеет такой комической добродушной веселости, как г. Загоскин; в этом отношении талант его высокого достоинства и совершенно оригинален. Читая роман сей, есть где заплакать от душевного умиления и от сердца посмеяться самому невеселому человеку. Но нельзя сказать, чтобы любопытство и участие в развязке были подстрекаемы сильно.

Не говоря уже о характерах некоторых действующих лиц, большею частью хорошо выдержанных, разнообразных, прекрасно изобретенных, комических положениях, об искусной отделке подробностей, впрочем не всех, главнейшее достоинство сего романа состоит в живом, верном, драматическом изображении нравов, домашнего быта, местностей, особенностей и природы царства Русского. Вот язык, которым должны были, кажется, говорить люди русские в 1612 году; вот их образ мыслей. Кто знает хорошо свое отечество, тот станет восхищаться верностью сих картин; кто не знает его (ибо много есть русских, не знающих ничего в России, кроме гостиных Петербурга или Москвы), тот, вместе с иностранцами, познакомится с жизнию наших предков и теперешним бытом простого народа.

Интрига романа проста, не запутана эпизодами, хотя ход ее не везде равно выдержан; некоторых мест нельзя читать или слышать без живейшего участия, без слез; таковы: речь Минина, восстание в Нижнем Новгороде, смерть боярина Кручины, смерть юродивого. Впечатление сего романа самая чистая нравственность: любовь к отечеству и добродетели.

В первой части и несколько во второй приметна в романе какая-то неполнота в описаниях, сжатость, неоконченность и даже неясность. Не знаем, что тому причиною: новость ли труда, или торопливость; третий том во всех отношениях написан лучше двух первых. Можно заметить, что поступок Юрия Милославского, уже разочарованного насчет намерений Сигизмунда, но продолжающего действовать вопреки своему сердцу и даже долгу к отечеству и, наконец, в совете сановников нижегородских от одного вопроса Минина говорящего против себя и опровергающего собственные слова (ну, если бы его послушались?) -- несколько странен. Можно укорить Юрия слабостью ума и характера. Не говорим уже о том, что Гонсевский и другие, пославшие его в Нижний для укрощения бунта, были весьма неблагоразумны, даже просты, ибо людей нетвердых и всего более вполовину преданных к их стороне, не посылают для отвращения гибели в решительную минуту. Шутка Милославского с паном Копычинским, которого он заставляет съесть целого гуся, -- всем известная быль, она не в характере Юрия, доброго и кроткого человека; запорожец Кирша гораздо забавнее и естественнее выгоняет лишний народ из избы, сказав, что один из проезжих -- разбойничий атаман, по прозванию чертов ус. Из всех лиц романа язык только одного Юрия иногда отзывается новыми выражениями и мыслями.

[Надобно признаться, что хотя Юрий предобрый, и благородный, и храбрый человек, но слишком горячо к нему не привязываешься. Как скоро он действует с кем-нибудь вместе, он уже играет второклассное лицо; в нем ничего нет славного, сильного, увлекательного, самобытного. Его спасают, посылают, освобождают, не слушают, разрешают и венчают. В своем роде Кирша нравится гораздо более. Лучше всех написанный и выдержанный характер это юродивый, за ним следует Туренин.]

Вот несколько частных замечаний:

Часть I.

1) Нельзя в начале апреля, при необыкновенном продолжении зимы, ездить целиком (стр. 8): глубокие снега около Нижнего того не позволят, разве по насту, но этого не объяснено. Жестоких метелей в сие время не бывает: снег получил осадку, и ветер не может взрывать его (стр. 9). Нехороша фраза: на бесчувственном лице изобразилась радость (стр. 17).

2) Вначале сказано, что Смоленск во власти польского короля (стр. 3), а известие о взятии его получено Юрием после: в доме Кручины Шалонского.

3) Слово беглец (стр. 24), вероятно, не употреблялось тогда -- в простых разговорах, как и ныне, не скажут: он беглец, а он беглый.

4) Простоволосая (стр. 38) значит не глупую, а не повязанную платком женскую голову, что считалось и считается предосудительным; отсюда в переносном смысле составился глагол опростоволоситься, то есть дать себя поймать без повязки, застать врасплох.

5) Слово мыт (стр. 39) надобно объяснить. Его знают как имя болезни.

6) Я не привык кормиться ничьими остатками (стр. 77). Дурное и двусмысленное выражение. Объедками, вероятно, желал сказать сочинитель.

7) Не говорят колдуну: тебя умудрил господь (стр. 105).

8) Причина недостаточна, почему поляки не стали осматривать чулана колдуна (стр. 113): кой черт велит ему забиться в эту западню, говорят они, но сия причина и прежде существовала, а они все-таки выбили дверь; явно, что это нужно было автору и он поступил самовластно.

9) Узда заменялась медною цепью (стр. 121). Едва ли! Разве вместо удил и поводьев была медная цепочка.

10) Колдуны именно не ходят в церковь; им за то и верят, что они в связях с дьяволом! (стр. 122).

11) Странно, как ускакал Алексей на своем пешем коне от преследованья поляков? (стр. 125).

12) Выражения Юрия: мнение толпы ничего не доказывает, и сольются поколения в один народ... слишком новы и неуместны в разговоре со слугою. Это хотелось сказать автору (стр. 127).

13) Не говорится: зарезанный бык (стр. 133), а убитый.

14) Ревел нелепым голосом (стр. 138); выражение неточное.

15) Дурной гражданин едва ли может быть хорошим отцом (стр. 148). Весьма часто бывает: примеров много.

16) Подстилка нескольких снопов соломы (стр. 161) в избе, куда ждут молодых из церкви и кучу гостей, -- невероподобна.

17) Дурные стихи плохого поэта дурно выраженной мысли Байрона не стоят повторения:

Улыбка горести подобна

На гроб положенным цветам!..

18) Бедненький ох, а за бедненьким бог; зачем изменять народную пословицу в народном романе? (стр. 245). Надобно сказать: голенький ох, а за голеньким бог!

19) Воображение охладело, и Юрий заснул (стр. 255). Боже сохрани, только успокоилось.

Часть II.

1) В случае нужды готов довольствоваться (стр. 19); правильнее сказать: не готов, а может.

2) Вспорхнул на седло (стр. 3) нейдет как-то к запорожскому казаку; лучше: взмахнул, а притом правильнее: вспорхнуть с гнезда, нежели вспорхнуть на дерево.

3) Народ отхлынул, как вода (стр. 31); непременно надобно сказать: от чего? от скалы или плотины.

4) Злые кони сбивают седоков тем, что на всем скаку бросаются в сторону; а поворотить круто на скаку, как пишет сочинитель на стр. 32, никакая лошадь не может: сама упадет.

5) Околица не может быть затворенная (стр. 23), а разве ворота.

6) Юрий с слугою опередили солнце (стр. 36); чем? как? Переход к прощанью Юрия с Шалонским чрезвычайно сжат.

7) Похоронит так далеко от торопился, что лучше сказать уж: похоронил (стр. 43).

8) Соскучив не получать ответов (стр. 43); дурная фраза.

9) Кирша говорит неправду два раза сряду. Прежде он сказывал, что казак им убит, а теперь говорит: к счастью, он отдохнул. Корабленников тоже ему не давали, а только хотели дать (стр. 47).

10) Ангел красоты (стр. 50) нейдет говорить Юрию: ново.

11) Оправдание, почему Кирша не открыл опасности Юрию (чтоб не поссорить его с отцом любезной), весьма выискано и казаку не свойственно (стр. 57).

12) Нехорошо сказать: Аргамак вместо того, чтоб драться с лошадью и пр. (стр. 68).

13) Читатель остается в неизвестности, зарядил ли пистолет свой Юрий (стр. 71), а это знать нужно.

14) Ответ запорожца Кирши на вопрос Алексея: для чего он не предуведомил их о разбойниках? самый странный; он говорит: я боялся, что вы не сумеете притвориться, и т. д. Это пустое оправданье; да разве он не мог также хватить Омляша по голове, не доезжая до оврага, где спрятаны его товарищи? Какой опасности подвергал он и себя и своих благодетелей без всякой причины! Не понимаем даже, для чего автору было это нужно?

15) На стр. 79 опять наши путешественники в водополь и распутье, только начавшееся, когда глубокие снега напитались водою, ездят по лесу и оврагам без дороги. У нас в это время почти вовсе проезда не бывает и по дорогам, особливо около Нижнего.

16) Закраиною называется лед, примерзший к берегу, а не расселина между льдом и берегом, как выразился сочинитель на стр. 85: перепрыгнув через закраину.

17) На стр. 89. Юродивый играет на песчаной косе с ребятишками; это невозможно: тогда все было еще покрыто льдом, снегом и прибывшею, полою водою.

18) Милославский провел большую часть ночи, размышляя о своем положении, которое казалось ему вовсе незавидным (стр. 108). Последние слова похожи на шутку, а Юрий был в ужасном состоянии.

19) Побасенка Минина об утопающем отце и сыновьях его (стр. 133) рассказана неясно, и применение ее к положению Милославского неверно.

Должно заметить, что выражение меж тем чрезмерно часто и иногда некстати употребляется в целом романе, А всего досаднее оно после прекрасного, исполненного чувства обращения автора на стр. 121:

О, как недостаточен, как бессилен язык человеческий для выражения высоких чувств души, пробудившейся от своего земного усыпления. Сколько жизней можно отдать за одно мгновение небесного чистого восторга, который наполнял в сию торжественную минуту сердца всех русских! Нет, любовь к отечеству не земное чувство! Она слабый, но верный отголосок непреодолимой любви к тому безвестному отечеству, о котором, не постигая сами тоски своей, мы скорбим и тоскуем почти со дня рожденья нашего.

Меж тем все спешили по домам и пр.

Часть III.

1) Запорожец, столько преданный Юрью, узнав о мнимой его смерти, вскрикивает: ах боже мой, боже мой... и велит казакам подать кису с водкой и пирогом (стр. 8). Это не в характере Кирши: он слишком горячо привязан к Милославскому.

2) Лошади шарахнулись и стали (стр. 16). Шарахнулись не значит испугались, а бросились от испуга.

3) Что же прибыли, что Юрий и жив (стр. 21); и правильнее по смыслу речи, и лучше сказать: если Юрий и жив.

4) Сочинитель говорит на одной и той же 58 стр.: и в наше время многие воображают Муромские леса

Жилищем ведьм, волков,

Разбойников и злых духов.

А несколько строк пониже: о ведьмах не говорят уже и в самом Киеве; злые духи остались в одних операх, и пр.

5) Автор прекрасно выдержал характер запорожца Кирши, который не согласился вытащить утопающего в болоте земского ярыжку (стр. 96), но, кажется, в оправдание Кирши надобно бы сказать, что, вытаскивая разбойника, подвергались опасности утонуть честные его товарищи. Притом не худо объяснить, что дорога по таким непроходимым топям делается из гати, которая, перегнив, превращается в чернозем, а по оному растут не одни уже болотные травы и корнями связывают зыбкую трясину. Этого не все знают. Стая волков, бегущая к утопшему, хотя производит эффект на читателя, но это несправедливо. Никакое чутье не могло слышать запаха от человека, затянутого глубоко в тину, тем более по прошествии одной минуты.

6) В течение сего разговора (стр. 98). Нехорошо. Лучше: в продолжение.

7) Опять искажение пословицы: Не спросясь броду, не бросайся в воду. Надо сказать: не суйся в воду. При некотором размышлении всякий почувствует, что бросаться и соваться не синонимы.

8) На стр. 112 сочинитель говорит, что Троицкая лавра отстоит от Москвы не далее шестидесяти четырех верст. Тут надобно сказать положительно: во стольких-то верстах.

9) Я едва смею надеяться, что ты не отринешь и пр., нехороша фраза.

10) Хлебы пересидели (стр. 142); говорится: пересиделись.

11) (стр. 175) невероятно, чтоб у Анастасии, бывшей в руках грабителей-шишей, нашлись, как нарочно, на пальцах два золотых перстня для обрученья.

12) Он приподнял раненого, в котором читатели, вероятно, узнали уже боярина Кручину. Никак нельзя узнать; сочинитель описал местоположение, не известное читателям.

13) Анастасия, обвенчавшись с Юрием, через несколько минут прижимает руку его к своему сердцу и говорит: чувствуешь ли, как бьется мое сердце? Оно живет тобою и пр. ...И действие и слова не в характере того времени. Анастасия могла взять руку Юрия и поцеловать. Также, прощаясь с ним у ворот Хотьковского монастыря, по нашему мнению, следовало бы ей поклониться в ноги своему спасителю, супругу и господину.

Искренно признаемся, что большая часть наших замечаний маловажны; это послужит доказательством автору внимания, с которым мы читали его сочинение, и желания видеть труд его в совершеннейшем виде. Хотели было мы выписать несколько страниц из лучших мест, но поистине затруднились в выборе: весь роман есть одна из приятнейших и замечательных страниц в летописях нашей словесности.

[Быть может, некоторые из читателей спросят: не подражание ли это Вальтер-Скотту? Вот наше мнение: если б не писал знаменитый шотландец, быть может, не существовал бы и "Юрий Милославский" или явился в свет под другою формою, но вот все влияние Вальтер-Скотта, какое только можно допустить. Подражания мы решительно не заметили.]

К сожалению, должно прибавить, что, несмотря на хорошую бумагу и буквы, печать нехороша и что бесчисленное множество знаков восклицаний, двоеточий и тире, часто неверно поставленных, досаждают читателю. Правописание также несколько капризно. Виньеты гравированы недурно, но нарисованы очень плохо. Мы уверены, что скоро понадобится второе издание, в котором, конечно, постараются избегнуть этих мелочных недостатков.


О заслугах князя Шаховского в драматической словесности. Сергей Тимофеевич Аксаков

о театре и театральном искусстве

Русская классическая литература

Сергей Тимофеевич

Аксаков

О заслугах князя Шаховского в драматической словесности

Странное положение нашей словесности, или, лучше сказать, литературных мнений, которых представителями, к сожалению часто неверными, более или менее должны назваться журналы, заставляет говорить о том, о чем говорить еще рано и при других обстоятельствах было бы ненужно и неприлично. Но время летит, и будущее поколение, будущий историк словесности русской с негодованием отзовется о нашем молчании; ибо никогда столь быстро не менялась литературная слава, как ныне; это правда -- иные потеряли ее и справедливо, но зато какою черною неблагодарностью платим мы некоторым писателям, которых имена, по их заслугам и талантам, должны мы произносить с почтением и признательностию. Напоминаю читателям, что я принимаю журналы представителями мнений литературных целой публики. Не говоря о других, скажем только о князе Шаховском: никто не представляет разительнейшего примера. Двадцать пять лет князь Шаховской обогащал русскую сцену новыми пиесами; в продолжение этого времени переведено, переделано и сочинено им шестьдесят шесть или шестьдесят семь пиес; почти все из них имеют прямое или относительное достоинство; многие приводили в восхищение зрителей и читателей; многие и теперь доставляют им истинное, постоянное удовольствие; везде есть или веселость, или остроумие, или неподдельное чувство горячей любви ко всему отечественному. Двадцать пять лет русская публика веселилась его произведениями; да и что бы был наш репертуар без разнообразного и плодовитого таланта кн. Шаховского? В течение последних десяти лет между многими другими написал он четыре пиесы, утвердившие его славу, казалось, на незыблемом основании.

[В это же время написаны им и другие замечательные пиесы; водевили: "Езоп у Ксанфа", "Волков" и "Евфратский пеликан". Первый заслуживает внимания по необыкновенному искусству в языке разговорном, второй -- горячим чувством народности, живостью и верностью характеров, третий -- остроумием.]

Первая из них -- "Пустодомы", оригинальная комедия, отличного достоинства, написанная весьма хорошими, а местами прекрасными стихами; в ней вывел князь Шаховской с большим искусством старое зло в новом костюме: мотовство, или, удачно названное им, пустодомство; комедия богата прелестными сценами; разговорный язык отличный и до сего времени неслыханный у нас на театре. Вторая -- "Финн", обязанная своим существованием прелестному эпизоду в поэме Пушкина "Руслан и Людмила". В "Финне" многие места написаны такими превосходными пламенными стихами, которые во мнении людей беспристрастных поставили князя Шаховского наряду с первыми русскими стихотворцами, чего до тех пор, конечно, никто не думал. Тот же поэт (Пушкин) внушил ему и новое произведение: "Керим-Гирей, или Бахчисарайский фонтан", которое снова всех удивило, ибо в нем князь Шаховской показал опыт прекрасного лирического стихотворства. Наконец, явился давно ожидаемый "Аристофан", комедия, исполненная возвышенных чувств и богатая сценами изящной красоты, к сожалению не для всей публики понятными; разговор в ней прекрасный, даже иногда образцовый для комедий такого рода. Я не говорю, чтоб каждое из сих четырех драматических произведений не имело своих недостатков; но человек, написавший их даже и не в нашей литературе, заслужил бы истинную благодарность от своих современников; а у нас?.. Прочтите отзывы о князе Шаховском в "Телеграфе" и "Северной пчеле"... Впрочем, я не думаю опровергать их; я пишу свои мысли, предлагаю мои доказательства тем людям, которые, не отнимая у нашего первого комика, употребляю их выражение, некоторого дарования и заслуг, обвиняют его за то, что он написал слишком много, а потому будто большая половина пиес вышла слабых; за то, что большая часть из них переводные или заимствованные; что в пиесах его везде почти вставлены музыка и танцы; наконец, что он пишет иногда дурные лирические стихи.

Здесь выходит странное противоречие: обвинения сии в частности, порознь более или менее справедливы, а результат, выводимый из них о князе Шаховском, -- неверен. Вот мои объяснения и доказательства: князя Шаховского можно обвинять за множество им написанных пиес потому только, что, вероятно, их количество мешало ему обработать их качество; без его плодовитой производительности, конечно, получили бы мы половину из них в совершеннейшем виде; но сие обстоятельство, вредное непосредственно славе Шаховского, было полезно литературе -- относительно. Он перепробовал все роды драматической словесности, заимствовал содержание пиес из театров всех образованных наций, примеривал их на русский вкус и лад, много раз торжествовал, нередко терпел неудачи, иногда падал, но своими падениями, своими опытами указал путь к надежным успехам будущему драматику. Когда князь Шаховской начал писать, у нас не только не было драматической литературы (которой и теперь нет), но мы даже не знали: как она может быть у нас? что нам пригодно? кому мы можем или должны подражать? Само собою разумеется, что у нас не было разговора на сцене, а потому успехами стихотворного и прозаического языка в театральных сочинениях мы обязаны князю Шаховскому, ибо он и в том и другом показал прекрасные опыты; нужно ли объяснять, что под именем разговора на сцене я разумею разговорность языка, сообразную с характеристикою действующих лиц, а не гладкий слог, не красноречие, в котором выказывается, как в зеркале, сам автор со всеми приметами и образом мыслей своего времени.

Оттого, что князь Шаховской перевел, написал так много, несколько лет имели мы, да и теперь имеем, приятный и разнообразный репертуар в обеих столицах. Правда, некоторые пиесы, принятые в свое время с восторгом, надоели публике и считаются ею уже пустыми, скучными; но причиною сему не столько переходчивость времени, как чрезмерно частое их повторение и весьма плохое исполнение сценическое: ибо они, как пиесы старые, избитые, обставлены самыми дурными актерами. Правда и то, что они были написаны для своего времени, для особенных обстоятельств, что некоторые из них должны быть оставлены как средства или орудия, уже исполнившие свое дело; но если это назвать недостатком, то ему подвержены все знаменитые комики всех веков и всех народов.

Беспрестанно составляя новые пиесы, князь Шаховской имел еще другую цель -- и достиг ее: он воспитал ими труппу артистов по новой методе игры; если ни одного из них не вышло великого по таланту, то неужели и за то обвинять Шаховского? Но г-да Брянский, Сосницкий, покойный Рамазанов, г-жи Валберхова (в комедиях), Дюр, которой также нет на свете, Сосницкая и некоторые другие всегда будут признаны прекрасными артистами, истинными художниками. Многие пиесы писаны Шаховским именно для них, по мере их раскрывающихся дарований и возрастающего искусства; ему обязаны мы, что у нас начали говорить на сцене по-человечески. Пусть только укоренится эта метода, и со временем, когда явятся у нас актеры с талантами и образованием, почувствуют цену благого начала, сделанного Шаховским.

Правда, у князя Шаховского часто некстати бывает музыка и танцы; вообще он любит великолепный спектакль, и его обвинители, недоброхоты говорят, что он делает это с намерением, для поддержания слабости своих произведений; но с этим никак нельзя согласиться. Ясно, что князь Шаховской имел другую цель: соединение на нашей сцене всех изящных искусств; что он жертвовал иногда собою для таких опытов, ибо часто и очевидно вредил себе ими, а сценические выгоды, вероятно, ему слишком хорошо известны. Итак, опыт сей, хотя он был не всегда удачен и, по моему мнению, даже не может иметь успеха в наше время, как объяснитель неизвестного заслуживает нашу благодарность, а не порицание. Кажется, что опыту сему более подвергались пиесы бенефисные.

Наконец, князь Шаховской пишет иногда лирические дурные стихи и печатает их... Очень жаль, но разве из этого следует, что он плохой драматик? что все им прежде написанное дурно? Державин писал ужасными стихами уродливые драматические произведения, но разве от того он менее великий бессмертный лирик -- наша слава, наша народная гордость? Никто не может подумать, чтоб я ставил рядом исполинский гений Державина с плодовитым талантом князя Шаховского; но род сочинений сего последнего несравненно труднее и важнее для общества, нежели вдохновенное парение музы первого, ибо, кроме таланта, требует великой опытности, искусства, долговременного наблюдения нравов, познания сердца человеческого. Хотя иные не признают влияния театра на ход образования и нравственности человеческой, но, кажется, в этом нельзя сомневаться; конечно, никто не выйдет из театра лучшим, нежели в него вошел; никакой порочный уже человек не исправится; но семена, западающие в сердца невинные, неприметным образом для них самих пускают рост и дают благое направление их нравственности, предохраняя ее от будущих уклонений.

Еще должно с признательностью сказать, что во всех шестидесяти семи пиесах князя Шаховского сохранена строжайшая нравственность; что пламенная любовь ко всему народному, русскому отражается везде, где она могла иметь место; никто не найдет в его сочинениях ни соблазнительных сцен, ни экивоков, ни вольнодумных выходок, столь любимых чернью публики и столь выгодных для автора на сцене. Полный театр князя Шаховского, если б он был напечатан, служил бы очевидным и убедительным доказательством, что автор нигде не упускал из виду своей цели. Конечно, в этом отношении не упрекнет его ни один отец семейства, ни моралист, ни гражданин, ни христианин. Итак -- благодарность писателю, подвизавшемуся со славою и общею пользою на поприще многотрудном, выполнившему так много различных условий, удовлетворившему стольким требованиям, обстоятельствам и времени.

[Эта и следующая статья служат убедительным доказательством, что значит двадцать восемь лет в нашей словесности. Я сам не могу без улыбки перечитывать некоторых выражений. (Позднейшее примечание С. А.)]

Мая 17 дня. Москва.


Письмо к друзьям Гоголя. Сергей Тимофеевич Аксаков

аксаков

Русская классическая литература

Сергей Тимофеевич

Аксаков

Письмо к друзьям Гоголя

Гоголя нет на свете, Гоголь умер... Странные слова, не производящие обыкновенного впечатления. Умереть Гоголю вдруг нельзя: тело его предано земле, но дух вошел в нашу жизнь, особенно в жизнь молодого поколения. Много, очень много надобно времени, чтоб память о Гоголе потеряла свежесть; забыт, кажется мне, он никогда не будет. Но Гоголь сжег "Мертвые души"... вот страшные слова! Безотрадная грусть обнимает сердце при мысли, что Гоголь не досказал своего слова, что погиб плод десятилетних вдохновенных трудов, что навсегда исчезли созданные им образы, выступавшие во втором томе "Мертвых душ", первые главы которого он читал многим. Я сам слышал четыре, а С. П. Шевырев и А. О. Смирнова, как говорят, слушали семь глав. И Уленька, и Тентетников с их взаимною любовью, и генерал Быстрищев, и Костанжогло, и братья Платоновы, и многие другие -- все погибли, и навсегда! Это ужасно, это невыносимо горько. Но теперь еще не время распространяться об этом. Я обращаюсь к статьям Гоголя, получившим теперь настоящий смысл, к его "Предисловию" и "Завещанию", напечатанным в книге "Выбранные места из переписки с друзьями". Если б Гоголь был жив, я никогда бы не стал перечитывать этой книги, в свое время не один раз прочитанной мною; но теперь следовало это сделать, и я прочел ее вновь. Поразили меня эти две статьи. Больно и тяжело вспомнить неумеренность порицаний, возбужденных ими во мне и других. Вся беда заключалась в том, что они рано были напечатаны. Вероятно, такое же действие произведут теперь обе статьи и на других людей, которые, так же, как и я, были недовольны этою книгой и особенно печатным завещанием живого человека. Смерть все изменила, все поправила, всему указала настоящее место и придала настоящее значение. Гоголя как человека знали весьма немногие. Даже с друзьями своими он не был вполне или, лучше сказать, всегда откровенен. Он не любил говорить ни о своем нравственном настроении, ни о своих житейских обстоятельствах, ни о том, что он пишет, ни о своих делах семейных. Кроме природного свойства замкнутости, это происходило от того, что у Гоголя было постоянно два состояния: творчество и отдохновение. Разумеется, все знали его в последнем состоянии, и все замечали, что Гоголь мало принимал участия в происходившем вокруг него, мало думал о том, что говорят ему, и часто не думал о том, что сам говорит; одним словом, Гоголя не могли знать хорошо и потому могли усомниться в задушевности, в правде многих слов его последней книги. Но теперь, когда он смертью запечатлел искренность своих нравственных и религиозных убеждений, кажется наступило время дать полную веру его христианской любви к людям. Речь идет не о том, ошибочны были или нет некоторые мысли и воззрения Гоголя, речь идет о правде его смирения, чистоте намерений, сердечности чувствований и стремления к добру.

Я убедительно прошу всех друзей и почитателей Гоголя обратить особенное внимание на следующие его слова: "Завещаю по смерти моей не спешить ни хвалой, ни осуждением моих произведений в публичных листах и журналах; все будет так же пристрастно, как и при жизни. В сочинениях моих гораздо больше того, что нужно осудить, нежели того, что заслуживает хвалу. Все нападения на них были в основании более или менее справедливы. Передо мной никто не виноват; неблагороден и несправедлив будет тот, кто попрекнет мною кого-либо в каком бы то ни было отношении".

["Выбранные места из переписки с друзьями", стр. 12.]

Неужели теперь мы не поверим в искренность каждой буквы этих слов? Чем можем мы достойнее почтить память усопшего нашего друга, как не самым точным исполнением завещанного им желания? Я знаю, нельзя ожидать общего почтительного молчания хотя на короткое время. Вероятно, много будут писать и уже пишут теперь о Гоголе. Вероятно, некоторые, глубоко, болезненно огорченные смертию любимого и чтимого художника, станут так горячо хвалить его, что оскорбят самолюбие многих; оскорбленные станут возражать с большею неумеренностью; охотно присоединится к ним онемевшее перед таинством смерти старинное недоброжелательство, и закипят над свежею могилой Гоголя новые вражды, тогда как сердце его билось одним желанием, чтоб люди жили в мире и любви. Не будет ли это истинным оскорблением памяти Гоголя, который никогда ни к кому не питал неприязни, даже скоропреходящего гнева: эту истину могут засвидетельствовать не только все друзья, но даже сколько-нибудь знакомые с ним люди. Не заводить новые ссоры следует над прахом Гоголя, а прекратить прежние, страстями возбужденные, несогласия и в этом искать утешения в нашем общем великом горе.

Деревня.

1852 года, 6 марта.


Воспоминания о Михаиле Николаевиче Загоскине. Сергей Тимофеевич Аксаков

аксаков

Русская классическая литература

Сергей Тимофеевич

Аксаков

Воспоминания о Михаиле Николаевиче Загоскине

Не даром считают високосные года тяжелыми годами. Ужасен настоящий високос для русской литературы!

21 февраля потеряли мы Гоголя, 12 апреля -- Жуковского и наконец 23 июня -- Загоскина. Нисколько не сравнивая этих писателей в талантах, положительно можно сказать, что Загоскин пользовался гораздо большею народностью, принимая это слово в его известном у нас значении. Почти все, что знает грамоте на Руси -- читало и знает Загоскина; к этому числу должно присоединить всех без исключения торговых грамотных крестьян. Восемь изданий "Юрия Милославского" (переведенного на многие европейские языки), три или четыре издания некоторых других романов, повестей и рассказов, разошедшихся по всем отдаленным углам России -- ясно и убедительно подтверждают слова мои. В четыре месяца угасли у нас три славы, три знаменитости, три последних писателя, которые продолжали писать, которых талант был всем известен, всеми признан. Такая быстрая утрата славных имен была бы поразительна во всякой литературе, гораздо обильнейшей и полнейшей, а у нас -- это опустошение! Без сомнения, есть много на Руси людей с дарованиями замечательными, но одни как-то не высказались вполне: показали некоторые стороны своего таланта, имели заслуженный успех и -- замолчали; другие еще мало написали, не получили настоящего значения, общей известности и общего признания: это еще надежды, часто обманчивые, и высшие ступени поприща русской литературы остаются пусты, мрачны, одеты глубоким трауром.

Предоставляя другим впоследствии написать полную биографию М. Н. Загоскина, с исчислением и оценкою всех его литературных произведений и с указанием почетного места, которое он должен занять в истории русской литературы -- я хочу только сказать несколько слов о нем, как о человеке имеющем полное право на участие и благодарность современников.

Много есть на свете добрых людей, но трудно найти человека, в характере которого соединялось бы столько простоты душевной, доброты сердечной и ясной, неистощимой веселости, происходившей от спокойной, безупречной чистоты сокровенных помышлений и от полного преобладания доброты над всеми другими качествами, как это было в покойном М. Н. Загоскине. Живой, откровенный и вспыльчивый от природы, он мог сказать в горячем, приятельском споре что-нибудь оскорбительное другому, но едва вылетало огорчительное слово, как уже раскаяние овладевало Загоскиным, и, чтоб загладить свою вину, он готов был сделать все для этого человека. Эта веселость, не оставлявшая его вовсе до последнего дня жизни, была в высшей степени сообщительна и увлекательна, как все происходящее искренно из глубины души. Эта добродушная веселость, разлитая во всех его сочинениях, передаваемая языком легким, ясным и живым, в соединении с неподдельною национальностью, произвела без сомнения тот восторг во всех читающих сословиях, с которым был принят первый роман Загоскина ("Юрий Милославский"); восторг общий, которого не производил ни один русский писатель.

Около тридцати лет жил Загоскин постоянно в Москве, любимый и уважаемый всеми: мудрено найти человека, который бы не знал его лично или не слыхал о нем. Утро посвящал он деятельности литературной и служебной, а вечера проводил в обществе, которое потеряло в нем человека, одушевлявшего московские беседы и приятельские кружки своим присутствием, своими веселыми и живыми разговорами. Даже в последние два года, будучи постоянно болен, он выезжал сначала почти ежедневно и, увлекаясь живостью и веселостью своего характера, горячо предавался шумному потоку споров о разных современных интересах и вопросах. Будучи по преимуществу русским человеком в складе своего ума и речи, нередко простым и метким словом обличал он запутанность отвлеченного предмета, о котором шел спор, и громким смехом признавали обе спорные стороны верность живописного эпитета. Тяжело, грустно его друзьям и всем близким знакомым привыкать к мысли, что они никогда уже не увидят Загоскина и не услышат его голоса, звучавшего добродушием и жизнью. Грустно должно быть и всем добрым и честным людям, что не стало доброго и честного человека.

Смело можно сказать, что в продолжение всей своей жизни, служебной и домашней, Загоскин не сделал никому зла и, по доброте своей природы, даже не мог его сделать, но добра сделал он много и многим. Я не говорю уже о том духовном добре, которое произвели и будут производить большая часть его сочинений безукоризненною чистотою своего нравственного направления.

Не потому пишутся эти строки, что будто о покойниках ничего, кроме доброго, говорить не должно, а потому, что должно говорить о них правду.


О биографии Гоголя. Сергей Тимофеевич Аксаков

аксаков

Русская классическая литература

Сергей Тимофеевич

Аксаков

О биографии Гоголя

Вот и год прошел, как нет на свете Гоголя! 21 февраля 1853 года, в память дня его кончины, много пролито теплых слез и отслужено панихид: Гоголь был не только великий художник, но и вполне верующий христианин. Гоголя нет на свете -- мы привыкли к этим словам и к горестному их смыслу. Изумление прошло; но не прошла и никогда не пройдет скорбь, что уже нет между нами великого писателя, от которого мы еще так много ожидали в будущем. В продолжение года беспрестанно где-нибудь писали о Гоголе. Писано было не помногу, но с живым участием; печатали иногда то, чего не следовало, что рано было печатать; но немало высказалось прекрасных мыслей, верных взглядов и твердых убеждений. Конечно, никто не прочел без сочувствия и благодарности благородной статьи одного из жителей Курской губернии в защиту Гоголя.

["Московские ведомости" 1852 года.]

Печатные известия и достоверные слухи пробежали по всей России о тех немногих нравственных сокровищах, которые остались в утешение нам после смерти Гоголя. В почтительном ожидании остаются все, жаждущие этой умственной пищи, известной еще немногим. Между тем прежние печатные сочинения Гоголя давно разошлись, и уцелевшие экземпляры покупаются, как я слышал, за страшно дорогую цену. Ожидание всех обращено на его семейство или на тех, кому поручены литературные дела покойного. В сочинениях Гоголя чувствуется потребность, необходимость: иначе не стали бы платить пятьдесят и семьдесят пять рублей серебром за те четыре книжки, за которые недавно платили и, вероятно, скоро будут платить по-прежнему двадцать пять рублей ассигнациями.

Естественно было желание публики узнать биографию Гоголя, и так же естественно было желание людей пишущих сообщить хотя некоторые биографические известия о нем. Жаль, что, увлекаясь добрым чувством, нарушая должное уважение к предмету, столь важному и многозначительному, печатали иногда известия рановременные (и потому лишенные всякого значения), перемешанные с известиями о модных платьях и катаньях;

["Московские ведомости" 1852 года.]

неуместны также и не интересны для публики странные споры о дне и годе рождения Гоголя, когда так нетрудно и положительно можно узнать эти числа от его матери; еще менее интересны улики в ошибках, когда сам исправляющий их впадает в другие ошибки:

["Отечественные записки" No 2, 1853 года.]

все это разрешить и поправить было легко не печатным образом. Не заслуживает внимания недавно раздавшееся шипение, вероятно, давно сдерживаемой неприязни или зависти, скрытое под формою повести. Презрительным равнодушием наградит публика такие бессильные и жалкие попытки. Но были статьи, замечательные по изложению и содержанию. Первое почетное место между ними принадлежит статье, напечатанной в апрельской книжке "Отечественных записок" прошедшего года: "Несколько слов для биографии Н. В. Гоголя". Она написана с участием, увлекательно, тепло и в то же время с соблюдением разумной меры теплоты; она составляет драгоценный материал для будущей пространной, полной биографии Гоголя. Но ее время не близко. Биография всякого известного и почему-нибудь замечательного человека представляет много затруднений; не только нельзя ее скоро напечатать по свежести отношений покойного к живым людям, но даже нельзя беспристрастно написать: ясности взгляда будет мешать близость предмета; надобно отойти от него, и чем предмет выше, тем отойти надобно дальше: я разумею биографию внутренней жизни, искреннюю и полную. Прекрасная статья, о которой я сейчас говорил, могла быть написана вполне удовлетворительно, потому что время, ею изображенное, время детства Гоголя, уже далеко и потому что детский и юношеский возрасты не представляют препятствий и трудностей к их описанию, непременно сопровождающих изображение жизни человека в летах зрелого мужества. Биография же Гоголя заключает в себе особенную, исключительную трудность, может быть единственную в своем роде. Натура Гоголя, лирически-художественная, беспрестанно умеряемая христианским анализом и самоосуждением, проникнутая любовью к людям, непреодолимым стремлением быть полезным, беспрестанно воспитывающая себя для достойного служения истине и добру, -- такая натура в вечном движении, в борьбе с человеческими несовершенствами ускользала не только от наблюдения, но даже иногда от понимания людей, самых близких к Гоголю. Они нередко убеждались, что иногда не вдруг понимали Гоголя, и только время открывало, как ошибочны были их толкования и как чисты, искренни его слова и поступки. Дело, впрочем, понятное: нельзя вдруг оценить и поверить тому чувству, которого сам действительно не имеешь, хотя беспрестанно говоришь о нем.

Для большего уяснения предмета я позволяю себе повторить некогда сказанное мною: "Гоголя как человека знали весьма немногие. Даже с друзьями своими он не был вполне, или, лучше сказать, всегда откровенен. Он не любил говорить ни о своем нравственном настроении, ни о своих житейских обстоятельствах, ни о том, что он пишет, ни о своих делах семейных. Кроме природного свойства замкнутости, это происходило от того, что у Гоголя было постоянно два состояния: творчество и отдохновение. Разумеется, все знали его в последнем состоянии, и все замечали, что Гоголь мало принимал участия в происходившем вокруг него, мало думал о том, что говорят ему, и часто не думал о том, что сам говорит! К этому должно прибавить, что разные люди, знавшие Гоголя в разные эпохи его жизни, могли сообщить о нем друг другу разные известия. Да и не подумают, что Гоголь менялся в своих убеждениях; напротив, с юношеских лет он оставался им верен. Но Гоголь шел постоянно вперед; его христианство становилось чище, строже; высокое значение цели писателя -- яснее, и суд над самим собою -- суровее. Итак, в этом смысле Гоголь изменялся. Но даже в одно и то же время, особенно до последнего своего отъезда за границу с разными людьми Гоголь казался разным человеком. Тут не было никакого притворства: он соприкасался с ними теми нравственными сторонами, с которыми симпатизировали те люди или по крайней мере которые могли они понять. Так, например, с одним приятелем и на словах и в письмах он только шутил, так что всякий хохотал, читая эти письма; с другими говорил об искусстве и очень любил сам читать вслух Пушкина, Жуковского и Мерзлякова (его переводы древних); с иными беседовал о предметах духовных; с иными упорно молчал и даже дремал или притворялся спящим. Кто не слыхал самых противуположных отзывов о Гоголе? Одни называли его забавным весельчаком, обходительным и ласковым; другие -- молчаливым, угрюмым и даже гордым; третьи -- занятым исключительно духовными предметами... Одним словом, Гоголя никто не знал вполне. Некоторые друзья и приятели, конечно, знали его хорошо; но знали, так сказать, по частям. Очевидно, что только соединение этих частей может составить целое, полное знание и определение Гоголя.

Итак, остается желать, чтоб люди, бывшие в близких сношениях с Гоголем, записали для памяти историю своего с ним знакомства и включили в свое простое описание всю свою с ним переписку. Тогда эти письма, будучи объяснены обстоятельствами и побудительными причинами, осветили бы многие, до сих пор неясные для иных стороны жизни Гоголя. Такие-то, поистине драгоценные материалы в соединении с печатными сочинениями Гоголя, с теми, которые будут напечатаны, и с его письмами дали бы возможность биографу достойным образом исполнить свое важное и трудное дело. Гоголь вел обширную переписку. Приблизительно можно сказать, судя по числу его писем к некоторым известным лицам, что число всех писем может простираться до нескольких сотен. Какое богатство! Гоголь выражается совершенно в своих письмах; в этом отношении они гораздо важнее его печатных сочинений. Какое наслаждение для мыслящих читателей проследить, рассмотреть в подробности духовную жизнь великого писателя и высоконравственного человека! Сколько борьбы в примирении художника с христианином, сколько подвигов послушания и сколько ошибок, увлечений зыбкого человеческого ума, никогда, однако же, не помрачивших чистоты душевной, открыла бы такая биография! Сколько умилительного и поучительного нашли бы в ней даже такие читатели, которые чужды литературного направления! Да исполнится когда-нибудь это желание, без сомнения разделяемое многими, и да будет оправдан и оценен Гоголь по достоинству как художник и как человек.

1853 года, марта 1-го дня.

Деревня.

БИОГРАФИЯ МИХАИЛА НИКОЛАЕВИЧА ЗАГОСКИНА

[При составлении этой статьи я основывался, особенно до 1815 года, на записке, сообщенной мне братом покойного, Маркелом Николаевичем Загоскиным. С 1826 г., живя постоянно в Москве и находясь в самых близких отношениях с автором "Юрия Милославского", я уже рассказываю то, что видел и слышал сам; разные документы и письма были доставлены мне сыном Загоскина, С. М. Загоскиным.]

Род Загоскиных принадлежит к одной из старинных дворянских фамилий. В родословной книге князей и дворян российских, составленной по бархатной книге и изданной "по самовернейшим спискам" в 1787 году, сказано: "Загоскины выехали из Золотой Орды. Выехавший назывался Захар Загоско, а от него и родовое название принято". Михаил Николаевич Загоскин родился 14 июля 1789 г., Пензенской губернии и уезда, в селе Рамзае, принадлежавшем тогда его отцу. Загоскин воспитывался в деревне до четырнадцатилетнего возраста; в детстве его уже замечена была в нем необыкновенная, не часто встречаемая в детях, страстная охота к чтению, вследствие которой скоро оказалась склонность и способность сочинять самому. Одиннадцати лет он написал повесть под названием "Пустынник", которая начиналась небольшим предисловием, где сочинитель просил читателей и читательниц "быть снисходительными к его сочинению, приняв в уважение, что автор повести одиннадцатилетний юноша". Последние строки уже показывают, что этот юноша много читал и заимствовал авторский прием. Повесть "Пустынник" была так недурно написана для мальчика (хотя он и называл себя юношей), в ней столько было оригинальных мыслей и приемов (так казалось окружающим), что многие, которым отец Загоскина давал читать ее, не хотели верить, чтобы это было написано Мишей, как называли его в семействе, в кругу родных и близких знакомых. Ободренный блистательным успехом, одиннадцатилетний автор продолжал писать; но все его сочинения, до первой печатной комедии, пропали, и впоследствии Загоскин очень жалел о том, единственно для себя, любопытствуя знать, какое было направление его детского авторства. Уцелела только одна трагедия в трех действиях "Леон и Зыдея", написанная какими-то "силлабическими" стихами с рифмами. Произведение совершенно детское, вероятно предупредившее повесть "Пустынник". Охота к чтению и жажда к знаниям были в нем так сильны, что он, живя в деревне, мало разделял обыкновенные детские забавы своих сверстников, хотя от природы был резов и весел; ребяческой проказливости он не имел никогда, всегда был богомолен и любил ходить в церковь. Почти все свое время посвящал он книгам, так что окружавшие боялись, чтобы от беспрестанного чтения он не потерял совсем зрение, которое и тогда было слабо, почему и были вынуждены отнимать у него книги; но любознательный мальчик находил разные средства к удовлетворению своей склонности. Между прочим он употреблял следующую хитрость: когда отец его входил в свой постоянно запертый кабинет, в котором помещалась библиотека, и оставлял за собою дверь незапертою, что случалось довольно часто, то Миша пользовался такими благоприятными случаями, прокрадывался потихоньку в кабинет и прятался за ширмы, стоявшие подле дверей; когда же отец, не заметивши его, уходил из кабинета и запирал за собою дверь -- Миша оставался полным хозяином библиотеки и вполне удовлетворял своей страсти; он с жадностью читал все, что ни попадалось ему в руки, и не помнил себя от радости. Он оставался в кабинете иногда по нескольку часов, то есть, до прихода отца; при первом звуке ключа он прятался опять за ширмы, и когда отец принимался сам за чтение или за письменные дела, Миша уходил потихоньку и нередко уносил недочитанную книгу. Наконец хитрость эта была открыта; предаваясь чтению с самозабвением, он не расслышал отворяющейся двери и был пойман отцом на месте преступления, с книгою в руках. Отец, видя в сыне такое необыкновенное стремление к чтению и образованию, чего, конечно, не мог не одобрить, разрешил ему брать книги из библиотеки с его позволения; книги выбирались преимущественно исторические, и молодой Загоскин мог удовлетворять свободно своей склонности, не предаваясь однако ей с излишеством, за чем уже наблюдали постоянно.

Доброта и вспыльчивость были отличительными качествами Загоскина в самых ранних детских летах. Вот пример того и другого: маленький Загоскин любил читать, лежа на диване и лакомясь изюмом и коринкой; один из меньших братьев часто влезал к нему на диван, начинал его трогать, щипать и просить ягод; Загоскин отдавал часть лакомства с просьбою не мешать ему; через несколько минут маленький шалун опять являлся с прежними докуками; Загоскин отдавал весь изюм и коринку с условием: не входить к нему в комнату и не мешать его чтению; но через несколько времени, истребив весь запас лакомства, брат снова отворял дверь -- и тогда Загоскин, вспылив, вскакивал с дивана, бросал книгу и принимался таскать за волосы неотвязчивого ребенка; впоследствии он любил этого брата с особенною нежностью.

Так шли дела до 1802 года. В это время Михайла Николаевич Загоскин, по 14 году, был отправлен отцом в Петербург, где и начал свою службу в канцелярии государственного казначея, куда определился канцеляристом в 1802 году 15 мая; оттуда перешел он служить в Горный департамент; потом был перемещен в Государственный заемный банк, и в 1811 году опять перешел в Департамент горных и соляных дел, помощником столоначальника, в чине губернского секретаря. Очевидно, что статская служба Загоскина подвигалась вперед медленно. Наконец наступил 1812 год, загорелась отечественная война, и Загоскин, оставив статскую службу, записался 9 августа в петербургское ополчение. Нельзя предположить, чтоб в это десятилетнее пребывание и служение в Петербурге Загоскин не занимался литературою. К сожалению, никаких точных сведений я об этом получить не мог.

Знаю только положительно, что именно в это время Загоскин старался вознаградить недостаток своего образования, что, при вступлении в военную службу, он знал уже по-французски и несколько по-немецки. Знаю также и то, что именно в это время Загоскин очень нуждался в средствах к существованию, и что нередко находился в совершенной крайности вместе с своим верным дядькой и слугой, Прохором Кондратьичем, которого вывел впоследствии в романе "Мирошев".

Кто знал Загоскина, хотя не в молодых годах, тот может судить, каким пылким молодым человеком был он на 24 году своей жизни, когда вступил офицером в ряды петербургского ополчения, в корпус графа Витгенштейна. С детских лет, имея по преимуществу русское направление и пылкую натуру, он горел нетерпением запечатлеть кровью свою горячую любовь к отчизне; в сражении под Полоцком он был ранен в ногу и получил за храбрость орден Анны 3-й степени на шпагу. По излечении раны он возвратился к своему полку и по желанию графа Левиса был назначен к нему адъютантом; в этой должности находился он до сдачи Данцига, то есть до окончания войны. С прекрасной наружностью, внушавшей расположение и доверенность, вспыльчивый, живой, откровенный, добрый и постоянно веселый, Загоскин был любим товарищами и всеми его окружавшими. Истинный русак, исполненный добродушного комизма, он имел множество самых смешных столкновений с немцами в продолжение долгой осады Данцига. Он любил об этом рассказывать даже в немолодых своих годах, и рассказывал так оригинально, живо и забавно, что увлекал всех своих слушателей, и громким смехом выражалась общая искренняя веселость. Некоторые происшествия, описанные Загоскиным в четвертом томе "Рославлева", действительно случились с ним самим или с другими его сослуживцами, при осаде Данцига.

После сдачи Данцига ополчение было распущено, и Загоскин, не желая продолжать военной службы, для чего он мог бы перейти в какой-нибудь армейский полк, отправился в Россию, на свою родину, в Пензенскую губернию, в свой любимый Рамзай, где, хотя на короткое время, обратился снова к прежним, дорогим его сердцу, занятиям: чтению и сочинению. Там в первый раз попробовал он себя на поприще драматическом и написал комедию в одном действии под названием "Проказник". Многие из тех, кому он читал свою пиесу, очень ее хвалили; но молодой автор не мог иметь доверенности к своим судьям; а потому по приезде своем в Петербург, в самом начале 1815 года, где он поступил опять на службу в тот же Департамент горных и соляных дел, тем же помощником столоначальника -- Загоскин решился отдать на суд свою комедию известному комическому писателю, князю Шаховскому, хотя и не был с ним знаком. К такому поступку побудили его следующие причины: он не знал лично никого из петербургских сочинителей, на чье суждение мог бы положиться; кн. Шаховской был тогда в большой славе, и все его пиесы игрались на театре с блистательным успехом; наконец, самое важное обстоятельство -- князь Шаховской служил при театре репертуарным членом, и от него вполне зависели принятие театральных пиес и постановка их на сцену. Скромный Загоскин, не будучи уверен в своем таланте, никак не мог решиться приехать прямо к князю Шаховскому; он написал к нему письмо от неизвестного, в котором просил: "прочесть прилагаемую пиесу и, приняв в соображение, что это первый опыт молодого сочинителя, сказать правду: есть ли в нем талант и заслуживает ли его комедия сценического представления? Если нет, то не спрашивая об имени автора, возвратить рукопись человеку, который будет прислан в такое-то время". Этот человек -- был сам Загоскин. Я не знаю этой пиесы: ее играли на театре с посредственным успехом, и она никогда не была напечатана; но впоследствии я слышал от князя Шаховского, что он был приятно изумлен, когда между десятками бездарных произведений попалась ему в руки эта небольшая комедия, в которой он заметил много живости и неподдельной веселости. Князь Шаховской, разумеется, не возвратил ее, а просил, также через письмо, отданное самому Загоскину, пожаловать неизвестного автора к нему, прибавляя, что он находит пиесу весьма хорошо написанною, и что очень желает лично познакомиться с сочинителем. Обрадованный Загоскин, часа через два, явился к знаменитому тогда драматургу и был им очень обласкан. С этих пор началось его знакомство с князем Шаховским, перешедшее потом в самую близкую и дружескую связь. В том же 1815 году, вскоре после появления на сцене большой комедии князя Шаховского "Липецкие воды, или Урок кокеткам", которая несмотря на блестящий сценический успех, нашла много порицателей, Загоскин написал комедию в 3-х действиях "Комедия против комедии, или Урок волокитам", представленную в Петербурге на малом театре в пользу актера Брянского, 3 ноября 1815 года. -- Эта пиеса написана Загоскиным, который всегда уважал талант князя Шаховского, а теперь сделался одним из самых жарких его почитателей, -- в защиту комедии "Липецкие воды", о чем и сам автор говорит в предисловии. Очевидно, что в литературном мире жестоко нападали на "Липецкие воды". Хотя публика не слушала этих нападений, хотя во время представления этой комедии театр всегда был полон и беспрестанно раздавались громкие рукоплескания, но Загоскину были так досадны выходки противников князя Шаховского, что он решился высказать на сцене в защиту "Липецких вод" все то, что можно было изложить в длинной полемической статье -- и он написал "Комедию против комедии". Действуя тогда по горячему душевному убеждению (как и во всю свою жизнь), Загоскин своей комедией вооружил против себя большую часть тогдашних литераторов, что также можно видеть из предисловия к пиесе, написанного через год после ее представления на сцене, где она имела значительный успех. Для объяснения такого противоречия между успехами князя Шаховского на сцене, в публике светской, и гонений в кругу литературном, надобно сказать несколько слов о тогдашних литературных партиях. Князь Шаховской был славянофил того времени, шишковист, то есть принадлежал к партии Александра Семеновича Шишкова, весьма немногочисленной, но упорной и горячей. Название славянофильства было дано и употреблялось тогда так же неверно, как и теперь: это просто было и есть -- русское направление. Шишков книгою своей "Рассуждение о старом и новом слоге" уже давно вооружил против себя и против своих единомышленников почти всех литераторов, обиженных нападениями на Карамзина и его последователей. Но на князя Шаховского сердились даже более, чем на самого Шишкова, именно за комедию "Новый Стерн", в которой было осмеяно карамзинское чувствительное направление. Эту маленькую пиесу, которую теперь знают весьма немногие из молодого поколения литераторов, тогда знала вся читающая публика и хлопала ей на сцене без милосердия. Книга Шишкова забывалась понемногу, а "Новый Стерн", написанный недавно, игрался часто на театре.

В комедии же "Липецкие воды" осмеивалось балладное направление Жуковского, что также оскорбило многих. Нечего и говорить, что обе стороны были и правы, и виноваты. Теперь это ясно, но тогда было темно. Публика мало заботилась о том, кто прав, кто виноват: она смеялась и хлопала в театре Шаховскому, смеялась и знала наизусть эпиграммы, на него написанные, особенно следующую:

С какою легкостью свободной

Играешь ты природой и собой;

Ты в шубах Шаховской холодный,

В водах ты Шаховской -- сухой.

Это была одна из самых удачных эпиграмм князя Вяземского, намекавшая третьим стихом на шуточную поэму князя Шаховского "Расхищенные шубы", а четвертым -- на "Липецкие воды". В печати стояло вместо Шаховской -- Шутовской. -- Как бы то ни было, только "Комедия против комедии" была принята на сцене очень хорошо и давалась часто. Я сам слыхал, даже от противников князя Шаховского, что в пиесе Загоскина гораздо более живости действия, интереса завязки и комизма, чем в "Липецких водах"; хотя на искренность таких отзывов нельзя полагаться, ибо тут похвалою защитника бьют защищаемого, но комедия Загоскина точно имела достоинство, не только как первый дебют молодого писателя, как пиеса, написанная кстати, по обстоятельствам, как пиеса своего времени, но как литературное произведение с нравственной мыслью, высказанной на сцене живо и весело, языком чистым, легким и разговорным. Очевидно, что Загоскин уже много писал прежде, но не печатал, "набивал руку", как он сам мне говаривал. Тогда так легко и свободно писал для сцены только один Шаховской, заслуги которого разговорному языку, литературе драматической и сценической постановке -- весьма важны и стоят благодарного воспоминания.

"Комедия против комедии" была началом и основанием известности Загоскина. В 1816 году 21 мая он вышел из Горного департамента и женился в Петербурге, а в 1817 году определен в Дирекцию императорских театров помощником члена репертуарной части; в этом же году была представлена и напечатана новая комедия Загоскина в 5-ти действиях "Господин Богатонов, или Провинциал в столице", посвященная князю Ивану Михайловичу Долгорукому, которому автор комедии был всегда сердечно предан. Эта пиеса имела большой успех на сцене, несмотря на то, что была дана в первый раз 27 июня, когда весь Петербург переселяется на дачи.

Удивительно, как трудно человеку забыть, хоть на одну минуту, свое настоящее воззрение и возвратиться к тем понятиям, к тому взгляду, которыми руководствовался он тому лет 40 назад и под условиями которых ложились на него впечатления окружающих его предметов и явлений. Я с особенною живостью почувствовал эту трудность, прочитав Богатонова в 1852 году. Он гораздо выше во всем "Комедии против комедии". В "Богатонове" выведено уже не пустое кокетство, не волокитство, а глупый богатый невежда, степной помещик, помешавшийся на связях с знатью и переехавший на житье в Петербург; лицо, на котором, как на оселке, пробуется и оказывается нечистая сущность столичных негодяев, с их иностранным, или лучше сказать, с французским направлением. В продолжение 35 лет, наружные формы этих лиц так изменились, что нельзя представить себе их прошедшую действительность. Если б этот тип пропал совсем, то было бы легче вообразить его и не сомневаться в верности изображения; но он не перевелся, его все знают и видят, только совсем под другими формами, -- и потому лица Загоскина кажутся теперь призраками, придуманными автором для назидания публики, а более для потехи зрителей, или ветряными мельницами, с которыми он добросовестно сражается. Приняв в соображение, что все условия французской комедии, чтимые и уважаемые беспрекословно самыми умными тогдашними людьми, теперь скучны и невыносимы даже в Мольере; что Мольер в малейших подробностях считался тогда непогрешимым образцом, что Загоскин, разумеется, благоговейно шел по тем же следам -- надобно признать немало дарования в сочинителе, если его талант пробивается сквозь всю эту кору. Читая "Богатонова", именно чувствуешь почти на каждой странице это, так сказать, проступание природного комического дарования; некоторых сцен и теперь нельзя прочесть без смеха, а живая человеческая речь слышна у всех, даже иногда у добродетельных людей. Отсюда можно сделать заключение, как должен был нравиться "Богатонов" в 1817 году. Оно так и было: как современник Загоскина, я имею полное право удостоверить в том читателей. Я могу ошибаться в собственных своих суждениях, а не в том, чему я был свидетелем. Несмотря на невыгодное время своего появления, "Багатонов" очень понравился, и его давали очень часто в продолжение лета, осени и всего зимнего карнавала; зрители постоянно смеялись и хлопали, и он долго оставался на репертуаре. Самобытность комического таланта в Загоскине была признана всеми; вскоре он утвердил это мнение новой комедиею в 3-х действиях, под названием "Вечеринка ученых", которая в 1817 году, ноября 12, была дана в Петербурге в бенефис актера Боброва. В том же году Загоскин был определен почетным библиотекарем в императорскую Публичную библиотеку. -- "Вечеринка ученых", конечно, бедна своей интригою и содержанием, даже беднее предыдущих комедий Загоскина, уже потому, что повторяет одну и ту же завязку и развязку: везде надобно женить доброго человека на хорошей девушке, везде есть тетушка или сестра, несогласная на этот брак, везде есть друг, дядя или брат, ему покровительствующий, везде изобличают жениха негодяя, всегда графа или князя, и отдают невесту доброму человеку, ею любимому. Это общая тема с разными вариациями; но, несмотря на то, покровитель дядя в "Вечеринке ученых", г-н Волгин, так оригинален и смешон, что вариация вышла весьма удачна. Литературное заседание в доме сестры его, пожилой вдовы г-жи Радугиной, помешавшейся на сочинении стихов и прозы, так забавно, исполнено такого добродушного комизма, что эту сцену никто не выслушает и не прочтет без смеха. Может быть литераторы и журналист, выведенные в пиесе, покажутся лицами неестественными, преувеличенными; но такие лица не только бывали тогда, но даже и теперь можно отыскать им подобных, конечно, уже людей не молодых, которые в светском кругу низшего слоя считаются даровитыми писателями. Нет, не призраки они были, а взяты из жизни, списаны с натуры и единственно потому эта небольшая комедия, своим третьим актом, всегда возбуждала общий смех и рукоплескания зрителей Петербургского театра. Я видел ее потом уже в 1821 году в Москве, и публика также смеялась и также хлопала. Без сомнения, Загоскин писал свои комедии легко и скоро: это чувствуется по их легкому содержанию и составу; иначе такая деятельность была бы изумительна, ибо в 1817 же году Загоскин вместе с г. Корсаковым издавал в Петербурге журнал "Северный Наблюдатель", который, кажется, выходил по два раза в месяц, и в котором он принимал самое деятельное участие; а в последние полгода -- что мне рассказывал сам Загоскин, -- когда ответственный редактор, г. Корсаков, по болезни или отсутствию не мог заниматься журналом -- он издавал его один, работая день и ночь, и подписывая статьи разными буквами и псевдонимами. Не имея в руках книжек этого журнала, ничего не могу сказать о достоинстве статей Загоскина.

В 1818 году Загоскин оставил службу при театре и был перемещен на штатную ваканцию помощника библиотекаря с жалованьем. Он принимал деятельное участие в приведении библиотеки в порядок и в составлении каталога русских книг, за что через два года был награжден орденом Анны 3-й степени. В непродолжительном времени, и именно 5 июля 1820 года, он оставил службу и должность штатного помощника и был переименован в прежнее звание почетного библиотекаря.

Вероятно в этом году была написана Загоскиным новая, большая комедия: "Второй Богатонов, или Столичный житель в провинции", которую я не видал на сцене, хотя она была с большим успехом играна, и которой я не читал; не знаю даже, была ли она напечатана. При всем моем старании, я нигде не мог ее достать.

В 1819 году литературная деятельность Загоскина ограничилась небольшой комедией в одном действии: "Роман на большой дороге". Эта пиеса не имеет значения и написана так, для развлечения, посреди хлопотливых занятий по делам устройства императорской Публичной библиотеки; а более для того, чтобы дать что-нибудь новенькое в бенефис своим любимым актерам, Сосницким, которых и публика также очень любила. Впрочем, и в этой безделке язык также очень хорош, разговор жив и весел. Молодой гусар Изборский, лицо, написанное для Сосницкого, который славился в подобных ролях, мастерски подражая тогдашней военной молодежи -- нарисовано очень недурно: но зато интрига и развязка пиесы до такой степени неправдоподобна, условность доведена до такой наивности, что теперь она составляет своего рода комическое явление и заставляет смеяться читателя. Несмотря на все это, "Роман на большой дороге" был принят публикою с большим одобрением. Эту комедийку давали в первый раз в 1819 году, июля 29, на большом Петербургском театре, в пользу актера и актрисы г-д Сосницких. -- В 1820 году Загоскин написал комедию в 3-х действиях "Добрый малый" и посвятил ее своему начальнику, директору Публичной библиотеки, Алексею Николаевичу Оленину. Это имя не будет забыто в истории русской литературы. Все без исключения русские таланты того времени собирались около него, как около старшего друга, и вот почему Загоскин посвятил ему свою комедию. Она была представлена в первый раз на большом Петербургском театре 23 июня того же 1820 года. -- В основе этой пиесы уже лежит более глубокая, более серьезная мысль. "Добрый малый" -- не пустое, не временное лицо, а вечное; протей по своему многообразию, он не переведется, покуда будут жить люди обществом; я думаю даже, что и между дикарями есть своего рода добрые малые. Хотя у Загоскина Вельский в действительности совсем не "добрый малый", а настоящий мошенник, но в комедии везде проведена мысль: вот кого в свете называют добрым малым. Так бы и следовало назвать комедию. Пиеса написана под прежними сценическими условиями, завязка, развязка и характеры действующих лиц, в своей основе, также прежние, с некоторыми приличными изменениями, но со всем тем комедия была признана публикою и литературным судом того времени -- лучшим произведением Загоскина, из всего им написанного до тех пор, что и по моему мнению было справедливо. Выбрав одну из многих физиономий "Доброго малого", взглянув на него с своей точки зрения, Загоскин очень верно и даже смело нарисовал всю его фигуру и придал ему приличное внутреннее значение: Вельский последователен и не изменяет себе до конца пиесы. Сначала он своей угодливостью напоминает как-то Молчалина, но впоследствии это сходство исчезает. Заимствовать Загоскин не мог, потому что комедия Грибоедова написана гораздо позднее. В этой пиесе есть другое лицо, которое, мне кажется, выдержано и окончено лучше всех: это старик Ладов, безграмотный собиратель древностей, почти влюбленный в Вельского. Сцена между им и старинным его приятелем Стародумовым, который, зная Вельского за негодяя, старается образумить Ладова -- выдержит современную строгую критику и написана с большим уменьем. Последняя сцена, где читают письмо Вельского и где он отделывает всех слушателей своего письма, также очень хороша и имеет некоторое сходство с последнею сценою "Ревизора". Комедия очень ловко оканчивается словами Ладова, которому ясно доказали, что Вельский мошенник, что он всех обманывал, обыграл наверное своего приятеля и хотел отбить у него невесту: "Эх, милый! все так... да малый-то он добрый!.." Вообще во всей пиесе много жизни и веселости -- веселости, которую не может заметить никакое остроумие, никакое комическое положение действующих лиц. Разговорный язык даже лучше, чем в прежних пиесах Загоскина. Это была последняя пиеса, написанная им в Петербурге.

В 1820 году, в июле, Загоскин по семейным обстоятельствам переехал в Москву, где и продолжалась вся остальная литературная его деятельность. В Москве Загоскин короче познакомился, а потом и подружился с Фед. Фед. Кокошкиным, с которым был знаком и в Петербурге, но против которого он был предубежден князем Шаховским, не любившим Кокошкина без всякой основательной причины. Литературный круг "Переводчика Мизантропа", как его тогда величали, встретил Загоскина с полным радушием, и вскоре он сделался близким приятелем всех его членов.

До 1821 года Загоскин не писывал стихов; он не чувствовал падения и меры стиха, и сам признавался, что это не его дело. Один раз в кругу коротких приятелей рассердили его тем, что не хотели даже выслушать каких-то его замечаний на какие-то стихи, основываясь на том, что он в стихотворстве ничего не понимает. Загоскин вспылил и сказал, что он докажет всем, как понимает это дело, и через два месяца прочел прекрасное, довольно длинное послание к Н. И. Гнедичу, написанное шестистопными ямбами с рифмами. Оно стоило Загоскину неимоверных трудов: не имея уха, каждый стих он разделял черточками на слоги и стопы, и над каждым слогом ставил ударение; в иной день ему не удавалось выковать более четырех стихов, и из такой египетской, тяжкой работы стихи вышли легки, свежи, звучны и естественны! Все были изумлены. Тут проявилась вполне настоящая русская, разумеется, талантливая натура Загоскина; сказал: сделаю -- и сделал, да еще едва ли не лучше учителей. Это послание, кажется, было напечатано в Петербурге, в журнале "Общества соревнователей просвещения". Из писем Гнедича видно, что в 1821 же году Загоскин написал стихами сцены: "Авторская клятва" и потом: "Выбор невесты". Обе эти пиесы, написанные в драматической форме, были читаны в "Обществе соревнователей просвещения" в Петербурге, в журнале которого они и напечатаны. Вот что пишет Н. И. Гнедич к Загоскину от 19 апреля 1821 года: "После "Авторской клятвы", я уже перестану и удивляться твоим истинно блистательным успехам, любезный друг Михаил Николаевич... но удовольствие Крылова при слушании "Авторской клятвы" верно лучшая тебе порука за достоинство пиесы, основанной на действии и характерах и написанной живо и чисто. Самая же пиеса порука нам, что ты подаришь театр комедией в стихах...". Тогда же Загоскин написал несколько "Разговоров в прозе", очень веселых и забавных, вроде учебных разговоров или диалогов. Гнедич, строгий судья и не охотник хвалить, пишет об этом в одном из своих писем 1821 года мая 19: "Не думаю, мой друг, чтобы хвалы могли избаловать тебя. Ты имеешь и ум, и совесть дарованья, -- чтобы не ослепляться собою. Успехи действительно, во всем смысле этого слова, блистательны -- так никто не начинал: ты понимаешь меня -- не начинал... Я слышал и твои разговоры в прозе. Их читал Греч, и читал прекрасно. Мысль чрезвычайно оригинальная, веселая и выполнена отменно приятно. Род этот, то есть маленькие сочинения в разговорах, может быть лучшим упражнением твоего таланта для отдыхов от работ серьезных, то есть больших".

Ободренный успехом, Загоскин решился написать комедию стихами; с твердостью и, можно сказать, с самоотвержением засел за работу и через несколько месяцев написал довольно большую комедию в стихах, в одном акте, также шестистопными ямбами с рифмами: "Урок холостым, или Наследники", которая в 1822 году, 4 мая, была сыграна на Московском театре и тогда же напечатана. Всякая комедия, написанная прекрасными стихами, языком разговорным, была бы тогда замечательным явлением, и без той неизменной веселости и комической жизни, которой так много в "Наследниках". Публика и литераторы приняли пиесу с восхищением; стихи в этой пиесе вообще так хороши, что и теперь можно их прочесть с удовольствием. Конечно, тогда уже начинали писать гладкими стихами для театра; но в этой пустой, щеголеватой гладкости состояло все их достоинство. Стихи Загоскина, напротив, при всей легкости разговорного языка, не пусты: в них есть содержание, сила, и мысль укладывается в стихе вся без остатка и без натяжки. В пиесе нет таких мест, которые бы ярко выдавались. Она вся написана хорошо, вся ровна. Выписываю совершенно на выдержку: бедная девушка Лиза живет из милости в доме своего дальнего родственника, жена которого, г-жа Звонкина, попрекает ей бедностью, а сын ея Любим, влюбленный в Лизу, ее смиренно защищает:

Лиза

Конечно, я бедна; но бедность не порок.

Звонкина

А что ж, сударыня, чай скажешь: добродетель!

Покойный твой отец, всемирный благодетель --

А нищий сам, как ты, точь в точь же рассуждал,

Престрогий был судья и взяток он не брал.

Тот домик выстроил, другой купил деревню,

А он прямехонько попал бы в богадельню.

Любим

Честнейший человек!

Звонкина

Скажи, сударь, гордец:

Хотел быть всех умней! Что ж вышло наконец?

Да что и говорить! он был совсем без правил.

Служил в палате век -- а дочь с сумой оставил.

Любим

Все так, однако ж он...

Звонкина

Ну, полно врать -- молчи!

Пошли ко мне отца; а ты достань ключи

От сахару -- они в столе; -- отдай их Дуньке;

Да у меня смотри! прошу ходить по струнке!

Ступай!

Как хорошо обрисовывается натура Звонкиной, и как много слышно действительной жизни во всех ее словах, и какая естественность разговора! Сцены подлой угодливости наследников, когда приезжает их дядя богач и холостяк -- очень живы и смешны. Старик, хорошо понимающий своих наследников, прикидывается, что сам хочет жениться на Лизе, и все родные, смертельно перепуганные, желая удержать богатство дяди в своей семье, спешат помолвить ее за Любима, о чем прежде не хотели и слышать. Старик того и желал; он отдает все свое имение внуку, и один из родственников, более всех потерявший, имевший сам виды на Лизу, оканчивает пиесу следующими стихами:

Турусин

О варвар, о злодей!.. Ну, выдумал я средство:

Без денег, без жены и даже -- без наследства.

В том же 1822 году, мая 18, Загоскин поступил к московскому военному генерал-губернатору в число чиновников особых поручений, с исправлением должности экспедитора по театральному отделению. Для объяснения такого, странного теперь, назначения, надобно сказать, что тогда в Москве не было дирекции театра, а находилась контора, состоявшая под непосредственным заведыванием генерал-губернатора, князя Д. В. Голицына, который ценил Загоскина как литератора и очень любил его как человека.

В 1823 году Загоскин написал комедию-водевиль: "Деревенский философ", которая была сыграна 23 января, в бенефис Сабурова. Это очень забавная безделка с прекрасными куплетами. Выписываю один из них: его поет Волгин, мечтая о своем проекте: "устроение водяного сообщения между Черным и Каспийским морем":

Чтоб подробно их исчислить,

Коротка вся жизнь моя;

Без восторга и помыслить

Не могу об этом я.

Персияне и китайцы,

Кашемирцы и бухарцы

Приплывут в Одессу к нам;

Мы соболью бросим ловлю,

А индийскую торговлю

Приберем тогда к рукам.

В 1823 году, марта 30, Загоскин определен в контору дирекции Московского театра (получившего свое особенное образование и особого директора) членом по хозяйственной части.

До 1828 года Загоскин ничего не напечатал; литературная деятельность его как будто приостановилась; на это были следующие причины; во-первых, он усердно занялся своей хлопотливой должностью; во-вторых, ему очень не нравилась служебная перспектива в чине вечного титулярного советника, потому что не воспитывавшись ни в одном казенном заведении, он не мог быть произведен в следующий чин, и Загоскин решился выдержать экзамен для получения чина коллежского асессора. К экзамену надобно было приготовиться, и Загоскин посвящал на это все свободное от службы время, в продолжение полутора года; он трудился с такою добросовестностью, что даже вытвердил наизусть "римское право". Наконец, он выдержал испытание блистательно, и сам требовал от профессоров, чтоб его экзаменовали как можно строже. Загоскин в письме ко мне очень забавно описывает свои экзамены и между прочим сердится на одного из профессоров, который предложил ему вопрос: кто такой был Ломоносов? -- "Ну, можно ли об этом спрашивать (пишет Загоскин) не мальчика, а литератора, уже давно получившего некоторую известность? Я хотел было отвечать ему, что Ломоносов был сапожник". Свалив с плеч экзамен, Загоскин, давно ничего не писавший, принялся за большую комедию в стихах, которую ему и прежде хотелось написать; он писал долго, -- и наконец, в 1828 году "Благородный театр", комедия в 4-х актах, была сыграна на московской сцене. Эта пиеса имела самый полный, самый огромный успех: зрители задыхались от смеха, хохот мешал хлопать, и гром рукоплесканий вырывался только по временам, особенно по окончании каждого акта; только в последующие представления неумолкаемые рукоплескания раздавались вместе со смехом. Комедия вполне стоила такого успеха -- не по мысли, которая не имела большой значительности и тогда, теперь же и совсем ее теряет (кто в 1852 году станет серьезно заниматься благородными спектаклями?.. а тогда занимались ими серьезно), -- но потому, что вся пиеса исполнена такой неистощимой веселости, живости, естественности, до того проникнута комизмом характеров, положений и речей, написана такими прекрасными стихами, что собственно в этих отношениях не имеет себе равной. Кроме Любского, затеявшего у себя благородный спектакль, изображенного и выдержанного в совершенстве, кроме Волгина, грубого добряка, попадающего нечаянно в закулисный омут, вовсе ему чуждый и неизвестный, Волгина, который, по моему мнению, своим положением забавнее всех других лиц, -- в этой комедии есть характер, задуманный весьма счастливо и выполненный прекрасно: это Посошков, человек умный, страстный любитель театра, сочинитель и актер, чувствующий, понимающий искусство, и только потому смешной и даже глупый, что ничего кроме искусства не видит и не понимает. Эта исключительность, эта односторонность, которые иногда бывают гибельны людям с истинными дарованиями, схвачены автором очень удачно. Я не помню, было ли лицо Посошкова замечено и оценено тогдашними критиками. Должно сказать правду, что необыкновенному успеху пиесы способствовало мастерское исполнение на сцене: пиесу ставил князь Шаховской, не имевший равного себе знатока в этом деле. Роль Любского была создана, так сказать, по средствам и особенности таланта Щепкина: Любский, с начала до конца, находится в тревоге и волнении, горячится, выходит из себя; только Щепкин, наделенный таким неистощимым запасом огня, мог выдержать эту роль, не заменяя криком внутренней горячности, не делаясь однообразным. Не видавши, нельзя себе вообразить того совершенства, с которым, 25 лет назад, играл Любского наш знаменитый артист. Мочалов -- в роли Вельского, Сабуров -- Посошкова и Рязанцев -- Изведова (незабвенные потери для сцены) вместе с Кавалеровой, Репиной и со всеми другими без исключения -- составляли такой лад в ходе пиесы, какого я, постоянный любитель театра, никогда после не видывал. По общему признанию и по справедливости "Благородный театр" -- лучшая комедия Загоскина. Я хотел выписками подтвердить мои слова, но это невозможно: надобно выписывать всю пиесу.

С 1823 по 1829 год включительно Загоскин получил ордена 4-й степени св. Владимира и 2-й степени Анны и чины коллежского асессора и надворного советника.

Еще до окончания комедии "Благородный театр", овладела Загоскиным мысль: написать русский исторический роман. Ему до смерти надоело, как он сам мне часто говаривал: "таскать кандалы условных, противоестественных законов, которые носит сочинитель, пишущий комедию, да еще шестистопными стихами, с проклятыми рифмами". Вспомнив трудность, с какою Загоскин писал стихи, и охоту щеголять мудреными рифмами -- легко понять, что он говорил очень искренно: впрочем Загоскин иначе и говорить не умел. Роман казался ему "открытым полем, где могло свободно разгуляться воображение писателя". Немедленно, после первых представлений "Благородного театра", вполне удовлетворивших самолюбию Загоскина, принялся он готовиться к сочинению исторического романа. Он был весь погружен в эту мысль, охвачен ею совершенно; его всегдашняя рассеянность, к которой давно привыкли и которую уже не замечали, до того усилилась, что все ее заметили, и все спрашивали друг друга, что сделалось с Загоскиным? Он не видит, с кем говорит, и не знает, что говорит? -- Встречаясь на улицах с короткими приятелями, он не узнавал никого, не отвечал на поклоны и не слыхал приветствий: он читал в это время исторические документы и жил в 1612 году. Наконец, обдумав содержание, выбрав эпоху и прочтя добросовестно все, к ней относящееся, с необыкновенным одушевлением принялся он писать, и в 1829 году напечатал "Юрия Милославского, или Русские в 1612 году", в 3-х томах. Появление этого романа составляет эпоху в жизни Загоскина, в литературном и общественном отношении. Восхищение было общее, единодушное: немного находилось людей, которые его не вполне разделяли. Публика обеих столиц и вслед за нею, или почти вместе с нею, публика провинциальная пришли в совершенный восторг. Впоследствии, не так скоро, но прочно, без восторга, но с каким-то умилением начала читать и читает до сих пор "Юрия Милославского" вся грамотная Русь... и читает она его не даром: русский ум, дух и склад речи впервые послышались на Руси в этом романе. Все обрадовались "Юрию Милославскому", как общественному приятному событию; все обратились к Загоскину: знакомые и незнакомые, знать, власти, дворянство и купечество, ученые и литераторы -- обратились со всеми знаками уважения, с восторженными похвалами; все, кто жили или приезжали в Москву, ехали к Загоскину; кто были в отсутствии -- писали к нему. Всякий день получал он новые письма, лестные для авторского самолюбия. Жуковский писал: "Вот что со мной случилось: получив вашу книгу, я раскрыл ее с некоторою к ней недоверчивостью, с тем только, чтобы заглянуть в некоторые страницы, получить какое-нибудь понятие о слоге вообще; но с первой страницы перешел я на вторую, вторая заманила меня на третью, и вышло наконец, что я все три томика прочитал в один присест, не покидая книги до поздней ночи. Это для меня решительное доказательство достоинства вашего романа". -- Пушкин выразился почти так же в своем письме: "М. Г. Мих. Ник. Прерываю увлекательное чтение вашего романа, чтоб сердечно поблагодарить вас за присылку "Юрия Милославского", -- лестный знак вашего ко мне благорасположения. Поздравляю вас с успехом полным и вполне заслуженным, а публику с одним из лучших романов нынешней эпохи. Все читают его. Жуковский провел за ним целую ночь. Дамы от него в восхищении. В "Литературной газете" будет о нем статья Погорельского.

[Известный псевдоним Алексея Алексеевича Перовского"]

Если в ней не все будет высказано, то постараюсь досказать. Простите. Дай бог вам многие лета, т. е. дай бог нам многие романы" и пр. Января 11-го, 1830, Спб. -- Пушкин сдержал слово и написал об "Юрии Милославском" в "Литературной газете".

А. Н. Оленин, И. И. Дмитриев, кн. Шаховской, Гнедич, Крылов и другие горячо и искренно приветствовали торжество нового таланта. Один только Крылов не писал сам, по известной своей лени, но за него писали Пушкин, Гнедич и князь Шаховской.

В одном из писем князя Шаховского, писанном прежде писем Жуковского и Пушкина, интересно следующее описание литературного обеда у графа Ф. П. Толстого, которое показывает впечатление, произведенное "Юрием Милославским", при первом его появлении в печати: "Я уже совсем оделся, чтоб ехать на свидание с нашими первоклассными писателями, как вдруг принесли мне твой роман; я ему обрадовался и повез с собой мою радость к гр. Толстому. Но там меня ею уже встретили. Первое действующее лицо авторского обеда, явившееся на сцену, был Пушкин, и тотчас заговорил о тебе; Пушкин восхищался отрывками твоего романа, которые он читал в журнале; входит Крылов из дворца: расспросы о тебе и улыбательные одобрения твоему роману; входит Гнедич: в восхищении от прекрасного твоего романа; наконец является Жуковский и, сказав два слова, объявляет, что не спал вчера всю ночь -- от чего же? Все-таки от твоего романа, который он получил, развернул, хотел прочесть кое-что, и, не сходя с места и не ложась спать, не мог не прочесть всех трех томов; а это самая лучшая похвала, какую он мог сделать твоему сочинению; он просил меня тотчас к тебе написать о действии, которое ты над ним произвел, о своей благодарности и о том, что хотя он еще не успел поднести твоего романа императрице, но предварил ее, что она увидит диво на нашем языке".

Многое изменилось вокруг Загоскина: недоброжелатели сделались друзьями, порицатели комика -- хвалителями романиста, с важностью прибавляя, что наконец Загоскин попал на настоящую дорогу. Женщины не остались равнодушными в общем деле, и много прекрасных писем получил Загоскин от женщин, совершенно ему незнакомых: одним словом, он сделался знаменитостью, модным человеком, необходимостью обедов, балов, раутов и бесед с литературным направлением, львом тогдашнего времени. Внимание и одобрение государя довершило торжество Загоскина.

"Юрий Милославский" и теперь считается самым лучшим произведением Загоскина. Свежесть его прекрасного таланта, новость характеров, в первый раз выступивших на сцену русского романа, а всего более жизнь, везде разлитая, и неподдельная веселость русского ума, придают столько достоинства роману, что в этом отношении он занимает первое место в русской литературе. Очевидно, чтение исторических романов Вальтера Скотта внушило автору мысль написать русский исторический роман; очевидно, что он заимствовал форму и даже приемы знаменитого шотландца; но этим ограничилась вся подражательность Загоскина. Его счастливая, по преимуществу русская, натура создала чисто русских людей, задуманных, может быть, по образцу чужому. Разумеется, настоящий герой романа -- Кирша, а сам Юрий Милославский лицо довольно бесцветное. Впрочем, многие герои романов Вальтера Скотта ничем его не лучше. Загоскин сам чувствовал, что Юрий Милославский мало возбуждает участия, и потому хотел оживить его, придав ему черты русского молодечества; он исполнил это не совсем удачно, потому что поступок с паном Копычинским не вытекает из характера Юрия Милославского; к тому же это анекдот новый, всем известный, и перемена рябчиков на гуся не помешала читателю вспомнить, что это случилось недавно, а не 200 лет тому назад. Такое воспоминание, по моему мнению, вредит впечатлению, не дает забыться вполне воображению и перенестись в ту эпоху, которую описывает сочинитель.

В "Юрии Милославском" большая часть сцен написана с увлекательною живостью, и все лица, кроме героя и героини романа, особенно там, где дело идет о любви (самое мудреное дело в народном русском романе) -- лица живые, характерные, возбуждающие более или менее сочувствие в читателях всех родов; лицо же юродивого, Мити, явление исключительно русское, выхваченное из народной жизни, стоит выше всех и может назваться художественным созданием; оно написано с такою сердечною теплотою, которая проникает в душу каждого человека, способного к принятию такого рода впечатлений. Это характер очень трудный: малейшее несоблюдение меры, в ту или другую сторону, уничтожило бы его высокое достоинство. Чувство любви христианской и религиозного настроения, которыми постоянно был проникнут сочинитель, перешли на бумагу. Мне привелось это видеть своими глазами. Я пришел однажды к Загоскину довольно рано поутру, вошел в его кабинет и увидел, что он сидит за письменным столом. Я подошел к нему так тихо, что он меня не слыхал; когда я взглянул на него, то был поражен... Загоскина нельзя было узнать: слезы текли по его щекам и выражение духовного блаженства разливалось во всех чертах лица... Я не умею, не могу передать моего впечатления, хотя оно совершенно живо и свежо в моей памяти. "Что с тобой?" -- спросил я. Загоскин взял тетрадь, всю закапанную слезами, и прочел мне смерть боярина Кручины Шалонского.

У нас не было еще народного писателя, в точном и полном смысле этого слова; наше отчуждение от народа и его малограмотность -- прямые и очевидные тому препятствия; но Загоскин более других может назваться народным писателем. Кроме прочих сословий, его читали и читают все, знающие грамоте, торговые крестьяне; они рассказывают читанное ими, а иногда читают вслух многим другим безграмотным крестьянам. Огромное число табакерок и набивных платков, с изображением разных сцен из "Юрия Милославского", развозимых по всем углам необъятной России, поддерживают известность имени его сочинителя. Я встречал простолюдинов, которые знают не одного только "Юрия Милославского", но и выходившие после романы и повести Загоскина.

"Юрий Милославский" имел восемь изданий; он переведен на французский, немецкий, итальянский, голландский и английский языки и везде был принят с большими похвалами; на французский язык было сделано вдруг четыре перевода в Москве и Петербурге. Я видел у Загоскина много писем от разных европейских литературных знаменитостей, писем, наполненных лестными отзывами; было даже одно или два письма от Вальтера Скотта, но их (как и многих других) до сих пор не могли отыскать в бумагах покойного. Два письма, от Мериме и Фон-Ольберга, писанные по-русски, и потому замечательные, я помещаю в приложении. -- Перевод "Юрия Милославского" на чешский язык вышел прошлого года. Вот что пишет об этом один пражский ученый к известному нашему профессору славянских древностей, О. М. Бодянскому: "Прага, 6/18 июля 1851 года. -- Недавно перевели "Юрия Милославского" Загоскина: вы не можете иметь понятия, как перевод был расхватан. Все ждали в типографии: один читал его в первой, а другие -- во второй корректуре; остальные же, при освобождении листов из-под тисков, складывали оные и впивались в них чтением. Кажется, нет человека в Праге, который не прочел бы "Юрия Милославского, или Руссов в 1612 году". Без сомнения такой восторженный прием был приготовлен известностью Загоскина: вероятно, пражские литераторы писали прежде о нем в журналах, а может быть и переводили отрывки из его сочинений.

Из всего сказанного мною об "Юрии Милославском" не подлежит сомнению, что он имел самый блистательный и прочный успех; но по какой-то странной причине, тогдашние журналы были очень умеренны в своих похвалах; положим, что двое из журналистов были сами романисты; но отчего другие, или холодно и двусмысленно хвалили, или упорно молчали? Отзывы журналов оставались в таком неблагосклонном расположении до смерти Загоскина, кроме "Библиотеки для чтения". Я недавно читал в одном из петербургских журналов, что рецензент, по случаю восьмого издания "Юрия Милославского", развернул его -- и зачитался; "так легко и свободно читается этот роман", прибавляет он. Дело понятное: он хотел сказать, что других достоинств в нем не находится. В этом роде я читал и слышал много отзывов. Нет, милостивые государи: так нельзя объяснить огромный, повсеместный успех "Юрия Милославского" и собственное ваше сочувствие; не в одной живости и веселости рассказа, не в легкости языка надобно искать причины его, а в том, что весь роман проникнут русским духом, народностью. Вот отчего при чтении забываются, не примечаются его недостатки, в отношении к искусству, и, может быть, глубине взгляда на историческую эпоху. Чувство народности, согревающее весь роман, невольно пробуждает то же чувство, живущее в душе каждого русского человека, даже забитого европейским образованием; и это-то чувство народности понимают и ценят высоко самые иностранцы; и вот почему можно назвать Загоскина народным писателем. Если б весь народ знал грамоте, он читал бы с увлечением, не только "Юрия Милославского", но и другие сочинения Загоскина. Его по преимуществу русская натура, его самородный талант слышны в каждом слове, когда он не надевает на себя личины несродной ему природы. Чтобы задумать и заговорить вполне русским человеком, ему не нужно подслушивать, как думает и говорит русский народ: ему стоит только заговорить самому; этого не может сделать ни один из русских писателей. Напротив, Загоскину большого труда стоит изображение лиц, которые говорят хотя русскими словами, но думают и складывают речь свою не совсем по-русски, так что в этих изображениях он уступает многим нашим писателям: русский дух и склад речи проступают у него там, где они неуместны. Но зато, когда Загоскин вырывается на свободу, то говорит свое живое слово, а не чужую мертвую речь. Эта особенность таланта Загоскина, по моему мнению, составляет его замечательное и великое достоинство. Пожалуй, у нас в литературе есть свои руссицизмы, искусственно составленные из слов настоящих русских людей, отлитые в известные формы, так сказать: руссицизмы казенные, которые, будучи лишены духа и жизни, остались мертвой буквой и не только не возбуждают сочувствия, но напротив производят самое неприятное впечатление.

[В 1830 году я написал самый строгий разбор "Юрия Милославского" и напечатал его в "Московском Вестнике". Я помещаю мою тогдашнюю критику в. Приложениях, предполагая, что для некоторых читателей будет интересно сличить мнения одного и того же человека, об одной и той же книге, написанные через 22 года, одно после другого.]

Князь Шаховской сделал из "Юрия Милославского" романтическое представление в 5-ти сутках; оно не имело успеха на сцене.

В 1830 году, апреля 30, Загоскин перемещен в должность управляющего Конторою императорских московских театров, а в 1831 -- произведен в коллежские советники, определен в должность директора Московских театров и пожалован в звание действительного камергера двора его императорского величества.

Немедленно после выхода в свет "Юрия Милославского" Загоскин задумал писать другой исторический роман: "Рославлев, или Русские в 1812 году", напечатанный в 1831 году. Очевидно, что Загоскин взял на себя слишком тяжелое обязательство, невозможное в исполнении по близости эпохи, которой прошло только 18 лет; не говорю уже о громадности, о всемирном значении самого события. Он писал этот роман около двух лет; слух о нем прошел по всей России, и все с напряженным нетерпением ожидали его появления. Некоторые из литераторов предвидели трудность такой задачи, и вот что Жуковский писал к Загоскину: "Мне сказывал князь Шаховской, что вы, в pendant вашему 1612 году, пишете роман 1812 года; не хочу с вами спорить; но боюсь великих предстоящих вам трудностей. Исторические лица 1612 года были в вашей власти, вы могли выставлять их по произволу; исторические лица 1812 года вам не дадутся. С первыми вы могли легко познакомить воображение читателя, и он, благодаря вашему таланту, уверен с вами, что они точно были такими, какими ваше воображение их представило вам; с последними этого сделать нельзя; мы знаем их, мы слишком к ним близки; мы уже предупреждены насчет их, и существенность загородит для нас вымысел. Впрочем, нет невозможного. Я говорю только: трудно! На всяком шагу порог, и спотыкаться легко". Но по выходе "Рославлева" Жуковский писал следующее к Загоскину, от 14 июня 1831 года: "Благодарю вас и за подарок и за "Рославлева", почтеннейший Михаил Николаевич. И с ним то же случилось, что с его старшим братом: я прочитал его в один почти присест. Признаюсь вам только в одном: по прочтении первых листов, я должен был отложить чтение, и эти первые листы произвели было во мне некоторое предубеждение против всего романа, и я побоялся, что он не пойдет наряду с "Милославским". Описание большого света мне показалось неверно, и в гостиной князя Радугина я не узнал светского языка. Но все остальное прекрасно, и "Рославлев" столько же приманчив, как старший брат его. Благословляю вас обеими руками на романы: это ваше дело, и предметов бездна...". Хотя с Жуковским нельзя согласиться в мнении о "Рославлеве", но до его выхода из печати, общая уверенность, что "Рославлев" будет еще лучше, или по крайней мере еще интереснее "Юрия Милославского", была так велика, что в Москве произошло, в своем роде, также событие, неслыханное в летописях книжной русской торговли. Роман еще не был кончен, как стали просить Загоскина, чтоб он его продал: за право напечатать четыре завода, то есть 4800 экземпляров, предложили сочинителю сорок тысяч рублей ассигнациями (а тогда ассигнации имели большой лаж), с тем только, чтобы он не печатал второго издания в продолжение трех лет! Это невероятно, но дело было точно так и шло через меня. Еще невероятнее, что содержатель типографии, Н. С. Степанов, покупавший роман, не имел денег для такого предприятия, и что московские книгопродавцы купили экземпляров будущего неоконченного романа, в 4-х небольших частях, с обыкновенною уступкою 20 процентов за комиссию, на 36 тысяч рублей ассигнациями, и внесли деньги вперед, обязуясь продавать не дороже 20 рублей за каждый экземпляр! Кто знает незначительность капиталов наших московских книгопродавцев, их осторожность, даже робость во всех книжных оборотах, тот поймет, как велика была общая вера публики в талант автора "Юрия Милославского": поступок книгопродавцев служит только ее выражением. "Рославлев" не вполне удовлетворил всеобщему ожиданию, и смелое предприятие Степанова не имело успеха. Две тысячи четыреста экземпляров, купленные книгопродавцами, разошлись, но затем требования на книгу прекратились. Главною причиною неудачи была холера в Петербурге; куда, вместо затребованных 800, отправлено 100 экземпляров. Впрочем, если б Степанов мог выдержать, переждать, то получил бы большие выгоды; но он не мог этого сделать, продал другую половину экземпляров за бесценок, и потерпел даже небольшой убыток. Впоследствии не только "Рославлев" разошелся, не сбавляя своей слишком высокой цены, но имел еще три издания; следовательно, приняв в соображение, что первое было вчетверо больше обыкновенного, он выдержал семь изданий. Хотя это доказывает почти такой же успех, какой имел "Юрий Милославский", но в сущности большинство читающей публики не так было довольно новым романом, как прежним. "Рославлев" не мог иметь ожидаемого успеха, хотя талант сочинителя, во многих частностях, выказался с прежнею силою и свежестью. Не только современное, величайшее в мире, событие, так близко к нам стоявшее, что глаз еще не мог оглянуть его, но и самое содержание романа, основанное на современном же, известном тогда, происшествии, не могло произвесть полного впечатления и возбудить сильного участия, которое должен произвесть роман. Потеряв достоинство голого факта, силу действительности, происшествие не имело и достоинства вымысла, ибо все его знали. Написать же картину двенадцатого года -- мысль необдуманно смелая. Еще все актеры, кончивши великую драму, полные ею, стояли в каком-то неясном волнении, смотря с изумлением на опустевшую сцену их действий -- как вдруг начинают им представлять их самих; многим из них это показалось кукольной комедией. К тому же справедливость требует сказать, что самые частности, так сказать, лоскутки картины двенадцатого года, кроме некоторых сцен (как например, превосходной сцены ямщиков), в "Рославлеве" слабы и односторонни, а характеры действующих лиц мелки, хотя многие из них написаны очень верно и забавно. Одним словом: выбор такого содержания был ошибкой Загоскина. Вспомним, что Вальтер Скотт испытал падение с своей историей Наполеона, написанной слишком рано. "Рославлев" был переведен на французский и немецкий языки. Кн. Шаховской сделал из него драму, которая не имела успеха.

В 1833 году Загоскин напечатал роман в 3-х частях, который назвал: "Аскольдова могила, повесть из времен Владимира I". Эта повесть проявляет тот же талант сочинителя, но по своему составу, по множеству мелодраматических эффектов, по недостатку местного и современного эпохе колорита (который и воссоздать очень трудно), по содержанию политическому и любовному, мало здесь возбуждающему сочувствия в читателе, имела гораздо менее успеха, чем "Рославлев". Особенно никого не удовлетворило окончание, развязка повести; происшествия слишком спутаны, натянуты, рассказаны торопливо, как-то сокращенно, и смерть героя и героини повести, которые во время бури бросаются в Днепр с высокого утеса, от преследования варяжской дружины, несогласна с духом христианской веры, которою они были озарены и глубоко проникнуты. Это просто самоубийство, а не мученическая кончина. Но в сценах народных, принимая их в современном значении, в создании личности весельчака, сказочника, песельника и балагура, Торопки Голована, дарование Загоскина явилось не только с тою же силой, но даже с большим блеском, чем в прежних сочинениях. Торопка Голован, по моему мнению, в своем роде даже лучше знаменитого Кирши в "Юрии Милославском". Какая бездна неистощимой веселости, сметливости, находчивости и русского остроумия! Этот характер был загроможден, утоплен, так сказать, во множестве других лиц и происшествий романа; когда же он вырвался на сцену в опере, где он хотя не так полон, но зато сделался виднее -- его высокое достоинство обозначилось ярко. Кроме того, в "Аскольдовой могиле" все сцены, в духе христианском написанные, -- прекрасны и так искренни, что их нельзя читать без сердечного сочувствия. Много есть людей благочестивых, которые в этом отношении ценят "Повесть из времен Владимира I" выше всех других сочинений Загоскина. Она имела два издания. Другая блистательная судьба ожидала "Аскольдову могилу", когда Загоскин сделал из нее оперу того же имени, которая была дана в первый раз 1835 года сентября 16. Конечно, успех оперы зависит от музыки, а не от либретто, но здесь сочинитель либретто отчасти разделяет торжество с сочинителем музыки. Этим нисколько не уменьшается заслуженная слава А. Н. Верстовского: музыка его сделалась народною; кто не знает ее, не любит и не поет?

Двадцать лет опера "Аскольдова могила" играется на театрах обеих столиц и на театрах провинциальных -- и зрители не могут наслушаться и насмотреться на нее. Огромные суммы принесла она дирекции театров, особенно в Москве, где она превосходно была поставлена, и где прелестный голос и до совершенства доведенная игра г-на Бантышева, в роли Торопки Голована, до сих пор восхищают зрителей. Всего более нравится в этой опере третий акт, прекрасно написанный Загоскиным в драматическом отношении. Он весьма счастливо воспользовался старинной воровской песней, в которой один из разбойников действует точно так же, как Торопка Голован, то есть, поет и словами песни сказывает своим товарищам, что надо делать, и что они тут же исполняют. Большая часть московских жителей, много раз, может быть, десятки раз, видали "Аскольдову могилу", но магическая сила третьего акта не слабеет. Здесь безусловно торжествует народность слова и музыкальных звуков! Многие, в том числе я сам, прихаживали в театр не за тем, чтобы слушать оперу, которую знали почти наизусть, а с намерением наблюдать публику в третьем акте "Аскольдовой могилы"; но недолго выдерживалась роль наблюдателя: Торопка обморачивал их мало-помалу своими шутками, сказками и песнями, а когда заливался соловьем в известном "уж как веет ветерок", да переходил потом в плясовую "чарочка по столику похаживает" -- обаяние совершалось вполне; все ему подчинялось, и в зрителях отражалось отчасти то, что происходило на сцене, где и горбатый Садко, озлобленный насмешками Торопки, против воли пускался плясать вместе с другими.

В 1834 году произведен Загоскин в статские советники, а в 1837 году в действительные статские советники и утвержден директором императорских московских театров; в этом же году он напечатал "Повести Михайла Загоскина" в двух частях. В первой помещен "Вечер на Хопре", состоящий из вступления и семи рассказов, а во второй части -- "Три жениха", в пяти главах и "Кузьма Рощин" в двух отделениях. Все семь вечерних рассказов на Хопре имеют страшное содержание, которое впрочем никого не испугает, а разве иногда рассмешит. Хотя все они написаны тем же прекрасным, свободным и живым языком, но область чудесного, фантастического, была недоступна таланту Загоскина: он -- писатель действительности. Вторая часть повестей имеет гораздо большее достоинство. "Три жениха, провинциальные очерки" очень забавны, и драматическая форма, употребляемая в них иногда автором, придает много живости этим очеркам. Должно заметить, что Загоскину была не коротко знакома общественная жизнь губернских наших городов и вообще быт провинциальный: по четырнадцатому году его отправили в Петербург, и только после окончания войны 1812 года приезжал он, не более, как на год, в пензенскую отцовскую деревню; с тех пор он жил безвыездно сначала в Петербурге, а потом в Москве. Итак, все написанное им впоследствии, по прошествии многих лет, написано по воспоминанию, по рассказам других. Русская натура его с помощью таланта разгадала многое, и многое нарисовано очень верно, как в "Провинциальных очерках" так и в других пиесах; но некоторые типы и обычаи уже отжили свое время и могут назваться теперь анахронизмами. "Кузьма Рощин" рассказ живой и занимательный. Он переносит читателя в те давно прошедшие времена, о которых всякий из нас слыхал что-нибудь в своем детстве. Несмотря на то, "Повести" Загоскина не имели большого успеха. Из "Кузьмы Рощина", в 1837 году, была сделана драма в 3-х актах не помню кем, не обратившая на себя внимания публики.

Содержание первого страшного рассказа, не совсем верно названного "Пан Твардовский", подало мысль Загоскину, гораздо прежде, написать оперу единственно для того, чтобы дать возможность известному нашему композитору Верстовскому испытать свои музыкальные дарования в сочинении оперы. Опера явилась еще в 1828 году, была хорошо принята публикой и довольно долго оставалась на сцене; цыганская песня "Мы живем среди полей", весьма удачно написанная Загоскиным и положенная на музыку Верстовским, особенно нравилась и долго держалась, да и теперь еще держится в числе любимых песен московских цыган и русских песельников.

В 1838 году Загоскин напечатал роман или повесть (назовите, как угодно) в трех частях, под названием "Искуситель". Суд образованной публики и суд литературный признали "Искусителя" самым слабым сочинением Загоскина, с чем автор сам соглашался и что будет весьма справедливо, если, произнося такой приговор, иметь в виду только две последние части этого произведения; первая часть ярко от них отличается. Автор рассказывает в ней детство и юность своего героя Александра Михайловича (фамилия его не названа), проведенные в деревне Тужиловке, в одной из отдаленных наших губерний, -- и рассказывает просто, живо, тепло и увлекательно. Под именем Тужиловки Загоскин описал село своего отца, Рамзай, в котором он родился и воспитался; некоторые черты в характере героя романа, даже черты лица срисованы автором с самого себя: без сомнения, это обстоятельство способствовало теплоте и верности описания. В конце первой части Александр Михайлович переезжает на службу в Москву и вступает в свет. Здесь уже нельзя узнать прежнего сочинителя: все светские лица, лица не русские, лишены жизни и действительности, и повесть делается скучною, неестественною, не возбуждающею интереса, хотя написана языком прекрасным и содержит в себе много прямых, здравых суждений и нравственных истин, выражающих горячую благонамеренность автора. Загоскин хотел представить, каким опасностям подвергается молодой человек, добрый, слабый и неопытный, вступая в испорченное светское общество; всю его порчу хотел он сосредоточить в одном лице, в каком-то загадочном бароне Брокене, придав этому искусителю, кроме ума и разных дарований, что-то фантастическое и дьявольское. Я уже говорил, что изображение людей, утративших русскую физиономию, а также изображение всего фантастического, было не в характере таланта Загоскина. "Искуситель" убедительно подтверждает мои слова: как только Александр Михайлович в конце третьей части, после всех заблуждений и самых затруднительных обстоятельств, из которых выпутывается неправдоподобным и непонятным образом, садится в коляску и возвращается домой, в деревню, в простой, русский быт -- все переменяется, и рассказ автора получает живость, истинность и занимательность.

В 1839 году было напечатано новое произведение Загоскина "Тоска по родине", повесть в двух частях; успех ее был посредственный, но все она была принята лучше "Искусителя" и выдержала два издания. Она разделяется на четыре большие главы: первая написана очень живо и весело; по несчастию во второй начинается или, правильнее сказать, усиливается любовь, появившаяся еще в конце первой главы. Все любовные сцены, во всех без исключения произведениях Загоскина, выходили неудачны: точно то же выходит и здесь. Третья глава и почти вся четвертая содержит в себе путешествие, или проезд через Англию и Францию, и почти двухлетнее пребывание в Испании героя романа, Владимира Сергеевича Завольского. Хотя Загоскин довольно живо и ловко описывает и Лондон, и Париж, и Гранаду, и Алгамбру, но как-то чувствуется, что он сам их не видал: почерпнутые из чужих путешествий описания выходят бледны и читаются без интереса; в них недостает той оригинальности собственного взгляда, который вносит каждый, сколько-нибудь даровитый путешественник в свои дорожные записки. Нельзя заочно вообразить себе именно того впечатления, которое произвела бы самая действительность; впечатление воображаемое не может быть искренне и непременно будет ошибочно. Развязка повести, происходящая на песчаном берегу моря в Испании, куда прибыл для этого русский фрегат; чудесное избавление, из-под ножей убийц, героя романа тем самым морским офицером, от которого Завольский бежал в Испанию, и который оказался родным братом, а не любовником героини романа -- все это слишком самовольно устроено автором и не удовлетворяет читателя. Но зато личность и характер слуги Завольского, Никанора Федотова, во всей повести проведены искусно, нарисованы верно и выдержаны вполне. Федотов не походит ни на слугу Юрия Милославского, Алексея (который также очень хорош), ни на Торопку Голована; но представляет в особом роде тип русского слуги, написанный мастерски.

В том же году Загоскин сделал из своей повести "Тоска по родине" оперу того же имени, а Верстовский написал для нее музыку. Она была дана 21 августа 1839 года. Опера не имела успеха и очень скоро была снята с репертуара. Я не читал либретто и не видал пиесы на сцене, но слышал прежде некоторые нумера музыки и помню, что они нравились всем.

С 1837 по 1842 год Загоскин оставался директором московских театров; в продолжение этого времени он с горячим усердием занимался своей должностью. Несмотря на то, что он, с высочайшего соизволения, построил малый театр собственными средствами дирекции (за что получил всемилостивейше пожалованную табакерку с шифром), денежные дела ее находились постоянно в хорошем положении. В 1840 году, 13 апреля, Загоскин награжден был за усердную службу орденом св. Владимира 3-й степени. В 1842 году, 3 февраля, вследствие собственного желания и прошения, по высочайшему указу, определен директором Московской Оружейной Палаты: в этой должности оставался он до своей кончины. В продолжение последней десятилетней своей службы, в 1845 году, Загоскин был пожалован кавалером ордена св. Станислава 1-й степени, а в 1851-м -- кавалером ордена св. Анны 1-й степени.

В продолжение этого пятилетия (с 1837 по 1842 год) Загоскин написал комедию в стихах "Недовольные", которая была представлена на Московском театре без большого успеха, несмотря на многие комические сцены и на множество прекрасных и сильных стихов. Впрочем были люди очень довольные "Недовольными", и И. И. Дмитриев в письме к Загоскину очень хвалил комедию. Вообще в чтении она нравилась гораздо больше. Другая комедия в прозе "Урок матушкам", напротив, имела очень большой успех, и до сих пор остается на репертуаре: в самом деле, она очень весела и забавна. Загоскин составил или, лучше сказать, переложил ее слово в слово из одной своей повести "Три жениха", о чем я уже и говорил.

В 1842 году Загоскин написал роман в 4-х частях, под названием "Кузьма Петрович Мирошев, русская быль времен Екатерины II". Это сочинение не было оценено по достоинству: большинство публики прочло его с удовольствием, но без всякого увлечения. Несмотря на то, "Мирошев" имел два издания. Литературный суд не обратил на него особенного внимания, признавая, что Загоскин с обыкновенным своим дарованием, но с излишнею плодовитостью, описал ничем не замечательную жизнь пошлого, бесхарактерного человека. По моему мнению, такое суждение поверхностно и несправедливо. Я считаю "Мирошева" лучшим произведением Загоскина, не исключая даже "Юрия Милославского". В основе романа лежит серьезная и глубокая мысль, которую мы не хотели понять и оценить по человеческой гордости и тщеславию; а может быть, тогда еще рано было оценить ее. Кузьма Петрович Мирошев существо тихое, скромное, покорное, по преимуществу доброе и вполне верующее, с благодарностью принимающее от бога и радость, и печаль: человек божий, в том высоком нравственном значении, в каком употреблялись эти слова в старину, но которыми теперь уже определяют у нас совсем другого рода человека. По-видимому, смирный и богобоязливый Кузьма Петрович лицо совсем не поэтическое, и его-то бесцветную жизнь и невидную долю рассказал нам автор -- от детства до старости.

Глупая и злая мачеха невзлюбила Мирошева за то, что его звали Кузьмой; она чуть не била его отца, промотала его хорошее состояние (2000 душ), и после смерти родителей сыну осталось в наследство 300 рублей; деньги пришли очень кстати, потому что в это время его выпустили в офицеры из кадетского корпуса. Круглый сирота и совершенный бедняк, Кузьма Петрович имел сокровище -- дядьку, Прохора Кондратьича, любившего его с материнскою горячностью. В этом лице Загоскин изобразил собственного своего слугу и дядьку, который точно так же любил его и разделял с ним нужду и бедность в продолжение десятилетнего пребывания в Петербурге с 1802 по 1812 год. Мирошев служил с примерным усердием, дрался с неприятелем храбро; других награждали -- ему не давали ничего; Мирошев не роптал, не обвинял никого. Один трусишка офицер по протекции вышел в чины и сделался его командиром -- Мирошев повиновался без ропота; командир стал его гнать (как случайного свидетеля своей трусости), стал придираться к нему на каждом шагу, и Мирошев, увидя, что дело плохо, вышел в отставку поручиком и отправился в Москву вместе с своим Прохором Кондратьичем искать честного куска хлеба по гражданской службе. Дорогой попали они в маленькую деревеньку Хопровку, которая очень понравилась Мирошеву красивым местоположением, а дядьке -- полными хлебными гумнами. Вдруг открывается, что Мирошев законный наследник этого имения, госпожа которого, его родная тетка, недавно умерла. Какое неожиданное благополучие! Но Мирошев узнает, что тут же живет воспитанница его тетки, бедная сирота, обер-офицерская дочь, и что покойница хотела, но не успела укрепить ей свои 50 душ -- и Мирошев опять нищий: он отдает сироте свое родовое имение, исполняя волю умершей тетки. По счастью, девушка ему понравилась еще прежде, чем он узнал о своих правах на наследство. Мирошев женится на ней, и счастливый, благословляющий милость божию, живет спокойно 17 лет в своей красивой Хопровке. Но нужно испытание злату в горниле, и бог посылает Мирошеву испытание: единственная дочь, которую он и мать любят всею силою простых сердец своих, ничем другим неразвлеченных, полюбила сына соседа, богатого и знатного родом; сын, разумеется, сам ее любит; но отец слышать не хочет о женитьбе сына на мелкопоместной дворяночке. Дочь сделалась больна, почти умирает, мать приходит в отчаяние. В то же время встала другая беда: крепостной человек, управитель графского соседнего имения, озлобленный за отказ его сыну, круглому дураку, которого он вздумал женить на дочери Мирошева, известный ябедник и делец, подает просьбу на бедного Кузьму Петровича и отнимает у него, без всякого права, почти всю землю, то есть совершенно его разоряет. Обидное сватовство "холопского" сына взбесило всю дворню Мирошевых, вывело из себя даже тихую и скромную супругу Кузьмы Петровича, -- он один оставался кроток и тверд в своей кротости, он не позволил проводить сваху с бесчестием. Борьба с именем знатного вельможи и богача была невозможна: Мирошев везде проигрывает, и дело переходит в Московский Сенат; но он терпеливо переносит свое горькое положение, грозящее ему совершенным разорением, сокрушается только о больной дочери, и то без малейшего ропота на волю божию. Дочери помогает проезжий лекарь, и Мирошев, собрав последние крохи, едет хлопотать по своему делу в Москву. Разумеется, приказные в Сенате его грабят, и он наверное бы проиграл свою тяжбу, если бы один из его прежних сослуживцев (такой же бедняк, как и он) не вздумал затащить его обманом на обед к тому самому графу, с которым он тягался. Этот вельможа держал открытый стол, то есть у него мог обедать всякий порядочно одетый человек, никому не объявляя своей фамилии. Мирошев после обеда узнал, у кого он в гостях, ужасно переконфузился от мысли, что ел хлеб и соль у хозяина, с которым вел тяжбу, и спешил уйти домой. По несчастью или, лучше сказать, по счастью, сосед его за обедом (мошенник, переодетый в офицерский мундир) украл ложку: подозрение падает на Мирошева! Его замешательство, когда при выходе спросили его фамилию и местожительство, превращает подозрение в уверенность. Графу доложили о покраже, и он приказывает отнести к Мирошеву, мнимому вору, еще 11 ложек: "пусть де будет у него полная дюжина". Здесь-то несчастный Кузьма Петрович, дороживший своим честным именем более всего на свете, доходит почти до отчаяния. Но истина скоро открывается; граф узнает все: просит у Мирошева прощения, чествует у себя в доме, прекращает тяжбу, снабжает сотнею рублей на возвратный путь и берет честное слово с Кузьмы Петровича, что он, немедленно по приезде домой, пошлет за управителем и прочтет ему бумагу и письмо, запечатанное графскою печатью. Мирошев исполняет в точности поручение графа: воротясь домой, обняв жену и дочь, посылает за управителем, распечатывает при нем графский конверт и находит купчую крепость на все графское соседнее имение, состоящее из 437 душ, и в том числе на самого управителя, совершенную на законном основании в Московской гражданской палате на имя Мирошева. Граф счел за долг честного человека вознаградить за все обиды и разорение, нанесенные, от его имени, неправедною тяжбою ни в чем не виноватому соседу. Надменный графский управитель, который не очень посматривал и на губернатора, разумеется, повалился в ноги новому помещику. Ни одной минуты не остановясь на мысли владеть своим врагом, не обидев его ни одним грубым словом -- "встань, Панкратий Лукич! Пусть простит тебя господь, как я тебя прощаю. Ступай сегодня же в город и пиши себе отпускную", -- сказал Мирошев. Между тем, другое, еще более радостное известие ожидало нежного отца: гордый и знатный сосед, но человек с добрым сердцем, побежденный постоянством и покорностью своего сына, согласился на его женитьбу на дочери Мирошева... Полное благополучие, заслуженная награда честности и христианского смирения, поселяется под кровом Мирошевых. Еще 15 лет жил, служил и любовался счастьем своих господ усердный слуга, Прохор Кондратьич. Умирая, он отдал Кузьме Петровичу ларчик: в нем лежала сверху икона преподобного Косьмы, епископа Халкидонского, мешочек с десятью целковыми и мелким серебром, две изломанные игрушки, тетрадка с детскими прописями и бережно завернутая в бумагу пара истертых сафьяновых башмачков, которые Кузьма Петрович носил в своем ребячестве...

Я счел за нужное рассказать содержание романа, может быть неизвестного многим моим читателям нового поколения. Все просто, все обыкновенно в "Мирошеве"; даже трудно объяснить, что именно производит то глубокое и благотворное впечатление, которое оставляет в душе читателя чтение этой повести. Кузьма Петрович Мирошев лицо невидное, бесцветное и бесстрастное; тот, кто взял его в герои своего романа, должен был носить в душе любовь и уважение к внутренней духовной высоте такого лица. Загоскин совершил многотрудный подвиг: он вывел так называемого добродетельного, в настоящем же случае, просто доброго человека, камень преткновения и для великих талантов -- и добрый человек не скучен, а напротив возбуждает полное сочувствие. Мирошев, снисходительный и уступчивый во всем, что касается до его личности, до его самолюбия, до всего того, что свет называет благородством, -- тверд и постоянен в сопротивлении всему, нарушающему его совесть, в которой заключается святость его верований и нравственность убеждений. Я хотел было выписать что-нибудь поболее из слов Мирошева, для определения его характера и для подтверждения моего мнения, но нечего выписать, не на чем остановиться: нет ни одного особенно замечательного слова, ни одного выдающегося движения; но таков и должен быть Мирошев. Он ничего не сделал необыкновенного; но читатель убежден, что если потребует долг, Кузьма Петрович поступит с полным самоотвержением, и что нет такого геройского подвига, которого бы он не совершил не задумавшись; одним словом: это русский человек -- христианин, который делает великие дела, не удивляясь себе, а думая, что так следует поступать, что так поступит всякий, что иначе и поступить нельзя... и только русский человек -- христианин, каким был Загоскин, мог написать такой роман. Загоскин сделал это без малейшего усилия; для всякого же другого это был бы подвиг слишком трудный, едва ли возможный. Загоскину не нужно было творчества; он черпал из себя, из своей собственной духовной природы, и подобно Мирошеву не знал, что он сделал и даже не оценил после: он признавался мне, что этот его роман немножко скучноват, что он писал его так, чтобы потешить себя описанием жизни самого простого человека; но я думаю, что нигде не проявлялся с такой силою талант его, как в этом простом описании жизни простого человека. На все есть время, а для настоящей эпохи оно летит с неимоверной быстротой. В десять лет много утекло воды, и может быть теперь "Мирошев" будет оценен гораздо выше: прямее, искреннее смотрим мы на нравственную высоту души и лучше начинаем понимать русского человека. Я знаю, что молодое поколение русских читателей мало читало сочинений Загоскина, разве прочло одного "Юрия Милославского". Знаю, что оно выросло под влиянием неблагосклонных отзывов журнальных рецензентов, и потому я прошу каждого из них, кому дорог свой собственный взгляд и суд, прочесть "Мирошева", хотя для того, чтоб иметь полное право не согласиться со мною.

В 1842 же году Загоскин выдал "Москва и москвичи. Записки Богдана Ильича Вельского. Выход I". Эта книжка содержала в себе десять небольших статей. Две из них, III и VIII, то есть первая сцена из московской домашней и общественной жизни "Выбор жениха", вошли потом в состав последней комедии Загоскина, о которой я буду говорить в своем месте. В мелких статьях автор везде сохраняет свои обыкновенные достоинства: легкость и свободу языка, веселость и оригинальность взгляда. Очень часто можно не соглашаться с взглядом сочинителя, но всегда прочтешь с удовольствием все, им написанное. "Москва и москвичи, выход первый", заключает в себе любопытные известия о многих московских зданиях и окрестностях. Вероятно, по этой причине "первый выход" переведен на французский язык и немедленно был вторично издан на русском.

В 1844 году напечатал Загоскин второй выход "Москвы и москвичей". В нем находилось 11 мелких статей, более или менее относящихся к Москве, к образу жизни и нравам ее обитателей. Второй выход имел все достоинства первого; доставлял такое же приятное чтение, был также хорошо принят читающей публикой и также в непродолжительном времени был напечатан вторым изданием. Оба выхода "Москвы и москвичей" имели особенный интерес для московских читателей. В некоторых лицах многие узнали своих знакомых, а потому и во всех остальных искали с кем-нибудь сходства. В ласковом камергере, который часто встречался и беседовал с Богданом Ильичом Вельским, все узнавали самого сочинителя.

Между тем Загоскину захотелось возвратиться к историческим романам. Он снова занялся чтением, изучением и выписками из старинных рукописей и документов, и в 1846 году напечатал "Брынский лес. Эпизод из первых годов царствования Петра Великого", в двух томах. Публика обрадовалась ему. Этот роман напомнил читателям "Юрия Милославского"; он написан с тою же силою таланта, утратившего может быть только первую свежесть и новость; но, конечно, роман не произвел и не мог произвести такого же впечатления уже по одной разности эпох: в "Юрии Милославском", в 1612 году, дело шло о спасении русской земли; оно составляло главное содержание, а все прочее было придаточной обстановкой; а в "Брынском лесу" положение государства, конечно, весьма интересное и важное по своим последствиям, составляет небольшую придаточную часть и служит, так сказать, введением в интригу романа, по несчастью -- любовную. Любовь всегда была самою слабою стороною в романах Загоскина. Здесь она приторнее и несовременнее, чем во всех прежних. Я не знаю, каким образом любили в старину, но всякий скажет, вместе со мною, что не так любили, не так думали и говорили, как герои романа в "Брынском лесу". Несмотря на то, самый ход рассказа очень интересен; автор весьма искусно, естественно вмешал в него тогдашних раскольников: они описаны живо и забавно; но взгляд на раскол, верный только с одной смешной стороны, слишком односторонен; в сущности раскола лежало гораздо более важного значения. Очень удачно нарисован боярин Куродавлев, осердившийся на царя за мнимое оскорбление своего родового старшинства и живущий по-боярски в своей отдаленной отчине; его помещичьи отношения к своим крестьянам, холопьям и бесчисленной дворне также описаны прекрасно, живо и даже верно, сказал бы я, если их придвинуть поближе к нам, то есть, если бы события романа происходили не в 1682, а хотя в 1742 году, двумя поколениями позднее. Едва ли можно предположить, чтобы отношения помещика к крестьянам допетровского периода были таковы, какими изобразил их автор. Впрочем, все достоинства и особенности таланта Загоскина: русская удаль, речь, шутка, жизнь -- блестят яркими красками в этом романе, и он читается весело, с участием в ходе запутанных происшествий и в трудном положении действующих лиц. "Брынский лес" имел уже два издания и скоро будет издан в третий раз.

В 1848 году Загоскин напечатал свой последний исторический роман в двух частях. "Русские в начале восьмнадцатого столетия. Рассказ из времен единодержавия Петра I". Не нужно распространяться о том, какое обширное и богатое поле, исполненное самых важных исторических интересов, с каждым днем получающих для нас большую значительность, представлялось таланту романиста. Самое название романа обязывало автора к изображению общественного положения, в котором, как в зеркале, отражался бы переворот государственный. Разбирая этот роман, прежде всего надобно сказать, что дело идет не о том, до какой степени справедливо воззрение автора на это великое событие. Я совершенно устраняю этот вопрос, и по моему мнению, никто не вправе требовать от романиста, чтоб он так или иначе понимал исторические события. Взгляд Загоскина довольно объясняется во вступлении к роману. Итак, я постараюсь только определить: удовлетворительно ли он исполнил свою задачу, смотря на предмет с собственной, известной точки зрения автора? Вот в коротких словах содержание рассказа: на сцене являются два молодых гвардейских офицера, Симский и Мамонов, книжная речь которых, пересыпанная дикими иностранными словами, приводит в изумление и досаду стариков того времени; оба молодые человека весьма охотно принимают новый порядок вещей и уже скучают старинными обычаями: это представители нового поколения. В противоположность им выведено три старика: Л. Н. Рокотов, пристрастный друг старины, ожесточенный враг новизны; М. П. Прокудин, также осуждающий нововведения и хранящий старые обычаи, но без ожесточения; читатель чувствует, что этот добрый старик, способный оценить хорошее в противной ему новизне, способен сделать уступки и сделает их со временем; наконец, третий, Д. Н. Загоскин, дядя Симского, уже добровольно уступивший новым мыслям и новому порядку вещей, обривший бороду и надевший немецкое платье, несмотря на вопли его окружающих и на сокрушение своей жены, которая, сказать правду, рассуждает в этом случае гораздо дельнее и логичнее своего супруга. Из женского пола выведена одна барыня средних лет, А. П. Ханыкова, которая также уже поддалась влиянию новых нравов; с нею живет временно родная племянница, О. Д. Запольская, воспитанная вместо дочери родным братом Ханыковой, Прокудиным. Эта девушка, героиня романа, сохраняя во всей чистоте старинные семейные понятия и нравы, без отвращения однако ездит со своею теткою на немецкие танцевальные ассамблеи, где и познакомилась с молодым Симским; разумеется, они полюбили друг друга. Надобно отдать справедливость Загоскину, что эта любовь уже гораздо сноснее всех прежних описаний любви в его романах. Завязка состоит в том, что Прокудин сначала не соглашается отдать свою племянницу за Симского, который в большом горе отправляется с своим полком на войну с турками. Из лагеря на Пруте, в самую отчаянную минуту, Петр I отправляет его с известным указом в Сенат,

[Указ этот, как теперь дознано, никогда не существовал.]

поручение очень опасно, но Симский счастливо избавляется от неминуемой смерти и доставляет указ Сенату. Благородным поступком с своим соперником, которого считал женатым на Ольге Дмитриевне Запольской, но которому уже давно отказал Прокудин, как подлому трусу, Симский смягчает предубеждение старика, нравится ему уважением к старине и получает руку своей любезной. Есть еще несколько лиц эпизодических, о которых не говорю. Судя по расходу книги и по отзывам тогдашней читающей публики, роман не имел большого успеха. Все ожидали чего-то другого: интригу находили слишком простою, не возбуждающею любопытства, а благополучную развязку -- не имеющею достаточных причин. Может быть, это отчасти справедливо. Но задача романа состояла не в том. В рецензиях журнальных не было сказано ничего определенного: слышалась только мысль, что автор не глубоко, а поверхностно черпал из любопытного времени своего романа. Я не разделяю этого мнения. Я думаю, что едва ли Загоскин мог черпать глубже, не преступив пределов романа и не коснувшись живых государственных вопросов. По моему мнению, сочинитель, верный собственному воззрению, обработал данный предмет со всею силою и жизнию своего таланта, и разнохарактерная картина общества с его замечательными оттенками написана верно. Из всех разнородных представителей общественного мнения, автор никому не дает явного превосходства. Хотя мы знаем, с кем более согласен сочинитель, но противники предка его, Загоскина, и тогдашнего молодого поколения, особенно непреклонный Рокотов, говорят очень убедительно и дельно; сопротивление их новым идеям так естественно, так много в нем здравого русского толка, что действующие лица являются живыми людьми, а не отвлеченными призраками или воплощенными мыслями, выведенными для торжества известного принципа. Некоторые находили, что мало показан Петр I; но я не могу и с этим согласиться: более показать Петра I было невозможно и не должно; его огромная личность закрыла бы весь роман и, заставив побледнеть или уничтожив все другие интересы -- все бы не удовлетворила читателя. В такую ли тесную рамку уставиться великану? -- Придаточные лица в романе, каждое в своем роде, очень естественны, живы и веселы, кроме, может быть, немножко идеальной молдаванки, куконы Хереско. Небольшая сцена немецких генералов и французского бригадира, известного Моро де Бразе, в лагерной палатке на Пруте, при всей своей краткости и сжатости, передает очень живо всех этих господ. Русская речь также хороша, проста и сильна: одним словом -- я считаю последнее произведение Загоскина не уступающим в достоинстве лучшим его прежним сочинениям, даже нахожу в нем большую зрелость мысли и силу языка. Последние два романа мало уступают "Юрию Милославскому" и, по-моему, даже превосходят его. Если б они вышли первые -- успех был бы огромный. Но двадцать лет прошло -- требования публики изменились.

В том же 1848 году Загоскин выдал третий выход "Москвы и москвичей". Он состоял из двенадцати небольших статей, относящихся до Москвы, ее обычаев, жителей и заведений; одна из них, самая большая по объему и очень забавная по содержанию, а именно: статья IV, называющаяся "Поездка за границу", написанная в разговорах -- послужила основанием комедии того же имени. Книжка не имела однако ж такого успеха, как два первые выхода. Менее всех показалась удовлетворительною 1-я статья: "Несколько слов о наших провинциях". Автор, не выезжая из Москвы 30 лет, написал ее по слухам, а не по собственному личному убеждению, следствием чего было во-первых то, что он неосновательно обвинял современных писателей в пристрастии и умышленном оскорблении провинциальных жителей, будто бы терпящих напраслины, и во-вторых, то, что все, написанное в защиту провинциального быта, вышло бледно, неверно, высказано без убеждения и наполнено общими местами; к тому же и содержание некоторых мелких статей -- слишком мелко. Я уже говорил об этом, но счел за нужное повторить мои слова по поводу выше названной статьи. Справедливость требует сказать, что последняя статья: "Два слова о нашей современной одежде", при всей своей краткости и недостаточном развитии, имеет положительное достоинство и замечательна по своей мысли.

В 1850 году Загоскин напечатал комедию в 4-х действиях, в прозе: "Поездка за границу". Она была представлена на театре 19 января. Публика приняла ее на сцене очень хорошо, хотя причина благоприятной развязки, останавливающая только на-время поездку за границу, несколько натянута: собственно тут нет поездки, а только сборы за границу, но зато эти сборы так забавны, что зрители смотрели комедию всегда с удовольствием. Надобно прибавить, что она была разыграна очень удачно.

В том же году вышла 4-я книжка или выход "Москвы и москвичей", заключавшая в себе 10 статей и небольшое предисловие, или вступление, под названием: "К читателям". Загоскину показалось, что рамки, назначенные им для своих рассказов, слишком узки; он решился раздвинуть их, то есть, решился говорить не об одной Москве и ее обычаях, о чем и предуведомил своих читателей. Он назвал свои анекдотические рассказы, содержание которых не касалось Москвы, "Осенними вечерами", которые однако не представили большой занимательности; статьи же, собственно относящиеся к Москве, были напротив очень интересны, и, вероятно благодаря им, читающая публика приняла четвертый выход "Москвы и москвичей" гораздо лучше третьего.

Еще в 1841 году, во втором томе известного великолепного альманаха, "Сто русских литераторов", изданного Смирдиным, был напечатан довольно большой рассказ Загоскина под названием "Официальный обед". Из этого забавного, но несколько растянутого рассказа, в 1850 же году, автор сделал комедию в прозе, кажется, в трех действиях: "Заштатный город". Вероятно на сцене она была бы очень весела и смешна; но пиеса эта, по независевшим от автора причинам, не была играна на театре и не была напечатана.

В 1851 году напечатана в Петербурге, сначала а журнале "Библиотека для чтения", а потом отдельно, последняя комедия Загоскина в четырех действиях, в стихах: "Женатый жених". Два ее акта составлены из двух сцен "Московской домашней и общественной жизни", напечатанных в первом выходе "Москва и москвичи". Эта комедия в том же году разыграна на московском театре, и весьма неудачно. Пиеса до такой степени была дурно или мало срепетирована, что некоторые актеры плохо знали роли. Причиною тому было особенное обстоятельство. Загоскин, отличавшийся всегда завидным здоровьем, с некоторого времени начал прихварывать и совсем не позаботился о репетициях. Пиеса не имела успеха, то есть, ее перестали давать; но при первом представлении зрители много смеялись, и автор был вызван единодушно, как и всегда, признательною московскою публикою. Впрочем, кроме плохого исполнения, сама комедия была неудачно составлена; не говорю уже о том, что два лучшие акта, в драматической же форме, но только написанные прозою, были давно известны публике. Эта пиеса -- новое доказательство, что прекрасные, легкие и сильные стихи, оправленные часто в диковинные, мастерски прилаженные рифмы, и что даже забавные сцены (если взять их отдельно) не могут дать успеха комедии на театре, если в ней нет внутренней связи и единства интереса. Как бы то ни было, в первый раз случилось, что Загоскин был огорчен неудачей на сцене своего театрального произведения; он приписывал эту неудачу невниманию дирекции и актеров, что было справедливо только отчасти. Комедия "Женатый жених" -- последнее произведение Загоскина, явившееся на сцене и в печати.

Загоскин начинал расхварываться: он чувствовал постоянный лом, по временам сильно ожесточавшийся в ногах и даже в груди, с каким-то наружным раздражением кожи; впрочем, сначала он терпел более беспокойства, чем боли. Доктора находили, что это артрическая острота (рассыпная подагра), перешедшая впоследствии в подагру атоническую -- нервную. Загоскин не любил лечиться; первую зиму он перемогался, продолжал ежедневно выезжать, надеялся, что лето и верховая езда за городом, которую он очень любил, лучше докторов восстановят его здоровье. В первый год точно так и было: он видимо поправился летом, но к осени болезнь возвратилась с удвоенною силою. Загоскин принужден был приняться за лекарство; но лечился так неправильно, своенравно, так часто переменял методу лечения и самые средства, употребляя их нередко в страшном излишестве, следуя советам не врачей, что без сомнения леченье ему повредило и придало болезни силу и важность. Страдания физические отняли у него возможность писать, а человеку, привыкшему в течение целой жизни к ежедневной умственной работе, такое лишение невыносимо. Загоскин принялся читать и перечитал все, что за недосугом было только просмотрено им или пропущено совсем. Сначала он выезжал по вечерам почти ежедневно, но ездил уже не в светское общество, а к самым коротким друзьям, где нередко увлекался своим живым характером, забывая на мгновение мучительные боли, горячился в спорах о каких-нибудь современных интересах, а иногда в спорах о картах за пятикопеечным ералашем: громкий голос его звучно раздавался по-прежнему, по-прежнему все были живы и веселы вокруг него, и взглянув в такие минуты на Загоскина, нельзя было подумать, что он постоянно страдал недугом, тяжким и смертельным. Наконец болезнь так усилилась, что он не мог выезжать по вечерам: обстоятельство очень тяжелое для Загоскина, потому что при огне он не мог читать; его вывозили только прогуливаться, и он, не вылезая из экипажа, делал визиты своим приятелям и знакомым. Кроме собственного его семейства, родной брат, М. Н. З., с женою, жившие тогда в Москве, были ежедневными его собеседниками. Друзья также навещали его, составляли приятельский вист или ералаш, и больной не давал задуматься своим посетителям, а напротив нередко заставлял их смеяться. Между тем беспорядочное, часто изменяемое, леченье героическими средствами продолжалось; приключилась посторонняя болезнь, которая при других обстоятельствах не должна была иметь никаких печальных последствий; некогда могучий организм и пищеварительные силы ослабели, истощились, и 23 июня 1852 года, в пятом часу пополудни, после двухчасового спокойного сна, взяв из рук меньшего сына стакан с водою и выпив немного, Загоскин внимательно посмотрел вокруг себя... вдруг лицо его совершенно изменилось, покрылось бледностью и в то же время просияло какою-то веселостью. Он вздохнул и -- его не стало. Больной заснул тихим, спокойным, вечным сном. За четыре дня он приобщился святых тайн. Тело его предано земле в Новодевичьем монастыре.

[С. И. Клименков, почтенный и всем известный в Москве врач, который 15 лет был медиком, и другом покойного Загоскина и всего его семейства, но которого, по несчастию, он не слушался в последние два года, призванный только за три дня до кончины Загоскина, полагает, что она произошла вследствие истощения сил больного, сначала гидропатией, потом средствами горячительными и раздражающими, наконец четырехмесячным употреблением Цитманова декокта; что наследственная подагра, гнездившаяся в нем издавна, несмотря на трезвую и правильную жизнь, при существовавшей тогда эпидемии в Москве кровавых дизентерий, бросилась на пищеварительные органы и произвела воспаление и антонов огонь.]

Считаю излишним говорить о глубокой горести его семейства и особенно, больной с давних лет, его супруги.

Загоскин написал и напечатал 29 томов романов, повестей и рассказов, 17 комедий и 1 водевиль. В бумагах его найдено немного: прекрасный рассказ "Канцелярист" и несколько мелких статей, которые вместе с ненапечатанной комедией "Заштатный город" составят, как я слышал, пятый и последний выход "Москвы и москвичей".

[К сожалению, это ожидание доселе не исполнилось.]

Говоря об "Юрии Милославском" и о "Мирошеве", я достаточно высказал мое мнение о таланте Загоскина. Не излишним считаю повторить в нескольких словах сказанное мною: талант Загоскина -- самобытный, оригинальный, исключительно русский; в этом отношении он не имеет соперника, и потому я считаю его единственным исключительно русским народным писателем; основные качества его таланта -- драматичность, теплота и простодушная веселость, дар драгоценный, редко встречаемый в самых знаменитых писателях. Это не то, что мы называем комизмом или юмором: Загоскин не возбуждает того высокого смеха, вслед за которым выступают слезы. Читая Загоскина, становится только весело на душе, и со дна ее незаметно поднимается чувство народности... Достоинство высокое! К этому должно прибавить, что все, написанное Загоскиным, проникнуто чувством нравственным, религиозным и пламенной любовью к родной земле; его же искренняя, горячая преданность к государю известна всем. Загоскин проводил русское направление, как он понимал его, везде, во всяком сочинении, и восставал, сколько мог, против подражания иностранному.

Загоскин был членом русского отделения императорской Академии наук, и также членом, а потом и председателем Общества любителей русской словесности при Московском университете. Сверх того он имел авторские кресла в театрах обеих столиц -- награда, которой, кроме его, не был почтен ни один русский драматический писатель.

Определив, по крайнему моему разумению, согласно моим личным убеждениям, Загоскина, как писателя, я должен теперь сказать о нем, как о человеке. Говорить о служебной деятельности Загоскина не мое дело. Без сомнения, он, как человек честный, дорожил добросовестным исполнением своих должностей. Его формулярный список свидетельствует, что, кроме наград чинами, орденами и знаком отличия за 40-летнюю беспорочную службу, Загоскин получил восемь высочайших благоволений, из коих шестью удостоен, служа при театре, "за хозяйственные распоряжения и соблюдения значительной экономии".

Основными качествами характера Загоскина были: честность, веселость, неограниченное добродушие и доверчивость; последними двумя качествами, -- которые людская испорченность называет детскими, следственно не уважает, и даже смеется над ними, -- разумеется, пользовались люди, имевшие к тому охоту и надобность; им особенно помогала вспыльчивость Загоскина, проходившая мгновенно и безвредно. Стоило только его рассердить, что было весьма не трудно -- в горячности вылетало у него какое-нибудь резкое или грубое слово, мнимо обиженный прикидывался огорченным, жалким -- и добрейший Загоскин готов был сделать все, чтоб загладить вину свою. Делая много добра, он никогда не помнил о том; ему приятно было, если помнили другие, и приятно только потому, что он радовался душою, находя в людях добрые качества. Загоскин никогда не жаловался и даже не любил, чтоб говорили и другие о каком-нибудь человеке, неблагодарном ему за добро. Я сам, выведенный из терпения одним таким господином, историю которого знал коротко, выразился о нем очень жестко, будучи наедине с Загоскиным... Загоскин огорчился и взял с меня честное слово не говорить никогда не только ему, но и никому о неблагодарности лица, о котором у нас шла речь. Признаюсь, я был поражен такой христианскою добротою. Загоскин во всю свою жизнь не сделал с намерением никому вреда. Это несомненная истина. В пылу горячего спора, ему случалось сказать о человеке, даже при лишних свидетелях, что-нибудь могущее повредить ему; но когда горячность проходила, и Загоскину объясняли, какие вредные последствия могли иметь его слова, которых он не помнил, -- боже мой, в какое раскаяние приходил он... он отыскивал по всему городу заочно оскорбленного им человека, бросался к нему на шею, хотя бы то было посреди улицы, и просил прощенья; этого мало: отыскивал людей, при которых он сказал обидные слова, признавал свою ошибку, и превозносил похвалами обиженного... Может быть, иным покажется это смешно, но высока эта смешная сторона. Будучи вспыльчив от природы, Загоскин совсем не имел того раздражительного авторского самолюбия, которым обыкновенно страдают писатели. Не только его друзья и приятели, но всякий мог сделать лично ему какие угодно жесткие замечания, и он принимал их всегда добродушно и спокойно, и готов был сознаться в ошибке, если чувствовал справедливость замечаний. Он не выносил только одного: если, нападая на Загоскина, задевали Россию или русского человека -- тогда неминуемо следовала горячая вспышка. Загоскин был рассеян, и его рассеянность подавала повод ко многим смешным анекдотам: он часто клал чужие вещи в карман и даже запирал их в свою шкатулку; сел один раз в чужую карету, к даме, не коротко знакомой, и приказал кучеру ехать домой, тогда как муж стоял на крыльце и с удивлением смотрел на похищение своей жены. В другой раз он велел отвезти себя не в тот дом, куда хотел ехать и где ожидало его целое общество; он задумался, вошел в гостиную, в которой бывал очень редко, и объявил хозяйке, с которой был не коротко, но давно знаком, что приехал прочесть ей по обещанию отрывок из своего романа; хозяйка удивилась и очень обрадовалась, а Загоскин, приметивши наконец ошибку, посовестился признаться в ней и прочел назначенный отрывок к общему довольствию и хозяев и гостей. Рассеянность не оставляла иногда Загоскина даже в делах служебных: он подал один раз министру вместо рапорта о благосостоянии театра счет своего портного: министр усмехнулся и сказал: "Ох, эти господа авторы". -- Загоскин был не только рассеян, но и чрезвычайно беспамятен, отчего так конфузился на сцене, что почти не мог участвовать в благородных спектаклях, хотя иногда очень желал разделять со всеми эту забаву, бывшую в большом ходу в Москве в 1820 годах. Особенно был смешон один случай, который я расскажу, как характерную черту физиономии Загоскина. В день рождения кн. Д. В. Голицына, которого, как человека, любили все без исключения, был сделан ему сюрприз; Загоскин сочинил интермедию с куплетами под названием "Репетиция на станции". Прозу писал он, стихи -- А. И. Писарев, а музыку -- Верстовский. Это была веселая и забавная безделка; куплеты же Писарева -- прелесть: таких куплетов уже не пишут с тех пор, как он умер. В интермедии Загоскин играл Загоскина, Писарев -- Писарева, Верстовский -- Верстовского, нарядившегося старым хористом. Кроме них участвовали в пиесе А. А. Башилов, Данзас и другие. Кто мог петь, тот пел куплеты, кто не мог -- говорил их под музыку; Загоскин не пел и должен был последний, как сочинитель пиесы, проговорить без музыки свой самим им написанный куплет; опасаясь, что забудет стихи, он переписал их четкими буквами и положил в карман; опасение оправдалось: он забыл куплет и сконфузился; но достал из кармана листок, подошел к лампе, пробовал читать в очках и без очков, перевертывал бумагу, сконфузился еще больше, что-то пробормотал, поклонился и ушел.

[Первое представление этой интермедии происходило в подмосковной кн. Д. В. Голицына, где посетителей было не так много: тогда кое-как Загоскин прочел свой куплет, и то принужден был взять его у суфлера и разбирать со свечкой; хозяин и небольшой круг гостей смеялись: рассказанный же мною анекдот случился при повторении интермедии в Москве, при многочисленной публике, в доме Ф. Ф. Кокошкина.]

Занавес опустился. Когда актеры вышли в залу к зрителям, все окружили Загоскина и спрашивали: "что с ним сделалось?" Он отвечал, что стихи позабыл, а в карман ошибкой положил вместо куплета листок белой бумаги... -- Когда я спросил его о том же в свою очередь, Загоскин шепнул мне на ухо: "так сконфузился, мой друг, что не мог разобрать своей руки: уж это я выдумал, что будто положил в карман белую бумагу; только молчи, никому не сказывай". Я и промолчал на тот вечер или на ту ночь, потому что ужин и бал продолжались до утра. На другой день я рассказал секрет всем приятелям, да и Загоскин с своей стороны сделал то же: разумеется, все посмеялись вдоволь.

Загоскин был постоянно весел в обществе и семейном кругу. Эта веселость происходила от невозмутимой ясности простой его души, безупречной совести и неистощимого благодушия; она невольно сообщалась другим и одушевляла всех: понятно, как он был любим в обществе, в кругу родных и в семье. Веселость не оставляла Загоскина даже в мучительной болезни; рассказывая о своих страданиях, он нередко употреблял такие оригинальные выражения, что заставлял смеяться окружающих и самого врача. Шуточное неконченное послание в стихах к А. Е. Аверкиеву, которое будет напечатано в последней книжке "Москвы и москвичей",

[Не знаю почему, книжка эта до сих пор не напечатана.]

показывает, до какой степени сохранились в Загоскине веселость и спокойствие духа почти до самой кончины. Будучи сам неспособен не только к чувству зла, но даже к минутному недоброжелательству, он никогда не предполагал этих свойств в других людях. Лицемерия он не понимал совсем. Множество ошибок и поучительных уроков не излечили его от доверчивости, и ему всегда казалось, что он окружен прекрасными людьми.

Загоскин не получил в своей юности систематического, научного образования: он учился сам и образовал себя впоследствии необыкновенно обширным чтением книг. Имея ум простой, здравый и практический, он не любил ни в чем отвлеченности и был всегда врагом всякой мечтательности и темных, метафизических, трудных для понимания, мыслей и выражений. В прежнее время, когда это направление было в ходу, он врезывался иногда, с русским толком и метким русским словом, в круг людей, носившихся в туманах немецкой философии и не только все окружающие, но и сами умствователи, внезапно упав с холодных и страшных высот изолированной мысли, предавались веселому смеху.

Из всего сказанного о Загоскине не трудно заключить, что он был бесцеремонен, прост в обращении: многим казалось, что эта простота доходила до излишества. Бывая иногда, по своему положению в свете и по своей литературной славе, в кругу людей так называемого высшего общества, Загоскин не мог не грешить против его законов и принятых форм, потому что был одинаков во всех слоях общества; его одушевленная и громкая речь, неучтивая точность выражений, простота языка и приемов часто противоречили невозмутимому спокойствию холодного этикета. Его русская натура постоянно сквозила из-под камергерского мундира и на аристократическом бале, и во дворце. Некоторые пожимали плечами, улыбались значительно и удалялись от него, а некоторые именно за то очень любили и уважали Загоскина.

В заключение должно сказать, что ко всем прекрасным свойствам своего счастливого нрава, к младенческому незлобию души и неограниченной доброте, Загоскин присоединял высшее благо -- теплую веру христианина... Да будет мир его душе...

Декабрь, 1852 года.

Деревня.


Собирание бабочек. Сергей Тимофеевич Аксаков

аксаков

Русская классическая литература

Сергей Тимофеевич

Аксаков

Собирание бабочек

(Рассказ из студентской жизни)

Собирание бабочек было одним из тех увлечений моей ранней молодости, которое хотя недолго, но зато со всею силою страсти владело мною и оставило в моей памяти глубокое, свежее до сих пор впечатление. Я любил натуральную историю с детских лет; книжка на русском языке (которой названия не помню) с лубочными изображеньями зверей, птиц, рыб, попавшаяся мне в руки еще в гимназии, с благоговеньем, от доски до доски, была выучена мною наизусть. Увидев, что в книжке нет того, что при первом взгляде было замечаемо моим детским пытливым вниманием, я сам пробовал описывать зверков, птичек и рыбок, с которыми мне довелось покороче познакомиться. Это были ребячьи попытки мальчика, которому каждое приобретенное им самим знание казалось новостью, никому не известною, драгоценным и важным открытием, которое надобно записать и сообщить другим. С умилением смотрю я теперь на эти две тетрадки в четвертку из толстой синей бумаги, какой в настоящее время и отыскать нельзя. На страничках этих тетрадок детским почерком и слогом описаны: зайчик, белка, болотный кулик, куличок-зуек, неизвестный куличок, плотичка, пескарь и лошок; очевидно, что мальчик-наблюдатель познакомился с ними первыми. Вскоре я развлекся множеством других новых и еще более важных интересов, которыми так богата молодая жизнь; развлекся и перестал описывать своих зверков, птичек и рыбок. Но горячая любовь к природе и живым творениям, населяющим божий мир, не остывала в душе моей, и через пятьдесят лет, обогащенный опытами охотничьей жизни страстного стрелка и рыбака, я оглянулся с любовью на свое детство -- и попытки мальчика осуществил шестидесятилетний старик: вышли в свет "Записки об уженье рыбы" и "Записки ружейного охотника Оренбургской губернии".

Еще в ребячестве моем я получил из "Детского чтения" понятие о червячках, которые превращаются в куколок, или хризалид, и, наконец, в бабочек. Это, конечно, придавало бабочкам новый интерес в моих глазах; но и без того я очень любил их. Да и в самом деле, из всех насекомых, населяющих божий мир, из всех мелких тварей, ползающих, прыгающих и летающих, -- бабочка лучше, изящнее всех. Это поистине "порхающий цветок", или расписанный чудными яркими красками, блестящими золотом, серебром и перламутром, или испещренный неопределенными цветами и узорами, не менее прекрасными и привлекательными; это милое, чистое создание, никому не делающее вреда, питающееся соком цветов, который сосет оно своим хоботком, у иных коротеньким и толстым, а у иных длинным и тоненьким, как волос, свивающимся в несколько колечек, когда нет надобности в его употреблении. Как радостно первое появление бабочек весною! Обыкновенно это бывают бабочки крапивные, белые, а потом и желтые. Какое одушевление придают они природе, только что просыпающейся к жизни после жестокой, продолжительной зимы, когда почти нет еще ни зеленой травы, ни листьев, когда вид голых деревьев и увядшей прошлогодней осенней растительности был бы очень печален, если б благодатное тепло и мысль, что скоро все зазеленеет, зацветет, что жизненные соки уже текут из корней вверх по стволам и ветвям древесным, что ростки молодых трав и растений уже пробиваются из согретой влажной земли, -- не успокоивала, не веселила сердца человеческого.

В 1805 году, как известно, был утвержден устав Казанского университета, и через несколько месяцев последовало его открытие; между немногими преподавателями, начавшими чтение университетских лекций, находился ординарный профессор натуральной истории Карл Федорович Фукс, читавший свой предмет на французском языке. Это было уже в начале 1806 года. Хотя я свободно читал и понимал французские книги даже отвлеченного содержания, но разговорный язык и вообще изустная речь профессора сначала затрудняли меня; скоро, однако, я привык к ним и с жадностью слушал лекции Фукса. Много способствовало к ясному пониманию то обстоятельство, что Фукс читал по Блуменбаху, печатные экземпляры которого на русском языке находились у нас в руках. Книга эта, в трех частях, называется "Руководство к естественной истории Д. Ион. Фридр. Блуменбаха, Геттингенского университета профессора и великобританского надворного советника, с немецкого на российский язык переведенное истории естественной и гражданской и географии учителями: Петром Наумовым и Андреем Теряевым, печатано в привилегированной типографии у Вильковского. В Санктпетербурге 1797 года".

Между слушателями Фукса был один студент, Василий Тимьянский, который и прежде охотнее всех нас занимался языками, не только французским и немецким, но и латинским, за что и был он всегда любимцем бывшего у нас в высших классах в гимназии преподавателя этих языков, учителя Эриха. Эрих был сделан адъюнкт-профессором и читал в университете латинскую и греческую литературу. Личность адъюнкта Эриха, который, как все говорили, имел глубокие познания в древних и новых языках, была в высшей степени карикатурна и забавна, а русский язык он так коверкал, что без смеха нельзя было его слушать. Впрочем, к русскому языку он обращался только в крайности, видя иногда, что ученик не понимает его, хотя он для лучшего уразумения прибегал уже ко всем ему известным языкам. Эрих даже и фамилии наши переиначивал по-своему. Студента Безобразова, напр., звал "гер Абразанцов", а меня то "гер Аксаев", то "гер Ачаков" и никогда Аксаков, хотя очень меня знал, потому что нередко бывал у адъюнкта Г. И. Карташевского, у которого я прежде жил. Тимьянский передразнивал Эриха в совершенстве. Я также умел несколько передразнивать своего наставника, и мы с Тимьянским нередко потешали студентов, представляя встречу на улице и взаимные приветствия наших адъюнкт-профессоров. Но виноват! воспоминания юношества увлекли меня в сторону, возвращаюсь к предмету моего рассказа. Этот студент Тимьянский, считавшийся у нас первым латинистом и, вероятно, знавший тогда не очень много по-латыни, скоро обратил на себя внимание Фукса, понравился ему за свою латынь и стал ездить к нему на квартиру: Фукс нанимал прекрасный дом Жмакина на Арском поле. Однажды Тимьянский при мне рассказывал, что видел у профессора большое собрание многих насекомых, и в том числе бабочек, и что Фукс обещал выучить его, как их ловить, раскладывать и сушить. В эту самую минуту я только что воротился в университет с кулачного боя, который видел первый раз в моей жизни. Это было в январе или феврале 1806 года. Я сам в свою очередь горячо рассказывал товарищам о виденном мною и пропустил мимо ушей слова Тимьянского.

Тогда в Казани происходили по зимам, на льду, большого озера Кабана, знаменитые кулачные бои между татарскими слободами и русскими суконными слободами, состоявшими из крепостных крестьян помещика Осокина; и татарские и русские слободы были поселены по противоположным берегам озера Кабана.

[Татарские и суконные слободы существуют и поныне, но крепостные крестьяне уже откупились и записались в мещане.]

Бои эти доходили иногда до ожесточения, и, конечно, к обыкновенной горячности бойцов примешивалось чувство национальности. Бой, который видел я, происходил, однако, в должных границах и по правилам, которые нарушались только тогда, когда случалось одолевать татарам. Бойцы, выстроившись в две стены, одна против другой, на порядочном расстоянии, долго стояли в бездействии, и только одни мальчишки выскакивали с обеих сторон на нейтральную середину и бились между собою, подстрекаемые насмешками или похвалами взрослых; наконец, вышел вперед известный боец Абдулка, и сейчас явился перед ним также известный боец Никита; татарин полетел с ног и вместо него вырос другой. Между тем в нескольких местах начали биться попарно разные бойцы. Удача была сначала равная: падали татары, падали и русские. Вставая, кто держался за бок, кто за скулу, а иных и уносили. Вдруг с страшным криком татары бросились стеной на стену -- и завязалась ужасная, вполне рукопашная драка; но татары держались недолго, скоро попятили их назад, и они побежали. Русские преследовали их до берегов Кабана и с торжеством воротились. Мне сказывали, что когда случалось одолевать татарам, то они преследовали русских даже в их избах и что тут-то вновь восстановлялся ожесточенный бой, в котором принимали участие и старики, и женщины, и дети: дрались уже чем ни попало. Такая схватка всегда оканчивалась бегством татар.

Весною 1806 года я узнал, что Тимьянский вместе с студентом Кайсаровым уже начинают собирать насекомых и что способ собирания, то есть ловли, бабочек и доски для раскладывания их держат они в секрете. Тогда только вспомнил я, что уже слышал об этом. Вдруг загорелось во мне сильное желание самому собирать бабочек. Я сообщил об этом другу моему, студенту А. И. Панаеву, и возбудил в нем такую же охоту. Сначала я обратился к Тимьянскому с просьбой научить меня производству этого дела; но он не согласился открыть мне секрета, говоря, что тогда откроет его, когда сделает значительное собрание, а только показал мне несколько экземпляров высушенных бабочек и насекомых. Это воспламенило меня еще больше, и я решился сейчас ехать к профессору Фуксу, который был в то же время доктор медицины и начинал практиковать. Я приехал к нему под предлогом какого-то выдуманного нездоровья. В кабинете у профессора я увидел висящие по стенам ящики, в которых за стеклами торчали воткнутые на булавках, превосходно сохраненные и высушенные, такие прелестные бабочки, каких я и не видывал. Я пришел в совершенный восторг и поспешил объяснить кое-как Фуксу мою страстную любовь к естественной истории и горячее желание собирать бабочек, прося его в то же время научить меня, как приступить к этому делу. Профессор был очень доволен и охотно рассказал мне все подробности этого искусства, не мудреного, но требующего осторожности, терпения и ловкости. Он тут же показал мне все нужные инструменты как для ловли бабочек, так и для раскладывания их. Я знал, что Панаев на все это будет гораздо искуснее меня: он был великий мастер на все механические мелкие ручные работы, -- и потому выпросил позволение у Фукса привести к нему на другой же день Панаева с несколькими живыми бабочками, которых профессор обещал при нас же разложить для сушки. А как я хотел не только ловить бабочек, но и собирать гусениц для того, чтобы бабочки выводились у меня дома, то Фукс объяснил мне и снабдил меня наставлениями, как различать червяков, из которых должны выводиться бабочки, от тех червей, из которых выводятся другие разные насекомые, как их содержать, чем кормить и вообще как с ними обращаться. Мы с Панаевым также решились хранить в тайне наше предприятие не только от Тимьянского, но и от всех других студентов. На другой день, наловив кое-каких бабочек в саду, отправились мы к Фуксу, который при нас же разложил двух бабочек, а третью дал разложить Панаеву, желая, чтобы он первый опыт сделал у него на глазах. Дело происходило следующим образом: взяв бабочку снизу осторожно за грудь большим и указательным пальцами, Фукс сжал ее довольно крепко; это нужно для того, чтобы бабочка лишилась чувств, не билась крылушками и не сбивала с них цветную пыль. Для этого сжатия имелись особые стальные щипчики; но Фукс сказал и показал нам, что мы можем обойтись и без них. Потом он взял булавку, величина которой должна быть соразмерна величине бабочки, и проколол ей спинку сверху вниз, выпустив конец булавки настолько, насколько было нужно для втыканья его в дерево. Пропустив кончик булавки сквозь карточку, он слегка нагрел его на свечке: предосторожность, необходимая для того, чтобы тело насекомого присохло и не вертелось на булавке. Потом взял гладкую липовую дощечку (липовая мягче других) с вынутыми во всю ее длину ложбинками:

[Теперь это делается иначе: дощечки прорезываются насквозь, и вместо дна вставляется пробка.]

пошире для бабочек, у которых брюшко потолще, и поуже для тех, у которых туловище тоньше. В одну из таких ложбинок Фукс опустил туловище бабочки и воткнул конец булавки настолько, чтобы крылушки пришлись как раз к поверхности дощечки. Наконец, он взял узенькие полоски почтовой бумаги, нарочно для того нарезанные, наложил одну из них на верхнее и нижнее крылья бабочки, прикрепил вверху булавкой и особым инструментом, похожим на длинную иглу или шило (большая длинная булавка может всегда заменить его), расправил им крылья бабочки, сначала одно, а потом другое, ровно и гладко, так, чтобы верхнее не закрывало нижнего, а только его касалось; в заключение прикрепил, то есть воткнул булавку в нижний конец бумажки и в дерево. Очевидно, что все уменье и ловкость заключались в расправлении крыльев бабочки: надобно было их не прорвать, не измять и не стереть с них пыль. Через несколько дней бабочка высохнет; тогда бережно снимаются с нее бумажки, и бабочка перемещается в ящик или шкап, в котором она должна храниться. Третью бабочку разложил Панаев, и с первого раза так искусно, что Фукс, повторяя беспрестанно: "Bien, tres bien, parfaitement bien", {Хорошо, очень хорошо, превосходно (франц.).} провозгласил, наконец, торжественно "Optime!". {Замечательно (лат.).}

И вот закипела у нас с Панаевым молодая пылкая деятельность! Липовые сухие доски и дощечки гладко выструганы под личным присмотром моего товарища, а ложбинки искусно и ловко вынуты им самим; отысканы толстые, так называемые фунтовые, булавки для раскладки и прикрепления бабочкиных крыльев; нашли и плотную почтовую бумагу, которая не прорывалась, как это случалось у Фукса. Рампетки для ловли бабочек сделали двух сортов: одни с длинными флеровыми или кисейными мешочками, другие -- натянутые, как рампетки, которыми играют в волан. Рампеткой первого вида надобно было подхватывать бабочку на лету и завертывать ее в мешочке, а рампеткой второго вида надобно было сбивать бабочку на землю, в траву, или накрывать ее, сидящую на каком-нибудь цветке или растении. Первый способ очевидно лучше: пыль с бабочки стирается меньше; но действовать рампеткою с мешочком требовалось больше ловкости и проворства. В два дня все было готово, и благодаря неусыпным, горячим хлопотам моим, а также стараньям и уменью моего товарища все было придумано и устроено гораздо лучше, чем у профессора Фукса.

Раскладывание бабочек Панаев решительно взял на себя: разложив их еще несколько экземпляров, он стал совершенным мастером в этом деле. Ловлю бабочек за городом мы положили производить вместе, кроме каких-нибудь особенных случаев, а воспитание червей, до превращения их в хризалиды, отыскивание готовых куколок и хранение тех и других, до превращения их в бабочки, я принял уже на свое попечение. Кроме того, что я имел особенную охоту к наблюдению за жизнью и нравами всего живущего в природе, меня подстрекнули слова Фукса, который сказал, что бабочки, выводящиеся дома, будут самыми лучшими экземплярами, потому что сохранят всю первородную яркость и свежесть своих красок; что бабочки, начав летать по полям, подвергаясь дождям и ветрам, уже теряют несколько, то есть стирают или стряхивают с себя цветную пыль, которою, в виде крошечных чешуек, бывают покрыты их крылья, когда они только что выползут из скорлупы хризалиды, или куколки, и расправят свои сжатые члены и сморщенные крылушки.

Оставив адъюнкт-профессора Л. С. Левицкого, у которого я не в силах был прожить более двух месяцев, о чем сказано подробнее в моих "Воспоминаниях", я жил тогда, в первый раз в моей жизни, сам по себе, полным хозяином, на собственной квартире. Я нанимал флигель у какого-то обруселого немца Ег. Ив. Германа, сын которого, Александр, был некогда моим гимназическим товарищем, а теперь служил в казанском почтамте; он жил у меня во флигеле и часто бывал моим спутником, даже руководителем на всех общественных и народных гуляньях, до которых был большой охотник. В настоящее время, то есть весною, в Казани происходило обыкновенное ежегодное и оригинальное гулянье, и вот по какому поводу: как только выступит из берегов Волга и затопит на несколько верст (иногда более десяти) свою луговую сторону, она сливается с озером Кабаном, лежащим от нее, кажется, верстах в трех, и, пополнив его неподвижные воды, устремит их в канал, или проток, называемый Булак (мелкий, тинистый и вонючий летом), который, проходя сквозь всю нижнюю часть Казани, соединяется с рекой Казанкой.

[Водополье озера Кабана, по особенному положению его местности, очень замечательно. Кабан, в который стекается множество весенних ручьев со всего города и соседних окрестностей, очень рано оттаивает от берегов и спускает излишнюю воду по Булаку в реку Казанку, а потом, когда, вышед из берегов, разливается Казанка и становится выше его уровня, Булак принимает обратно мутные и быстрые волны этой реки; Волга же, разливаясь всегда позднее всех меньших рек, снова заставляет переполненные воды Кабана, опять по Булаку, устремляться в Казанку.

Этим любопытным наблюдением и вообще сведениями о настоящем состоянии Казани, а также новейшими сведениями по натуральной истории обязан я молодому ученому, недавно оставившему Казанский университет, Н. П. Вагнеру.]

Целые стаи больших лодок, нагруженных разным мелким товаром, пользуясь водопольем, приходят с Волги через озеро Кабан и буквально покрывают Булак. Казанские жители всегда с нетерпением ожидают этого времени как единственной своей ярмарки, и весть: "Лодки пришли" мгновенно оживляет весь город.

[Эта весенняя ярмарка продолжается и теперь, даже в больших размерах, как мне сказывали; вся же местность торга на водах и берегах Булака получила общее название "Биржи".]

По берегам Булака устроивается шумное гулянье; публика и народ толпятся по его грязным и гадким набережным, точно как в Москве под Новинским на святой неделе. Между множеством разного товара, между апельсинами и лимонами привозится огромное количество посуды фарфоровой, стеклянной и глиняной муравленой, то есть покрытой внутри и снаружи или только изнутри зеленым лаком. В числе посуды привозят много глиняных и стеклянных ребячьих игрушек, как то: уточек, гуськов, дудочек и брызгалок. В это время по всем казанским улицам и особенно около Булака толпы мальчишек и девчонок, все вооруженные новыми игрушками, купленными на лодках, с радостными лицами и каким-то бешеным азартом бегают, свистят, пищат или пускают фонтанчики из брызгалок, обливая водою друг друга и даже гуляющих, и это продолжается с месяц. Вид такого, чисто народного, торга и гулянья, куда аристократия Казани приезжает только полюбоваться на толпу, смесь одежд татарских и русских, городских и деревенских -- очень живописны. Мы с Германом часто посещали Булак, и Герман очень был огорчен, когда я вдруг объявил ему, что не намерен более шататься по Булаку, что у меня другое на уме, что все свободное время я буду посвящать собиранию бабочек, воспитанию гусениц и отыскиванию хризалид и что буду очень рад, если он станет помогать мне. Герману не нравилось мое намерение, ему приятнее и выгоднее было иметь меня своим товарищем на гуляньях, но делать было нечего, и он волею-неволею согласился быть моим помощником в новых моих занятиях. Комнат было у меня довольно, и я назначил одну из них, совершенно отдельную, исключительно для помещенья, на особых столах, стеклянных ящичков с картонными крышками, картонных коробок и даже больших стеклянных банок, в которых должны были сидеть разные черви или гусеницы, достаточно снабженные теми травами и растеньями, которые служили им обыкновенной пищей. Для того чтобы воздух мог проходить в ящики и коробочки, крышки их были все исколоты толстой булавкой. То же сделал я с бумагою, которою обвязывались стеклянные банки. В этих мелких и скучных хлопотливых приготовлениях Герман был, точно, моим помощником. Впоследствии, когда собрание гусениц сделалось довольно многочисленно, в комнате, где жили червяки, распространился сильный и противный запах, так что без растворенного окна в ней нельзя было долго оставаться, а я любил подолгу наблюдать за моими питомцами; Герман же перестал и ходить туда, уверял даже, что во всем флигеле воняет червями, что было совершенно несправедливо. Для денных, сумеречных и ночных хризалид были назначены особые ящики. Квартира моя имела еще то удобство, что находилась на каком-то пустыре, окруженном с двух сторон оврагами, идущими к реке Казанке и заросшими травою. Я немедленно осмотрел их с большим вниманием и, к удовольствию моему, увидел, что там летают разные бабочки. У Панаева, который жил на Черном Озере, вместе с четырьмя братьями, в собственном доме, был под руками тоже довольно большой сад, превращенный частью в огород, совершенно запущенный, что, однако, не мешало залетать туда бабочкам. Благодаря таким благоприятным для нас обстоятельствам мы с Панаевым в первые два дня, не выходя еще за город, поймали с десяток таких бабочек, которые хотя были довольно обыкновенны, но могли уже с честью занять свое место в нашем собрании. Я сказал, что мы решились было вести наше дело по секрету от всех товарищей. Но, увы! какие тайны сохраняются строго! На другой же день знали в университете о нашем предприятии. (Вероятно, разболтали меньшие братья Панаева, Владимир и Петр, которые были тогда своекоштными гимназистами.) Мы решились более не скрываться, да и Тимьянский с Кайсаровым последовали нашему примеру; но тем не менее между нами установилось открытое соперничество. Собрание Тимьянского имело уже то преимущество, что было старее нашего и успело собрать до тридцати экземпляров тогда, когда у нас не было еще ни одного; но мы имели более свободного времени, более средств и скоро потом сравнялись с своими соперниками. Впоследствии студенты разделились на две стороны, из которых одна более хвалила собрание бабочек у казенных студентов, а другая -- у своекоштных, то есть у меня и Панаева. -- Как нарочно, несколько дней не удалось нам попасть за город, в рощи и сады за Арским полем. Мое нетерпение возрастало с каждым часом. Я, даже не испытав еще настоящим образом удовольствие ловить бабочек особенно редких или почему-нибудь замечательных, -- я уже всею душою, страстно предался новому увлечению, и в это время, кроме отыскивания червяков, хризалид и ловли бабочек, ничего не было у меня в голове; Панаев разделял мою новую охоту, но всегда в границах спокойного благоразумия. Наконец, в один воскресный или праздничный день, рано поутру, для чего Панаев ночевал у меня, потому что я жил гораздо ближе к Арскому полю, вышли мы на свою охоту, каждый с двумя рампетками: одна, крепко вставленная в деревянную палочку, была у каждого в руках, а другая, запасная, без ручки, висела на снурке через плечо. У каждого также висел картонный ящик, в который можно было класть пойманных бабочек. Едва ли когда-нибудь, сделавшись уже страстным ружейным охотником, после продолжительного ненастья, продержавшего меня несколько дней дома, выходил я в таком упоительном восторге, с ружьем и легавой собакой, в изобильное первоклассною, благородною дичью болото!.. Да и какой весенний день сиял над нашими молодыми головами! Солнце из-за рощи выходило к нам навстречу и потоками пылающего света обливало всю окрестность. Как будто земля горела под нашими ногами, так быстро пробежали мы Новую Горшечную улицу и Арское поле...

[Арское поле теперь почти не существует: оно все застроено улицами и домами; даже бывшее на нем стародавнее трехдневное гулянье, начинавшееся с троицына дня и продолжавшееся всегда дней пять, перенесено на другое место.]

И вот он, наконец, перед нами, старый, заглохший сад, с темными, вековыми липовыми аллеями, с своими ветхими заборами, своими цветистыми полянами, сад, называвшийся тогда Болховским.

[Сады Болховской и рядом с ним Нееловский существуют и теперь, но прежних их имен никто уже не знает: они составляют сад Родионовского института благородных девиц.]

Хор птичьих голосов, заглушаемый соловьиными песнями, поразил сначала мой слух, но я скоро забыл о нем. Мы остановились с Панаевым, чтобы перевести дух и условиться в наших поисках. Мы решились пройти первую представившуюся нам широкую поляну вместе, то есть на расстоянии шагов ста один от другого. Только тронулся я с места по росистому лугу, в одну минуту промочившему мои ноги, как увидел, что Панаев побежал и начал что-то ловить своей рампеткой. Я забыл наше условие, чтобы не сходиться друг с другом, если другой не будет звать, и чтобы никогда обоим не гоняться за одной добычей. Я опрометью прибежал к Панаеву и увидел, что он, точно, ловит какую-то красивую бабочку, никогда мною не виданную. Я бросился ему помогать, несмотря на его крик, чтобы я ушел прочь, чтобы я не мешал ему. Но, увы, это было уже поздно. Бабочка, испуганная нашим преследованьем, особенно потому, что я забежал ей встречу, поднялась вверх столбом и, перепорхнув через аллею, скрылась от наших глаз. Панаев очень сердился и очень журил меня и положительно сказал, что если я в другой раз так поступлю, то он никогда вместе со мной ходить не будет. Он уверял, что бабочка была необыкновенно красива и что едва ли это не была Ириса или Глазчатая Нимфа. Я очень огорчился, очень раскаивался, очень досадовал на себя и дал искреннее обещание, даже побожился, что вперед этого никогда не будет. Я в точности сдержал обещание. -- Мы разошлись опять, каждый на свою черту, в назначенном расстоянии, и я скоро увидел, что Панаев опять побежал. В самое то время, как товарищ мой, что-то поймав, остановился и стал вынимать из мешочка рампетки, когда мне стоило большого труда, чтобы не прибежать к нему, не узнать, не посмотреть, что он поймал, -- мелькнула перед моими глазами, бросая от себя по траве и цветам дрожащую и порхающую тень, большая бабочка, темная, но блестящая на солнце, как эмаль. Я бросился ее преследовать и очень счастливо: очень скоро поймал; руки у меня дрожали от радости, и я не вдруг мог подавить слегка грудку моей пленницы, чтобы привесть ее в обморочное состояние; без этой печальной, необходимой предосторожности она стала бы биться в ящике и испортила бы свои бархатные крылушки. Эту денную бабочку я сейчас узнал: она находилась уже в собрании у Тимьянского и была в точности определена по Блуменбаху и утверждена Фуксом: она называлась Антиопа. Но каким жалким образом описывает ее Блуменбах: "Антиопа, бабочка Нимфа, полосатая, у коей крылья угольчатые, черные, с белесоватым краем". Вот и все. Ну какое понятие можно получить из этого описания? К тому же и полос на ней никаких нет. Тогда как Антиопа, несмотря на скромные свои краски, уже по величине своей принадлежит к числу замечательных русских бабочек; темнокофейные, блестящие, лаковые ее крылья, по изобилию цветной пыли, кажутся бархатными, а к самому брюшку или туловищу покрыты как будто мохом или тоненькими волосками рыжеватого цвета; края крыльев, и верхнего и нижнего, оторочены бледножелтою, палевою, довольно широкою зубчатою каемкою, вырезанною фестончиками; такого же цвета две коротеньких полоски находятся на верхнем крае верхних крыльев, а вдоль палевой каймы, по обоим крыльям, размещены яркие синие пятнушки; глаза Антиопы и булавообразные усы, сравнительно с другими бабочками, очень велики; все тело покрыто темным пухом; испод крыльев не замечателен: по темному основанию он исчерчен белыми тонкими жилочками.

[Все описания бабочек составлены мною или с натуры, или с рисунков, или по Блуменбаху, поправленному и дополненному нами тогда же. В описаниях моих может встретиться разница с описаниями натуралистов. Она происходит оттого, что многие денные бабочки имеют два вылета: весенний и осенний, чего мы тогда не знали. Краски весенних бабочек бледнее (ибо они перезимовали), а осенних гораздо ярче. Вообще я не поправляю наших тогдашних ошибочных понятий и взглядов на науку. В пятьдесят лет она ушла далеко.]

Я был очень доволен, что у нас есть Антиопа. Поймав еще несколько бабочек, не известных мне по имени, которых я или вовсе не видывал, или видел издалека, сошелся я, наконец, с Панаевым. Он также поймал Антиопу и таких же яркоголубых и красно-золотистых маленьких бабочек, какие были и у меня в ящичке; я, сверх того, нашел несколько червей, из которых один, очень мохнатый, известный под именем Поповой Собаки, обещал очень красивую сумеречную бабочку. Гусениц бабочки я узнавал по тому, что они имеют обыкновенно восемь пар ног. Очень довольные таким началом, мы сели отдохнуть под непроницаемой тенью старых лип и даже позавтракали, потому что имели предусмотрительность запастись хлебом и сыром. Позавтракав, мы разошлись в разные стороны, назначив место, где мы должны сойтись. Болховской сад был нам хорошо известен; мы хаживали в него гулять, а также и в другой, кажется рядом с ним лежащий, Нееловский сад.

Я не видал этих садов пятьдесят два года. Они представляются мне теперь огромными и таинственными и некоторые места совершенно глухими и непроходимыми. Легко быть может, что они совсем не таковы и даже не велики. Мне не раз случалось увидать в совершенных летах, после долгого промежутка, то место, где в ранней молодости часто гулял, или тот дом, в котором я долго жил; всегда я бывал поражен тем, что находил их миниатюрными в сравнении с теми образами, которые жили в моей памяти. Я боюсь, чтобы того же не случилось с садами Болховским и Нееловским, и потому предупреждаю моих читателей, что я пишу обо всех предметах так, как они казались мне за пятьдесят лет.

Побродив довольно долго по полянам и луговинам и поймав довольно бабочек, некоторых вовсе мне не известных, и предполагая, что иные из них, по оригинальности цветов и форм, должны быть замечательными, я занялся отыскиванием червяков, хризалид и ночных бабочек, которые привлекали меня к себе больше, чем денные. Находя червяка, я всегда срывал растение или ветку того куста или дерева, на котором находил его, для того, чтобы знать, чем кормить. Червяков или гусениц я мог бы набрать много; но сажать их было некуда, ящичек был уже довольно полон, и я пустился отыскивать хризалид и ночных бабочек: я осматривал для этого испод листьев всякой высокой и широколиственной травы, осматривал старые деревья, их дупла и всякие трещины и углубления в коре; наконец, осматривал полусгнившие местами заборы, их щели и продолбленные столбы. Успех превзошел мои ожидания, и я должен был прекратить мои поиски за неимением места, куда класть добычу. Я поспешил на условленное место и нашел там Панаева, который уже давно меня дожидался. По его веселому лицу я угадал, что его ловля была удачна. Панаев ничего не хотел мне рассказать, да и меня не стал слушать, говоря; "Если мы еще промешкаем, то многие бабочки, у которых грудки слишком сильно сжаты, высохнут и раскладывать их будет невозможно". Хотя мне очень хотелось отдохнуть, но причины были так важны и убедительны, что я сейчас согласился, и мы отправились домой, то есть прямо к Панаеву, на Черное Озеро, чтобы немедленно воспользоваться плодами нашей ловли и, может быть, с первого раза затмить наших соперников. Эта мысль подкрепила наши силы, и мы шли бодро, рассказывая друг другу свои подвиги, удачи и неудачи и закусывая все это на ходу оставшимся у нас хлебом. Боже мой, как весело было наше возвращение! Братья Панаева, двое старших и двое младших (старшие были также студенты), с нетерпением нас ожидали. Они все принимали живое участие в собирании бабочек. Напоив нас квасом, потому что мы умирали от жажды, посадили нас сейчас за работу. Панаев должен был раскладывать самых лучших бабочек или таких, каких у нас еще не было, а мне предоставлялись дубликаты, также бабочки обыкновенные и оборотные: оборотными у нас назывались те, которые раскладывались и сушились обороченные вверх исподом своих крыльев. В полных учебных собраниях всегда так делалось, по словам Фукса, но у нас это было исключение для тех бабочек, у которых испод довольно красив; есть такие, у которых нижняя сторона даже лучше верхней.

[Теперь это делается иначе, как я узнал от Н. П. В.: ящик имеет стеклянное дно и, обернув его, можно видеть испод бабочкиных крыльев. Так устроены собрания насекомых, принадлежащие казанским ученым Эверсману и Бутлерову.]

При разборе наловленных бабочек оказалось, что мы оба с Панаевым, особенно я, по моей торопливости и горячности, не всегда в надлежащей мере сдавливали им грудки: некоторые совершенно отдохнули, вероятно бились и, по тесноте помещения, потерлись, то есть сбили пыль с своих крылушек; по счастию, лучшие бабочки сохранились хорошо. Собрание наше увеличилось двадцатью новыми экземплярами, из которых половина была тогда же определена нами по Блуменбаху, выученному почти наизусть; остальных же мы никак отыскать не могли, потому что Блуменбах очень краток в своих описаниях и неточен, да к тому же многих родов бабочек в нем вовсе не находится. Например, у него ни слова не сказано о маленьких голубых и оранжево-золотистых бабочках, блестящих, совершенно как эмаль, серебристым и золотистым блеском. Бабочки эти положительно денные и появляются иногда во множестве. Точно такую голубую бабочку я видел один раз большую, но, к сожалению, поймать ее не мог.

Вот те бабочки, которых можно было определить с достоверностью. Денные: Капустная бабочка (Brassiсае),

[Эти бабочки теперь не попадаются в Казани.]

с черными кончиками и такими же двумя черными пятнушками; испод крыльев желтоватый; ее не надобно смешивать с обыкновенной капустной бабочкой, которая имеет несколько видов. Бабочка Ио или Глазчатая Нимфа, довольно большая, очень красивая и редкая; крылушки у ней угловато-зубчатые, цветом темновишневые; на каждом крыле находится по большому глазку голубовато-лилового цвета, по которому сбоку идут по пяти маленьких белых пятнушек. Глазки на верхних крыльях имеют неполный желтый ободочек, а глазки на нижних крыльях -- темный. Испод крыльев темный. Оторочка крыльев черная. На верхних крыльях, возле глазков, после темного промежутка, ближе к туловищу, находится по желтоватому пятну или короткой полоске. Бабочка Галатея (Galathea), имеющая крылушки зубчатые, испещренная по бледнопалевому цвету черными пятнушками. На передних крыльях, с испода, находится по одному, а на нижних по пяти или более бесцветных очков или кружочков. Она также теперь в Казани не попадается. Бабочка С. (С. Album); ее поймал Панаев. Этой бабочке мы очень обрадовались, потому что, читая ее описание, нам казалось очень странным, даже невероятным, как это у бабочки на крыльях изображена белой краской буква С, да еще и с точкой? Эта бабочка средней величины, крылушки у ней по краям вырезаны уголками или городками; цветом желтовато-красная, с черными клетками и пятнушками, на нижних крыльях, по темному полю, с испода, очень ярко означена белым цветом буква С, и возле нее белая же точка. Бабочка Аглая (Aglaia), как называет ее Блуменбах, называлась у нас, со слов профессора Фукса, перламутровою. Крылья у ней кругловатые, желто-бурые, с черными пятнушками, правильно расположенными, как будто в графах; испод же крыльев, по Блуменбаху, "имеет на каждой стороне по 21 пятну серебряному", но в действительности цвет их похож не на серебро, а на перламутр. Их даже нельзя назвать пятнами, а гораздо будет точнее, если сказать, что испод крыльев этой бабочки весь перламутровый, расчерченный темными полосками на клеточки разной величины и фигуры, из коих некоторые кругловаты. Бабочка Проскурняковая (Malvoe), названная так потому, что водится на полевых рожах, или проскурняке; она имеет темные крылья с белыми пятнами, зубчатые по краешкам. Сумеречных находилось три бабочки и одна ночная. Первая из них называется Олеандровая сумеречная бабочка (Nerii), и хотя сказано у Блуменбаха, что она водится на олеандре, следовательно, не должна жить в России, но ее зеленого цвета угловатые крылья с разными, то бледными, то темными, то желтоватыми, повязками, описанные верно у Блуменбаха, не оставляют сомнения, что это она и что она живет в Казанской губернии.

[Род Сфинкса. Около Казани ее уже нет, и она встречается не ближе Сарепты.]

Молочайная сумеречная бабочка (Euphorbioe) имеет довольно большие бурые крылья; на передних лежит поперек бледнорозовая, а на задних -- красная струя или повязка; очень красива. Бабочка Барашек (Filipenduloe), в двух видах. У Блуменбаха описан только первый вид, большей величины, и она названа не настоящею сумеречною бабочкою, вероятно, потому, что хотя у нее крылушки длинны и она складывает их, как сумеречная бабочка, в треугольник, но усы толстые, булавообразные

[Вероятно, память обманывает меня: булавообразных усов у Барашка, по всем рисункам, нет, а есть обыкновенные усики сумеречных бабочек, широкие в средине и узенькие к концам.]

и летает она хотя мало, но днем, а в сумерки мне не случалось ее видеть. Она очень красива, и я, завидя ее перелетывающею перелетом изумрудных букашек, не счел бабочкой; когда же она села на траву, то я разглядел ее и пришел в восхищенье! Верхние крылушки у ней точно бархат, зеленоватые, отливают голубым глянцем, и каждое крыло имеет шесть яркопунцовых точек или пятнушек, а нижние крылушки гораздо меньше верхних, чисто пунцовых с узкой черной каемкой; все тело зеленовато-голубое с отливом. Второй вид Барашка был пойман Панаевым; он несколько поменьше, верхние крылушки коричнево-зеленоватые, с такими же красивыми пятнушками, а нижние бледнорозовые или желтовато-розовые. Этими бабочками мы долго гордились, потому что наши соперники не могли долго достать их. Но я всего более радовался Хмелевой ночной бабочке (Hurauli), которую нашел в дупле старой липы. У нее была совершенно совиная головка, тело красно-желтое, а крылья белые, как снег, с верхней стороны, а с испода темнобурые; вдобавок она была так свежа, как будто сейчас вывелась. По Блуменбаху, это был самец, самка же красновато-желтого цвета.

Разложивши бабочек, досыта налюбовавшись ими и пообедав на скорую руку с другом моим Панаевым (братья его давно уже отобедали, зная наперед, что мы вернемся поздно), я поспешил домой: мне нужно было разместить моих червячков и куколок; и тех и других нашлось до тридцати штук. Хризалид денных бабочек я старался развесить

[Потому что они сами всегда устроивают себя в висячем положении.]

на стенках или приклеить к верхней крышке ящика, который нарочно открывался сбоку; но это было очень трудно сделать, потому что клейкая материя, похожая на шелк-сырец, которою червячки приклеивают свой зад к исподу травяных и древесных листьев, а в дуплах и щелях -- к дереву, уже высохла, и хотя я снимал хризалид очень бережно, отделяя ножичком приклейку, но, будучи намочена, она уже теряла клейкость, не приставала и не держалась даже и на стенках ящичка, не только на верхней крышке. Впоследствии Панаев придумал приклеивать их вишневым клеем, что вышло очень удобно. Куколок же сумеречных бабочек, закутанных в каком-то пухе или гнезде, и куколок ночных бабочек, которых было у меня всего две и которые лежали в кругловатых яичках, оболочка которых была очень крепка, -- я положил в особый ящичек, прикрыл их расщипанной хлопчатой бумагой и защитил от влияния света, потому что ночных хризалид всегда находишь в густой тени.

На другой день поутру явились мы с Панаевым в университет за полчаса до начала лекций, чтобы успеть рассказать о своих приобретениях и чтобы узнать, удачна ли была ловля наших соперников; мы знали, что они также собирались идти за город. Признаться, мы думали похвастаться своей добычей и предполагали, что преимущество останется на нашей стороне. Но только мы вошли в дортуары, как несколько человек студентов, принимавших более живое участие в предприятии Тимьянского и Кайсарова, встретили нас громкими восклицаниями. "Ну, господа, каких бабочек поймал Тимьянский с Кайсаровым, так это чудо! Вам уж эдаких не достать; и какую пропасть наловили всяких редких насекомых! Они и теперь возятся с ними наверху, в аудитории Фукса; даже Кавалера Подалириуса достали!"

[У Блуменбаха, в русском переводе, он назван Подалирий, но мы всегда произносили по-латыни: Podalirius.]

Мы с Панаевым были очень озадачены и смущены таким известием. Особенно Кавалер как громом поразил нас. Тут узнали мы от своих словоохотливых товарищей, что вчера Тимьянский и Кайсаров вместе еще с тремя студентами, Поповым, Петровым и Кинтером, уходили на целый день за город к Хижицам и Зилантову монастырю (известное место, верстах в четырех или пяти от Казани), что они брали с собой особый большой ящик, в котором помещались доски для раскладывания бабочек и сушки других насекомых, что всего они набрали штук семьдесят. Мы поспешили наверх и там своими глазами убедились, что торжество было на стороне наших противников. Они поймали по нескольку экземпляров всех бабочек, пойманных вчера мною и Панаевым, кроме Барашков и Хмелевой ночной бабочки, да сверх того более десяти не известных нам видов, в том числе двух Кардамонных бабочек, бывающих не каждый год в окрестностях Казани; но что всего важнее: они поймали Кавалера Подалириуса. Когда я взглянул на него, во всей красе и величине разложенного на доске, со шпорами на задних крыльях, сердце у меня забилось от удовольствия и зависти! Надобно сказать, что во всем многочисленном царстве бабочек находится, по Блуменбаху, только четыре Кавалера; первый из них называется "Приам, бабочка Кавалер Троянский (так говорит Блуменбах), у коего крылья зубчатые, пушистые, сверху зеленые, с черными полосками, а задние с шестью черными пятнами. Водится в Амбоине. Он, так как и следующая порода, есть самое большое великолепное насекомое". Второй: "Улис, бабочка Кавалер Ахивский, у коего крылья бурые с хвостиками (то есть со шпорами), а верхняя их сторона синяя, блестящая и с зубчиками. Задние крылья имеют по семи глазков. Водится также в Амбоине". Уже из этого краткого и скудного описания можно себе вообразить, что за красивые, прелестные создания эти два Кавалера. Фукс видел их и говорил, что они величиною с летучую мышь и так хороши, что трудно описать.

[Теперь считается до десяти видов Кавалеров, водящихся в Европе; китайские же бабочки (Aglia и Strex) превосходят их величиною вчетверо.]

"Третий Кавалер, Махаон, и четвертый, Подалириус, водятся в Европе" -- и одного-то из них удалось поймать нашим соперникам! Не зная тогда, что последние два вида Кавалеров водятся везде в России и что они не слишком редки, мы с Панаевым не могли не завидовать счастию Тимьянского, поймавшего чудного Подалириуса.

Тимьянский видел наше смущение и с торжествующей улыбкой сказал: "Вот, господа, я вам показываю всех наших бабочек, покажите же и вы нам своих". Панаев отвечал, что экземпляров у нас мало, следовательно показывать нечего, но что, пожалуй, мы привезем завтра или послезавтра, когда бабочки все высохнут, особенно одна, очень толстая, Хмелевая бабочка. "Разве у вас есть Ночная Хмелевая? -- спросил Тимьянский с удивлением. -- Ведь это редкость!" Я отвечал, что есть, что я нашел ее в дупле и совершенно свежею, то есть не потертою. Заметно было, что Тимьянский в свою очередь позавидовал Хмелевой бабочке; это нас утешило. Когда же мы вышли, то Панаев весело сказал мне: "А видел ли ты, как нечисто, неопрятно разложены у них все бабочки? Ведь они нашим в слуги не годятся!" Хотя я не обращал на это обстоятельство особенного внимания, но тут припомнил, что Панаев совершенно прав, -- и мы оба, успокоенные, бодро отправились слушать профессорские лекции.

На другой же день нам удалось умножить наше собрание еще тремя сумеречными, необыкновенно красивыми, бабочками, которых и воткнуть иначе было нельзя, как на самые тоненькие кружевные булавочки, по миниатюрности их тела. При раскладке их Панаев вполне выказал свою ловкость и уменье. Я поймал их в оврагах около моей квартиры, куда заглянул случайно. Солнце было еще высоко, а в оврагах была уже тень, и сумеречные бабочки начали летать.

Через два дня повезли мы наш ящик, с тридцатью пятью экземплярами бабочек, в университет, на показ своим товарищам. В одну минуту все сошлись смотреть их, и, конечно, всякий видел превосходство нашего собрания относительно целости, свежести и правильности раскладки наших бабочек; особенно нельзя было не удивляться маленьким прелестным ночным бабочкам, казавшимся совершенно живыми, потому что крошечных булавочек, на которых они торчали, совсем было незаметно. К этому надо прибавить, что ящик, внутренняя его оклейка, стекло, петли и замок -- все было прекрасно благодаря попечениям Панаева. Разумеется, наружность бросилась в глаза всем; но Тимьянский очень хорошо видел, понимал и ценил, так сказать, внутреннее достоинство нашего собрания. Не без досады и, может быть, зависти, он холодно хвалил наших бабочек, особенно Ночную Хмелевую и Барашков, но сделал замечание, что бабочки слишком вычурно разложены, как-то напоказ, и что им дано неестественное положение. Если в последнем обвинении была своя доля правды, то это не наша вина: этот способ был принят всеми натуралистами. Я поспешил сказать о том в наше оправдание и прибавил в оправдание натуралистов, что денные бабочки часто принимают точно такое положение, в каком раскладываются; что, конечно, сумеречные и особенно ночные бабочки, когда сидят, не расширяют своих крыльев, а складывают их повислым треугольником, так что нижних крыльев под верхними не видно; но если их так и высушивать, то они потеряют половину своей красоты, потому, что нижние крылья бывают часто красивее верхних, и, что, глядя на такой экземпляр, не получить настоящего понятия о бабочке. "Да ты разве не так же раскладываешь? -- сказал Панаев. -- Верхние крылушки у тебя так же приподняты, а только нижние висят. Это разве естественное положение?" Но Тимьянский не соглашался и доказывал, что его способ раскладывания гораздо натуральнее; многие приняли его сторону, многие нашу, из этого вышел спор, и мы расстались с своими соперниками хотя без явного неудовольствия, но с холодностию. Впоследствии они прозвали нас "богачами-щеголями" и называли так даже в глаза, что, признаюсь, было мне очень досадно, особенно потому, что было совершенно несправедливо; ящик наш, пожалуй, можно было назвать щеголеватым, но нисколько не богатым; все достоинство заключалось в чистоте отделки, до чего Панаев был большой охотник и за чем сам заботливо смотрел. Один из студентов, принадлежавший к противной партии, Михайло Пестяков, прозвал наше собрание бабочек "дворянским". Это прозвище также было в ходу потому что, как нарочно, все наши противники были разночинцы, от которых мы с Панаевым отличались в гимназии красными воротниками; это было очень прискорбно, потому что прежде у нас никогда не было слышно ни одного слова и даже намека на различие сословий. Благодаря бога все эти несколько неприятные отношения впоследствии исчезли, и мы уже соперничали дружески в общем деле, не завидуя друг другу. Кроме бабочек, которых у Тимьянского было более пятидесяти, он набрал уже около сотни разных насекомых: некоторые блистали яркими радужными красками, особенно из породы жуков, божьих коровок, шпанских мух и также из породы коромыслов; а некоторые отличались особенностью и странностью своего наружного вида; но все они мне не нравились и даже были противны. Бабочки, бабочки! -- вот к чему я привязывался с каждым днем более.

При первой возможности мы с Панаевым отправлялись за город; посетили сад Нееловский, Госпитальный и даже сад Чемесова, который был, впрочем, не за городом, а на краю города; бабочек в последнем мы нашли мало, но зато долго любовались на сотни кроликов, которым был отведен во владение довольно высокий пригорок или холм (не умею сказать, натуральный или искусственный), обнесенный кругом крепким забором. Кроликов развелось там невероятное множество; вся гора была изрыта их норами; они бегали целыми стаями и очень забавно играли между собой; но при первом шуме или стуке, который мы от времени до времени нарочно производили, эти трусливые зверки пугались и прятались в свои норы.

[Чемесов сад существует и теперь, но находится в большом запущении и кроликов уже давно нет.]

Мы ходили с Панаевым также на пасеку, или посеку, и находящиеся по обеим ее сторонам гористые места, или, лучше сказать, глубокие овраги, обраставшие тогда молодым леском, за которыми впоследствии утвердилось название Казанской Швейцарии, данное нами, то есть казанскими студентами. До сих пор эти места служат любимым гуляньем для жителей Казани. Я слышал даже, что это место разделяется на две половины: одна называется Немецкою, другая Русскою Швейцариею; последняя ближе к городу. Поиски наши были более или менее удачны, и мы, мало-помалу, приобрели всех тех бабочек, которые находились в собрании Тимьянского, и которых нам недоставало, кроме, однако, Кавалера Подалириуса. Мы даже не имели надежды достать его, потому что появление Кавалера в окрестностях Казани считалось тогда редкостью. Кавалер Подалириус торчал, как заноза, в нашем сердце! Не скоро достали мы и Кардамонную бабочку, которая, не будучи особенно ярка, пестра и красива, как-то очень мила. Ее кругловатые, молочной белизны крылушки покрыты каким-то особенным, нежным пухом; на каждом верхнем углу верхнего крыла у ней находится по одному пятну яркого оранжевого цвета, а испод нижних крыльев -- зеленовато-пестрый. Но самыми красивыми бабочками можно было назвать, во-первых, бабочку Ирису; крылья у ней несколько зубчатые, блестящего темнобурого цвета, с ярким синим яхонтовым отливом; верхние до половины перерезаны белою повязкою, а на нижних у верхнего края находится по белому очку; особенно замечательно, что испод ее крыльев есть совершенный отпечаток лицевой стороны, только несколько бледнее. Еще красивее бабочка Аталанта, или Адмирал (Atalanta). У ней крылья также зубчатые, черные с лоском, испещренные белыми пятнушками; во всю длину верхних крыльев лежит повязка яркопурпурового цвета, а на нижних крылушках такая же повязка, только с черными пятнушками, огибает их боковые края. Надобно признаться, что у нас и у Тимьянского было много бабочек безыменных, которых нельзя было определить по Блуменбаху и которых профессор Фукс не умел назвать по-русски.

Питомники мои были давно уже наполнены червяками или гусеницами, так что и сажать более было некуда. Многие превращались в куколок, а многие умирали, вероятно от недостатка свежего воздуха или пищи. Трудно было доставать именно то растение, которым они предпочтительно питались; по большей части мы не знали, какое это растение, потому что не знали названия гусеницы. Я обыкновенно набирал всяких трав и старался только чаще их переменять. Каждый день, по нескольку раз, наблюдал я за моими питомцами, и это доставляло мне большое наслаждение. Те червяки, которые попадались мне в периоде близкого превращения в куколок, почти никогда у меня не умирали; принадлежавшие к породам бабочек денных, всегда имевшие гладкую кожу, приклепляли свой зад выпускаемою изо рта клейкой материей к стене или крышке ящика и казались умершими, что сначала меня очень огорчало; но по большей части в продолжение суток спадала с них сухая, съежившаяся кожица гусеницы, и висела уже хризалида с рожками, с очертанием будущих крылушек и с шипообразною грудкою и брюшком; многие из них были золотистого цвета. Можно себе представить мою радость, когда, вместо мнимо умиравшего жалкого червяка, вдруг находил я миловидную куколку. Гусеницы сумеречных бабочек, более или менее волосистые, где-нибудь в верхнем уголку ящика, или под листом растения, положенного для их пищи, заматывали себя вокруг тонкими нитями той же клейкой материи, с примесью волосков, покрывавших туловище, -- нитями, иногда пушистыми, как хлопчатая бумага, иногда покрытыми сверху белым, несколько блестящим лаком, что давало им вид тонкой и прозрачной, но некрепкой пелены. Гусеницы ночных бабочек, почти всегда очень мохнатые, кроме немногих исключений, устраивали себе скорлупообразные яички, или коконы, ложились в них, закрывались наглухо и превращались в куколок; у обеих последних пород свалившаяся сухая кожица червяка всегда лежала вместе с хризалидой внутри гнезда. Сумеречные и ночные куколки имели гладкую овальную наружность без всяких угловатостей и выпуклостей, но также с очертанием головы, крыльев, усиков, ножек и брюшных колец. Цветом они бывают всегда темные, а некоторые породы ночных совершенно черные. Червяки молодые, которым должно было прожить до превращения в хризалиду определенный, весьма различный срок времени, если не погибали от голода и духоты, то раза два или три переменяли на себе кожу и всякий раз перед такой переменой впадали в сон или обморочное состояние, не прикрепляя, однако, своего тела ни к какому предмету. Вероятно, сначала я выкидывал некоторых, считая их уже умершими. Обновленный червяк, казавшийся сначала слабым или больным, выходил всегда цветнее, пушистее прежнего, с невероятною жадностью накидывался на пищу и скоро поправлялся. Из числа тех хризалид, которые превращались из червяков не у меня, а на воле, выводились иногда какие-то летучие тараканы, отвратительные по своей наружности. Из этого должно заключить, что куколки их похожи на бабочкины, потому что я не мог различить их.

[Вот как тот же почтенный молодой ученый, о котором я уже говорил, Н. П. В., объясняет это странное явление: "Существует четырекрылое насекомое, называемое Наездник; оно кладет свои яйца в гусеницы бабочек; вышедшие из этих яиц червячки живут в гусенице и питаются ее внутренностями, что не мешает ей превратиться в куколку. В ней совершается превращение червячков Наездника, которые потом и выходят из нее, так что вместо ожиданной бабочки является отвратительная оса, или Наездник".]

Выводились также иногда бабочки-уродцы: с одним маленьким крылом, или совсем без одного крыла, или с таким, которое не расправлялось и оставалось навсегда свернутым в трубочку. Фукс не мог удовлетворительно объяснить мне причины таких явлений. Я предполагаю, что хризалиды бабочек-уродцев были как-нибудь помяты или зашибены и что оттого крылушко на больной стороне не достигало полного своего развития. Весьма часто случалось, что пойманная бабочка, по большей части в ту минуту, когда ее раскладывали почти умирающую, выпускала из себя множество яичек, из которых впоследствии образовывались крошечные червячки; это и не удивительно, потому что бабочка могла быть прежде оплодотворена; но вот что достойно замечания, что выведшаяся у меня ночная свечная бабочка, через несколько часов разложенная, также при этой операции выпустила из себя яички, из которых впоследствии вылупились червячки.

[Несение неоплодотворенных яиц, из которых развивались гусеницы, было давно известно и впервые подмечено у тли и очень маленькой породы бабочек Psyche. Но мы тогда ничего этого не знали. Одновременно с открытием подобного явления, о котором сейчас будет сказано, оно было замечено у шелковичной бабочки.]

Недавно открыто подобное изумительное явление не только в пчелиных матках, но и в рабочих пчелах,

[Брошюра "Три открытия в естественной истории пчелы", написанная незабвенным, так рано погибшим, даровитым профессором Московского университета, К. Ф. Рулье, напечатанная в Москве 1857 года.]

доказывающее глубокую экономическую предусмотрительность природы.

Когда наше собрание бабочек ни в чем уже не уступало собранию Кайсарова и Тимьянского (кроме, однако, Кавалера), а, напротив, в свежести красок и в изяществе раскладки имело большое преимущество, повезли мы с Панаевым уже два ящика бабочек на показ Фуксу. Профессор рассыпался в похвалах нашему искусству и особенно удивлялся маленьким сумеречным бабочкам, которые были так же хорошо разложены, как и большие. Он очень жалел, что мы не собирали и других насекомых.

Между тем лето вступало в права свои. Прошла весна. Соловей допел свои последние песни, да и другие певчие птички почти все перестали петь. Только варакушка еще передразнивала и перевирала голоса и крики всяких птиц, да и та скоро должна была умолкнуть. Одни жаворонки, вися где-то в небе, невидимые для глаз человеческих, рассыпали с высоты свои мелодические трели, оживляя сонную тишину знойного, молчаливого лета. Да, прошла голосистая весна, пора беззаботного веселья, песен, любви! Прошли "летние повороты", то есть 12 июня; поворотило солнышко на зиму, а лето на жары, как говорит русский народ; наступила и для птиц пора деловая, пора неусыпных забот, беспрестанных опасений, инстинктивного самозабвения, самопожертвования, пора родительской любви. Вывелись дети у певчих птичек, надобно их кормить, потом учить летать и ежеминутно беречь от опасных врагов, от хищных птиц и зверей. Песен уже нет, а есть крик; это не песня, а речь: отец и мать беспрестанно окликают, зовут, манят своих глупых детенышей, которые отвечают им жалобным, однообразным писком, разевая голодные рты. Такая перемена, совершившаяся в какие-нибудь две недели, в продолжение которых я не выходил за город, сильно поразила и даже опечалила меня, когда я, во второй половине июня, вместе с неразлучным моим спутником Панаевым, рано утром вошел в тенистый Нееловский сад. -- В прежние годы я не замечал такой перемены.

На сей раз добыча наша была незначительна. Вообще это посещение Нееловского сада осталось памятно для нас неудачами и обманутыми надеждами. Панаев видел Кавалера, но не мог поймать, а я совершенно испортил превосходную розовую ночную бабочку, названия которой не знаю, но которую очень помню особенно потому, что впоследствии имел ее в руках. Нееловская розовая бабочка была замечательной величины, втрое больше розовой свечной, тоже ночной бабочки, которая очень обыкновенна и часто налетает на горящую свечку и обжигает свои крылушки; а испорченная мною была редкая бабочка; яркого алого цвета, бархатная пыль покрывала все ее крылья, головку и туловище, но яркость эта уменьшалась тем, что вся бабочка была исчерчена тоненькими желтыми жилками. Я взял ее очень бережно, подавил грудку и как-то уронил в траву; отыскивая, я наступил на нее ногой -- и уничтожил прелестное создание. Смешно вспомнить, как я был огорчен этой потерей и как долго я не мог утешиться. В 1810 году, гуляя в Петербурге, в Летнем саду, я увидел точно такую бабочку, сидящую под широким листом векового клена. По старой охоте, я поймал, разложил, высушил и подарил одному любителю натуральной истории.

Время лечит всякие язвы, и мы с Панаевым примирились с мыслию, что у нас нет Кавалера, а может быть, и не будет. Тимьянский также примирился с общим мнением, что наши бабочки лучше, и утешился тем, что он собирает всех насекомых, а мы только часть их, что целое гораздо важнее части.

У нас в университете шли экзамены, которые не имели и не могли иметь формы и условий настоящих университетских экзаменов. Это были семейные, дружеские испытания, или, лучше сказать, это было обозрение всего того, что профессоры успели прочесть, а студенты усвоить себе из выслушанного ими. Разделения предметов на факультеты не было, а следовательно, не было ни курсов, ни переходов на них. Конечно, это было детство возникающего университета, но тем не менее тут было много добрых, благотворных начал, прочно подвигавших на пути образованности искренно желавших учиться; немного было приобретено сведений научных, но зато они вошли в плоть и кровь учащихся, вполне были усвоены ими и способствовали самобытному развитию молодых умственных сил. Предметы преподавания до того были перепутаны, и совет испытателей смотрел на это так не строго, что, например, адъюнкт-профессор И. И. Запольский, читавший опытную физику (по Бриссону), показывал на экзамене наши сочинения, и заставил читать вслух, о предметах философских, а иногда чисто литературных, и это никому не казалось странным. И. И. Запольский любил пофилософствовать, он был последователь и поклонник Канта; на каждой лекции о физике он как-нибудь припутывал "критику чистого разума". Один раз разговорился он о действующей и конечной причине и потом предложил нам, чтобы каждый из нас, кто понял его слова и кому предмет нравится, написал о нем хоть что-нибудь и показал ему. Написали человек десять, в том числе и я; и каково же было мое удивление, когда в числе студентских сочинений, читанных на экзамене, попались и мои три странички о действующей и конечной причине! Вероятно, это было самое ребячье и поверхностное понимание предмета. Адъюнкт российского красноречия Л. С. Левицкий, читавший по программе философию и логику, уже давно не занимавшийся своими лекциями и почти переставший ездить в университет, притащился, однако, кое-как на экзамен и перепугал нас своим болезненным видом. Вместо российской словесности он произвел экзамен в логике, которую прежде проходил с нами по рукописной тетрадке, в самом сокращенном объеме; разумеется, он предуведомил нас, чтобы мы приготовились к экзамену из логики. Фукс торжествовал с своей натуральной историей, и наши бабочки, и гусеницы, и другие насекомые -- все пошли в дело. Тимьянский отличился обширностью своих знаний и латинским языком, но и мне досталось рассказать о моих наблюдениях над воспитанием червей, превращением их в хризалиды и бабочки. Все меня похвалили, даже и те профессоры, которые не знали ни одного русского слова, а я говорил, разумеется, по-русски. Лучшим экзаменом, без сомнения, был математический, у Г. И. Карташевского, но я не повинен был в этом блеске и даже не являлся на экзамен. Этот предмет у нас шел блистательно.

По случаю экзаменов заботы о собирании бабочек были оставлены, да к тому же случилось и другое обстоятельство: я сильно поссорился с старшими братьями Панаева, с которыми прежде всегда был очень дружен; один из них, именно старший, так меня обидел каким-то грубым и дерзким словом, что я вспылил и в горячности дал торжественное обещание не быть у них в доме до тех пор, покуда виноватый предо мною товарищ не попросит у меня прощения. Панаев (Николай) и не думал просить у меня прощения, и я целую неделю к ним не ездил. Друг мой, Александр Панаев, бывал у меня почти каждый день и своими известиями о старших братьях только усиливал мое оскорбление. Мне было особенно досадно на Ивана Панаева, нашего первого лирика; он был прекрасный товарищ, добрый и правдивый, очень меня любил, в семье своей он считался главным -- и он не заступился за меня, не заставил брата извиниться передо мною, а еще его оправдывал. Но великие события именно совершаются тогда, когда всего менее можно ожидать их, и мгновенно разрубают крепко затянутые узлы, которые без того не скоро, а может быть и никогда, не были бы распутаны.

В самых последних числах июня, когда наши экзамены приходили к окончанию, воротился я из университета на свою квартиру и по какому-то странному побуждению, еще не пообедав, взял рампетку и, несмотря на палящий зной, пошел в овраги, находившиеся неподалеку от моего флигеля. Мне захотелось обойти их перед обедом; почему? для чего? -- и теперь не понимаю. Лишь только дошел я до половины ближайшего левого оврага, задыхаясь от жару и духоты, потому что ветерок не попадал в это ущелье, как увидел в двух шагах от себя пересевшего с одного цветка на другой великолепного Кавалера... Я так был поражен неожиданностью, что не вдруг поверил своим глазам, но, опомнившись, с судорожным напряжением смахнул рампеткой бабочку с вершины еще цветущего репейника... Кавалер исчез; смотрю завернувшийся мешочек рампетки -- и ничего в нем не нахожу: он пуст! Мысль, что я брежу наяву, что я видел сон, мелькнула у меня в голове -- и вдруг вижу, в самом сгибе флерового мешка, бесценную свою добычу, желанного, прошенного и моленного Кавалера, лежащего со сложенными крыльями в самом удобном положении, чтобы взять его и пожать ему грудку. Я торопливо это исполнил и, не помня себя от восторга, не вынимая бабочки из рампетки, побежал домой. Как исступленный, закричал я еще издали своему дядьке Евсеичу, который ожидал меня у крыльца: "Дрожки, дрожки!" Добрый мой Евсеич, испуганный моим голосом и странным видом, побежал ко мне навстречу. Но я поспешил объяснить ему, в чем состояло дело, и просил, умолял, чтобы он велел поскорее заложить мне лошадь. Евсеич, успокоенный, покачал головой, улыбнулся, но пошел исполнить мое приказание. Я вошел в комнату, положил рампетку на стол, поглядел внимательно на свою добычу и, кажется, тут только поверил, что это не мечта, не призрак, что вот он, действительный Кавалер, пойман и лежит передо мною. Из предосторожности я в другой раз пожал грудку моему Подалириусу, бережно опустил его в картонный ящичек, накрыл бумажкой, а остальное пространство заложил хлопчатой бумагой, чтобы от езды бабочка не могла двигаться. Евсеич вернулся со словами: "Сейчас заложат" -- и с прежней улыбкой. Тут-то высказал я свою радость моему доброму дядьке, обняв и расцеловав его предварительно. Хотя Евсеич гнал меня вдоль и поперек, как говорится, но безумный мой восторг смутил его. Все мои уверения и доказательства в важности приобретения Кавалера, в необычайности события, что он залетел в середину большого города, что я пошел без всякий причины гулять по жару в овраги, -- дядька мой выслушал с совершенным равнодушием. Он уже не улыбался, а все качал головой, и, наконец, сказал: "Нет, соколик, больно молодо, больно зелено, -- надо долго еще учиться; ну куда тебе на службу!" Стук подкатившихся дрожек перервал поучительную речь Евсеича, и через минуту я уже скакал на Черное Озеро, прямо к Панаеву. Я живо представил себе его удивление и радость, особенно потому, что мы с полчаса как расстались. Долгим днем показалась мне четверть часа езды до Панаева. Вот он, наконец, белый, засаленный, хорошо знакомый дом. Взбегаю на крыльцо, на лестницу, отворяю дверь в залу и вижу друга моего Александра Панаева, выбегающего из гостиной с окровавленным лицом, зажавшего один глаз рукою... "Что с тобой?" -- закричал я. "Я пропал, -- с отчаянием отвечал Панаев, -- брат Петя нечаянно попал мне в самый зрачок глаза фарфоровым верешком. Если я окривею -- я застрелюсь. Я бегу к колодцу, чтобы обмыть мой глаз холодной водой". Мы побежали вместе. Панаев так боялся увериться, что глаз у него испорчен, что красота его погибла (он действительно был красавец), что не вдруг решился отнять руку и промыть раненый глаз; я упросил его это сделать, и к великой моей и еще большей его радости я увидел, что рассечена только нижняя века и слегка оцарапан глазной белок. В самую ту минуту, как я обнимал и поздравлял моего друга с благополучным окончанием такой беды, прибежали его испуганные братья, кроме виноватого; я поспешил их успокоить, что никакой важности нет, да они и сами в том сейчас убедились. Радость была общая; мы все обнялись дружески и послали за Петей, который с испугу и с горя залез в какой-то чулан. Вдруг Александр Панаев меня спросил: "Как это случилось, мой друг, что ты приехал в самую ту минуту, когда разразилась надо мной эта страшная гроза? Верно, сердце тебе сказало и ты, забыв все, прискакал на помощь к своему отчаянному другу?" Тут только я вспомнил, что я в ссоре с братьями Панаева, что я перестал к ним ездить и что я поймал Кавалера. "Нет, мой друг, -- отвечал я, -- на этот раз сердце мне ничего не сказало; но случилось другое обстоятельство, которое заставило меня позабыть все неудовольствия: с полчаса как я поймал у себя в овраге чудеснейшего Кавалера. Вот он..." И я побежал в залу, где оставил свой картонный ящичек на столе. Все Панаевы с радостными восклицаниями последовали за мной, и когда я, открывши ящичек, показал им лежащего в том же положении в самом деле необыкновенно большого и великолепного Подалириуса, раздался новый залп радостных восклицаний. Само собою разумеется, что я не один раз рассказал, как совершилось это счастливое событие. Друг мой Александр, примочив глаз розовой водой и завязав его весьма щеголевато батистовым платочком, сейчас сел раскладывать Кавалера, который оказался совершенно целым и нигде не потертым. "Ну, теперь наше собрание бабочек несравненно выше Тимьянского", -- сказал он с торжествующей улыбкой. Он аккуратно и внимательно принялся за свою работу, а мы все пятеро, тесно окружив его, не сводя глаз и не смея свободно дышать, следили за каждым движением его искусных рук. Напрасно Панаев кричал, что мы ему мешаем, что ему от нас тесно, жарко, чтоб мы отошли прочь, -- никто не трогался с места. Наконец, раскладка совершилась благополучно, и я вспомнил, что еще не обедал. Панаевы уже успели пообедать. Не было и тени неудовольствия между нами, они упрашивали меня не ездить домой, желая угостить оставшимися блюдами, но я не мог исполнить их желания: я не видел сегодня еще своих червячков и хризалид! Может быть, там что-нибудь во что-нибудь превратилось или что-нибудь вывелось. Я помнил также, что для завтрашнего экзамена мне надобно прочесть одну тетрадку. Мне самому не хотелось расстаться в эту минуту с Панаевыми и (надобно признаться) с пойманным мною Кавалером. Я примирил все обстоятельства тем, что обещал в полчаса осмотреть своих червячков и хризалид, пообедать и, захватив тетрадку с собою, воротиться к ним. Не один раз дружеские голоса товарищей заставляли меня повторить обещание, что через час я буду с ними. Как весело сел я на дрожки и поехал в свой уединенный флигелек!

Пословица говорит: "Пришла беда -- отворяй ворота", -- что, к сожалению, нередко и случается; но зато часто бывает и наоборот: вслед за одной радостью скоро наступает другая. Воротясь домой, только что я раскрыл ящик с хризалидами, как представилась мне прелестная сумеречная бабочка, самой крупной породы, выведшаяся, вероятно, еще ночью, потому что крылушки ее были совершенно расправлены. По Блуменбаху, я мог признать ее Крушинною (ligustri) сумеречною бабочкою, названною им так потому, что водится на растении крушине, испанском бузняке, но я ее не определяю и не называю положительно; верхние ее крылушки у Блуменбаха вовсе не описаны. Впоследствии я убедился, что очень красивая гусеница этой прекрасной бабочки живет преимущественно на крыжовнике и барбарисе. Крылья у ней -- верхние темносерого цвета, с белыми пятнами или матово-белыми с темными пятнами: я потому говорю или, что обоих цветов находится поровну, и я не знаю, который из них признать основным; нижние крылья -- красные, как будто кровяные, с тремя черными перевязками; туловище также красное, с черными ободочками по всему брюшку, -- это довольно верно описано и у Блуменбаха. После мы всегда звали эту очень красивую сумеречную бабочку Барбарисовою. Она довольно обыкновенна; но я до тех пор ее не видывал, и она показалась мне чудом красоты. Да и как было не обрадоваться первой сумеречной бабочке, выведшейся у меня из найденных мною хризалид! По величине и темному цвету куколки я считал ее ночною. Поздно, но весело сел я обедать. Евсеич прислуживал мне, по обыкновению. Я заметил, что давешняя, не совсем обыкновенная, улыбка не сходила с его губ. Он от времени до времени подтрунивал над моей охотой ловить бабочек и возиться с червями, от которых гадко воняет, и я от души забавлялся его тонкими намеками и сарказмами. Пообедав, я повез свою новорожденную сумеречную красавицу, со всеми предосторожностями, чтобы не помрачить первородного блеска чудных ее красок, к другу моему Панаеву. Он принял ее почти с такой же радостью, как и знаменитого Кавалера, и немедленно разложил. Она должна была придать новый блеск нашему собранию.

На другой же день, поутру, весь университет знал о наших новых необыкновенных приобретениях, и хотя все были более или менее заняты и озабочены продолжающимися экзаменами, но приняли живое участие в наших новых бабочках. Тимьянский был даже озадачен и смущен, особенно когда увидел их. "Ну уж счастливцы! -- говорил он нам. -- Для вас Кавалер и в Казань прилетел. Вот, смеялись над тобой, Аксаков, что ты возишься по пустякам с червями, а пойди-ко достань такую сумеречную Крушинную бабочку, совершенно свежую и не потертую!.. так нигде не достанешь!"

Университетские экзамены кончились, а гимназические еще оканчивались. Семеро студентов, в том числе и я, продолжали ходить в высший русский класс к Ибрагимову (прежде в гимназии у него был средний, а высший занимал Л. С. Левицкий) и должны были явиться на гимназический экзамен, назначенный последним, заключительным. Товарищи мои обижались этим, а я, напротив, был очень доволен. Гимназические экзамены вообще шли полнее, стройнее и соответственнее своему назначению. У Ибрагимова же русский экзамен был его блестящим торжеством: мы читали свои сочинения, говорили о старой и новой литературе и критически оценивали лучших наших писателей. Мое декламаторство также было употреблено в дело. Все, волею или неволею, осыпали похвалами Ибрагимова, обиженного тем, что его не сделали адъюнктом, и поздравляли с блестящими успехами его учеников. Никогда не забуду светящихся удовольствием татарских глаз и раздвинутого улыбкою до ушей большого рта незабвенного для меня Николая Мисаиловича Ибрагимова, воспоминание о котором всегда сливается в моей памяти с самыми отрадными и чистыми воспоминаниями юношеских учебных годов. "Благодарствуйте, Аксаков! -- говорил он. -- Мне всегда было приятно заниматься с вами, вы отблагодарили меня достойным образом". Я обнимал его, уверяя, что очень чувствую и никогда не забуду, как много ему обязан.

Наконец, все экзамены кончились. Надобно было ехать на летнюю вакацию: мне в Симбирскую губернию, в Старое Аксаково, где жило этот год мое семейство, а Панаевым -- в Тетюшский уезд Казанской губернии, где жила их мать и сестры. В первый раз случилось, что радостное время поездки на вакацию в деревню, к семейству, было смущено в душе моей посторонней заботой. По совету Фукса, бабочек мы оставляли в гимназической библиотеке под надзором ее смотрителя. Но что же было делать с моими гусеницами и хризалидами? Семь ящиков и три стеклянные банки нельзя было везти с собою в простой ямской кибитке; в одни сутки червяков бы затрясло, а хризалид оторвало с места и вообще все бы расстроилось,

[Так мы думали тогда, но ошибались: червяков в траве и листьях, и особенно хризалид в хлопчатой бумаге, можно везти безопасно.]

да и просто некуда было поместить эти громоздкие вещи; оставить же без призора мое воспитательное заведение -- также было невозможно. Да и на кого же мог я положиться? В Казани оставался только мой кучер с лошадью. Кто мог заменить меня? Признаюсь также, что жаль мне было оторваться от этого постоянного наблюдения, попечения, забот и ожиданий, которые я уже привык устремлять на жизнь моих питомцев, беспрестанно ожидая новых превращений и, наконец, последнего, полного превращения в какую-нибудь неизвестную мне чудную бабочку. Но делать было нечего, и с этою мыслию я уже примирился. Оставалось только решить, кому поручить их. Я готов уже был избрать в попечители о моих гусеницах и хризалидах оставшегося жить в моем флигеле Александра Германа, который невольным образом уже присмотрелся к этому делу и не отказывался от него; но он был очень ветрен и неблагонадежен. Вдруг пришел мне в голову Тимьянский: ему не к кому, некуда было ехать, и он оставался вакацию в университете, как и многие другие. Почему не попросить его? По моему мнению, наше соперничество не мешало ему заняться моими гусеницами и хризалидами, к которым он, как натуралист, не мог быть совершенно равнодушен. Я не ошибся. Лишь только я заговорил о моем затруднительном положении, Тимьянский сейчас, искренно и добродушно, вызвался сам присмотреть за моими питомцами. Я сказал Тимьянскому, что хотел просить его об этом и был заранее уверен, что он не откажется одолжить и успокоить товарища и что я сердечно ему благодарен. Точно гора свалилась у меня с плеч! Я знал, что целая комната возле нашего физического кабинета, то есть кабинета с физическими инструментами, находилась в его распоряжении для сушки бабочек и насекомых и даже аудитория, в которой читал Фукс и от которой он имел ключ: следовательно, ему было где разместиться; свежих же листьев и трав для корма червей он мог ежедневно доставать в саду, который находился при соседственном доме, купленном в казну для университета. Итак, поблагодарив еще раз от всей души доброго товарища за его радушную готовность принять на себя мои хлопоты и заботы, я сейчас же отправился к Панаеву, чтобы сообщить ему это приятное известие. Друг мой принял его не так, как я ожидал. Он был немножко недоверчив и даже подозрителен и хотя не предполагал никакого дурного намерения у Тимьянского, но не ожидал слишком усердного попечения об умножении и украшении нашего собрания бабочек. Впрочем, он соглашался, что в настоящем нашем положении -- это самое лучшее, чего можно было желать. В тот же день мы с Панаевым бережно перевезли бабочек в библиотеку, а моих гусениц и хризалид в особую комнату возле физического кабинета, назначенную для кабинета натуральной истории, где и сдали их с рук на руки Тимьянскому и Кайсарову. Я убедительно просил и Кайсарова присматривать за моими питомниками, и он обещал, но, по своему обыкновению и нраву, обещал очень холодно, так что я не полагал на него никакой надежды, в чем, однако, к большому моему удовольствию, совершенно ошибся. Кайсаров был как-то сух и необщителен. Я не знаю, был ли у него в целом университете не только друг, но короткий приятель; с Тимьянским тоже у него не было никакой близости; я удивился, когда он сделался его помощником в собирании бабочек и насекомых. При прощании Тимьянский сказал нам: "Послушайте, господа, я стану усердно смотреть за вашими червями и хризалидами, но ведь я за успех не ручаюсь. Легко быть может, что гусеницы и хризалиды поколеют до своего превращения, так, чур, за это на меня не сердиться. Всех бабочек, которые выведутся, я разложу, как умею, высушу и сохраню... Да, кстати: сухие бабочки часто пропадают от моли, -- это сказал мне Фукс и советовал напоить их туловище камфарою, то есть помазать и покапать на них с кисточки камфарным спиртом. Не худо вам сделать это сейчас с вашими бабочками, которых вы оставляете в библиотеке. Вот вам и кисточка и камфарный спирт". Такая заботливость убедила и друга моего Панаева в совершенном доброжелательстве Тимьянского. Мы с благодарностью воспользовались его предложением и сейчас побежали в библиотеку. Еще раз взглянули и простились с нашими чудесными бабочками, помазали камфарным спиртом, заперли ящики и ключики отдали, на всякий случай, Тимьянскому. Мы простились с ним дружески, искренно уверяя, что во всем на него полагаемся и, чтобы ни случилось, за все будем благодарны. Простились также со всеми товарищами, остававшимися в университете, и, напутствуемые их добрыми желаниями, отправились домой, сначала к Панаевым, где я простился с другом моим Александром и с его братьями. Лошади у них были давно запряжены; ждали только возвращения Александра и уж побранивали нас, особенно меня, за возню с червями и хризалидами, -- так нетерпеливо хотелось им ехать в деревню! Да и как не хотеть, как не рваться после десятимесячной школьной жизни, летом, из города, пыльного, душного и всегда чем-нибудь вонючего, в чистое, душистое поле, в тенистые леса, в прохладу, к семейству, на родину или по крайней мере туда, где прошли детские, незабвенные года. Панаевы при мне же уехали, поместившись все пятеро в старинной линейке, на присланных за ними своих лошадях. Александр сел с порядочным ящиком в руках, в котором находилось десятка два бабочек, собранных им из дубликатов: он вез их подарить сестрам, но двое меньших братьев, сидевших с ним рядом, громко возопияли на него, утверждая, что от ящика им будет тесно... стук и дребезжанье старой линейки, тронувшейся с места, заглушили их детские голоса. Панаевы собирались и кормить и ночевать в поле; с ними были и удочки и даже ружье, -- мне стало грустно и завидно. На этот раз приказано мне было приехать на почтовых, в простой ямской повозке; а главное, я должен был ехать не в милое и дорогое мне, богатое водами, лугами, болотами и отдельными рощами Оренбургское Аксаково, а в скучное, безводное, кругом лесное, старое Симбирское Аксаково, где и дома порядочного не было.

Воротясь в свою квартиру, я нашел также все готовым к отъезду. Ямские лошади были запряжены, слабо подвязанный колокольчик позвякивал от каждого движения коренной, люди, одетые по-дорожному, с картузами в руках, ждали меня на крыльце... Покуда я переодевался также в дорожное легкое платье, мысль о близком свидании с семейством, особенно с другом моим сестрицей, которая ждала меня с живейшим нетерпением, мелькнула в моей голове и радостно взволновала мое сердце, а запах дегтя и рогожи, которым пахнуло на меня от кибитки, мгновенно перенес меня в деревню, и стало легко и весело у меня на душе. Евсеич сел со мной в повозку. Иван Малыш вскочил на козлы, ямщик тряхнул вожжами, свистнул, и тройка полетела.

Когда мы выбрались из Казани и длинной городской слободы, которая называлась Мокрою, было уже не жарко, и великолепный летний вечер повеял прохладой на раскаленную землю. Стояла засуха, давно не было дождя. Я еще не испытывал настоящим образом удовольствия скорой почтовой езды, и когда ямщик, чтоб потешить молодого барина и заслужить на водку, пустил во весь опор, во весь дух свою лихую тройку, я почувствовал неизъяснимое и не известное мне, какое-то раздражающее наслаждение... Евсеич мой тоже очень был доволен. "Что, соколик, каково закатывает? -- говорил он, улыбаясь. -- А ведь лошадки-то, поглядеть, -- дрянь! Да ты не боишься ли?" -- продолжал он, видя, что я тяжело дышу и ничего не отвечаю. Мне ужасно стало досадно, но я переломил себя и ласково старался уверить моего дядьку, что, напротив, мне очень весело, что у меня сердце бьется от радости и как будто дух замирает. Это было совершенно справедливо, я говорил прерывающимся от волнения голосом. Я чувствовал такое нервное, невыразимо сладкое раздражение, такое внутреннее стремление вперед, что желал бы сам полететь, как птица! Между тем опускался вечер. Длиннее и длиннее становились тени от скачущей повозки, лошадей, кучера и Ивана Малыша, который заливался русскою песнею. Тени бледнели постепенно и, наконец, смешались с потемневшей землей. Все это вместе сильно подействовало на меня, я чувствовал какое-то волнение и не умел понять, что со мною делается. Мне не захотелось пить чаю на станции, хотя Евсеич проворно разложил погребец, а Иван Малыш наложил дорожный самоварчик. Мой отказ от чаю очень смутил доброго дядьку. Прежде этого никогда не случалось, а здесь была особенная приманка: на столе стоял горшок густых, сморщившихся холодных сливок, которые я очень любил. Евсеич подумал, что я нездоров, стал приставать с расспросами, и для его успокоения я съел целую тарелку сливок с казанскими кренделями. Лошади были готовы, и мы опять поскакали. Обидная для меня мысль, что я напугался от скорой езды, не выходила из головы Евсеича; он не велел шибко ехать, чтоб ночью как-нибудь не опрокинуться, и ужасно надоел мне своими докучными расспросами и рассуждениями. Я закрыл глаза, хотя этого было и не нужно, потому что становилось темно, притворился спящим, даже всхрапывал, покуда не заснул сам наблюдавший меня мой попечительный дядька. Я, напротив, не спал долго и после восхождения солнца, и много новых ощущений и наслаждений доставила мне эта бессонная ночь с своей вечерней и утренней зарею. Не скоро и как-то нечаянно сон овладел мною, но зато я заснул уже так крепко, что не слыхал, как переменили лошадей на станции, и проснулся часов в девять утра, разбуженный громовым ударом. Опомнившись и оглядевшись, я увидел, что над нашими головами быстро неслось небольшое грозовое облако прямо к туче, которая синела, чернела, росла ежеминутно и заволокла уже полнеба с правой стороны и у которой один край был белесоват. Там уже рубил дождевой ливень; глухой, какой-то зловещий шум и свежая влажность неслась оттуда. "Никак, град? -- сказал Евсеич. -- Господи, спаси и помилуй! Последний хлебец выбьет у мужичков". -- Казалось, туча шла стороною; но вдруг поворотила и стала нагибать прямо на нас; крупные капли дождя зашлепали по пыльной дороге и по моей рогожной, также пыльной, кибитке. Люди засуетились, чтобы прикрыть меня и самим прикрыться. Евсеич велел ехать шагом, говоря, что в грозу скакать опасно. Скоро накрыла нас туча. Засверкали змеистые, ослепительные молнии, и мгновенно вслед за ними раздавались оглушительные громовые удары. Всякий раз казалось, что гром ударил возле нашей повозки. Сначала Евсеич, Иван Малыш и ямщик снимали шапки и крестились при блеске каждой молнии, но когда она сделалась почти беспрерывною, то и креститься перестали... Вдруг налетела буря с крупным частым градом и проливным дождем, и воздух превратился в белую водяную пыль. Должно признаться, что я не без страха смотрел на эту величественную, но грозную картину. Гнев стихий ужасен. В ту минуту он так могущественно проявлял свои разрушительные силы и ничтожность, беззащитность человеческой природы, так явно изобличалась и чувствовалась мною, что я не мог оставаться спокойным; притом я в детстве был напуган громом и тогда еще не освободился от этого тяжелого впечатления. Признаюсь, чувство невыразимо оградного спокойствия и радости разлилось в душе моей, когда удары грома начали становиться реже и отдаленнее. Туча провалила с полудня на запад, и уже голубое небо засверкало с правой стороны. Мы с Евсеичем уцелели, а Иван Малыш и ямщик были до костей промочены дождем. Но яркое летнее солнце уже спешило выкатиться на очищенное от туч небо и принялось сушить мокрого ямщика и Малыша, которые весело подсмеивались друг над другом. Нам показалось, что туча самой серединой прошла над нашими головами; но, подвигаясь, уже рысью, вперед, мы увидели, что там и дождь и град были гораздо сильнее, а громовые удары ближе и разрушительнее: лужи воды стояли на дороге, скошенные луговины были затоплены, как весною; крупный град еще не растаял и во многих местах, особенно по долочкам, лежал белыми полосами. Мы проезжали мимо хлебов, которые все были более или менее побиты градом, а некоторые десятины так вытолочены, как будто бы долго пасли на них стадо мелкого скота; не только колосья -- солома, казалось, была втоптана в грязь. Вдобавок ко всему в одной окольной деревне виднелись два столба дыма, означавшие, без сомнения, пожары от молнии, а в ближнем лесу дымилось несколько расколотых деревьев, зажженных тоже молнией. Этот ужасный след быстро промчавшейся грозы был особенно поразителен при ясном небе, тишине освеженного воздуха и ярком солнечном освещении. "Ну, вот где была настоящая-то гроза, -- говорил Евсеич, -- а нас, видно, туча только крылушком задела". Выбитые десятины хлеба возбуждали особенное участие в моих спутниках; ямщик сам был из той деревни, куда мы ехали, и знал даже, кому принадлежали эти десятины; как нарочно, хозяева их были бедные люди, и такая потеря окончательно разоряла их. Несколько времени все трое толковали о печальном событии, и в словах моего дядьки слышалась его искренняя, неподдельная доброта. "Ах, господи! -- говорил он, -- кабы я был богатый, вот и пособил бы им; а то что? убытку тут на сотни, на тысячи рублев, так копейками не поможешь". Мы скоро приехали на станцию и привезли печальное известие о хлебных полях. Никто не чаял такой беды; в деревне и граду не было, а слышали только шум. Между старухами и бабами поднялся вой и плач, и некоторые сейчас пошли в поля, чтобы собственными глазами удостовериться в своем несчастье. Евсеич признался мне потом, что отдал свои копейки одному самобеднейшему семейству.

На следующей станции мы переменили лошадей в таком селении, которое своими жителями произвело на меня необыкновенное впечатление: это были татары, перекрещенные в православное вероисповедание, как мне сказали, еще при царе Иване Васильевиче; и мужчины и женщины одевались и говорили по-русски; но на всей их наружности лежал отпечаток чего-то печального и сурового, чего-то потерянного, бесприютного и беспорядочного; и платье на них сидело как-то не так, и какая-то робость была видна во всех движениях; они жили очень бедно, тогда как вокруг и татарские, и русские, и мордовские, и чувашские деревни жили зажиточно. Мой дядька Евсеич знал прежде эту деревню и знал таких же перекрещенцев в других деревнях. Он говорил мне, что они все на один лад и все бедны: от своего отстали, а к нашему не пристали; "так и маются, как какие-то Каины", -- прибавил он в заключение. Слова его заставили меня очень задуматься. Я промешкал на станции лишних полчаса, стараясь внимательно вглядеться и разговориться с хозяевами. Я говорил также и с соседями их, со стариками и старухами, а также с мальчиками. Впрочем, в детях менее было заметно той грустной и неприятной особенности, которая лежала на всех взрослых: дети были живее и веселее. Тип татарской физиономии еще не истребился, но уже повыродился; никто не брил головы, но и длинных волос никто не носил; все казались какими-то сейчас остриженными, взятыми из крестьян в рекруты или на господский двор. Они отчасти понимали свое положение и считали невозможностью из него выйти. Между ними ходило предание, что праотцы их за какую-то вину должны были подвергнуться наказанию кнутом и ссылке в Сибирь в каторжную работу; что их простили за то, что они приняли русскую веру, и переселили на другие места; что Магомет их проклял и что потому они живут бедно. Все это произвело на меня тогда живое впечатление; но потом мне уже никогда не случалось бывать в деревне, населенной перекрещенцами, и я мало-помалу совершенно забыл об этих бедных и жалких людях; а любопытно было бы узнать: продолжается ли эта ужасная казнь над потомками за вероотступничество предков, совершенное без всякого убеждения, а из цели корыстной? или, наконец, смешавшись с русскими, с которыми вместе были поселены, эти невинные бедняки смягчили строгость нравственного правосудия своим долготерпением?

Далее по дороге не было и слуху о дожде и граде. Мы ехали очень скоро, и ночь застала нас уже в тридцати пяти верстах от Старого Аксакова. Я крепко заснул, не слыхал, как мы приехали, и, вероятно, проспал бы очень долго, если бы не разбудили меня ласки и поцелуи моей милой сестры. Проснувшись часов в шесть утра и узнав, что я приехал на заре и сплю в кибитке, она прибежала и разбудила меня. В доме почти все еще спали; я пошел в комнату моей сестрицы, которая немедленно сообщила мне, что наловила и собрала для меня много бабочек и червячков. Она знала из писем моих все подробности моего нового увлечения. В самом деле, червяки (многие даже не гусеницы) жили у ней в ящиках, в стеклянных банках и под опрокинутыми стаканами. Бабочки помещались на окне, которое не растворялось и с внутренней стороны было обтянуто кисеей. Эта выдумка была недурна, хотя имела ту невыгоду, что бабочки бились на стеклах и теряли свою цветную пыль; но другая выдумка была не так удачна: сестрица моя подняла фортепьянную доску, и под ней тоже были насажены разные бабочки; большая часть из них от духоты перемерли. Груды свежих трав, цветов и листьев у червей показывали заботу, с которою ухаживала за ними моя милая сестрица, хотя червяков она терпеть не могла и никогда не брала в руки. Осмотрев внимательно не ожиданное мною приобретение, я нашел несколько видов бабочек и гусениц мне не известных; много было мертвых и даже высохших, много было потертых бабочек, но довольно нашлось и таких, которых я сейчас принялся раскладывать, потому что дощечки, булавки и бумажки привез с собой. Я просил мою добрую сестру не смотреть на раскладку, говоря, что ей будет жалко; но она не хотела со мной расстаться, да и любопытно ей было поглядеть, как это делается; прижиганье на свечке заставило ее убежать, и она долго не могла равнодушно смотреть и на высушенных бабочек.

Между тем в доме все проснулись. Я не стану говорить об общей семейной радости и об особенной радости моей матери, которая видела во мне теперь настоящего студента, уже не мальчика, а молодого человека, живущего самобытною жизнию. Видела в то же время мою полную искренность и прежнюю чистоту нравов. Добрый мой отец также был очень мною доволен, и хотя он мне ничего такого не говорил, но я видел, с каким удовольствием он смотрел на меня, когда я с жаром описывал свою университетскую жизнь. Первые дни были посвящены разговорам и взаимным рассказам. Я услыхал много нового и в житейском, существенном отношении очень много важного и приятного. С своей стороны, я рассказал о своих новых и старых профессорах, о новых предметах учения, о наших студентских спектаклях, о литературных занятиях и затеях на будущее время и, наконец, о моей страсти к собиранию бабочек и о пользе, которая может произойти для науки от подобных собираний. Потом съездили мы к друзьям нашим Миницким, к двоюродной сестре моей А. И. Веригиной, бывшей воспитаннице Н. И. Куроедовой, жившей теперь уже своим домом, в своей деревеньке; съездили и к другим соседям.

Когда все разъезды были кончены, деревенская жизнь с возможными по тамошней местности удовольствиями пошла по своей обыкновенной колее. Что и говорить -- не было никакого сравнения между Старым и Новым Аксаковом! Там была река, огромный пруд, купанье, уженье и самая разнообразная стрельба, а здесь воды совсем почти не было, даже воду для питья привозили за две версты из родников; охота с ружьем, правда, была чудесная, но лесная, для меня еще не доступная, да и легавой собаки не было. Впрочем, отец возил меня несколько раз на охоту за выводками глухих тетеревов, которых тамошний охотник, крестьянин Егор Филатов, умел находить и поднимать без собаки; но все это было в лесу, и я не успевал поднять ружья, как все тетеревята разлетались в разные стороны, а отец мой и охотник Егор всякий раз, однако, умудрялись как-то убивать по нескольку штук; я же только один раз убил глухого тетеревенка, имевшего глупость сесть на дерево. Вальдшнепов было великое множество, но для них еще не наступила пора. Впрочем, Егор приносил иногда старых и молодых вальдшнепов: молодых он ловил руками, с помощью своей зверовой собаки, а как он ухитрялся убивать старых -- я и теперь не знаю, потому что он в лёт стрелять не умел. Около моховых болот, окруженных лесом, жило множество бекасов, старых и молодых; но я решительно не умел их стрелять, да и болотные берега озер под ногами так тряслись и опускались, "ходенем ходили", как говорили крестьяне, что я, по непривычке, и ходить там боялся. Езжали мы иногда в лес, целой семьей, за ягодами, за грибами, за орехами; но эти поездки мало меня привлекали. Итак, поневоле единственным моим наслаждением было собирание бабочек; на него-то устремил я все свое внимание и деятельность. Бабочек, по счастию, в Старом Аксакове оказалось очень много, и самых разнообразных пород; особенно же было много бабочек ночных и сумеречных. Гусениц попадалось уже мало, да я и не занимался ими, потому что выводиться было им уже некогда или поздно: наступал август месяц. При первых моих поисках и в старом плодовитом саду, и на поникшей речке Майне, и около маленьких родничков, которые кое-где просачивались по старому руслу реки, и на полянах между лесами я встретил не только бабочек, водившихся в окрестностях Казани, но много таких, о которых я не имел понятия. Сумеречных бабочек я караулил всегда в сумерки или отыскивал в лесном сумраке, даже середи дня, где они, не чувствуя яркого солнечного света, перепархивали с места на место. Ночных же бабочек, кроме отыскивания их днем в дуплах дерев или в расщелинах заборов и старых строений, я добывал ночью, приманивая их на огонь. Я сделал себе маленький фонарь и привязывал его на вершину смородинного или барбарисового куста, или на синель, или невысокую яблонь. Привлеченные светом бабочки прилетали и кружились около моего фонаря, а я, стоя неподвижно возле него с готовой рампеткой, подхватывал их на лету. В непродолжительном времени я поймал около двадцати новых экземпляров; трудно было определить их названия по Блуменбаху, как мы ни хлопотали над ним вместе с сестрой. Не ручаюсь даже за точность имен, принятых мною по некоторым признакам и сходству в описании. Я заимствовал их из нашего немецкого руководителя, и они казались мне тогда верными. Расскажу о самых замечательных бабочках по порядку, как они мне доставались. Первая бабочка, пойманная мною, должна принадлежать к породе не настоящих сумеречных бабочек, потому что признаки в ней были смешанные. Мне казалось, что ее можно отнести к одному из многочисленных видов моли, принадлежащих к породе ночных бабочек; но в описанных у Блуменбаха ее нет, да она и крупна для пород моли. Это была бабочка несколько менее средних, но и не маленькая; крылушки у ней круглые, как снег белые, покрытые длинным пухом, который на голове, спинке и брюшке еще длиннее; на этом белом пуху ярко выдаются черные, как уголь, глазки, такого же цвета длинный волосяной хоботок, толстые усики и ножки.

[Н. П. В. полагает вероятным, что это была Ивовая сумеречная бабочка (Liparis Salicis).]

Когда я увидел ее в первый раз, тихо вьющуюся около какого-то дерева в лесу, то опускающуюся, то поднимающуюся, я подумал, что это летает пух в душном, недоступном продольному ветерку лесном воздухе. Но когда в другой раз увидел я эту точно косматую пушинку, прильнувшую к древесному листку, тогда, подойдя поближе, к великой моей радости, я разглядел, что это бабочка. Много предстояло мне хлопот. Много надо было ловкости, чтобы ее поймать и разложить, не помявши и не потерши ее пушистых крылушек. Вторую бабочку поймал я и назвал, по Блуменбаху, Иперант (Hyperanthus). Она принадлежала по величине к породе средних бабочек; на всех ее четырех темносизых, вырезных, угольчатых крыльях находятся беленькие точки, а на изнанке нижних крыльев по три светлых очка или кружочка; она была довольно красива, или, правильнее сказать, необыкновенна. Потом поймал я Атропу, или Мертвую Голову; в ее названии ошибиться нельзя -- признак слишком очевиден: возле самой ее головки, на спинке, находится нечто похожее на человеческий череп и две кости, сложенные под ним крестообразно. Верхние крылья у нее светлобурые, а задние -- желтые с двумя черными поперечными полосами; брюшко желтое с черными перевязками. Хотя она показана у Блуменбаха в числе сумеречных бабочек, но мы признавали ее за ночную, по величине ее крыльев и толщине туловища.

[Очевидно, что мы ошибались: в числе ночных бабочек находятся самые мелкие породы моли.]

Очень была красива узором и замечательна относительной величиной своей Настоящая сумеречная бабочка, у которой крылушки верхние и нижние были совершенно клетчатые: кофейные клеточки лежали по белому полю. Маленькие в этом роде бабочки попадались часто, но такой величины я никогда уже не встречал. Она ночью залетела в комнату моей сестры и уселась очень низко в углу. Я заметил ее поутру и подумал, что это лоскуточек клетчатого ситца или кисеи пристал как-нибудь к стене, -- и боже мой, как обрадовался, когда разглядел, что это бабочка. У Блуменбаха ее вовсе нет. Была также у меня очень большая ночная бабочка, вся светлобурая, у которой на крыльях лежала диагональная полоса беловато-розового цвета, так что когда я разложил ее и поднял верх длинноватые и угловатые ее крылья, то конец перевязки на верхнем сошелся с началом перевязки на нижнем крыле и они составили бы треугольник, если бы продолжить их сходящиеся концы. У Блуменбаха есть некоторое сходство с нею в описании Огородной ночной бабочки. Впрочем, сходство это ограничивается только перевязкою, похожею на треугольник. Но самыми драгоценными приобретениями, из которых каждое в свою очередь привело меня в восторг, были две бабочки: Кавалер Махаон и Большой Павлин. Вот каким образом достались мне эти сокровища. Шел я однажды по иссохшему руслу речки Майны и увидел в небольшом углублении, вероятно высохшего от жаров родничка, дно которого было еще мокровато, целую кучу белых простых капустных бабочек. Многие из них лежали уже мертвые или умирали, другие сидели в кучке, сложив свои крылья, ползали, но уже не летали, остальные вились над ними. Подобные явления для меня были не новость. Я видел, как некоторые породы бабочек, как, например, белые маленькие, голубые и маленькие же светлокоричневые с точками на задних крыльях, собираются в кучи, чтобы вместе умирать.

[Такая необъяснимая особенность замечается и в других породах животных: я читал, что слоны имеют общее кладбище. Во время же мора на зайцев я сам нахаживал до десятка заячьих трупов, иногда на одной небольшой полянке. Вот как объясняет это явление г. Вагнер: "Бабочки собираются около лужиц, сырых мест по дорогам и пьют воду. Многие из них прилетают после акта оплодотворения, за которым у самцов непосредственно следует смерть. Эти-то самцы (а иногда и самки, уже положившие яйца), мучимые жаждою, слетаются к лужам и оканчивают здесь свою жизнь".]

Я подошел, однако, из любопытства, потому что подобные необъяснимые явления всегда любопытны. Вдруг вижу, что в числе сидящих и ползающих сидит одна большая желтая бабочка. Я наклонился ее рассмотреть и пришел в такой восторг, который трудно передать моим читателям. Эта бабочка была Кавалер, и не Подалириус, потому что широкие сверху и узенькие внизу поперечные черные полосы ясно изображались и на исподней стороне ее верхних крыльев, чего совсем нет у Подалириуса, да и концы шпор были совершенно другие. Итак, это Кавалер Махаон!.. Необычайность такого счастия отуманила меня... Как бы для полного моего удостоверения, бабочка раскрыла свои крылья, проползла вершка два и опять плотно сложила их. По рисункам и по одному экземпляру у Фукса я знал хорошо отличительные особенности Махаона, и у меня не осталось сомнения, что это он. Я накрыл его поспешно рампеткой и, успокоившись от волнения, вздохнув свободнее, стал думать, как бы взять бережнее мою драгоценную добычу. Сначала я старался спугнуть бабочку, чтоб она взлетела и чтоб я мог завернуть ее в мешочке рампетки; но она не двигалась с места. Тут я догадался, что она находится в таком же полусонном или болезненном предсмертном состоянии, как и окружавшие ее белые бабочки; я подпустил правую руку под рампетку, преспокойно взял двумя пальцами Кавалера за грудку, сжал и, не выпуская из рук, поспешил домой. Раскладывая Махаона, я, к моему огорчению, увидел, что верхняя сторона левого нижнего крыла была потерта. Вообще при внимательном рассмотрении можно было заметить, что бабочка уже много жила и много потеряла цветной своей пыли, следовательно, потеряла яркость и свежесть своих красок, точно полиняла. Но, несмотря на эти недостатки, Кавалер Махаон мог назваться драгоценной добычей.

Здесь я считаю кстати объяснить недоразумение, в котором мы находились тогда относительно обоих Кавалеров, то есть Подалириуса и Махаона.

Имея в руках Блуменбаха, Озерецковского и Раффа (двое последних тогда были известны мне и другим студентам, охотникам до натуральной истории), имея в настоящую минуту перед глазами высушенных, нарисованных Кавалеров, рассмотрев все это с особенным вниманием, я увидел странную ошибку: Махаона мы называли Подалириусом, а Подалириуса -- Махаоном. Правда, что с первого взгляда они несколько похожи друг на друга; но не сходство этих бабочек, а профессор Фукс ввел нас в это заблуждение. Он назвал Махаона Подалириусом, а мы, положась на его слова, уже невнимательно прочли описание Блуменбаха, Озерецковского и Раффа. Итак, первые Кавалеры, пойманные Тимьянским и мною, были Махаоны. Вот описание последнего с натуры, по возможности подробное и точное. Махаон принадлежит к числу крупных наших бабочек; крылья имеет не круглые, а довольно длинные и остроконечные, по желтому основанию испещренные черными пятнами, жилками и клетками; передние крылья перевиты по верхнему краю тремя черными короткими перевязками, а по краю боковому, на черной широкой кайме, лежат отдельно, в виде оторочки, желтые полукружочки, числом восемь; к туловищу, в корнях крыльев, примыкают черные углы в полпальца шириною; везде по желтому полю рассыпаны черные жилки, и все черные места как будто посыпаны слегка желтоватою пылью. Нижние крылья овально-кругловаты, по краям вырезаны городками или фестончиками, отороченными черною каймою, с шестью желтыми полукружочками, более крупными, чем на верхних крыльях; непосредственно за ними следуют черные, широкие дугообразные полосы, также с шестью, но уже синими кружками, не ясно отделяющимися; седьмой кружок, самый нижний, красно-бурого цвета, с белым оттенком кверху; после второго желтого полукружочка снизу или как будто из него идут длинные черные хвостики, называемые шпорами, на которые они очень похожи. Подалириус же -- цветом также желтый, но гораздо бледнее, с черными пестринами; на верхних своих крыльях имеет широкие, сначала черные перевязки, идущие с верхнего края до нижнего, но внизу оканчивающиеся уже узенькой ниточкой; на нижних крыльях у Подалириуса лежат кровавые небольшие ободочки с синей середкой; синею же каймою оторочены нижние крылья с наружного края; шпоры имеет такие же длинные и черные, с желтыми оконечностями. Вообще Подалириус в объеме уже Махаона. Для меня он даже красивее.

Ночная бабочка Павлин, редкой величины и красоты, залетела ко мне сама. Недели за две до моего отъезда были у нас гости. Часов в девять вечера все сидели в гостиной около самовара и пили чай; моя мать сама его разливала. Вечера становились уже прохладны, но окны были открыты; четыре свечи горели в комнате. Взглянув нечаянно вверх, я увидел на самом потолке мелькающую тень от чего-то летающего. Я сейчас подумал, что это летучая мышь: их водилось там очень много, и они часто по вечерам влетали на огонь в горницы. Мать моя имела к ним непреодолимое отвращение, и я хотел уже сказать, чтобы она вышла, покуда мы выгоним незванную гостью. Но, вглядевшись попристальнее, я заметил, что это была не летучая мышь, а бабочка, бабочка огромная и непременно ночная. Я поднял страшный крик и бросился затворять двери и окна. Все были испуганы, мать осердилась и начала бранить меня; но когда я, задыхаясь от волнения, указывая вверх рукою, умоляющим голосом выговорил: "Бабочка, огромнейшая, чудеснейшая бабочка! позвольте мне ее поймать..." -- все расхохотались, и мать, знавшая мою безумную страсть, не могла не улыбнуться; она позволила мне поймать залетевшую к нам бабочку, огромнейшую и чудеснейшую, по моим словам. Но это было не так легко сделать. Она летала под самым потолком и садилась иногда отдыхать на карнизе. Я сбегал за самой длинной рампеткой, поставил на стол стул и вскарабкался на него. Мать ушла с гостями в залу, чтобы я мог возиться на просторе, а сестра и отец остались помогать мне. Отец придерживал стул, на котором я стоял, а сестрица влезла на стол и, держа в руках две горящие свечи (остальные две мы потушили), вытянув руки вверх и стоя на цыпочках, светила мне и приманивала бабочку на огонь. Распоряжения мои увенчались успехом: бабочка стала кружиться около меня, и я скоро поймал ее. Это была бабочка Большой Павлин, немного поменьше летучей мыши. Не берусь описывать, до какой степени я ей обрадовался и как я был счастлив тогда! Об огромном Павлине, как о великой редкости, наслышался я от Фукса; без всякого сомнения, это была та самая бабочка. У Блуменбаха описание ее совершенно недостаточно, а в отношении к образованию крыльев вовсе не верно. Вот его описание: "Ночная бабочка Павлин (Pavonia) с гребенчатыми усиками, безъязычная, у коей крылья округленные, серовато-мутные, с некоторыми (?) повязками, а на них несколько прозрачный глазок". Пойманная же мною бабочка, признанная впоследствии за настоящего Большого Павлина

[Бабочек Павлинов находится три рода: большой, средний и малый.]

и профессором Фуксом, имела крылья не округленные, а несколько продолговатые и по краям с меленькими, чуть заметными вырезками. Пожалуй, можно их назвать серовато-мутными, но это не дает настоящего понятия о цвете ее крыльев; они были прекрасного пепельного цвета с темноватыми и беловатыми по краям полосками, или струями, с оттенками и переливами такого красивого узора, что можно было на них заглядеться. Нижние крылья были также хороши, но какого-то мутного, пепельного цвета, на всех четырех крыльях находилось по большому кружку, или глазку, блиставшему цветом павлиньих перьев, то есть глазков, находящихся на длинных перьях в хвосте самца павлина, отчего, вероятно, и бабочка названа Павлином. Испод крыльев просто серый, с белыми жилками, но глазки обозначались и там очень красиво, хотя не так ярко, с примесью бледнопунцового цвета, которого на верхней стороне совсем не видно. Хотя лучше было разложить прелестную бабочку при дневном свете, но я побоялся отложить эту операцию по двум причинам: если Павлин умрет от сжатия грудки, то может высохнуть к утру;

[Мы тогда не знали, что можно раскладывать и сухих бабочек, размачивая их над сырым песком в закрытом сосуде.]

если же отдохнет, то станет биться и может стереть цветную пыль с своих крыльев. Итак, я решился разложить ее сейчас, зажег несколько свеч и в присутствии всех гостей и моего отца, смотревших с любопытством на мою работу, благополучно разложил чудесного Павлина.

Само собою разумеется, что у меня давно уже был сделан прекрасный ящик со стеклом, оклеенный внутри белою бумагою, с мягким липовым дном для удобного втыкания булавок с бабочками. Мало-помалу ящик наполнился поистине прекрасными и даже редкими экземплярами бабочек; но теперь предстоял вопрос: как его довезти до Казани на почтовых, в ямской кибитке? Булавки могут повыскакать от тряски, и тогда один вывалившийся экземпляр перепортит множество других. Оставалось одно средство: во всю дорогу держать ящик в руках; езды было всего сутки, можно ночку и не поспать.

Тридцатого августа утром я уже скакал по казанской дороге, именно с ящиком в руках. На каждой станции я пробовал, крепко ли держатся булавки. Бодро не спал всю ночь, и только на другой день поутру уступил просьбам моего Евсеича, который, вызвавшись подержать моих бабочек, уговорил меня "соснуть часок-другой". К обеду приехал я благополучно в Казань, на свою квартиру. Панаевы еще не приезжали. Я немедленно отправился в университет, разумеется с ящиком бабочек. Я нашел Тимьянского выздоравливающим от болезни. Он, бедный, прохворал почти все лето лихорадкой. Наши бабочки, хранившиеся в библиотеке, и хризалиды и гусеницы находились в совершенном порядке; во все это время неусыпно смотрел за ними Кайсаров, -- я не знал, как и благодарить его! Почти все червяки превратились в хризалиды, а остальные померли; многие из прежних хризалид превратились в бабочек; замечательных не оказалось, но все до одной были разложены. Мое деревенское собрание бабочек привело в восхищение Тимьянского, Кайсарова и других студентов, принимавших более или менее участие в этом деле. Почти все студенты, уезжавшие на вакацию, воротились к 15 августа, потому что 16-го начинались лекции. Собрание насекомых Тимьянского мало приобрело нового со времени моего отъезда сколько от его болезни, столько и от того, что ближайшие окрестности Казани не представляли особенных удобств к добыванию новых, разнообразных и редких насекомых. Что же касается бабочек, то не оставалось никакого сомнения, что наше с Панаевым собрание, не принимая в расчет того, что привезет мой товарищ, было несравненно лучше собрания Тимьянского. С мучительным нетерпением ожидал я возвращения друга моего Александра. Что-то удалось поймать ему? И что скажет он, взглянув на моих бабочек? Я беспрестанно посылал узнавать, не приехали ли Панаевы, и сам несколько раз ездил осведомляться о том же. Наконец, 15 августа, вечером, прислали сказать мне из дому Панаевых, что "молодые господа сейчас приехали", -- и через несколько минут я был уже на Черном Озере. Ящик с бабочками, конечно, был со мною; но я завязал его платком, чтоб показать вдруг с большим эффектом тогда уже, когда общее внимание будет устремлено без помехи на мои драгоценные приобретения. После первых радостных объятий и восклицаний мы оба с Александром в один голос спросили друг друга: "Ну, что же ты привез?" Я отвечал многозначительно, что "привез кое-что, чем он будет доволен". Панаев отвечал в таком же роде с самодовольною улыбкой; но братья его не вытерпели, И все четверо вдруг начали рассказывать и хвалиться своими бабочками, прибавляя, что у меня, "конечно, ничего подобного нет". -- "Ну, так показывайте", -- сказал я. "Нет, покажи наперед ты!" -- возразил Панаев. В таких перекорах прошло несколько минут. Наконец, я уступил и открыл свой ящик. Панаевы были поражены, уничтожены; Александр в радости бросился меня обнимать. Махаона, то есть Подалириуса, и Павлина никто не ожидал. "Ну, -- сказал Александр Панаев, рассмотрев внимательнее моих бабочек, -- после этого наших нечего и показывать! Да и как ты стал хорошо раскладывать, не хуже меня!"-- прибавил он. Но это было несправедливо. Я стал лучше прежнего раскладывать -- это правда; до Панаева же мне было далеко. После он разглядел, да я и сам указал ему многие мои грехи, происшедшие от неловкости и нетерпения. Наконец, Александр принес свой ящик. Цельность экземпляров, красота и чистота раскладки поистине были изумительны; но, конечно, таких редких бабочек, как Махаон и Павлин, у него не было. Он привез около двух десятков новых экземпляров и несколько дубликатов прежним нашим бабочкам в превосходнейшем виде. Лучшие бабочки его были следующие: денная бабочка, которую мы признали за Полихлора (Polichloros), по Блуменбаху, значительной величины; она имела крылья угловатые, желто-красные, с черными пятнами; на верхних крыльях сверху находились четыре черные крупные точки, идущие от конца крылушка к туловищу. Она имела некоторое сходство с крапивной бабочкой. Другая денная бабочка, которую с грехом пополам мы назвали Пафия, тоже по Блуменбаху, была средней величины, крылья имела зубчатые, оранжево-желтые, с темносиними блестящими пятнами. Это была бабочка необыкновенной красоты, но "с исподи на крыльях серебряных поперек черт", как пишет Блуменбах, никаких не оказалось. Впрочем, это могло происходить от случайной причины. Из ночных замечательными можно было назвать двух бабочек: одна из них, Антиква, довольно большая, имевшая крылья очень плоские, хорошего, то есть яркого темнокрасного цвета; на передних или верхних ее крыльях, у заднего угла, находилось по белой лунке или пятну. Другая ночная бабочка, признанная всеми за Смородинную Геометру (Grossulariata), имела крылья белесоватые, испещренные кругловатыми черными пятнушками; на передних крыльях были заметны желтые черточки или желтые оторочки черных крапинок. Особенно были хороши у Панаева средней величины сумеречные бабочки. Первую из них признали мы, по Блуменбаху, за Сфинкса (Celerio); у ней были верхние серые или дымчатые крылья с продольною чертою, или, лучше сказать, двумя чертами, вместе соединенными; одна половина черты была черная, а другая белая, задние крылушки к корню, или туловищу, были красные, каждое с шестью точками или пятнушками. Про нее сказано у Блуменбаха, что она водится на винограде; но там, где его нет, вероятно она водится по другим кустарникам или растениям.

[Бабочка эта, то есть Сфинкс, Celerio, не водится в России, по словам г. Вагнера. Итак, надобно предположить, что мы приняли за нее какого-нибудь другого Сфинкса.]

Вторую же сумеречную бабочку можно назвать Собачья Голова (Stellatarum), по необыкновенно бородастой груди, мохнатому брюшку и задним красновато-желтым крылушкам; верхние же крылья не сходны с описанием Блуменбаха: они не белые и черные, как он говорит, а самого простого серого цвета, как у всех обыкновенных свечных, ночных бабочек. Остальных сумеречных, тоже очень красивых, не часто попадающихся бабочек, пойманных Панаевым, мы определить и назвать не могли.

Когда мы соединили наши четыре ящика и привели их в надлежащий порядок, то есть расположили бабочек по родам, выставили нумера, составили регистр с названиями и описаниями, то поистине наше собрание можно было назвать превосходным во многих отношениях, хотя, конечно, не полным. Все студенты соглашались беспрекословно, и уже не было никакого спора, чье собрание лучше, наше или Тимьянского. Можно сказать, что мы с Панаевым торжествовали.

Между тем начались лекции, и я, чувствуя себя несколько отставшим, потому что с самой весны слишком много занимался бабочками, принялся с жаром догонять моих товарищей. Панаев тоже. Через неделю, однако, мы решились с ним, по старой привычке и не остывшей еще охоте, выйти за город, чтобы посмотреть, не попадется ли нам какая-нибудь новая, неизвестная порода бабочек. Но не только не попалось нам новой, даже известных бабочек встретилось мало, потому что наступил уже конец августа и погода очень похолодела. С этого дня прекратились наши походы за бабочками, и прекратились навсегда! Пришла суровая осень, и все свободное время от учебных занятий мы посвятили литературе, с великим жаром издавая письменный журнал, под названием: "Журнал наших занятий". Я же, сверх того, сильно увлекся театром. У нас в университете составились спектакли, которые упрочили мою актерскую славу. Бабочки отошли сначала на второй план, но мы с Панаевым еще каждый день смотрели их, любовались ими, вспоминали с удовольствием, как доставались нам лучшие из них и как мы были тогда счастливы. Потом эти воспоминания день ото дня становились реже и беднее. Бабочки забывались понемногу, и страсть ловить и собирать их начала казаться нам слишком молодым или детским увлечением. Так казалось особенно мне, который был привязан к этой охоте несравненно горячее и страстнее Панаева.

В непродолжительном времени судьба моя была решена моим отцом и матерью: через несколько месяцев, в начале 1807 года, я должен был выйти из университета для поступления в статскую службу в Петербурге.

В университете в это время царствовал воинственный дух. Большая часть казенных студентов желала, хотя безнадежно, вступить в военную службу, чтоб принять личное и деятельное участие в войне с Наполеоном. Друг мой Александр Панаев с братом своим Иваном, нашим университетским лириком, также воспламенились бранным жаром и решились выйти немедленно из университета и определиться в кавалерию. Они ожидали согласия матери. Воинственному настроению в Казанском университете была особенная причина, кроме любви к отчизне и любви к народной славе. Между казенными студентами была одна необыкновенная личность, Петр Семеныч Балясников. Он был отличный студент по математике; пылкий, неустрашимый, предприимчивый и в то же время человек с железной волей -- он бы наделал много славного, если бы смерть не пресекла рановременно его жизни. При переправе Наполеона через Березину Балясников был уже полковником и командовал батареей конной артиллерии; он простудился и умер горячкой. Этот-то Балясников, всегда имевший сильное влияние на своих товарищей, воспламенял теперь всех воинским жаром. Он увлек даже и тех, которые, по-видимому, не имели и, по своему слабому здоровью и мирному настроению духа, не могли иметь никакого расположения к военной службе. Никто, конечно, не думал, чтобы маленький, тщедушный Михайло Фомин, студент необыкновенно умный, дельный, тихий, преимущественно занимавшийся литературою, или дорогой мой товарищ по театру, необыкновенный комический талант, тоже худощавый и кроткий по своим наклонностям, Петр Зыков -- пошли в военную службу! Но именно так случилось на деле. Тимьянский и Кайсаров остались, однако, верными своему ученому назначению.

Прежде поступления на службу в Петербурге мне предстояло еще встретить весну в деревне, в моем любимом Аксакове. Прилет птицы приводил меня в восторг при одном воспоминании о той весне, которую я провел там, будучи еще восьмилетним мальчиком; но теперь, когда я мог встретить весну с ружьем в руках, прилет птицы казался мне таким желанным и блаженным временем, что дай только бог терпенья дожить до него и сил -- пережить его. При таком настроении не было уже места бабочкам в мечтах и желаниях, кипевших в то время в моей голове и душе. Сначала я подарил свою половину бабочек Панаеву. Панаев же подарил мне прекрасные рисунки лучших из них, снятые им с натуры с большим искусством и точностью; а как потом Панаев задумал в военную службу, то мы отдали бабочек в вечное и потомственное владение Тимьянскому. Остались ли они его собственностью, или он пожертвовал их в университетский кабинет натуральной истории -- ничего не знаю.

Быстро, но горячо прошла по душе моей страсть -- иначе я не могу назвать ее -- ловить и собирать бабочек. Она доходила до излишеств, до крайностей, до смешного; может быть, на несколько месяцев она помешала мне внимательно слушать лекции... но нужды нет! Я не жалею об этом. Всякое бескорыстное стремление, напряжение сил душевных нравственно полезно человеку. На всю жизнь осталось у меня отрадное воспоминание этого времени, многих счастливых, блаженных часов. Ловля бабочек происходила под открытым небом, она была обстановлена разнообразными явлениями, красотами, чудесами природы. Горы, леса и луга, по которым бродил я с рампеткою, вечера, когда я подкарауливал сумеречных бабочек, и ночи, когда на огонь приманивал я бабочек ночных, как будто не замечались мною: все внимание, казалось, было устремлено на драгоценную добычу; но природа, незаметно для меня самого, отражалась на душе моей вечными красотами своими, а такие впечатления, ярко и стройно возникающие впоследствии, -- благодатны, и воспоминание о них вызывает отрадное чувство из глубины души человеческой.

Москва, Петровский парк,

1858 год, 21 июля


Знакомство с Державиным

В половине декабря 1815 года приехал я в Петербург на короткое время, чтобы взглянуть на брата, которого я в 1814 году определил подпрапорщиком в Измайловский полк. Брат жил у полковника Павла Петровича Мартынова, моего земляка и короткого приятеля, который, как и все офицеры, квартировал в известном Гарновском доме; я поместился также у Мартынова. Гарновский дом, огромное здание без всякой архитектуры, как и все почти дома в Петербурге, -- казармы Измайловского и Лейб-егерского полков, одолжен своей известностью стихам Державина ко "Второму соседу". История богача Гарновского, построившего свой огромный дом рядом с домом Державина выше законной меры и затемнившего свет своему соседу, -- в свое время была известна всем. Державин жаловался полиции и написал стихи. Вот некоторые пророческие строфы из этого стихотворения:

Почто же, мой вторый сосед,

Столь зданьем пышным, столь отличным

Мне солнца застеняя свет,

Двором межуешь безграничным

Ты дома моего забор?

Ужель полей, прудов и речек,

Тьмы скупленных тобой местечек

Твой не насытят взор?

Кто весть, что Рок готовит нам?

Быть гложет, что сии чертоги,

Назначенны тобой царям,

Жестоки времена и строги

Во стойлы конски обратят.

За счастие поруки нету,

И чтоб твой Феб светил век свету,

Не бейся об заклад.

Так, так! Но примечай, как день,

Увы! Ночь темна затмевает;

Луну скрывает облак тень;

Она растет иль убывает:

С сумой не ссорься и тюрьмой, и проч.

Пышное здание обратилось в казармы, а богач-строитель, как говорят, умер в тюрьме.

Я приехал в Петербург вечером. Хозяина моего, Мартынова, не было дома, брата также; брат был у товарищей своих, измайловских же подпрапорщиков Капнистов, родных племянников Державина, живших в доме у дяди и коротко познакомивших моего брата с гостеприимным хозяином. За братом послали. Между тем, узнав о моем приезде, пришли ко мне измайловские офицеры: Кавелин, Годеин, Лопухин и Квашнин-Самарин. Я был особенно дружен с Кавелиным, который в последнее время сделался очень коротким знакомым в доме Державина и бывал у него очень часто. После первых дружеских приветствий Кавелин спросил меня: знаю ли я, что Державин нетерпеливо меня ожидает? Что уже с неделю, как он всякий день спрашивает, не приехал ли я? -- Такие слова сильно меня озадачили. Я был самым горячим, самым страстным поклонником Державина и знал наизусть все его лучшие стихи; я много раз видал его в публике, особенно до 1812 года, у А. С. Шишкова, но никогда не был ему представлен, не был с ним знаком. На двадцать четвертом году жизни, при моей пылкой природе, слова: "Державин тебя нетерпеливо ожидает" -- имели для меня такое волшебное значение, которое в теперешнее положительное время едва ли будет многими понято. Не успел я очнуться от изумления и радости, как прибежал мой брат, и первые слова его были: "Гаврила Романыч просит тебя прийти к нему сейчас..." Я совершенно обезумел. Наконец, опомнившись, спрашиваю: "Что же все это значит?" -- и узнаю, что брат мой, бывший тогда восьмнадцатилетним юношей, Кавелин и другие до того нахвалили Державину мое чтение, называемое тогда декламацией, что он, по своему горячему нраву, нетерпеливо желал меня послушать, или, как он сам впоследствии выражался, "послушать себя". Я не мог идти сейчас: я был красен с дороги, как вареный рак, и голос у меня сел, то есть не был чист, а я, разумеется, хотел показаться Державину во всем блеске. Кстати сказать здесь несколько слов о чтении, об искусстве читать, ибо уменье и дарованье чтения могут быть возведены на степень искусства. Чтение было моей страстью с самых детских лет; оно доставило мне много сердечных наслаждений в семье, в кругу друзей, в уединении, много доставило лестных самолюбию успехов в обществе и на сцене так называемых благородных театров. Не один раз давал я себе и другим обещание написать нечто вроде рассуждения об уменье читать, рассуждения, которое могло бы служить не руководством, а некоторым объяснением этого дела для людей, имеющих охоту к чтению и талант, потому что без природного дарования нечего за это дело и браться. Не один раз принимался я за исполнение моего обещания, но всегда был совершенно недоволен написанным: так все казалось неудовлетворительно, непонятно, не выражало мысли, что я никогда не имел терпенья кончить и уничтожал черновые листы, а мне помнится, в них находилось кое-что удачно схваченное и хорошо выраженное. Чтение в обширном, высоком его значении -- не только основание сценического искусства, но почти то же, что игра на театре. Надобно вполне почувствовать, вполне усвоить себе то, что читаешь; вполне овладеть своими средствами, как то: чистотою произношения, управлением выработанного предварительно голоса и, что всего важнее, управлением собственными чувствами, мерою теплоты и одушевления... но я не хочу вдаваться в рассуждение об искусстве читать. Я хотел только определить его сущность и значение, что считаю нужным для моего рассказа о первом свидании и знакомстве с Державиным.

На другой день, в десять часов утра, явился за мной посланный от Гаврилы Романыча, и в одиннадцать часов я пошел к нему вместе с братом, несмотря на то, что еще не прошли на моем лице следы безобразия от русской зимней дороги. Сердце билось у меня сильно, и врожденная мне необыкновенная застенчивость, от которой я тогда еще не совсем освободился, вдруг овладела мною в высшей степени. Если б дорога не состояла только из нескольких десятков шагов, вероятно я воротился бы назад; но вошед в дом Державина и вступив в залу, я переродился. Робость моя улетела мгновенно, когда глазам моим представилась картина Тончи, изображающая Державина посреди снегов, сидящего у водопада в медвежьей шубе и бобровой шапке...

[Эта картина впоследствии была в Москве у родного племянника Державина, А. Н. Львова, скончавшегося в 1849 году.]

Гений поэзии Державина овладел всеми способностями моей души, и в эту минуту уже ничто не могло привесть меня в замешательство. -- Со мною случилось точно то, что всегда случалось пред выходом на сцену в какой-нибудь хотя несколько значительной роли. Бывало, лишь только раздастся музыка увертюры, я начинаю дрожать, как в лихорадке, от внутреннего волнения; часто я приводил в страх моих товарищей-актеров, не знавших еще за мной этих проделок; но с первым шагом на сцену я был уже другой человек, помнил только представляемое мною лицо, и многочисленная публика для меня не существовала: я играл точно так, как репетировал роль накануне, запершись в своей комнате... Виноват, я увлекся в сторону и опять занялся исключительно собой; даю слово, что больше этого не будет. -- Из залы налево была дверь в кабинет Державина; я благоговейно, но смело вошел в это святилище русской поэзии. Гаврила Романыч сидел на огромном диване, в котором находилось множество ящиков; перед ним на столе лежали бумаги, в руках у него была аспидная доска и грифель, привязанный ниткой к рамке доски; он быстро отбросил ее на диван, встал с живостью, протянул мне руку и сказал: "Добро пожаловать, я давно вас жду. -- Я читал ваши прекрасные стихи

[Перевод Филоктета.]

(Державин был плохой судья и чужих и своих стихов), наслышался, что вы мастерски декламируете, и нетерпеливо хотел с вами познакомиться". Державин был довольно высокого роста, довольно широкого, но сухощавого сложения; на нем был колпак, остатки седых волос небрежно из-под него висели; он был без галстуха, в шелковом зеленом шлафроке, подпоясан такого же цвета шнурком с большими кистями, на ногах у него были туфли; портрет Тончи походил на оригинал, как две капли воды. Я отвечал Державину искренно, что "считаю настоящую минуту счастливейшею минутою моей жизни, и если чтение мое ему понравится..." Он перервал меня, сказавши: "О, я уверен, что понравится; садитесь вот здесь, поближе ко мне", -- и он посадил меня на кресло возле самого дивана. "Вы чем-то занимались, не помешал ли я вам?" -- "О, нет, я всегда что-нибудь мараю, перебираю старое, чищу и глажу, а нового не пишу ничего. Мое время прошло. Теперь ваше время. Теперь многие пишут славные стихи, такие гладкие, что относительно версификации уже ничего не остается желать. Скоро явится свету второй Державин: это Пушкин, который уже в лицее перещеголял всех писателей. Но позвольте: ведь мы с вами с одной стороны? Вы оренбурец и казанец, и я тоже; вы учились в казанской гимназии сначала и потом перешли в университет, и я тоже учился в казанской гимназии, а об университете тогда никто и не помышлял. Да мы с вами и соседи по оренбургским деревням; я обо всем расспросил братца вашего. Мое село, Державино, ведь не с большим сто верст от имения вашего батюшки (сто верст считалось тогда соседством в Оренбургской губернии)..." Гаврила Романыч подозвал к себе моего брата, приласкал его, потрепав по плечу, и сказал, что он прекрасный молодой человек, что очень рад его дружбе с своими Капнистами, и прибавил: "Да тебе не пора ли на ученье? приятели твои, я видел, ушли". -- "Пора, Гаврила Романыч, -- отвечал мой брат, -- и я сейчас пойду". -- "Ступай с богом, а с братцем твоим мы уже познакомимся". И мы остались одни. Державин был так деликатен, что не заставил меня сейчас читать, хотя ему очень этого хотелось, как он впоследствии, смеясь, мне признавался. Он завел со мной довольно длинный разговор об Оренбургском крае, о тамошней природе, о Казани, о гимназии, университете и на этот раз заставлял уже больше говорить меня, а сам внимательно слушал. Я говорил без запинки, с одушевлением, и несколько раз наводил разговор на стихи, и, наконец, как-то кстати, прочел несколько его стихов из стихотворения "Арфа", где он обращается к Казани:

О колыбель моих первоначальных дней,

Невинности моей и юности обитель!

Когда я освещусь опять твоей зарей

И твой по-прежнему всегдашний буду житель?

Когда наследственны стада я буду зреть,

Вас, дубы камские, от времени почтенны,

По Волге между сел на парусах лететь

И гробы обнимать родителей священны?

Лицо Державина оживилось, глаза вспыхнули. "Вы хотите мне что-нибудь прочесть", -- воскликнул он, и в глазах его засветился тот святой огонь, который внушил ему многие бессмертные строфы. "Всею душой хочу, -- отвечал я, -- только боюсь, чтобы счастие читать Державину его стихи не захватило у меня дыханья". Державин взглянул на меня и, видя, что это не комплимент, а чистая правда, схватил меня за руку и ласково промолвил: "Так успокойтесь". Наступило молчание. Державин встал и начал выдвигать ящики, которых находилось множество по бокам его большого дивана и как-то над спинкой дивана. На ящиках бронзовыми буквами были написаны названия месяцев, а на некоторых -- года. Гаврила Романыч долго чего-то искал в них и, наконец, вытащил две огромные тетради, или книги, переплетенные в зеленый сафьянный корешок. "В одной книге мои мелочи, -- сказал он, -- а об другой поговорим после. Вы что хотите мне читать? верно, оды: Бога, Фелицу или Видение Мурзы?"-- "Нет, -- отвечал я, -- их читали вам многие, особенно актер Яковлев. Я желаю прочесть вам оду на смерть князя Мещерского и Водопад". -- "А я хотел вам предложить прочесть мою трагедию". -- "Сердечно рад, но позвольте мне начать этими двумя стихотворениями". -- "Извольте". -- "Я знаю наизусть почти все ваши стихи; но на всякий случай я желал бы иметь в руках ваши сочинения; верно, они есть у вас". -- "Как не быть, -- улыбнувшись, сказал Державин, -- как сапожнику не иметь шильев" (сравнение довольно странное), -- и он достал, также из ящика, свои стихотворения, богато переплетенные в красный сафьян с золотом. Я знал, что читать, сидя очень близко от человека, которому читаешь, неудобно и невыгодно, и потому пересел на кресло, стоявшее довольно далеко от Державина; он хотел удержать меня, говоря, что не так будет слышно, но я уверил его, что он услышит все. Наружное мое волнение затихло и сосредоточилось в душе. Я прочел оду к Перфильеву на смерть князя Мещерского. С первыми стихами:

Глагол времен, металла звон,

Твой страшный глас меня смущает,

Зовет меня, зовет твой стон,

Зовет -- и к гробу приближает, --

Державин превратился в слух, лицо его сделалось лучезарным, руки пришли в движение. Когда я прочел:

Глядит на всех -- и на царей,

Кому в державу тесны миры;

Глядит на пышных богачей,

Что в злате и сребре кумиры;

Глядит на прелесть и красы,

Глядит на разум возвышенный,

Глядит на силы дерзновенны --

И точит лезвие косы, --

Державин содрогнулся. Едва я произнес последние стихи:

Жизнь есть небес мгновенный дар,

Устрой ее себе к покою,

И с чистою твоей душою

Благословляй судеб удар, --

Державин уже обнимал меня со слезами на глазах. Он не вдруг стал меня хвалить. Он молча сел опять на свое место, посадил и меня на прежнее кресло и, держа за руку, сказал тихим, растроганным голосом: "Я услышал себя в первый раз..." -- и вдруг прибавил громко, с каким-то пошлым выражением (что меня очень неприятно поразило): "Мастер, первый мастер! Куда Яковлеву! вы его, батюшка, за пояс заткнете", и в то же время я приметил, что Державин вдруг сделался чем-то озабочен, что у него было что-то другое на уме. Он опять встал, вынул другую рукописную книгу; несколько раз брал в руки то ту, то другую и, наконец, одну спрятал, а другую оставил на столе. Я видел ясно, что сильное впечатление, произведенное чтением оды к Перфильеву, у Державина быстро прошло и что ему ужасно хочется, чтоб я читал трагедию. Скрепя сердце я пожертвовал на этот раз "Водопадом" и хорошо сделал: Державин стал бы слушать меня рассеянно. Впоследствии я нашел минуту, когда он свободно мог устремить все свое внимание на это чудное стихотворение, дико составленное, но богатое первоклассными красотами: выражение этих красот было им тогда почувствовано вполне. -- Итак, я обратился к Державину, державшему в руках большой том в зеленом корешке и рассеянно смотревшему в сторону: "Позвольте мне теперь прочесть вам трагедию". -- "Знаете ли, о чем я думаю? -- с живостью сказал он. -- Вам трудно будет читать в первый раз рукописное сочинение". Я отвечал, что это правда, что даже печатную драматическую пиесу нельзя в первый раз прочесть хорошо, что надобно предварительно понять, вникнуть в характеры лиц, изучить ход сильных сцен; что я не читаю никогда никакой большой пиесы другим, не прочитав ее вслух предварительно самому себе. -- С живостью и удовольствием подал Державин мне обеими руками зеленый том и сказал: "Так возьмите, прочтите, изучите, и когда будете готовы, тогда прочтите мне. Но вот что: вы, верно, читали или слышали на театре "Ирода и Мариамну"; прочтите мне из нее некоторые сцены", -- и, не дождавшись ответа, он позвонил и приказал вошедшему человеку собрать экземпляр этой трагедии из печатных листов, лежавших большим тюком в нижнем ящике того же дивана. Разумеется, я сказал, что пиесу знаю и прочту с большим удовольствием, и это была правда. Я был в таком лирическом настроении, что рад был читать Державину что угодно, хоть по-арабски. В какие бы то ни было звуки хотела вылиться вскипевшая душа! В такие минуты всякие стихи, всякие слова, пожалуй неизвестного языка, -- будут полны чувства и произведут сочувствие. Этим, по-моему, объясняется удивительный и нередкий факт, что на сцене истинные артисты приводили в восхищение слушателей, не знающих языка представляемой пиесы. -- Между тем Гаврила Романыч послал за своей женой, племянницей (П. Н. Львовой) и племянником, служившим в статской службе, Капнистом. Пришли первая и последний; племянница была еще не готова и явилась к концу чтения. Нетерпение Державина было очевидно: он едва познакомил меня с своей женой, а с Капнистом даже и не познакомил. Я начал читать и без всяких выпусков прочел трагедию до конца, отдыхая не более двух-трех минут между действиями. Меня уговаривали отдыхать побольше, но я не соглашался: трагедия была небольшая, и притом я чувствовал, что моя восторженность может охладеть, а тогда все бы погибло. Это чтение было единственным явлением в продолжение тридцатипятилетнего моего поприща в качестве чтеца, -- явлением психологическим и весьма замечательным. Чтобы понять вполне мои слова, надобно взять "Ирода и Мариамну" и попробовать прочесть ее вслух. Я сам впоследствии, достигнув несравненно большего искусства в чтении, не один раз пробовал исполнить этот подвиг -- и не находил возможности не только чем-нибудь воспламениться, но даже сносно прочесть и еще менее заставить других прослушать с участием хоть две страницы... а тогда я читал около полутора часа, и каждое слово было полно какого-то огня, какого-то чувства! Чтение было в то же время -- мало сказать не верно, не сообразно с характерами и словами действующих лиц, но даже нелепо и бессмысленно. Я чувствовал это хотя не ясно, в самое то время, как читал. С полным сознанием и искренностью повторяю теперь, что чтение происходило на неизвестном мне языке; но тем не менее и на других и на меня произвело оно магическое действие. Можно себе представить, что было с Державиным! Он решительно был похож на человека, одержимого корчами. Все мои сердечные ноты, каждый переход из тона в тон, каждый одушевленный звук перечувствовала его восприимчивая, страстная душа! Он не мог сидеть, часто вскакивал, руки его делали беспрестанные жесты, голова, все тело было в движении. Восхищениям, восторженным похвалам, объятьям -- не было конца, а моему счастью -- не было меры. Державин через несколько минут схватился за аспидную доску и стал писать грифелем. Все присутствовавшие, кроме меня, вышли. Разумеется, я догадался, что Державин пишет стихи на мое чтение, и не ошибся. Торопливо писала его дрожащая рука и беспрестанно стирала написанное. Мне показалось, что писание продолжалось с полчаса. Наконец, Гаврила Романыч взял читанную мною трагедию и на первом мягком листе, вверху названия трагедии, написал четыре стиха. Мне самому труднее, чем всякому другому, поверить, что я не помню этих стихов. Я тогда имел такую память, что с одного раза мог запомнить несколько куплетов, если только стихи мне нравились. Что книжка, подаренная Державиным, с его стихами, собственноручно написанными, у меня пропала -- это не диковинка; я растерял в жизнь мою немалое число книг с надписями их авторов, иногда глубоко мною уважаемых, но не запомнить четырех стихов Державина, мне написанных, при моем благоговении к Державину, при моей памяти -- это просто невероятно! Впрочем, дело объясняется несколько тем, что книга пропала у меня в первые два-три дня. Только и помню, что стихи, весьма не гладкие, оканчивались словами: "Себя услышал в первый раз", словами, вырвавшимися у него после чтения оды на смерть Мещерского. Несказанно счастливый мыслию, что я мог привесть в восхищение величайшего из поэтов (так я думал тогда), опьянелый от восторга и удовлетворенного самолюбия, я поспешил уйти от Державина, чтоб поделиться моими чувствами с моими друзьями.

Само собою разумеется, что я сделался частым и любимым гостем "Певца Фелицы", как выражались тогда литераторы и дилетанты русской словесности. Хозяин готов был слушать с утра до вечера, а гость -- читать и день и ночь. Чего не перечитал я Державину! И переведенную им "Федру" Расина и собственные его трагедии: "Св. Евпраксию", "Аталибу, или Покорение Перу", "Сумбеку (кажется, так), или Покорение Казани" и проч. и сверх того два огромные тома в лист разных мелких его сочинений в стихах и прозе, состоявшие из басен, картин, нравственных изречений, всякого рода надписей, эпитафий, эпиграмм и мадригалов: все это перечитал я по нескольку раз. Я не говорю здесь о собственных записках Державина, имеющих большой интерес; я их видел, перелистывал, но не читал. При наших же стихотворных чтениях нередко с грустью думал я: умрет Державин, этот великий лирический талант, и все читаемое теперь мною, иногда при нескольких слушателях, восхищающихся из уважения к прежним произведениям писателя или из чувств родственных и дружеских, -- все будет напечатано для удовлетворения праздного любопытства публики, между тем как не следует печатать ни одной строчки. Но благодарение разумной разборчивости его наследников: из рукописных сочинений, о которых я говорю, -- именно не было напечатано ни одной строчки, сколько мне известно.

[Недавно узнал я, что напечатана трагедия "Василий Темный".]

Между тем, надобно сказать правду, кроме выгод чисто материальных, можно было соблазниться исполнением желания горячих поклонников Державина: ибо в этой громаде стихов, лишенных иногда всякого достоинства, изредка встречались стихи очень сильные и блестящие лиризмом, впрочем по большей части не свойственные лицу, их произносившему. В мелких стихотворениях также изредка мелькал, может быть, не строго верный, но оригинальный взгляд и если не цельный, то односторонне-живой и поэтический образ. Волкан потухал; но между грудами камней, угля и пепла мелькали иногда светлые искры прежнего огня. -- Дарования драматического Державин решительно не имел; у него не было разговора -- все была песнь; но, увы, он думал, что его имеет; часто он говорил мне с неуважением о своих одах и жалел, что в самом начале литературного своего поприща не посвятил себя исключительно трагедии и вообще драме. "Аталиба", трагедия в пяти действиях, с хорами и великолепным, не исполнимым на сцене, спектаклем, была любимым его произведением. В ней главный эффект основывался на солнечном затмении: Пизарро, захваченный в плен мексиканцами со всей свитою и в оковах ожидающий казни, предсказывает потемнение солнца как знамение гнева небесного; солнце в предписанную минуту помрачается (все это происходит на сцене), и победители упадают к ногам побежденных, освобождают их и признают своими повелителями. Помню я из этой трагедии один стих, который ценился Державиным выше всего. Аталиба, упрекая Пизарро в жадности к золоту, говорит длинный монолог, который оканчивается так:

Вы преплыли моря, расторгнув крови связь,

Чтоб из-под наших ног увезть блестящу грязь.

Может быть, я что-нибудь и перепутал в первом стихе, но второй верен буквально. Из мелких своих сочинений Державин особенно любил одно осьмистишие, которым, по его мнению, вполне обрисовывались трое знаменитых наших баснописцев: Хемницер, Дмитриев и Крылов, из которых первого он предпочитал остальным за простоту и естественность рассказа. Стихов не помню, но содержание их состоит в том, что три поэта являются к Аполлону, который говорит Дмитриеву: ты ловок, образован и ввел басню в гостиную; Крылову -- ты колок, народен и умен; а Хемницеру Аполлон протягивает руку, жмет ее, "и ни слова". Этими словами заключается стихотворение.

Почти всякий раз, как я бывал у Державина, я упрашивал его выслушать что-нибудь из его прежних стихов, на что он не всегда охотно соглашался. Я прибегал к разным хитростям: предлагал какое-нибудь сомнение, притворялся не понимающим некоторых намеков, лгал на себя или на других, будто бы считающих такие-то стихотворения самыми лучшими, или, напротив, самыми слабыми, иногда читал его стихи наизусть в подтверждение собственных мыслей, нравственных убеждений или сочувствия к красотам природы. Гаврила Романыч легко поддавался такому невинному обману и вступал иногда в горячий спор, но редко удавалось мне возбудить в нем такое сильное чувство чтением прежних его стихов, какое обнаружил он в первое наше свидание, слушая оду к Перфильеву. По большей части по окончании чтения он с улыбкой говаривал: "Ну да, это недурно, есть огонь, да ведь все пустяки; все это так, около себя, и важного значения для потомства не имеет; все это скоро забудут; но мои трагедии, но мои антологические пиесы будут оценены и будут жить". Безгранично предаваясь пылу молодого восторга при чтении его прежних пустяков, я уже не мог воспламеняться до самозабвения, читая его новейшие сочинения, как это случилось со мной при чтении "Ирода и Мариамны". Державин это чувствовал, хотя я старался по возможности обмануть его поддельным жаром и громом пышной декламации; он досадовал и огорчался. "У вас все оды в голове, -- говорил он, -- вы способны только чувствовать лирические порывы, а драматическую поэзию вы не всегда и не всю понимаете". Иногда, впрочем, он бывал доволен мною. -- Державин любил также так называемую тогда "эротическую поэзию" и щеголял в ней мягкостью языка и исключением слов с буквою р. Он написал в этом роде много стихотворений, вероятно втрое более, чем их напечатано; все они, лишенные прежнего огня, замененного иногда нескромностью картин, производили неприятное впечатление. Но Державин любил слушать их и любил, чтоб слушали другие, особенно дамы. В первый раз я очень смутился, когда он приказал мне прочесть, в присутствии молодых девиц, любимую свою пиесу "Аристиппова баня", которая была впоследствии напечатана, но с исключениями. Я остановился и сказал: "не угодно ли ему назначить что-нибудь другое?" -- "Ничего, -- возразил, смеясь, Гаврила Романыч, -- у девушек уши золотом завешаны".

Так продолжалась моя жизнь около месяца; все время, свободное от необходимых дел и свиданий в Петербурге, проводил я в доме Державина, который в последние дни казался не так здоровым. Наконец, один раз пришел я к нему обедать, что бывало довольно часто. Швейцар встретил меня с обыкновенной ласковой улыбкой, но сказал мне, чтоб я вызвал камердинера Гаврилы Романыча, который имеет до меня какую-то надобность. Я несколько удивился и, взошед наверх, встретил этого самого камердинера; он сказал мне, что Дарья Алексевна (жена Державина) просит меня, не входя в кабинет к Гавриле Романычу, повидаться с ней и для того зайти наперед в гостиную; я удивился еще более и поспешил к разгадке. Дарья Алексевна,

[Урожденная Дьякова, вторая супруга Державина.]

несколько встревоженная, весьма учтиво и ласково сказала мне, что муж ее нездоров, что он провел дурно ночь, что у него сильное раздражение нерв и что доктор приписывает это тому волнению, с которым Гаврила Романыч слушает мое чтение, что она просит, умоляет меня несколько времени не ходить к больному или ходить, но не читать под каким-нибудь предлогом; "а всего лучше скажитесь больным, -- прибавила она, -- если он вас увидит, то начнет так приставать, что трудно будет отказать ему". Я сейчас почувствовал, что все это совершенно справедливо. Я уже говорил, как Державин слушал мое чтение в первое наше свидание; точно то же продолжалось до сих пор, если не всегда при слушании прежних од, то всегда при слушании трагедий. Я вспомнил, какое изнеможение выражалось на лице Державина после наших, иногда долгих, дообеденных или вечерних чтений. Мне стало совестно, и я покраснел до ушей. Я сказал Дарье Алексевне, что мне больно, и грустно, и досадно на себя, для чего я сам давно этого не приметил. Она призналась мне, что уже с неделю всякий день сбирается поговорить со мной об этом, что она боялась оскорбить меня и что боже сохрани, если узнает об этом Гаврила Романыч. Я поспешил ее успокоить и прибавил, что я сам болен, что доктор давно требует, чтоб я сидел дома, и что я выезжал единственно для Гаврилы Романыча. Все это была совершенная правда, только я был болен не от чтения, а от петербургского климата, от которого уже поотвык. Хозяйка благодарила меня искренно и упрашивала, чтоб я в доказательство, что не сержусь на нее, остался у них обедать. "Гаврила Романыч не выходит из кабинета и не узнает, что вы были здесь", -- прибавила она очень приветливо. Я не остался под предлогом, что должен держать строгую диету; мне показалось как-то странно оставаться в доме контрабандой от хозяина. Я приехал, однако, вечером к Державину, сказал ему, что я давно нездоров, что должен лечиться и, может быть, недели две не выйду из комнаты. Гаврила Романыч чуть не заплакал и так огорчился, что я испугался вредных последствий. Он сам был, очевидно, нездоров. Глаза у него были мутные и пульс бился, как в лихорадочном жару, но сам он и слышать не хотел, что он болен, и жаловался мне, что с некоторого времени хотят уверить его, что он хворает, а он, напротив, давно не чувствовал себя так бодрым и крепким. Наконец, он отпустил меня в лазарет (как он выразился) и обнял на прощанье несколько раз, прибавив, что кстати исполнит просьбу жены и, хотя без надобности, сам полечится в это время.

Много было шуток и смеха в Гарновском доме, где я был хорошо знаком почти со всеми офицерами, а также и в близком, родственном кругу Державина. Говорили, что я зачитал старика и сам зачитался и что мы оба принуждены были не шутя лечиться. Молва подхватила это простое событие и распустила по городу -- с обычными украшениями. Я сам после слышал, как рассказывал один господин, что "какой-то приезжий, сумасшедший декламатор и сочинитель, едва не уморил старика Державина чтением своих сочинений и что, наконец, принуждены были чрез полицию вывести этого чтеца-сочинителя из дома Державина и отдать на излечение частному лекарю".

Ровно через две недели явился я к Державину, хотя дни за два до срока Дарья Алексевна уже присылала звать меня. Гаврила Романыч очень мне обрадовался, но не так, как я ожидал. Может быть, ему успели внушить, что в обществе смеются над ним, будто бы с утра до вечера заставляющим читать себе свои сочинения; может быть, сказали, что мне это в тягость, что я скучаю и жалуюсь на такое принуждение, а может быть, что всего вероятнее, успели его убедить, что такое неравнодушное слушание точно ему вредно. Как бы то ни было, только Державин был со мною как-то принужденен и не сказал ни слова о своих стихах. На другой день то же, и я уже подумал, что мои отношения к Гавриле Романычу должны измениться, как вдруг последовало неожиданное возвращение к прежнему порядку вещей. Один из его племянников, А. Н. Львов, спросил меня при своем дяде: "Каково идет "Мизантроп"?" Эти слова обратили на себя внимание Державина, и я должен был рассказать ему, в чем состояло дело; оно состояло в следующем: Ф. Ф. Кокошкин перевел Мольерова "Мизантропа"; перевод его пользовался тогда большою славою; петербургская актриса, М. И. Валберхова, выпросила у Кокошкина эту пиесу, еще не игранную на петербургской сцене, себе в бенефис. Я отправлялся в самое то время из Москвы в Петербург; Кокошкин прислал со мною г-же Валберховой "Мизантропа" и взял с меня обещание, что я прочту сам его перевод всем актерам на "считке"

[Может быть, не всем известен этот технический термин. На "считке" автор или доверенное от него лицо читает вслух всем актерам пиесу, приготовляемую к представлению. Этим чтением дается смысл и тон, который автор желает сообщить своей пиесе; актеры и актрисы обязаны соображаться с ним. Так по крайней мере бывало прежде.]

и даже посмотрю за репетициями, на что дал мне письменное полномочие. Я принялся было за это дело с обычною мне горячностью, но скоро увидел, что играю тут смешную роль: никто из актеров не хотел меня слушать и не обращал внимания на мои права, потому что заведовавший тогда репертуарною частью кн. А. А. Шаховской, с которым я был впоследствии очень дружен, не благоволил к Кокошкину и оскорбился, что такой молодой человек, как я, имел право ставить на петербургскую сцену такую знаменитую пиесу, как "Мизантроп" Мольера. Считку, разумеется, произвели без меня, и только по необходимости, очень сухо приглашен я был на репетиции. Я, увидя явное от всех нерасположение, отстранился и был только из приличия раза два на репетициях. Родные Державина знали эту забавную историю, и Львов (с которым мы были потом друзьями) сделал этот вопрос с намерением надо мной посмеяться. Я рассказал откровенно все. Державин по добродушию принял живейшее участие в моем неприятном положении; он знал только отрывки из перевода Кокошкина, когда-то прочтенные мастерски (по общему мнению) самим Кокошкиным в "Беседе русского слова". Гавриле Романычу очень захотелось послушать, как я читаю комедию, и он стал меня убедительно просить, чтобы я прочел ему всего "Мизантропа". У меня был особый экземпляр, окончательно исправленный переводчиком, и на другой день вечером, при довольно многочисленной публике, я прочел "Мизантропа", Гаврила Романыч был совершенно доволен. Опять расшевелилось горячее сердце Державина, и с следующего дня начались опять наши чтения по-прежнему, хотя не так уже часто.

["Мизантроп" вскоре был дан в бенефис г-жи Валберховой. Державин поручил мне взять для него бенуар, но, кажется, сама бенефициантка отвезла билет и атласную афишу знаменитому нашему барду. "Мизантроп" был разыгран весьма посредственно и даже нетвердо. Я говорил об этом Шаховскому на предпоследней репетиции; он отвечал мне, что теперь нет времени хорошенько поставить пиесу, но что впоследствии она пойдет отлично. Брянский был положительно нехорош в роли Крутона (Альсеста), но, правду сказать, я не знаю, почему влюбленный Альсест у Мольера называется мизантропом? Скорее можно назвать его филантропом, потому что он, с начала до конца пиесы, горячится, выходит из себя от гнева на людей за их дурные поступки. Где же тут ненависть? Это скорее любовь. Мизантропа, в настоящем смысле, Брянский играл недурно: то есть был холоден и груб; но характер Альсеста, ярко нарисованный Мольером, требовал совсем другого исполнения. М. И. Валберх, или Валберхова, играла Прелестину (Селимсну, grande coquette) также без одушевления. Кн. Шаховской это чувствовал и на репетиции беспрестанно бормотал: "Марья Ивановна, montez la scene, montez la scene" <больше подъема>. Скажут, может быть, что кокетка и должна быть холодна, но в сценическом исполнении речь идет не о холодности в душе, а об одушевлении, об оживлении, так сказать, целой роли. Притом есть огонь внешний, искусственный, огонь кокетства, без которого никакая красота не увлекла бы Альсеста. Сосницкий, не помню в какой роли, был просто карикатурен.]

Кроме собственных сочинений, Державин охотно слушал чтение и других стихотворцев: И. И. Дмитриева, Батюшкова, Гнедича и проч. Крылова я не читал никогда, потому что Гаврила Романыч был недоволен мною при чтении собственных его басен, и это было совершенно справедливо. Басни навсегда остались для меня камнем преткновения; я много напряженно работал над чтением их, но никогда не был доволен собою, потому что слыхал, как читает, или, лучше, рассказывает басни свои Крылов: это неподражаемая простота и естественность. Помню также, что я два раза читал при многих слушателях какое-то большое дидактическое стихотворение А. П. Буниной, которое принималось всеми с большим одобрением; но, кажется, кроме гладких, для того времени, стихов и цветистости языка, не имело оно других достоинств.

Благородный и прямой характер Державина был так открыт, так определенен, так известен, что в нем никто не ошибался; все, кто писали о нем, -- писали очень верно. Можно себе представить, что в молодости его горячность и вспыльчивость были еще сильнее и что живость вовлекала его часто в опрометчивые речи и неосторожные поступки. Сколько я мог заметить, он не научился еще, несмотря на семидесятитрехлетнюю опытность, владеть своими чувствами и скрывать от других сердечное волнение. Нетерпеливость, как мне кажется, была главным свойством его нрава; и я думаю, что она много наделала ему неприятных хлопот в житейском быту и даже мешала вырабатывать гладкость и правильность языка в стихах. Как скоро его оставляло вдохновение -- он приходил в нетерпение и управлялся уже с языком без всякого уважения: гнул на колено синтаксис, словоударение и самое словоупотребление. Он показывал мне, как исправил негладкие, шероховатые выражения в прежних своих сочинениях, приготовляемых им для будущего издания. Положительно могу сказать, что исправляемое было несравненно хуже неисправленного, а неправильности заменялись еще большими неправильностями. Я приписываю такую неудачу в поправках единственно нетерпеливому нраву Державина. Я осмелился слегка сказать ему мое мнение, и он весьма благодушно согласился. Впрочем, такое сознание ни к чему не вело, и я вскоре увидел довольно красноречивый опыт нетерпения, вспыльчивости и неуменья владеть собою престарелого поэта. Однажды Карамзин уведомил его запиской, что в такой-то день, в семь часов вечера, приедет и прочтет отрывок из "Истории Российского государства".

[Карамзин жил тогда в Петербурге, на Фонтанке, в доме Муравьевой.]

Державин пригласил многих знакомых, большею частью людей почтенных уже по одним своим летам; не знаю почему, меня прислал он звать не более как за полчаса до условленного начала чтения. Я был дома и поспешил явиться: интерес мой особенно возбуждался тем, что дни за три Н. М. Карамзин сказал мне,

[Я бывал у Карамзина не как любитель словесности или словесник, а как его земляк, сосед и дальний родственник.]

что обещал Державину прочесть что-нибудь из "Истории" и прочтет такое место, которым он сам доволен, но сомневается, чтоб оно понравилось другим. Я нашел у Державина: А. С. Шишкова, известного стихотворца гр. Д. И. Хвостова, также А. С. Хвостова, известного едкостью критических замечаний и в общественных беседах и в рукописных стихах, Ф. П. Львова, П. А. Кикина, Н. И. Гнедича и многих других. Бьет семь часов -- Карамзина нет; в Державине сейчас обнаружилось нетерпенье, которое возрастало кресчендо с каждой минутой. Проходит полчаса, и нетерпенье его перешло в беспокойство и волнение: он не мог сидеть на одном месте и беспрестанно ходил взад и вперед по своему длинному кабинету между сидящими по обеим сторонам гостями. Несколько раз хотел он послать к Карамзину и спросить: будет он или нет; но Дарья Алексевна его удерживала. Наконец, бьет восемь часов, и Державин в досаде садится писать записку; я стоял недалеко от него и видел, как он перемарывал слова, вычеркивал целые строки, рвал бумагу и начинал писать снова. К счастию, в самое это время принесли письмо от Карамзина. Он извинялся, что его задержали, писал, что он все надеялся как-нибудь приехать, и потому промешкал, и что просит Гаврилу Романыча назначить день и час для чтения, когда ему угодно, хоть послезавтра. Очень жалею, что я не списал этой записки или не оставил ее у себя. Державин, показав ее многим из гостей, отдал потом мне; я прочел, положил в карман и забыл; я возвратил ее через несколько дней. В семи или осьми строчках этой записки Карамзина дышала такая простота, такое кроткое спокойствие, такое искреннее сожаление, что он не мог исполнить своего обещания! Казалось, не было возможности, прочтя эти строки, сохранить какое-нибудь неудовольствие в сердце; но не то было с Державиным: он никак не мог так скоро совладеть с своей досадой, ни с кем не говорил, беспрестанно ходил, и все гости в несколько минут нашлись принужденными разъехаться. Тут Дарья Алексевна уже сама пожелала и попросила меня, чтоб я прочел что-нибудь. Надобно сказать, что в последнее время она постоянно показывала мне какую-то холодность, и я не вдруг согласился исполнить ее желание и предложить чтение. Гаврила Романыч также не вдруг принял мое предложение, наконец сказал: "Пожалуй, прочтите что-нибудь", и я начал читать. Державин долго слушал без участия, то есть без всяких движений в руках и лице; но мало-помалу пришел в свое обыкновенное положение и даже развеселился. В этот раз я просидел у него целым часом долее положенного срока, уже не читал, а слушал его рассказы о прошедшем, невозвратно прошедшем.

Между тем приближалось время одного из заседаний, или собраний, "Беседы русского слова", которая состояла из нескольких отделений, кажется из четырех, и каждое имело своего председателя. В одном отделении был председателем Ал. Сем. Хвостов, и я слышал от многих членов ропот против такого незаслуженного председательства; особенно обижался граф Хвостов, который не имел отделения, на что, как старейший и многоплоднейший писатель, имел он, по его убеждению, неотъемлемое право. Вообще находили странным, что А. С. Хвостов, человек почти ничего не напечатавший, известный только остроумно-шутливыми посланиями и эпиграммами, председательствует между заслуженными литераторами. Шишков, уважавший и любивший А. С. Хвостова, был причиною назначения его в председатели еще при первоначальном основании "Беседы". Особенно было забавно неудовольствие членов Хвостовского отделения (как его называли), над которым другие подтрунивали и в числе которых быть никому не хотелось. Крылов и Гнедич, для успокоения оскорбленных авторских самолюбий, добровольно вызвались быть членами отделения под председательством А. С. Хвостова; их примеру последовали другие, и спокойствие водворилось в великом семействе жрецов Аполлона. Это обстоятельство случилось, впрочем, уже давно, и я рассказываю слышанное мною. Предстоящее собрание долженствовало происходить под председательством самого Державина, и он последнее время был сильно тем озабочен. Ему хотелось, чтобы я прочел что-нибудь в "Беседе". Чтение пиес посторонними лицами допускалось иногда в виде исключений: так, например, Кокошкин читал свой перевод. Для Державина, разумеется, все согласились, чтобы я прочел его пиесу. Он назначил мне рассказ в несколько страниц из "Аталибы" и стихотворение "Развалины Греции" Аркадия Родзянки, молодого человека, дальнего родственника Державина, служившего тогда подпрапорщиком в Лейб-егерском полку. Стихи Родзянки признавались написанными превосходно, сильными, гладкими, звучными. Я очень радовался, что по крайней мере в них могу показать свое уменье читать. Стихи же Державина приводили меня в ужас. Я выучил наизусть обе пиесы и приготовился к чтению... Но судьба устроила иначе: в день предварительного, или приготовительного, собрания "Беседы" и за три дня до настоящего собрания -- я скакал уже с Кавелиным в Москву. Гаврила Романыч весьма огорчился, узнав о моем внезапном намерении уехать; сначала не верил, а потом досадовал, что я не хочу остаться трех дней, чтобы продекламировать его пиесу, успех которой он основывал отчасти на моем чтении. Мне самому это было очень больно; но особенные обстоятельства не позволили мне остаться, тем более, что зимний путь разрушался (тогда о шоссе еще не было и помину). Мы с Кавелиным уехали из Петербурга 18-го марта, накануне славного дня взятия Парижа. После пример-парада множество офицеров шумно проводили нас, напутствуя добрыми желаниями и хором: "Веди меня, о провиденье!".

[Из оперы "Водовоз".]

В начале июля Державина уже не было на свете.

Сколько простосердечия, теплоты, живости и благодушия сохранялось еще в этом семидесятитрехлетнем старце, в этом гениальном таланте! Вечер накануне моего отъезда, как нарочно, мы провели вдвоем. Много добрых желаний и советов сказал он мне на прощанье, искренно благодарил за удовольствие, доставленное моим чтением; много предсказывал мне в будущем и даже благословил меня на литературные стихотворные труды. Он ошибался во мне, и потому предсказания не исполнились и благословение не пошло впрок. Самый последний совет состоял в следущем: "Не переводите, а пишите свое, что в голову войдет; в молодости переводить вредно: сейчас заразишься подражательностью; в старости переводите, сколько угодно".

С глубоко растроганным сердцем вышел я из кабинета Державина, благодаря бога, что он послал мне такое неожиданное счастье -- приблизиться к великому поэту, узнать его так коротко и получить право любить его, как знакомого человека! Каким-то волшебным сном казалось мне все это быстро промелькнувшее время! Державин знает, любит меня; он восхищался моим чтением, он так много говорил со мной, так много занимался мною; он считает, что я имею дарование, он говорил это всем, он сохранит воспоминание обо мне... Радостно билось мое сердце, и самолюбие плавало в упоении невыразимого восторга.

В исходе июля, собираясь уехать на десять лет из Москвы в Оренбургскую губернию, я узнал о смерти Державина. Еще живее почувствовал я цену моего с ним очень кратковременного, но полного, искреннего, свободного, кабинетного знакомства. Итак, скромный путь моей жизни озарился последними лучами заходящего светила, последними днями великого поэта! Тридцать пять лет

[Статья эта написана прежде всех других моих статей, а именно в мае 1852 года.]

прошло с тех пор, но воспоминанье об этих светлых минутах моей молодости постоянно, даже и теперь, разливает какое-то отрадное, успокоительное, необъяснимое словами чувство на все духовное существо мое. И чему я обязан за все это? -- единственно моему чтению. Да будет же благословенно искусство, которое звуками даже чужих слов, проникнутых собственным чувством человека, может так могуче переливать их в сердце другого!

Вскоре прочел я в "Благонамеренном" большое стихотворение того самого господина Родзянки, которого пиесу назначено мне было читать в "Беседе"; оно называлось: "Державин". Это были пламенные, замечательные стихи особенно потому, что в составе их слышались иногда смелые, размашистые приемы, а в выражениях недостатки и даже красоты большею частью внешние, поистине державинские. Вот одна строфа этого стихотворения:

Прочь ход плачевный похорон,

В прах смерти мрачны одеянья,

Плач, слезы -- слейтесь в восклицанья,

В глас трубный -- погребальный звон!

Рассыпься лавром ельник скорбный,

Встань жертвенником мрамор гробный!


Воспоминания о Дмитрии Борисовиче Мертваго

(Письмо к В. П. Безобразову)

М. г. Владимир Павлович! Вы просили меня, чтобы я сообщил вам все то, что было лично мне известно при моих сношениях с покойным Д. Б. Мертваго: исполняю очень охотно ваше и мое собственное желание. Едва ли кто-нибудь из читателей мог так обрадоваться появлению в печати "Записок Дмитрия Борисовича Мертваго", как обрадовался я, для которого это было совершенною неожиданностью. Но мне в голову не входило, что он оставил после себя "Записки". Прибавить какую-нибудь черту к этим "Запискам" я считаю за счастье. Многоуважаемая память моего покойного крестного отца, в обширном и строгом смысле честнейшего человека, которого вся жизнь была борьба правды и чести с ложью и подлою корыстью, постоянно жила и живет в моей душе. Его "Записки" без сомнения будут драгоценным приобретением для всей читающей, образованной публики. "Биографическое сведение об авторе записок, составленное братом его, С. Б. Мертваго", написано совершенно беспристрастно, несмотря на горячую, всем известную, взаимную дружбу обоих братьев. Оно имеет один недостаток -- краткость.

С тех пор, как я начал себя помнить, я помню, что Дмитрий Борисович, мой крестный отец, бывал у нас в доме очень часто, во все время пребывания моего семейства в Уфе. В 1797 году мы переехали на житье в деревню, а Дмитрий Борисович еще прежде оставил Уфу и поступил в Петербург на новую службу. Несмотря на мой детский возраст, я очень замечал, да и другие говорили, что мой крестный отец не так ласков ко мне и не так занимается мною, как другие друзья или короткие наши знакомые. К этому замечанию обыкновенно прибавляли, что он не любит маленьких детей, особенно таких, которых родители балуют. Я сам не один раз слышал, как Дмитрий Борисович подтрунивал и подшучивал над моею матерью, говоря, что "она не любит, а обожает своего сынка", и у меня поселилось неприятное чувство к моему крестному отцу; но это не мешало мне замечать, что он был всеми любим и уважаем, что все слушали его остроумные и веселые разговоры с необыкновенным вниманием и удовольствием, и что все называли его "душой компании". Я тогда еще слыхал от моих родителей, что Дмитрий Борисович не только сам честный человек, но и других принуждает быть честными.

Разъехавшись в разные стороны, мы не видались несколько лет, и я уже забывал моего крестного отца, как вдруг пришло известие, что Дмитрий Борисович Мертваго вышел в отставку и приехал в "Старую Мертовщину" к своей матери и сестре, которые жили от нас в 30 верстах. Марья Михайловна Мертваго, его мать, пользовалась необыкновенным уважением от всех своих соседей и всех знакомых; она считалась женщиною великого и политичного ума; дочь ее, Катерина Борисовна Чичагова, была дружна с моею матерью, да и муж ее, П. И. Чичагов, любил все наше семейство. Через несколько дней мы поехали в Мертовщину, и мать всю дорогу твердила мне, чтобы я не дичился и не играл бы в молчанку, потому что она желает, чтобы мой крестный отец увидел во мне умненького мальчика, довольно образованного для своих лет, а не деревенского неуча. Такие слова не прибавили мне бодрости, а еще более меня смутили. Представляя меня Дмитрию Борисовичу, мать сказала, что я его помню, люблю, уважаю и дорожу тем, что он мой крестный отец. В этих словах было мало правды, мне стало неловко, я покраснел и молчал. Дмитрий Борисович, погладив меня по головке, сказал: "А, какой молодец вырос", и потом уже не обращал на меня ни малейшего внимания. Матери моей это было очень досадно: как это ее сынок, такой книжный чтец и декламатор сумароковских трагедий, а подчас говорун, не умеет разинуть рта перед своим крестным отцом, важным (бывшим) петербургским чиновником и умным человеком, который может подумать, что она не дала сыну никакого образования! Она не вытерпела и через несколько времени, обратясь ко мне, сказала: "Что это ты все молчишь, Сережа? Крестный отец подумает, что ты глуп". Я покраснел еще более, а Дмитрий Борисович, из шутливого и веселого разговора, вдруг перешел в серьезный тон и, быстро взглянув на меня, строго сказал: "Не слушай, Сережа, своей матери! Никогда не вмешивайся в разговоры старших, покуда тебя не спросят!" Это не прибавило моего расположения к крестному отцу; но на этот раз я был ему благодарен: мать уже не принуждала меня разговаривать. Мы прожили в Мертовщине еще два дня. Родных и соседей съехалось туда такое множество, что негде было помещаться; петербургский гость очаровывал всех, старых и молодых, особенно дам и девиц, своею ласковою любезностью. Он был очень хорош собою, хотя в это время небольшая лысина уже светилась на его голове; его называли даже красавцем, но при том говорили, что у него женская красота; он немножко пришепетывал, но это не мешало приятности его речей, и некоторые дамы находили, что это даже очень мило. Он был постоянно весел, шутлив, остроумен без колкости. Я слышал, что ему отдавали преимущество перед Петром Ивановичем Чичаговым, который также был в обществе необыкновенно весел и остроумен, но меткие эпиграммы нередко срывались с его языка.

Дмитрий Борисович всегда оказывал своей матери глубокую почтительность и нежность. Сестре своей, К. Б. Чичаговой, брату Степану Борисовичу, а также и зятю, он был друг, в настоящем значении этого слова; даже третьему брату, Ивану Борисовичу, который уже несколько лет имел несчастие потерять рассудок (от безнадежной любви, как мне говорили), показывал он такое нежное внимание, так заботился о нем, что Марья Михайловна, со слезами благодарности к богу, при мне говорила о том моей матери.

Дмитрий Борисович, объезжая всех родных и соседей, разумеется, вместе с матерью, сестрой и зятем, гостил везде по нескольку дней -- что было тогда в общем обыкновении -- а у нас прожил он с своим семейством целую неделю. Тут я рассмотрел поближе своего крестного отца и, несмотря на свою детскость, бессознательно почувствовал глубокое уважение к высоким качествам его ума и сердца. Через несколько времени он уехал в Крым, опять на новую службу, и я до 1808 года его не видел.

В 1808 году я нашел в Петербурге своего крестного отца уже женатым, постаревшим и переменившимся. Беззаботной веселости в нем уже не было. Он служил тогда генерал-провиантмейстером, и хлопотливая, тяжелая эта должность, казалось, очень его озабочивала. Впоследствии я узнал, что находились другие причины, от которых служба была для него так невыносимо тягостною. Неподкупная его честность была известна всем; но не всем, может быть, было известно, до какой строгости и чистоты возводилась эта честность во всех его служебных отношениях; мог ли такой человек не иметь врагов по службе?.. Он встретил мое семейство, как старинный друг, а меня, если не так ласково, как желалось моей матери и уже мне, то по крайней мере очень внимательно; много расспрашивал меня о Казани, об университете, о службе, в которую я намеревался поступить, -- но я никак не мог заметить, доволен ли он мною или нет? Он приказал только, чтобы я ходил к нему каждую неделю.

Первые мои посещения, после отъезда из Петербурга моего семейства, ничего хорошего не предвещали. Крестный мой отец обыкновенно говорил: "А, здравствуй! Как поживаешь? Что пишут отец и мать? Что поделываешь на службе?" В словах этих не слышно было никакого особенного участия, и они держали меня в постоянном и холодном отдалении. Случалось даже, что, выслушав мои короткие ответы, он говорил: "Ну, брат, мне некогда; ступай к Варваре (так звал он свою жену) и оставайся обедать". Весьма естественно, что такие приемы не могли нравиться молодому человеку, и я намеревался уже ограничить мои посещения двумя, тремя праздничными визитами в год, как вдруг случилась следующая перемена: пришел я один раз к Дмитрию Борисовичу довольно рано поутру; он велел меня провести в свой кабинет и сказал, что сейчас придет. Я бывал в этом кабинете при других и мало обращал внимания на окружающие меня предметы; теперь же, от нечего делать, я начал все рассматривать, и мне кинулась в глаза небольшая картинка, висевшая над письменным столом моего крестного отца; я подошел поближе и увидел, что это был вид деревни "Званка" и сельского дома Гаврила Романыча Державина; внизу находились следующие четыре стиха:

Средь сих лесов, болот и ржавин,

С бессмертным эхом вечных скал,

Бессмертны песни повторял

Бессмертный наш певец, Державин.

Картина была нарисована водяными красками и кем-то подарена Дмитрию Борисовичу, кажется, женщиной. Кем написаны стихи -- до сих пор не знаю. Я был страстным почитателем Державина; забывшись, с восторгом и довольно громко, повторил я эти четыре стиха наизусть, не заметив, что крестный отец стоял уже за мною. "А, брат, ты видно любишь старика!" -- сказал он, и я, покраснев до ушей, с волнением высказал все, что чувствовал и думал о Державине, прибавя, что знаю все его стихи наизусть. Хозяин из любопытства сделал мне экзамен, и я прочел ему две, три пиесы, декламируя напропалую, по-студентски. "Ого, брат, -- сказал с усмешкой мой крестный отец, -- да ты не вздумай в актеры!" Он посадил меня возле себя, чего прежде не делал, и рассказал про свое знакомство с Державиным, прибавя, что он "не только великий стихотворец, приносящий честь и славу своему отечеству, но и честный сановник, и добрейший человек, и что все, что говорят про него дурного, выдумка подлых клеветников и завистников". С этого счастливого утра я стал сближаться с моим крестным отцом. Сам ли он того пожелал, или я, найдя в нем сочувственную себе струну, стал искать его расположения -- не знаю, только через полгода он уже охотно, хотя без особенной ласковости, иногда долго говорил со мной о своей прежней и настоящей службе, об общественных отношениях, и горько сетовал, что мало честных людей, не на словах, а на деле. Дмитрий Борисович жил на Фонтанке, в каменном доме, или лучше сказать в третьей части дома, принадлежавшего его жене (урожденной Полторацкой) и сестрам ее, Сухаревой и Олениной. Принадлежность владения обозначалась разностью красок. Часть Мертваго была палевого цвета. Из залы был балкон на набережную; на нем любил сидеть Дмитрий Борисович, а иногда сиживал с ним и я. Один раз он сказал мне, указав пальцем: "Видишь ли ты этого господина, который тащится по набережной, так гадко одетый?" Я отвечал, что вижу. -- "Это великий человек! Это нищий, которому казна должна миллион, истраченный им для чести и славы отечества. Это адмирал Сенявин!" А как он в это время поровнялся с нами, то Дмитрий Борисович назвал его по имени и сказал ему: "Зайди ко мне". Адмирал зашел. Мы все трое пошли в кабинет. Я, разумеется, пошел по приглашению хозяина. Сенявин пробыл с час; просто и открыто говорил он о своем крайнем положении, об оскорблениях, им получаемых, о своих надеждах, что когда-нибудь заплатят же ему и всем офицерам призовые деньги, издержанные им на флот (этим делом занималась тогда особая комиссия). Адмирал ушел.

[Деньги точно были заплачены, только не помню, при жизни ли адмирала.]

Не утверждаю, но мне показалось, что Дмитрий Борисович доставал деньги из ящика и тихонько отдал их своему гостю и давнишнему приятелю. Рассказ адмирала произвел на меня такое глубокое и горькое впечатление, которого никогда нельзя забыть. Крестный отец досказал мне всю историю, русского с ног до головы, славного нашего адмирала; рассказал и положение, до которого он был доведен. "Сенявин, -- прибавил он в заключение, -- доведен до того, что умер бы с голоду, если б не занимал денег, покуда без отдачи, у всякого, кто только даст -- не гнушаясь и синенькой; но у него есть книга, где он записывает каждую копейку своего долга, и, конечно, расплатится со всеми, если когда-нибудь получит свою законную собственность".

В 1809 году я уезжал в отпуск в Оренбургскую губернию и воротился в Петербург в первых числах января 1810 года. Крестный отец встретил меня уже не холодно по-прежнему, а напротив, очень ласково, и даже с некоторым чувством. "Ну, брат, -- сказал он мне один раз, -- кажется, надобно будет службу бросить". -- "Отчего же? -- спросил я с удивлением. -- Вы сами знаете, что приносите много пользы и что государь об вас самого лучшего мнения?" -- "Это правда, -- отвечал Дмитрий Борисович, -- да бывший непосредственный начальник мой, граф Аракчеев, всегда меня гнавший, поставил меня в такое унизительное и вредное для меня и службы положение, что выйти в отставку, даже прогневав государя, сделалось необходимостью. Граф Аракчеев всегда не любил меня; но особенно возненавидел за то, что я запретил Варваре Марковне продолжать знакомство с г-жою Пуколовой, его фавориткой. Моя жена могла быть знакома с этой дрянью, как и со многими другими; но как скоро эта дрянь сделалась всемогущею особою у моего начальника, то моя жена уже не должна быть с нею знакома. Г-же Пуколовой уже отказывали три раза, она все продолжала ездить; в четвертый я велел отказать так, чтобы она уже более не приезжала. Как нарочно так случилось, что сидел я на известном тебе балконе, и со мной была Варвара Марковна; вдруг подъезжает открытая коляска; в ней сидела г-жа Пуколова. Я не позволил жене уйти с балкона, позвал человека и громко сказал ему, так что приехавшая гостья все до слова слышала: "Скажи, что барыни нет дома". Г-жа Пуколова перестала ездить, и тут-то началось злобное преследование меня. Прежний начальник, перестав быть моим непосредственным начальником, сохранил всю свою силу и вмешивался во все дела".

Недели через две я пришел к Дмитрию Борисовичу и хотел пройти к нему в кабинет уже без доклада; но человек сказал мне, чтоб я подождал, потому что в кабинете какой-то генерал, и что туда не приказано никому входить. Я как-то почувствовал, что это не даром, и стал дожидаться в соседней комнате. Наконец дверь отворилась, и Дмитрий Борисович, провожая генерала, спокойно, холодно и громко сказал: "Итак, доложите его сиятельству, что я не могу входить в объяснение по таким словесным замечаниям. Если ему угодно будет сделать их на бумаге, то я стану оправдываться. Впрочем, зная, что я лично не нравлюсь его сиятельству, я уже давно подал просьбу об отставке, которая лежит у министра. Я не хочу вредить месту, которое занимаю, и губить себя без всякой вины". -- Дмитрий Борисович рассказал мне, что это уже не в первый раз, что его бывший начальник имел дерзость делать ему выговоры через своего адъютанта, что, разумеется, он его не стал слушать и что вот наконец он прислал с тем же своего фаворита, генерала К....ча. "Делать нечего, надо решительно выйти в отставку, -- сказал он, -- тут пользы не сделаешь, а только наживешь больше врагов и долгов, а у меня и так уже довольно и тех и других". Действительно, Дмитрий Борисович вскоре оставил службу.

Прошло несколько лет, в продолжение которых совершились вековые достопамятные события 1812 года, и я даже не знаю, где жил в это время мой крестный отец. Я увиделся с ним уже в 1816 году, в Москве, в собственном его доме, у Красных ворот, в приходе Трех Святителей.

[Этот дом стоит самым оригинальным образом: он не на улице, не в переулке и не на площади -- к нему ведет особый проезд, точно как в чувашских деревнях. В этом доме, принадлежавшем, после кончины Дмитрия Борисовича Мертваго, сначала А. П. Елагиной, а потом покойному сыну ее, Ивану Васильевичу Киреевскому, доме, воспетом звучными стихами Языкова, -- много лет собирался известный круг московских литераторов и ученых. Сколько глубоких мыслей, светлых взглядов, честных порывов любви к просвещению и литературе было высказано и принято в этом доме... и как немного осталось в живых из прежних его посетителей. В числе самых горьких и свежих утрат находятся достойные и незабвенные братья И. В. и П. В. Киреевские.]

Он не был еще тогда сенатором; но говорил мне, что желал бы занять эту должность. Всем известно, что впоследствии он занимал ее. -- Я уехал в Оренбургскую губернию на десять лет и не видался уже более с моим крестным отцом, скончавшимся в 1824 году.

Вот все, что сохранила моя память об одном из достойнейших людей прошедшего времени.

Хотя я не участвую ни в каких журналах, кроме "Русской беседы", но охотно предоставляю вам полное право напечатать мое письмо в "Русском вестнике". С истинным почтением честь имею быть и пр.

1857 г., января 20-го

Москва.

Сергей Тимофеевич Аксаков


Аксаков Сергей Тимофеевич. Биография рассказы Аксакова. Русская классическая литература

Сергей Тимофеевич Аксаков

Избранные произведения

Записки об ужении рыбы

Введение

Происхождение удочки

Удилище

Леса (леска)

Наплавок (поплавок)

Грузило

Крючки

Поводок

Устройство удочки

Насадка

О выборе места рыбалки

Прикормка

Об умении удить

О рыбах вообще

1. Лошок

2. Верховка

3. Голец

4. Пескарь

5. Уклейка

6. Елец

7. Ерш

8. Плотва

9. Красноперка

10. Язь

11. Голавль

12. Лещ

13. Сазан

14. Карп, или карпия

15. Линь

16. Карась

17. Окунь

18. Щука

19. Жерех, шереспер

20. Судак

21. Лох, красуля

22. Форель, пеструшка

23. Кутема

24. Налим

25. Сом

Раки

Крючки и жерлицы

Блесна

Рассказы и воспоминания охотника о разных охотах

Вступление

Полая вода и ловля рыбы в водополье

Охота с ястребом за перепелками

Прилет дичи и некоторых других птиц в Оренбургской губернии

Ловля шатром тетеревов и куропаток

Вынимание лисят

Охота с острогой

Ловля мелких зверей

Капканный промысел

Гоньба лис и волков

Мелкие охотничьи рассказы. Несколько слов о суевериях и приметах охотников

Счастливый случай

Странные случаи на охоте

Необыкновенный случай

Новые охотничьи заметки

Статьи об охоте

Письмо ружейного охотника Оренбургской губернии

Пояснительная заметка к «УРЯДНИКУ СОКОЛЬНИЧЬЯ ПУТИ»

Замечания и наблюдения охотника брать грибы

Несколько слов о раннем весеннем и позднем осеннем ужении рыбы

Письма к редактору «Журнала Охоты»

Отзыв о журнале

Статьи, воспоминания

История моего знакомства с Гоголем

Мысли и замечания о театре и театральном искусстве

«Юрий Милославский или русские в 1612 году» исторический роман в трех частях

О заслугах князя Шаховского в драматической словесности

Письмо к друзьям Гоголя

Воспоминания о Михаиле Николаевиче Загоскине

О биографии Гоголя

Собирание бабочек

Знакомство с Державиным

Воспоминания о Дмитрии Борисовиче Мертваго

Русская классическая литература

Сергей Тимофеевич

Аксаков

За престолы в мире

Пусть льют бранную кровь;

на тихой лире

Буду петь любовь.

С. Т. Аксаков

В истории отечественной культуры заметное место занимает Сергей Тимофеевич Аксаков–автор произведений «Детские годы Багрова–внука», «Семейная хроника», «Записки об уженье рыбы» и др. Аксаков–изумительный психолог отроческой души. Обладал каким-то непостижимым даром изображать природу и человека слитно, в неразлучном единстве. Значение С. Т. Аксакова как писателя-мемуариста переросло не только общественные рамки, но даже и государственные. Имя С.Т. Аксакова приобрело мировую известность.

В жизни и творчестве Константина Сергеевича Аксакова (1817-1860) отчетливо выделяются два внутренне взаимосвязанных, но внешне несхожих периода. Аксаков 1840-1850-x годов - человек, всецело обращенный к "земному делу" (выражение самого Аксакова), передовой боец славянофильской партии, автор таких острокритических сочинений, как "О внутреннем состоянии Россини" (1855) и "Опыт синонимов. Публика - народ" (1857), писатель, чьи драматические произведения, стихотворения, а подчас и филологические труды, столь же злободневны, как его публицистические выступления. Аксаков 1830-х годов - мыслитель, занятый "отвлеченностью философской" (по определению поэтов кружка Н. В. Станкевича), самоуглубленный лирик, человек, ревностно оберегающий суверенность своего внутреннего мира.

Сергей Тимофеевич Аксаков родился в родовитой, но обедневшей дворянской семье 20 сентября 1791 года в городе Уфе. Отец его, Тимофей Степанович, служил прокурором верхнеземского суда в Уфе. В городе и в имении Ново-Аксаково Бугурусланского уезда Оренбургской области прошли его детские годы. С детства Аксаков любил рыбную ловлю, охоту, собирание ягод.

Дальние прогулки в лес или в степь заложили в нем глубокие, мощные пласты впечатлений, которые позднее, спустя десятилетия, стали неиссякаемыми источниками художественного творчества. Маленький Аксаков любил слушать рассказы крепостной няни Пелагеи, один из которых впоследствии обработал в известную сказку «Аленький цветочек». В 1801 году мальчика привезли в Казань, где определили в местную гимназию. Там с перерывами из-за болезни, он учился до 1804 года, после чего в возрасте 14 лет был переведен в, только что открывшийся Казанский университет. В университете Аксаков успешно выступал в любительском театре и издавал рукописный «Журнал наших знаний». Не окончив университет, переехал в Петербург, чтобы начать работать чиновником в комиссии по составлению законов.

Как тонкий и большой художник Аксаков заявил о себе в 1839 году, когда ему было сорок три года, очерком «Буран», ставшим хрестоматийным произведением, образцом пейзажной живописи. Это произведение было написано под влиянием Гоголя. Аксаков умел изображать природу и человека слитно в неразлучном единстве.

Английский писатель Вильям Хадсон в автобиографической книге «Далекое и прошлое», считающейся в Англии классическим произведением о детстве, говоря о сложности художественного изображения жизни детей, назвал «Детские годы Багрова-внука» самым крупным достижением автобиографического жанра во всей мировой литературе. Есть еще один жанр у Аксакова–охотничьи рассказы и очерки, где С. Т. Аксаков также является непревзойденным.

Вскоре он перестал "выдумывать", перестал взвинчивать себя на "высокий штиль", садясь за письменный стол, а это все, что требовалось. Он начал рассказывать публике то, что действительно знал, любил и помнил. Он знал природу средней полосы России, любил ее и до мелочности помнил все ее впечатления, знал, любил и помнил предания собственного семейства и, доверившись своей любви, создал свои знаменитые "Записки об уженьи рыбы", "Записки ружейного охотника", и, наконец, свою "Семейную хронику" - этот лучший из известных мне исторических документов стародворянской жизни.

Охотничьи записки Сергея Тимофеевича имели громкий успех. Имя автора, до тех пор известное лишь его литературным приятелям, прогремело по всей читающей России. Его изложение было признано образцом прекрасного "стиля", его описания природы - дышащими поэзией, его характеристика "птиц и зверей" - мастерскими портретами. "В ваших птицах больше жизни, чем в моих людях", - говорил ему Гоголь. И, правда, под пером Аксакова эти птицы жили своей несложной красивой жизнью...

Но "Записки об уженьи рыбы" и "Ружейного охотника" были лишь пробами талантливого пера. Весь обломовский гений Аксакова проявился лишь в его знаменитой "Семейной хронике". Такой преданности семейным преданиям, такой любви к родному углу, такой памяти о своей родне - вы не найдете ни в какой другой русской книге. Раскрывши первую страницу, вы уже видите, чем вспоено, вскормлено, на чем выросло сердце Сергея Тимофеевича Аксакова, что дало ему устои на всю жизнь, что образовало его взгляд, его темперамент. Любовь к прошлому, к своему родному - проникает каждую строку и неотразимо действует на читателя. "Наряду с пейзажем и общим колоритом свежести и непосредственности, - говорит С.А. Венгеров, - остается неизменным в "Семейной хронике" и другой элемент, сообщающий такую высокую художественную ценность звероловным книжкам Сергея Тимофеевича, - его уменье давать яркие и выпуклые характеристики. И так в тех же звероловных книжках это умение тоже имеет своим источником удивительную беллетрическую память Сергея Тимофеевича, пронесшую через многие десятилетия сотни и тысячи характерных подробностей. Само собою, разумеется, что человек, проявивший поразительную наблюдательность относительно нравов птиц, рыб и зверей, тем в большей степени должен был проявить ее, когда дело коснулось близких ему людей и обстановки, среди которой он провел наиболее впечатлительные годы жизни. И действительно, число сохранившихся в памяти Сергея Тимофеевича подробностей о помещичьей жизни было так велико, что в "Детских годах Багрова-внука" оно ему даже сослужило весьма дурную службу, загромоздив рассказ чрезмерным множеством мелочей. Но в "Семейной хронике" именно это поразительное богатство деталей придало всему произведению удивительную сочность и жизненность. Кто знаком с "Семейной хроникой" даже только по вошедшему во все хрестоматии "Доброму дню Степана Михайловича", согласится, конечно, что едва ли во всей русской литературе есть другая, более полная физиологическая картина помещичьей жизни доброго старого времени, с ее удивительной смесью симпатичнейшего добродушия и дикого, подчас даже зверского самодурства. И как во всех истинных шедеврах литературы яркость и полнота картин и характеристик "Семейной хроники" отнюдь не связана с болтливостью. Много ли занимают места портреты добродетельного деспота Степана Михайловича, бесцельно рвущейся куда-то Софьи Николаевны, ее кроткого и симпатичного мужа, наконец, характерной черты Куролесовых? Каких-нибудь 1,1 с 1/2 листа. Да и вся-то "Семейная хроника" со всей галереей действующих лиц ее, со всеми ее разнообразными событиями, растянувшимися на пространстве многих лет, занимает меньше 15 листов разгонистой печати. А между тем, как все это резко запечатлевается в воображении читателя, как живо вырисовывается во весь свой рост. Такова сила истинно художественных приемов". Несомненно, что горячая родственная любовь продиктовала Аксакову его книгу. А между тем, может ли быть что-нибудь отвратительнее нравов, выведенных в ней? Добролюбов, человек другого класса, другого времени, не нашел в "Хронике" ничего, кроме правдивой картины невыразимой мерзости: "Неразвитость нравственных чувств, - пишет он, - извращение естественных понятий, грубость, ложь, невежество, отвращение от труда, своеволие, ничем не сдержанное, - представляются нам на каждом шагу в этом прошедшем (изображенном в "Хронике"), теперь уже странном, непонятном для нас и, скажем с радостью, невозвратном... Да, все эти поколения, прожившие свою жизнь даром, на счет других, - все они должны были бы почувствовать стыд, горький стыд при виде самоотверженного труда своих крестьян. Они должны бы были вдохновиться примером этих людей и взяться за дело с полным сознанием, что жизнь тунеядца презренна и что только труд дает право на наслаждение жизнью. Они не совестились присвоить себе это наслаждение, отнимая его у других. Горькое, тяжелое чувство сдавливает грудь при воспоминании о давно минувших несправедливостях и насилиях..."

"Горького, тяжелого чувства" не было и не могло быть у С. Аксакова; напротив, его отношение к описываемому чисто родственное. Пороли - по-родственному, собирали оброк - по-родственному, продавали людей - и это по-родственному. Патриархальность нравов - и все тут. С этой точки зрения Хомяков был прав, утверждая, что С. Т. Аксаков "первый из наших литераторов взглянул на русскую жизнь положительно, а не отрицательно".

В сущности, говоря, то настроение, которое создало "Семейную хронику", было распространено впоследствии Константином Аксаковым на всю старорусскую, допетровскую жизнь.

"Семейная хроника" может представиться положительным произведением, но только для человека известного класса, известного слоя общества, видящего идеал государственного и общественного устройства в патриархальности. Таким и был С.Аксаков.

Более глубокое значение имеет и могла бы иметь еще большее, если бы была закончена "История моего знакомства с Гоголем", показавшая, что мелочный характер литературных и театральных воспоминаний Аксакова никоим образом не означает старческого падения его дарования. Эти последние сочинения писаны в промежутках тяжкой болезни, от которой он скончался 30 апреля 1859 года в Москве.

О нем справедливо было сказано, что он рос всю жизнь, рос вместе со своим временем, и что его литературная биография есть как бы воплощение истории русской литературы за время его деятельности. Он не был самостоятелен и не мог создать форм, подходящих к его простой натуре, его бесконечной правдивости; консерватор не по убеждениям, не по идеям, но по ощущениям, по всему складу своего существа…

Русская литература чтит в нем лучшего из своих мемуаристов, незаменимого культурного бытописателя-историка, превосходного пейзажиста и наблюдателя жизни природы, наконец, классика языка. Интерес к его сочинениям не убит хрестоматиями, давно расхватавшими отрывки охотничьих и семейных воспоминаний Аксакова, как образцы неподражаемой ясности мысли и выражения.

Читая произведения С. Т. Аксакова, мы с полным правом можем сказать о них словами В. Г. Белинского, и к Крылову: «Здесь русский дух, здесь Русью пахнет!». Аксаков всегда стремился к простоте языка, но вместе с тем он свободно владел всеми богатствами русской речи, включая в текст своих произведений слова, неумно употребляемые. Известный литературовед С. А.

Венгеров правильно заметил, что если когда-нибудь изучат словарь Аксакова, то он окажется одним из самых точных, обильных разнообразными оттенками. С.Т. Аксаков вошел в историю литературы как писатель-реалист, как большой знаток и ценитель сокровищ русского языка.